Агата Кристи - Разбитое зеркало

1 Агата Кристи

Глава 1

Квартира была вполне современная. И обстановка в ней тоже: прямоугольные кресла, стулья с прямоугольными спинками. У окна стоял современный письменный стол, тоже прямоугольный. За столом восседал невысокий пожилой человек. Пожалуй, во всей комнате только его голова не имела углов. Она была яйцеобразной.
Мосье Эркюль Пуаро читал письмо:

"Станция: Уимперли - Хэмборо Клоус
Для телеграмм: Хэмборо Сент-Мэри
Хэмборо Сен-Джон Уэстшир
24 сентября 1936
Мосье Эркюлю Пуаро

Милостивый государь!
В моей жизни произошли события, понуждающие искать деликатного и благоразумного вмешательства. Я слышал о вас хорошие отзывы и решил вам довериться. У меня есть основания полагать, что я стал жертвой мошенничества, но, дабы не причинять беспокойства семье, прибегать к помощи полиции не желаю. Сейчас я сам принимаю кое-какие меры, но по получении телеграммы вы должны будете немедленно выехать.
Буду чрезвычайно признателен, если вы оставите это письмо без ответа.
Преданный Вам
Жерваз Шевени-Гор”

Брови мосье Эркюля Пуаро медленно поползли вверх.
- Кто такой этот Жерваз Шевени-Гор? - пробормотал он, потом подошел к книжному шкафу и, сняв с полки большой пухлый том, довольно легко нашел то, что искал.

"Шевени-Гор, сэр Жерваз Франсис Ксавье, 10-й баронет; титул - 1694; бывш, капитан 17-го Уланского , полка; род. 18 мая 1878-го; ст, сын сэра Ги Шевени-Гора, 9-го баронета, и леди Клаудии Бретертон. 2-й дочери 8-го графа Уоллингфордского.
Женат: 1912, Ванда Элизабет, ст, дочь полковника Фредерика Арбатнота.
Образование: Итон. Участвовал в воен. действиях 1914-1918-го.
Увлечения: путешествия, охота на крупную дичь.
Адреса: Хэмборо Сент-Мэри, Уэститр, и Лоундез-сквер, 218.
Клубы: “Кавалерия”, “Путешественники”.

Пуаро несколько разочарованно покачал головой. На мгновение задумавшись, он направился к секретеру и достал оттуда стопку пригласительных билетов.
Лицо его просветлело.
- A la bonne heure! <В добрый час! <фр.)> Именно это мне и нужно! Там он будет непременно.

***

Графиня встретила мосье Эркюля Пуаро с деланным радушием.
- Наконец-то вам удалось вырваться, мосье Пуаро! Это замечательно.
- Я тоже очень рад, мадам, - пробормотал Пуаро, кланяясь.
Он сумел ускользнуть от нескольких важных и блестящих персон - от знаменитого дипломата, не менее знаменитой актрисы и от всем известного предприимчивого лорда, - и наконец разыскал непременного участника всех светских раутов - мистера Саттертуэйта, ради встречи с которым он сюда и пришел.
Мистер Саттертуэйт дружелюбно защебетал:
- Милая графиня... Мне нравится бывать на ее приемах... Она личность - вы понимаете, что я имею в виду. Несколько лет назад, на Корсике, я много общался с ней...
Мистер Саттертуэйт имел склонность чрезмерно отягощать беседу перечислением всех своих титулованных знакомых. Вполне возможно, что он изредка с удовольствием общался и с простыми смертными, коих звали просто мистер Джонс, Браун или Робинсон, однако, если такое и случалось, он предпочитал об этом не распространяться. И все же было бы не совсем справедливо называть мистера Саттертуэйта законченным снобом. Он был азартным наблюдателем человеческой натуры, и, если верно говорится, что “со стороны виднее”, мистеру Саттертуэйту на самом деле удавалось разглядеть в людях очень многое.
- Давненько мы с вами не виделись, друг мой. Я часто вспоминаю, как мне посчастливилось наблюдать за тем, как вы распутывали дело в “Вороновом гнезде”. С тех пор я, как говорится, в курсе дела. Кстати, видел на прошлой неделе леди Мэри. Очаровательное создание - вся из ароматов трав и лаванды!
Слегка коснувшись пары свежих светских скандалов, связанных с неблагоразумным поступком графской дочери и неблаговидным поведением виконта, Пуаро вскользь упомянул имя Жерваза Шевени-Гора.
Мистер Саттертуэйт отреагировал мгновенно:
- О да, вот это уж действительно личность, доложу я вам! Недаром его прозвали Последним Баронетом.
- Простите, я не совсем понимаю... Мистер Саттертуэйт снизошел до объяснения тонкостей родного языка иностранцу.
- Это шутка, понимаете, шутка. Конечно, на самом деле он не последний баронет в Англии. Просто он олицетворяет собой конец эпохи. Этакий дерзкий забияка и авантюрист - типичный бесшабашный герой романов прошлого века, который только и делает что заключает немыслимые пари и всегда их выигрывает.
И мистер Саттертуэйт стал подробно объяснять, что именно он имел в виду. В молодые годы Жерваз Шевени-Гор совершил кругосветное путешествие под парусом. Участвовал в экспедиции на Северный полюс. Вызвал на дуэль зарвавшегося лорда. На пари въехал в герцогский дворец верхом на своей любимой кобыле. А однажды в театре выпрыгнул из ложи прямо на сцену и посреди спектакля похитил знаменитую актрису.
Подобных историй о нем рассказывалось множество.
- Род Шевени-Гор очень древний, - продолжал мистер Саттертуэйт. - Сэр Ги де Шевени участвовал в Первом крестовом походе <Первый крестовый поход - военный поход рыцарства европейских стран в 1096 - 1099 годах на Ближний Восток для освобождения Иерусалима и “гроба Господня” от ига мусульман Осуществленный через Византию и Малую Азию и завершился взятием Иерусалима.>. Теперь же их род, похоже, зачахнет. Старый Жерваз - последний урожденный Шевени-Гор.
- Разорено его имение?
- Никоим образом. Жерваз сказочно богат. Он владелец дорогостоящей недвижимости - угольных шахт, - а кроме того, еще в молодости ему удалось заполучить какой-то доходный рудник то ли в Перу, то ли где-то в Южной Америке. Удивительный человек. Невероятно удачлив, во всем.
- Он теперь уже немолод, да?
- Да, бедный старик Жерваз. - Мистер Саттертуэйт вздохнул и покачал головой. - Многие считают, что он совсем спятил. И в некотором смысле так оно и есть. Он и правда сумасшедший, но не душевнобольной и не маньяк, просто чудаковатый. Он всегда был большим оригиналом.
- А с годами оригинальность переросла в эксцентричность?
- Совершенно верно, мосье Пуаро. Именно это и произошло со стариной Жервазом.
- Он, наверно, стал излишне преувеличивать значительность своей персоны?
- О да. По-моему, для себя Жерваз всегда делил человечество на две группы: Шевени-Горы и все прочие.
- Непомерная фамильная гордость!
- Да. Всем Шевени-Горам свойственна дьявольская надменность, ставшая в их семействе законом. А у Жерваза, последнего в роду, она превратилась чуть ли не в манию. Послушаешь его, так он сам Господь Бог. Пуаро задумчиво кивнул.
- Да, я предполагал нечто подобное. Я, знаете ли, получил от него письмо. В нем не просьба. В нем приказ!
- Высочайшее повеление, - хихикнул мистер Саттертуэйт.
- Вот именно. Надо полагать, сэру Жервазу и в голову не пришло, что Эркюль Пуаро - человек, чрезвычайно занятый! И что же, выходит, я должен все бросить и как послушный пес к нему мчаться! Как какое-то ничтожество, которое радуется любому поручению.
Мистер Саттертуэйт закусил губу, пытаясь сдержать улыбку. Вероятно, он понял, что Эркюль Пуаро мало чем отличается от Жерваза Шевени-Гора, когда задето его самолюбие.
- Вы совершенно правы, - пробормотал он. - Но вдруг причина, по которой он вас вызывает, очень серьезна?..
- Ничего подобного! - Пуаро возмущенно всплеснул руками. - Просто я, видите ли, в любой момент должен быть к его услугам! Вот вам и вся причина! Enfin, je vous demande <Да что же это такое, в конце концов! (фр.)>!
И мосье Эркюль Пуаро снова возмущенно взмахнул руками. Этот энергичный жест лучше всяких слов пояснил, сколь глубоко он оскорблен.
- Если я вас правильно понял, вы ответили отказом, - сказал мистер Саттертуэйт.
- У меня пока не было такой возможности, - задумчиво произнес Пуаро.
- Но вы откажетесь?
Выражение лица Пуаро изменилось: гнев уступил место замешательству. Он сказал:
- Как бы вам объяснить? Отказаться.., да, поначалу я хотел поступить именно так. Но я не знаю... Бывает такое ощущение... Хоть и очень смутно... Но я предчувствую там что-то серьезное.
Последняя фраза не вызвала у мистера Саттертуэйта ни малейшего удивления.
- Да? - сказал он. - Это любопытно...
- Я думаю, - продолжал Эркюль Пуаро, - что человек, которого вы описали, может быть очень ранимым...
- Ранимым? - переспросил мистер Саттертуэйт, на сей раз слегка удивившись. Это слово как-то не вязалось с обликом Жерваза Шевени-Гора. Но мистер Саттертуэйт был понятлив и все схватывал на лету.
- Мне кажется, я вас понял, - задумчиво произнес он.
- Такой человек словно закован в латы! Доспехи крестоносцев - ничто в сравнении с надменностью, гордостью и апломбом. Такие латы - хорошая защита, отражающая удары стрел повседневности. Но есть опасность: закованный в латы может попросту не заметить, что на него нападают. Он хуже видит, хуже слышит, а тем более - чувствует.
Эркюль Пуаро замолчал, а потом спросил уже совсем другим тоном:
- А кто составляет семейство этого сэра Жерваза?
- Ну, во-первых, Ванда - жена. Она из Арбатнотов. Девушкой была очень хороша собой. Она и сейчас хороша. Хотя пугающе загадочна. Очень предана Жервазу. По-моему, увлекается оккультизмом <Оккультизм - общее название мистических учений, утверждающих, что существуют сверхъестественные силы, с которыми избранные могут вступать в общение при помощи магических действий, заклинаний и т.п.>. Носит амулеты, всяких скарабеев <Скарабей - вид жуков-навозников. В Древнем Египте почитался как одна из форм солнечного божества, его изображения служат амулетами и украшениями.>, твердит всем, что в ней реинкарнировалась <Реинкарнация - термин, выражающий веру в способность богов, духов, святых и т.д. появляться в облике какого-то человека, животного, растения и даже неодушевленного предмета.> египетская царица... Потом Руфь - их приемная дочь. Своих детей у них нет. Очень привлекательная и вполне современная девушка. Вот и вся семья. Не считая конечно же Хьюго Трента. Это племянник Жерваза. Памела Шевени-Гор вышла за Реджи Трента, и Хьюго - их единственный сын. Сейчас он сирота. Титул, естественно, не унаследует, но думаю, что большая часть состояния Жерваза в итоге достанется ему. Приятный молодой человек, учится в Оксфорде'.
Пуаро задумчиво кивнул. Потом спросил:
- Сэра Жерваза конечно же огорчает, что у него нет сына, который унаследовал бы его имя и титул?
- Думаю, для него это настоящее горе.
- Судьба родового имени - вот что не дает ему покоя?
- Да.
Мистер Саттертуэйт не знал, что еще сказать. Он был сильно заинтригован. Потом все же осмелился спросить:
- У вас есть веские основания для поездки в Хэмборо Клоус?
Пуаро медленно покачал головой.
- Нет, - сказал он, - насколько я понимаю, оснований вообще нет. И все-таки я, кажется, поеду.

Глава 2

Эркюль Пуаро сидел в углу купе первого класса. За окном мелькали сельские пейзажи.
Пуаро с задумчивым видом достал из кармана сложенную телеграмму, развернул ее и перечитал:

"Выезжайте 16.30 со станции Панкрас велите проводнику остановить поезд в Уимперли
Шевени-Гор”

Он сложил телеграмму и сунул ее в карман.
Проводник оказался услужлив. Джентльмен едет в Хэмборо Клоус? Да-да, для гостей сэра Жерваза Шевени-Гора мы всегда останавливаем в Уимперли. “Им, как вы понимаете, особая привилегия, сэр”.
Попозже проводник наведывался к нему еще дважды: один раз, чтобы уверить пассажира, что купе останется целиком в его распоряжении; второй - чтобы сообщить об опоздании на десять минут.
По расписанию поезд должен был прибыть в 19.50, но, когда Эркюль Пуаро вышел на платформу маленькой пригородной станции и сунул в руку предупредительному проводнику положенные полкроны, было уже 20.02.
Раздался гудок, и Северный экспресс снова двинулся в путь. К Пуаро подошел высокий шофер в темно-зеленой форме.
- Мистер Пуаро? В Хэмборо Клоус?
Он взял аккуратный саквояж сыщика и направился к выходу со станции. Их ждал огромный “роллс-ройс”. Шофер распахнул перед Пуаро дверцу машины, укрыл ему ноги роскошным шерстяным пледом, и они отъехали от станции.
Минут десять они ехали по проселочным дорогам, преодолевая крутые повороты и резкие спуски, в конце концов машина свернула в широкие ворота, по обеим сторонам которых восседали массивные каменные грифоны.
Они проехали через парк к дому. Дверь уже была открыта, и на ступеньках показался солидного вида дворецкий.
- Мистер Пуаро? Прошу за мной, сэр. Дворецкий повел его через холл направо и распахнул дверь.
- Мистер Эркюль Пуаро, - объявил он.
В комнате было несколько человек, все в вечерних туалетах. Пуаро сразу понял - его здесь не ждали. Все присутствующие рассматривали его с искренним удивлением.
Наконец к нему неуверенно направилась высокая женщина с темными, чуть тронутыми сединой волосами.
Пуаро склонился к ее руке.
- Прошу простить меня, мадам, - сказал он. - К сожалению, мой поезд опоздал.
- Ничего страшного, - рассеянно ответила леди Шевени-Гор. Она по-прежнему смотрела на него озадаченно. - Ничего страшного, мистер.., простите, я не расслышала...
- Эркюль Пуаро, - произнес он четко и внятно. За его спиной тут же раздалось удивленное “Ах!”, и он понял, что сэра Жерваза в этой комнате нет. Он тихо спросил:
- Вы знали о моем приезде, мадам?
- А-а.., да... - Ее голос звучал совсем неубедительно. - Я думаю... По-моему.., но я так рассеянна, мосье Пуаро. Все забываю. - В ее голосе послышалось некое грустное удовлетворение. - Я слышу то, что мне говорят. И вроде бы все понимаю, но слова лишь на миг задерживаются в моем мозгу - через секунду их уже нет! Исчезли! Словно мне никто ничего не говорил.
И, будто выполняя с большим опозданием свой долг, она рассеянно огляделась и пробормотала:
- Я думаю, все присутствующие вам знакомы. Конечно же это было не так. Фраза просто была испытанным приемом, с ее помощью леди Шевени-Гор освобождала себя от повинности представлять гостей и, следовательно, от необходимости напрягать свою память, чтобы ненароком не переврать их имена.
Предпринимая сверхъестественные усилия, чтобы с честью выйти из сложного положения, она прибавила:
- Моя дочь Руфь.
Девушка, стоявшая перед Пуаро, была тоже высокая и темноволосая, но совершенно другого типа. В отличие от размытых, неопределенных черт лица леди Шевени-Гор у нее был точеный, почти орлиный нос и четкая линия подбородка. Черные волосы падали на плечи пышной волной мелких кудрей. Ее лицо было настолько чистым и румяным, что почти не требовало косметики. Эркюлю Пуаро редко доводилось встречать столь очаровательных девушек.
Кроме того, Пуаро сразу понял, что она не только красива, но и умна, и распознал некоторые черты ее характера - гордость и своенравие. Она заговорила, слегка растягивая слова, и Пуаро показалось, что она делала это намеренно.
- Как это здорово, - сказала она, - принимать у себя мосье Эркюля Пуаро! Видимо, Старик решил преподнести нам небольшой сюрприз.
- Так вы не знали, что я должен приехать, мадемуазель? - быстро спросил он.
- Даже не подозревала. Но раз так, мою книгу для автографов придется забрать только после обеда.
Из холла донеслись звуки гонга, дворецкий, распахнув двери, оповестил:
- Кушать подано.
Но раньше, чем прозвучало последнее слово - “подано”, - произошло нечто странное. На лице чинного дворецкого отразилось - всего лишь на мгновение - крайнее изумление...
Сия метаморфоза длилась долю секунды, маска вышколенного слуги тут же вновь появилась на его лице. И тот, кто в это мгновение не смотрел на дворецкого, ничего не заметил. Однако Пуаро как раз смотрел и сразу насторожился.
Дворецкий замешкался в дверях. Хотя лицо его опять, как и положено, было бесстрастным, в позе осталась некоторая напряженность.
Леди Шевени-Гор неуверенно сказала:
- О Боже.., это более чем странно. Нет, в самом деле, я.., как же быть?
Руфь обернулась к Пуаро:
- Не удивляйтесь. Это невероятное замешательство вызвано тем, что мой отец впервые, по крайней мере за последние двадцать лет, опаздывает к ужину.
- Это более чем странно... - недоуменно пробормотала леди Шевени-Гор. - Жерваз никогда...
К ней подошел пожилой мужчина с отменной военной выправкой. Он добродушно посмеивался.
- Наш милый старина Жерваз! Наконец-то опоздал! Точность - вежливость королей. Клянусь честью, мы ему это попомним. Выходит, и ему не чужды человеческие слабости?
- Но Жерваз никогда не опаздывает, - тихо сказала леди Шевени-Гор, и в голосе ее звучало изумление.
Замешательство, вызванное этим незначительным contretemps <Осложнением (фр ).>, было нелепым, почти смешным. И все же Эркюлю Пуаро оно таковым не показалось... За этим замешательством он разглядел тревогу и даже мрачные предчувствия. К тому же ему показалось странным, что Жерваз Шевени-Гор не вышел встретить гостя, которого пригласил таким необычным образом.
Между тем стало очевидно, что никто из гостей не знает, как вести себя дальше. Никто из них еще не попадал в такое положение, в самом деле было от чего растеряться.
Наконец леди Шевени-Гор взяла инициативу в свои руки, если позволительно было так назвать ее действия. Ибо, говоря по правде, действия эти были весьма необычны.
- Снелл, - вопросила она, - а что ваш хозяин?.. Она не договорила, только выжидающе посмотрела на дворецкого.
Снелл, привыкший к ее манере изъясняться, сразу же отчеканил:
- Сэр Жерваз без пяти минут восемь спустился вниз и сразу прошел в кабинет, миледи.
- А-а, понятно... - Ее рот оставался открытым, а взгляд отсутствующим, - Как вы думаете.., то есть.., он слышал гонг?
- Я думаю, он непременно должен был его услышать, миледи, ведь гонг - прямо у двери кабинета. Я, разумеется, не знал, что сэр Жерваз все еще не вышел оттуда, иначе сообщил бы ему лично, что обед подан. Мне сделать это сейчас, миледи?
Леди Шевени-Гор ухватилась за это предложение с заметным облегчением.
- Да, благодарю вас, Снелл. Пожалуйста, сообщите ему. Да, конечно.
Когда дворецкий вышел из комнаты, она сказала:
- Снелл - просто сокровище. На него можно всецело положиться. Просто не знаю, что бы я делала без Снелла.
Кто-то с готовностью ей поддакнул, и опять в комнате повисло молчание. Эркюль Пуаро тем временем изучал присутствующих и обнаружил, что они заметно возбуждены. Он переводил взгляд с одного на другого, словно составлял в уме список. Двое пожилых мужчин: один - тот, что только что говорил, по виду военный, второй - худощавый, убеленный сединами, с плотно сжатыми губами, по виду типичный юрист. Двое молодых людей, очень непохожих друг на друга. Один - сдержанно высокомерный, с усиками, вероятно, племянник сэра Жерваза, тот самый, что учится в Оксфорде. Другого, с зачесанными назад лоснящимися волосами и, безусловно, весьма привлекательного, он причислил к более низкому сословию. Еще в комнате находились невысокая, средних лет женщина, с умными глазами, в пенсне, и огненно-рыжая девушка.
В дверях появился Снелл. Манеры его были безупречны, но под внешним беспристрастием снова угадывалось не положенное дворецкому волнение.
- Прошу простить, миледи, но дверь в кабинет заперта.
- Заперта? - встревоженно и возбужденно переспросил молодой мужской голос. Это заговорил привлекательный на вид молодой человек с гладко зачесанными волосами. Выйдя вперед, он предложил:
- Мне пойти посмотреть?..
Тут Эркюль Пуаро сумел тактично принять командование на себя. Он сделал это так естественно, что никому не показалось странным поведение незнакомца, который, едва ступив на порог, уже отдает приказания.
- Пойдемте, - сказал он. - Пройдем к кабинету. - И предложил, обращаясь к Снеллу:
- Будьте любезны, проводите нас.
Снелл повиновался. Следом за ним шел Пуаро, затем толпой все остальные.
Миновав огромный холл, они прошли мимо большой разветвляющейся лестницы, мимо огромных старинных напольных часов и ниши в стене, где стоял гонг, потом по узкому коридорчику подошли к двери кабинета.
Чуть обогнав Снелла. Пуаро осторожно подергал за ручку. Она повернулась, но дверь не открылась. Пуаро легонько постучал в дверь костяшками пальцев. Потом громче, еще громче. В конце концов он опустился на колени и стал смотреть в замочную скважину.
Когда он поднялся на ноги и оглянулся, лицо его было суровым.
- Господа! - сказал Пуаро. - Нужно немедленно взломать дверь!
Под его руководством двое молодых людей, оба высокие и крепкого сложения, тут же на нее навалились. Задача была не из легких. Двери в Хэмборо Клоус были сработаны на совесть.
Наконец замок не выдержал, раздался звук треснувшего, расщепившегося дерева, и дверь распахнулась.
Все столпились у порога залитой светом комнаты и, замерев, смотрели на открывшееся их взглядам зрелище: за стоявшим слева от двери большим письменным столом из красного дерева боком к нему и спиной к вошедшим сидел, ссутулившись, грузный мужчина. Голова и верхняя часть его торса покоились на правом подлокотнике кресла, а правая рука безжизненно повисла. Прямо под ней, на ковре, поблескивал маленький пистолет...
Все было ясно без слов. Сэр Жерваз Шевени-Гор застрелился.

Глава 3

Какое-то время все, онемев, смотрели на эту картину. Пуаро шагнул вперед.
И тут Хьюго Трент громко произнес:
- Бог мой. Старик застрелился! И сразу раздался протяжный, дрожащий стон леди Шевени-Гор:
- О Жерваз... Жерваз!
Пуаро резко бросил через плечо:
- Уведите леди Шевени-Гор. Ей тут делать нечего. Пожилой мужчина с военной выправкой послушно сказал:
- Пойдем, Ванда. Пойдем, дорогая. Теперь ему уже не поможешь. Все кончено. Руфь, иди присмотри за матерью.
Но Руфь Шевени-Гор протиснулась в комнату и теперь стояла рядом с Пуаро, который склонился над наводящим ужас телом, осевшим в кресле, - телом человека поистине Геркулесова сложения с бородкой викинга <Геркулес - в античных мифах герой, прославленный своей необычайной силой, откуда в переносном значении - “очень крупный и сильный человек”; судя по сохранившимся изображениям викингов, типичными для них были недлинные густые окладистые бороды.>.
Руфь тихо и на удивление сдержанно, хотя заметно волнуясь, спросила:
- Вы совершенно уверены, что он.., мертв?
Пуаро поднял глаза.
Лицо девушки выражало... Пуаро не смог точно определить, что именно оно выражало - Руфь старательно сдерживала свои эмоции. В любом случае это была не скорбь, скорее испуг или волнение.
Невысокая женщина в пенсне пробормотала:
- Моя дорогая, ваша матушка.., не кажется ли вам?.. Рыжеволосая девушка истерично закричала:
- Так, значит, это была не пробка от шампанского! Значит, мы слышали выстрел...
Пуаро обернулся и окинул взглядом всех присутствующих.
- Кто-то должен связаться с полицией... - сказал он.
- Нет! - яростно воскликнула Руфь. Пожилой мужчина, тот, что был похож на юриста, сказал:
- Боюсь, этого не избежать. Берроуз, не могли бы вы заняться этим? Хьюго...
Пуаро повернулся к молодому человеку с усами:
- Вы мистер Хьюго Трент? Я думаю, будет лучше, если все, кроме нас с вами, выйдут из комнаты.
И опять его командный тон не вызвал ни у кого возражений. Пожилой юрист выпроводил всех из комнаты. Пуаро и Хьюго Трент остались вдвоем.
Трент пристально посмотрел на Пуаро и спросил:
- Послушайте, а кто вы, собственно, такой? Я хочу сказать, что не имею об этом ни малейшего представления. Что вы здесь делаете?
Пуаро достал из кармана визитную карточку.
Уставившись на нее, Хьюго Трент сказал:
- Частный детектив? Гм-м... Конечно, я слышал о вас... Но все равно не понимаю, что вы делаете здесь?
- Так, значит, вы не знаете, что ваш дядя.., он ведь приходился вам дядей, не так ли?..
Взгляд Хьюго Трента быстро скользнул по мертвому телу.
- Старик? Да, он мой дядя.
- Вы не знали, что он вызвал меня? Хьюго покачал головой.
- Понятия не имел.
В его тоне было нечто настораживающее, с трудом поддающееся описанию. Лицо сделалось каким-то застывшим и бессмысленным.
"Прекрасная маска, чтобы скрыть смятение”, - подумал Пуаро.
Он тихо сказал:
- Это ведь район Уэстшира, если я не ошибаюсь? Я хорошо знаком со здешним начальником полиции, майором Риддлом.
- Риддл живет в полумиле отсюда. Может, он сам и приедет.
- Это было бы очень кстати, - сказал Пуаро. Он принялся медленно обходить комнату. Отдернул штору, внимательно осмотрел большие, до самого пола, окна, осторожно подергал за ручки. Окна были закрыты.
На стене позади стола висело круглое зеркало. Оно было разбито. Пуаро наклонился и что-то поднял с пола.
- Что это? - спросил Хьюго Трент.
- Пуля.
- Она прошла сквозь его голову и попала в зеркало?
- Похоже на то.
Пуаро аккуратно положил пулю на прежнее место. Подошел к столу. Здесь были ровными стопками разложены бумаги. На бюваре лежал замусоленный листок, на котором крупным, нетвердым почерком было написано “Простите”.
Хьюго сказал:
- Наверное, написал прямо перед тем, как.., сделать это.
Пуаро задумчиво кивнул.
Он снова посмотрел на разбитое зеркало, на покойника. Брови его сдвинулись, словно от удивления. Он подошел к треснувшей двери с выломанным замком. Он знал, что ключа в двери не было, иначе он ничего не увидел бы в замочную скважину. Однако на полу его тоже не было. Пуаро склонился над покойником и начал его обыскивать.
- Да, - сказал он. - Ключ у него в кармане. Хьюго достал портсигар и закурил. Голос его был хриплым.
- Теперь, кажется, картина ясна, - сказал он. - Мой дядя заперся здесь, нацарапал эту записку - и застрелился.
Пуаро снова задумчиво кивнул.
- Но я не понимаю, зачем он вызвал вас, - недоумевал Хьюго.
- Так сразу и не объяснишь. Мистер Трент, может, пока не приехала полиция, вы расскажете мне, что собой представляют те люди, которых я застал здесь сегодня вечером?
- Какие люди? - Хьюго был очень рассеян. - Ах да... Извините. Может, присядем? - Он указал на диванчик в углу комнаты, подальше от тела. И отрывисто заговорил:
- Ну, Ванда - моя тетка, это вы знаете. И Руфь, моя двоюродная сестра. С ними вы знакомы. Другая девушка - Сьюзан Кардуэлл. Она гостит здесь. Потом полковник Бьюри. Это старый друг нашей семьи. И мистер Форбс. Он тоже наш давнишний друг, а кроме того, адвокат всего семейства, ну, и.., сами понимаете... Оба старикана были неравнодушны к Ванде, когда она была молода, и до сих пор безраздельно преданы ей. Смешно, но довольно трогательно. Еще Годфри Берроуз, секретарь старика, то есть дяди, и мисс Лингард - она приехала сюда, чтобы помочь ему писать историю Шевени-Горов. Она готовит для писателей исторические справки. Вот, пожалуй, и все.
Пуаро кивнул. Потом сказал:
- Насколько я понял, вы слышали выстрел?
- Да, слышали. Подумали - пробка от шампанского, во всяком случае, я так подумал. Сьюзан и мисс Лингард приняли его за выхлоп автомобиля, тут ведь совсем рядом дорога, вы же знаете.
- Когда это было?
- Минут десять девятого. Снелл только-только первый раз ударил в гонг, - А где вы находились, когда услышали выстрел?
- В холле. Мы.., мы смеялись.., понимаете, спорили, откуда этот звук. Я сказал, что из столовой, Сьюзан - что со стороны гостиной, мисс Лингард показалось, что сверху, а Снелл сказал - с дороги, просто слышно было через окна второго этажа. Сьюзан спросила: “Есть другие версии?” Я засмеялся и сказал, что так вот и совершаются убийства! Теперь даже и вспоминать об этом тошно.
Его лицо нервно передернулось.
- И никому не пришло в голову, что это застрелился сэр Жерваз?
- Да нет, конечно же нет.
- А у вас нет никаких соображений на этот счет? Почему он покончил с собой? Хьюго, подумав, сказал:
- Ну, мне, видимо, не следует это говорить...
- Стало быть, у вас имеются кое-какие соображения, верно?
- Ну.., это.., это трудно объяснить. Конечно, я не ожидал, что он покончит с собой, но в то же время и не очень-то удивился. Честно говоря, мосье Пуаро, мой дядя был не в своем уме. Это все знали.
- Вы считаете это достаточной причиной?
- Ну, люди довольно часто кончают жизнь самоубийством, если они слегка не в себе.
- Ну да, как все замечательно просто.
Хьюго вытаращил на него глаза.
Пуаро снова встал и бесцельно зашагал по комнате. Мебель здесь была удобная, хотя и по-викториански <Мебель викторианской эпохи, то есть эпохи правления английской королевы Виктории (1837 - 1901), была тяжелой, массивной, с резными украшениями.> громоздкая. Солидные книжные шкафы, огромные кресла и несколько стульев с прямой спинкой - подлинный чиппендейл. Украшений было немного, но некоторые бронзовые безделушки на камине привлекли внимание Пуаро и явно вызвали его восторг. Он брал их одну за другой, внимательно разглядывал, а потом осторожненько ставил на место. С одной из фигурок, крайней слева, он что-то соскреб ногтем.
- Что там такое? - без особого интереса спросил Хьюго.
- Пустяки. Крошечный осколок зеркала.
- Надо же, пуля зеркало разбила... - сказал Хьюго. - Разбитое зеркало - это к несчастью. Бедный старина Жерваз... Наверно, ему слишком долго в этой жизни везло.
- Ваш дядя был везучим человеком? Хьюго засмеялся.
- О, настолько, что стал притчей во языцех! Все, к чему он прикасался, превращалось в золото! Ставил на слабую лошадь - она приходила первой! Вкладывал деньги в неприбыльную шахту, там тут же обнаруживали рудную жилу! Он каким-то непостижимым образом находил выход из самых безвыходных ситуаций. А сколько раз он просто чудом спасался от смерти! Отличный был старик, в определенном смысле. И много чего повидал, уж точно больше, чем его ровесники.
Пуаро как бы между прочим спросил:
- Вы были привязаны к дяде, мистер Трент? Этот вопрос несколько озадачил Хьюго Трента.
- Ну.., да.., конечно, - неуверенно произнес он. - Понимаете, иной раз с ним бывало трудновато. Сами понимаете, когда живешь под одной крышей... К счастью, я редко с ним виделся.
- А к вам он хорошо относился?
- Не настолько, чтобы это было заметно! По правде говоря, его скорее.., как бы это сказать, раздражал сам факт моего существования.
- Как это?
- Ну, понимаете, у него не было родного сына, и это здорово его огорчало. Он совсем помешался на своих Шевени-Горах, вернее, на их родословной. Мысль о том, что, когда он умрет, Шевени-Горы исчезнут с лица земли, его просто убивала. Понимаете, этот род восходит к нормандским завоевателям <Имеются в виду выходцы из Скандинавии, занимавшиеся морскими промыслами и грабежом; в начале Х века захватили северную часть Франции - Нормандию и осели там. В 1066 году норманны завоевали Великобританию, и нормандский герцог стал английским королем Вильгельмом Первым.>. А Старик - последний в роду.
Наверное, для него это действительно была трагедия, - А сами вы так не считаете? Хьюго пожал плечами.
- По-моему, все это давно себя изжило.
- Что же будет с имением?
- Даже не знаю. Может, ко мне перейдет. А может, он завещал его Руфи. Но до смерти Ванды оно, вероятно, будет принадлежать ей.
- Что же, ваш дядя ничего не говорил о своих намерениях?
- Ну, была у него одна заветная мечта.
- И какая?
- Он хотел, чтобы мы с Руфью поженились.
- Это, без сомнения, было бы очень удобно.
- Куда уж удобнее. Но Руфь.., у нее, знаете ли, имеются свои планы. Не забывайте, она чрезвычайно привлекательна и знает себе цену. Она совсем не торопится выйти замуж и угомониться.
Пуаро подался вперед.
- Ну, а вы сами хотели бы этого, мосье Трент? Хьюго устало сказал:
- Какая разница, на ком жениться? В наши дни так просто развестись. Если не угадаешь, ничто не мешает развязаться и начать все сначала.
Дверь отворилась, и вошел Форбс в сопровождении высокого щеголеватого мужчины.
Он кивнул Тренту.
- Привет, Хьюго, мне очень жаль. Такой удар для всех вас.
Эркюль Пуаро вышел вперед.
- Как поживаете, майор Риддл? Вы меня помните?
- Да, конечно. - Начальник полиции пожал ему руку. - Вы здесь? - В голосе его было легкое недоумение. Он вопрошающе посмотрел на Пуаро.
- Ну? - спросил майор Риддл.

Глава 4

Это было двадцать минут спустя. Очень выразительное “Ну?” Риддла было адресовано полицейскому врачу, немолодому долговязому человеку с седыми волосами.
Тот пожал плечами.
- С момента смерти прошло минут сорок, от силы пятьдесят. Я знаю, что вам не нужны подробности, поэтому перейду сразу к делу. Потерпевший убит выстрелом в голову. В момент выстрела пистолет находился на расстоянии нескольких сантиметров от правого виска. Пуля прошла навылет.
- Явное самоубийство?
- Да, явное. Тело после этого осело в кресле, и пистолет выпал из руки.
- Пулю нашли?
- Да. - Доктор показал ее.
- Отлично, - сказал майор Риддл. - Остается выяснить, от этого ли она пистолета. Отрадно, что дело ясное и не возникло никаких вопросов.
Эркюль Пуаро мягко спросил:
- Доктор, у вас действительно нет никаких вопросов? Доктор, чуть подумав, ответил:
- Ну-у.., разве что.., он, видимо, немного наклонился вправо, когда стрелялся. Если бы он сидел прямо, пуля угодила бы в стену под зеркалом, а не в самую его середину.
- Не самая удобная поза для самоубийства, - заметил Пуаро.
Доктор пожал плечами.
- Ну.., думать об удобстве.., когда решаешься покончить со всем... - Он не договорил. Майор Риддл спросил:
- Можно забирать тело?
- Да, у меня все. Осталось только вскрытие.
- Ну, а у вас, инспектор? - Майор Риддл повернулся к рослому господину с бесстрастным лицом. В штатском.
- Порядок, сэр. Все, что нужно, сделано. Осталось только снять с пистолета отпечатки пальцев покойника.
- Хорошо, заканчивайте с этим. Бренные останки Жерваза Шевени-Гора увезли. Начальник полиции и Пуаро остались вдвоем.
- Что ж, - сказал майор Риддл, - все совершенно ясно, никакой мороки. Дверь заперта, окна закрыты, ключ от двери в кармане у покойного. Все как в учебнике по криминалистике. Кроме одного обстоятельства.
- Какого же, друг мой? - поинтересовался Пуаро. т - Вас! - резко сказал Риддл. - Вы-то что здесь делаете?

1 Следующая страница


Агата Кристи - Разбитое зеркало

Разбитое зеркало 2

В ответ Пуаро молча протянул ему письмо, полученное от, покойного неделю назад, и телеграмму, которая, собственно, и привела его сюда.
- Гм! Любопытно. Есть над чем подумать. Это ведь имеет непосредственное отношение к самоубийству.
- Совершенно с вами согласен.
- Нужно проверить всех, кто находился в доме.
- Могу их вам назвать. Я как раз расспрашивал мистера Трента. Он всех перечислил. Майор Риддл, вы, вероятно, что-нибудь знаете об этих людях?
- Разумеется, мне кое-что известно. Леди Шевени-Гор тоже с большими странностями, как и старый сэр Жерваз. Только со своими... Они были преданы друг другу, эти двое помешанных. Она - удивительнейшее существо, порой просто поражает своей проницательностью. У нее непостижимый дар попадать прямо в точку. Над ней посмеиваются, и, по-моему, она это знает, но ее это совершенно не трогает. Сама же она начисто лишена чувства юмора.
- Я правильно понял, что мисс Шевени-Гор - приемная, а не родная их дочь?
- Да. - Очень красивая молодая леди.
- Чертовски привлекательная девица. Свела с ума почти всех молодых людей в округе. Сначала завлекает их, а потом дает отставку и смеется над ними. Прекрасная наездница, и руки золотые.
- Думаю, это к делу не относится.
- Да, наверное... Теперь насчет остальных. Я конечно же знаю Бьюри. Он почти все время здесь. Привык к этому дому, как привыкают кошки. Этакий адъютант при леди Шевени-Гор. Старый друг семьи. Они очень давно знакомы. По-моему, у них с покойным были общие дела в какой-то компании, которую он, Бьюри, возглавлял.
- А что вы скажете об Освальде Форбсе?
- Вроде бы я как-то его видел.
- Мисс Лингард?
- Впервые о ней слышу.
- А мисс Сьюзен Кардузлд?
- Довольно симпатичная рыжеволосая девица? Последнее время я часто видел ее вместе с Руфью.
- Мистер Берроуз?
- Да, этого я знаю. Секретарь Шевени-Гора. Между нами говоря, он мне не очень нравится. Хорош собой и знает это. Но чего-то ему явно недостает.
- А давно он у сэра Жерваза?
- Кажется, года два.
- Я никого не упустил, как вы ду...
Пуаро замолчал, поскольку в комнату стремительно вошел высокий белокурый мужчина, одетый просто в костюм, а не в смокинг. Он запыхался и явно был встревожен.
- Добрый вечер, майор Риддл. Болтают, будто сэр Жерваз застрелился, я, как услышал, сразу сюда. Снелл говорит, что так и есть. Невероятно! Не могу поверить!
- Это правда, Лэйк. Позвольте вас представить. Это капитан Лэйк, управляющий поместьем сэра Жерваза. О мосье Эркюле Пуаро вы, должно быть, наслышаны.
Лицо Лэйка выразило нечто похожее на восторг, смешанный с недоверием.
- Мосье Эркюль Пуаро? Бесконечно рад познакомиться с вами. По крайней мере... - Он замолчал, улыбка исчезла с его лица, уступив место тревоге и подавленности. - Сэр, в этом самоубийстве.., ведь в нем нет чего-нибудь.., этакого?
- А почему в нем должно быть что-то, как вы говорите, “этакое”? - резко спросил начальник полиции.
- Ну, просто раз здесь мосье Эркюль Пуаро... Ну, и вообще, потому, что все это так нелепо.., нелепо и невероятно!
- Нет-нет, - быстро проговорил Пуаро. - Я здесь не по поводу происшедшего. Когда это случилось, я уже был в доме - в качестве гостя.
- А-а, понятно. Странно, что он ничего не сказал мне о вашем приезде, когда мы с ним сегодня днем просматривали счета.
Пуаро тихо спросил:
- Вы дважды произнесли слово “невероятно”, капитан Лэйк? Вас настолько поразило самоубийство сэра Жерваза?
- Разумеется. Он, конечно, был не совсем здоров... это ни для кого не секрет, и тем не менее не могу представить, чтобы он решился лишить человечество своей персоны.
- Да, - сказал Пуаро. - Вот то-то и оно. И он с одобрением взглянул в честные и умные глаза молодого человека.
Майор Риддл прокашлялся.
- Капитан Лэйк, раз уж вы здесь, может, присядете и ответите на несколько вопросов?
- Конечно, сэр.
Лэйк уселся напротив Риддла и Пуаро.
- Когда вы в последний раз видели сэра Жерваза?
- Сегодня днем, около трех часов. Нужно было проверить кое-какие счета и решить вопрос об аренде одной фермы.
- Как долго вы у него пробыли?
- Примерно полчаса.
- Вспомните хорошенько, не было ли в его поведении чего-нибудь необычного. Молодой человек задумался.
- Пожалуй, нет. Он, правда, был слегка возбужден, но не настолько, чтобы это можно было назвать необычным.
- Не был ли он вроде как чем-то угнетен или подавлен?
- Напротив, он был в прекрасном настроении. В последнее время он вплотную занялся историей своего рода и поэтому был очень собой доволен.
- И как давно он этим занимался?
- Примерно с полгода.
- Тогда тут и появилась мисс Лингард?
- Нет. Она приехала месяца два назад, когда он понял, что не в состоянии один проделать всю исследовательскую работу.
- Значит, по-вашему, он был собой доволен?
- О да! Весьма доволен! Он искренне считал, что в этом мире нет ничего важнее его родословной.
В голосе молодого человека послышалась горечь.
- Значит, по вашим сведениям, у сэра Жерваза не было никаких неприятностей?
- Нет, - ответил, чуть помедлив, Лэйк. Неожиданно в разговор вступил Пуаро:
- Как вы думаете, сэр Жерваз не беспокоился о своей дочери?
- О дочери?
- Именно так я и сказал.
- Насколько я знаю, нет, - сдавленным голосом ответил молодой человек.
Пуаро не стал развивать эту тему. А майор Риддл сказал:
- Что ж, спасибо вам, Лэйк. Может, вы пока побудете здесь - на случай, если возникнут еще какие-нибудь вопросы?
- Конечно, сэр. - Он встал. - Я могу быть чем-нибудь вам полезен?
- Да, пришлите, пожалуйста, дворецкого. И узнайте, пожалуйста, как себя чувствует леди Шевени-Гор, могу ли я с ней побеседовать, или сейчас ей это слишком тяжело.
Молодой человек кивнул и быстрым шагом вышел из комнаты.
- Симпатичный молодой человек, - сказал Эркюль Пуаро.
- Да, славный парень и работает неплохо. Все его любят.

Глава 5

- Присаживайтесь, Снелл, - дружески сказал майор Риддл. - Мне очень о многом надо вас порасспросить. Наверное, случившееся было для вас сильным потрясением.
- Еще бы, сэр. Благодарю вас, сэр. - Снелл опустился на стул, глядя на Риддла все с той же настороженностью.
- Вы ведь здесь очень давно?
- Шестнадцать лет, сэр, с тех самых пор, как сэр Жерваз.., э-э.., так сказать, прочно здесь осел.
- Ах да, ведь ваш хозяин в свое время любил попутешествовать.
- Да, сэр. Он и на Северном полюсе побывал, и во всяких других интересных местах.
- А теперь, Снелл, скажите мне: когда вы сегодня вечером видели хозяина в последний раз?
- Я был в столовой, сэр, проверял, все ли готово к обеду. Дверь в холл была открыта, и я видел, как сэр Жерваз спустился вниз, прошел через холл и свернул в коридор - к кабинету.
- В котором часу это было?
- Почти в восемь. До восьми оставалось минут пять.
- Тогда вы и видели его в последний раз?
- Да, сэр.
- Вы слышали выстрел?
- Да, сэр, конечно; но, разумеется, мне тогда и в голову не пришло, что это выстрел... Разве такое удумаешь?
- А что вы подумали?
- Что это выхлоп машины, сэр. Дорога ведь прямо за оградой парка. Или выстрел в лесу - какой-нибудь браконьер. Я и не представлял себе...
Майор Риддл перебил его:
- Когда это было?
- Ровно в восемь минут девятого, сэр. Начальник полиции резко спросил:
- Вы что же, так точно помните время?
- Очень просто сэр. Я только-только дал первый гонг.
- Первый гонг?
- Да, сэр. Сэр Жерваз распорядился, чтобы за семь минут до гонга на обед всегда давали еще один гонг. Он всегда требовал, сэр, чтобы ко второму гонгу все уже собирались в гостиной. Я давал второй гонг, шел в гостиную, объявлял, что обед готов, и все шли в столовую.
- А-а, теперь я понял, почему у вас было такое удивленное лицо, когда вы звали обедать, - сказал Эркюль Пуаро. - Ведь сэр Жерваз обычно уже находился в это время в гостиной?
- Всегда. Не припомню случая, чтобы он отсутствовал, сэр. Я был потрясен. Я подумал... И снова майор Риддл резко перебил его:
- А все остальные в это время тоже обычно уже находились там? Снелл кашлянул.
- Того, кто опоздал к столу, сэр, никогда больше не приглашали в дом.
- Гм.., очень уж сурово.
- Сэр Жерваз, сэр, нанял повара, который раньше служил у императора Моравии <Моравия - раньше часть Австрии, теперь Чехии по левому притоку Дуная реке Морава; главный город Брно.>. Он любил повторять, сэр, что обед священ, как религиозный обряд.
- А как к этому относились члены семьи?
- Леди Шевени-Гор всегда старалась не огорчать мужа, сэр, и даже мисс Руфь не осмеливалась опаздывать к столу.
- Любопытно, - пробормотал Эркюль Пуаро.
- Ясно, - сказал Риддл. - Обед в четверть девятого, а первый гонг вы, как обычно, дали в восемь минут девятого?
- Именно так, сэр.., но не совсем, как обычно. Обычно обед у нас ровно в восемь. Это сегодня сэр Жерваз приказал, чтобы подали в четверть девятого, поскольку ждал джентльмена, который должен был приехать последним поездом.
Тут Снелл слегка поклонился Пуаро.
- Когда ваш хозяин шел к себе в кабинет, не выглядел ли он чем-то расстроенным или озабоченным?
- Не могу сказать, сэр. Я был слишком далеко, чтобы судить о выражении его лица. Просто я видел, как он шел, вот и все.
- Он прошел в кабинет один?
- Да, сэр.
- А потом кто-нибудь еще входил туда?
- Не могу сказать, сэр. Я сразу пошел в буфетную и оставался там до тех пор, пока не дал первый гонг в восемь минут девятого.
- И тут вы услышали выстрел?
- Да, сэр.
Пуаро как бы мельком поинтересовался:
- Другие тоже, наверно, слышали выстрел?
- Да, сэр. Мистер Хьюго и мисс Кардуэлл. И мисс Лингард.
- Они тоже были в холле?
- Мисс Лингард вышла из гостиной, а мисс Кардуэлл и мистер Хьюго как раз спускались вниз. Пуаро спросил:
- И что, они обсуждали этот странный звук?
- Видимо, да, сэр. Мистер Хьюго спросил, будет ли к обеду шампанское. Я ответил, что поданы херес, рейнвейн и бургундское <Бургундское - белое или красное вино, производимое в старой провинции Бургундия на востоке Франции.>.
- Он решил, что это пробка от шампанского?
- Да, сэр.
- И что же, это никого не насторожило?
- Нет, сэр. Все вошли в гостиную, разговаривая и смеясь.
- А где были остальные домочадцы?
- Не могу сказать, сэр. Майор Риддл спросил:
- Вы что-нибудь знаете об этом пистолете? - Он поднес ладонь с пистолетом поближе к дворецкому.
- Да, сэр. Он принадлежит сэру Жервазу. Сэр Жерваз всегда хранил его здесь, в ящике стола.
- Обычно он был заряжен?
- Не могу сказать, сэр.
Майор Риддл положил пистолет и откашлялся.
- Теперь, Снелл, я задам весьма важный вопрос. Надеюсь, что вы ответите мне предельно честно. Известны ли вам какие-нибудь обстоятельства, которые могли вынудить сэра Жерваза покончить с собой?
- Нет, сэр. Мне ничего не известно.
- Последнее время в поведении сэра Жерваза вам ничего не казалось странным? Может, он был подавлен? Расстроен?
Снелл смущенно закашлял.
- Простите, что говорю это, сэр, но господин Жерваз всегда вел себя так, что человеку постороннему он мог показаться несколько странным. Он был большим оригиналом, сэр.
- Да-да, я знаю.
- Посторонним не всегда было дано понять сэра Жерваза.
Слово “понять” Снелл многозначительно выделил.
- Знаю, знаю. И все же не было ли чего-то, что вам показалось бы необычным?
Дворецкий долго колебался, но наконец решился:
- Я думаю, сэр, что сэр Жерваз был чем-то обеспокоен.
- Обеспокоен или подавлен?
Не могу сказать, что подавлен, сэр. Обеспокоен - да.
И как вы думаете, что именно его беспокоило? Затрудняюсь ответить, сэр.
Может, это было связано с каким-нибудь конкретным человеком?
- Ничего не могу сказать, сэр. Мне показалось, что он был обеспокоен, а уж почему, не ведаю.
- Вас удивило его самоубийство? - снова вмешался Пуаро.
- Очень удивило, сэр. Я был потрясен. Никогда бы не подумал, что такое может случиться. Пуаро задумчиво кивнул. Риддл продолжил:
- Ладно, Снелл, пожалуй, у нас все. Вы совершенно уверены, что вам больше нечего нам рассказать? Про какой-нибудь там необычный случай, происшедший в последнее время.
Дворецкий покачал головой, вставая.
- Ничего, сэр, совсем ничего.
- Тогда можете идти.
- Благодарю вас, сэр.
Подойдя к двери, Снелл попятился и посторонился. В комнату вплыла леди Шевени-Гор.
На ней было какое-то легкое восточное одеяние из лилового и оранжевого шелка, облегающее при каждом шаге ее фигуру. Лицо ее было спокойным, и, казалось, она вполне владела своими чувствами.
- Леди Шевени-Гор. - Майор Риддл вскочил со стула.
Она сказала:
- Мне передали, что вы хотели поговорить со мной.
- Пройдемте в другую комнату? Здесь вам, должно быть, очень тяжело находиться?
Леди Шевени-Гор покачала головой, села на один из чиппендейлских стульев и прошептала:
- Ах, нет, не все ли равно?
- Очень хорошо, леди Шевени-Гор, что вы сумели собраться с духом. Я понимаю, какое это страшное потрясение и...
Она прервала его:
- В первый момент - да, - согласилась она. Ее голос звучал легко и непринужденно. - Но ведь Смерти не существует, понимаете, есть только Перерождение. - И прибавила:
- На самом-то деле Жерваз стоит сейчас за вашим левым плечом. Я отчетливо вижу его.
Левое плечо майора Риддла слегка дрогнуло. Он с некоторой опаской посмотрел на леди Шевени-Гор.
Она улыбнулась ему счастливой, рассеянной улыбкой.
- Конечно же вы мне не верите! Впрочем, не только вы. Для меня мир духов так же реален, как и этот мир. Но я слушаю вас. Пожалуйста, спрашивайте, о чем хотите, и не бойтесь причинить мне боль. Я совсем не страдаю. Понимаете, это - Судьба. Нельзя избежать своей кармы <Карма (др. - инд. “деяние, поступок”) - в индуизме и близких к нему религиозных учениях закон связи причин и следствий, совокупность всех добрых и злых дел, совершенных человеком в течение своих предыдущих существований и определяющих его судьбу в будущем.>. Все совпадает - зеркало.., все...
- Зеркало, мадам? - переспросил Пуаро. Она рассеянно кивнула.
- Да. Оно треснуло, вы же видите. Это Знак! Помните, у Теннисона? Я читала его еще девчонкой, но тогда, конечно, не поняла тайного смысла этих слов. “Зеркало треснуло, скоро свершится проклятье!” <Цитата из поэмы “Леди Шалотт” английского поэта Альфреда Теннисона (1809-1892).> - воскликнула леди Шалотт”. Именно так случилось и с Жервазом. Его внезапно настигло проклятие. Вы, конечно, знаете, что почти у каждого знатного рода есть свое проклятие... Зеркало треснуло. Он знал, что обречен! Проклятие свершилось!
- Но, мадам, зеркало треснуло не от проклятия, а от пули!
Леди Шевени-Гор все так же рассеянно произнесла:
- Не в причине дело, поверьте... Это Судьба...
- Но ваш муж застрелился.
Леди Шевени-Гор снисходительно улыбнулась.
- Ему, конечно, не следовало этого делать. Но Жерваз всегда был нетерпелив. Никогда не умел ждать. Его час настал - и он поспешил встретить его. Это же так просто.
Майор Риддл прокашлялся и резко спросил:
- Так, значит, вас ничуть не удивило то, что ваш муж покончил с собой? Вы что же, ждали этого?
- О нет. - Ее глаза расширились. - Не все в этой жизни можно предугадать. Жерваз, конечно, был очень странным, очень своеобычным человеком. Ни на кого не похожим. В нем возродился некто из когорты Великих. В какой-то момент это мне открылось. Думаю, он и сам это знал. Ему было очень трудно прилаживаться к бессмысленным суетным нормам нашего обыденного мирка. - Глядя через плечо майора Риддла, она добавила:
- Сейчас он улыбается. И думает о том, до чего же мы все глупы. Мы и правда глупые. Как дети. Притворяемся, что жизнь реальна, что она имеет смысл... А на самом деле жизнь - всего лишь одна из Великих Иллюзий.
Чувствуя, что в этом сражении ему не победить, майор Риддл, отчаявшись, спросил:
- Так вы совсем не можете помочь нам выяснить, почему ваш муж лишил себя жизни?
Она пожала своими изящными плечиками.
- Нами движут силы.., они нас заставляют... Вам не понять. Ибо для вас существуют только материальные категории.
Пуаро кашлянул.
- Кстати, о материальном, мадам. Вы, наверное, в курсе того, как ваш муж собирался распорядиться своими деньгами?
- Деньгами? - Она уставилась на него. - Я никогда не думаю о деньгах.
Тон был пренебрежительный. Пуаро переменил тему.
- А сколько было времени, когда вы сегодня спустились к обеду?
- Времени? Что такое Время? Бесконечность - вот ответ. Время - это бесконечность. Пуаро пробормотал:
- И тем не менее ваш муж, мадам, был чрезвычайно пунктуальным человеком, и в особенности, как мне сказали, это касалось времени обеда.
- Милый Жерваз. - Она снисходительно улыбнулась. - Какой же он был иногда сумасброд. Но это делало его счастливым. Вот мы и не опаздывали.
- Мадам, когда дали первый гонг, вы были в гостиной?
- Нет, я была в своей комнате.
- А не припомните ли, кто был в гостиной, когда вы туда спустились?
- Да все, по-моему, - рассеянно сказала леди Шевени-Гор. - А какое это имеет значение?
- Возможно, и никакого, - согласился Пуаро. - И вот еще что. Ваш муж никогда не говорил вам, что ему кажется, будто его обворовывают?
У леди Шевени-Гор этот вопрос не вызвал никаких эмоций.
- Обворовывают? Нет, не думаю.
- Обворовывают, выманивают деньги, как-то иначе обманывают?..
- Нет-нет.., не думаю... Жерваз бы страшно разозлился, если бы кто-нибудь осмелился на что-то подобное.
- Во всяком случае, вам он ничего такого не говорил?
- Нет-нет. - Леди Шевени-Гор все с тем же равнодушием покачала головой. - Я бы запомнила...
- Когда вы последний раз видели мужа живым?
- Как обычно, перед тем как идти в столовую он заглянул ко мне. Со мной была горничная. Он сказал, что уже спускается, и больше ничего.
- А о чем он чаще всего говорил в последние дни?
- О, об истории семьи. Тут у него все шло как по маслу. Он нашел эту забавную старушку, мисс Лингард, совершенно бесценную. Она разыскала для него в Британском музее <До 1973 года в состав музея входила и всемирно известная Библиотека Британского музея.> уйму разных материалов. Знаете, она ведь работала с лордом Малкастером, когда он писал книгу. Надо отдать ей должное, она очень тактичный человек. Никогда не совала нос, куда не следует. В конце концов в каждой семье есть предки, о которых не хочется упоминать. А Жерваз был так щепетилен. Она и мне помогала. Разыскала очень много данных о Хатшепсут <Хатшепсут - древнеегипетская царица (1525 - 1503 до н.э.), дочь фараона Тутмоса Первого, известная тем, что вела большое храмовое строительство, а также тем, что в результате военной морской экспедиции в Южное Красноморье установила египетское господство над страной Пунт.>. - Видите ли, в настоящее время она перевоплотилась в меня.
Леди Шевени-Гор сообщила об этом очень спокойно.
- А до этой реинкарнации Хатшепсут, - продолжала она, - я была жрицей в Атлантиде <Атлантида - легендарный остров или континент в Атлантическом океане к западу от Гибралтара, который опустился в океан, как предполагают, в результате геологических изменений; согласно преданиям Атлантида была могущественным государством, завоевавшим почти весь мир, кроме Афин.>. Майор Риддл заерзал на стуле.
- Э-э.., о-о.., очень интересно, - сказал он. - Ну что ж, леди Шевени-Гор, я думаю, это все, о чем мы хотели вас расспросить. Вы очень любезны.
Леди Шевени-Гор поднялась, запахнув плотнее свои восточные одежды.
- Доброй ночи, - пожелала она. А потом, глядя за спину майора Риддла, сказала:
- Жерваз, дорогой, доброй ночи. Я бы хотела, чтобы ты пришел ко мне, но знаю, ты должен побыть здесь. - И пояснила:
- По крайней мере, сутки человек должен оставаться там, где умер. Только потом он сможет свободно перемещаться и вступать в контакт.
После этого она удалилась.
Майор Риддл отер пот со лба.
- Уф-ф, - выдохнул он. - У нее с головой куда хуже, чем я предполагал. Неужели она верит во всю эту чушь?
- Может быть, это помогает ей, - предположил Пуаро. - Чтобы спастись от леденящей душу реальности - смерти мужа, - ей необходимо сейчас создать для себя мир иллюзий.
- Без пяти минут сумасшедшая, - сказал майор Риддл. - Несет полную околесицу, ни одного разумного слова.
- Нет-нет, друг мой. Мистер Хьюго Трент как-то сказал мне о ней интересную вещь: в ее сумбурных и туманных излияниях попадаются весьма четкие и точные замечания. И она только что это продемонстрировала, упомянув, что тактичная мисс Лингард обходила молчанием нежелательных предков. Поверьте мне, леди Шевени-Гор - вполне в своем уме.
Он поднялся и стал ходить по комнате.
- Кое-что в этом деле меня настораживает. Да-да, очень настораживает.
Риддл с любопытством взглянул на него.
- То, что неясна причина его самоубийства?
- Самоубийство! Как же! Самоубийство в принципе невозможно, говорю я вам. Психологически невозможно. Как Шевени-Гор воспринимал себя самого? Колосс <Колосс - одно из чудес света, исполинская медная статуя древнегреческого бога солнца Гелиоса, поставленная в гавани острова Родоса в 280 году, отсюда в переносном смысле - “человек или предмет огромной величины или роста”>, персона чрезвычайной важности, центр мироздания! Станет ли такой человек уничтожать себя? Конечно нет. Скорее уж наоборот, он уничтожит другого - какую-нибудь несчастную, жалкую букашку, осмелившуюся докучать ему... Или, если потребуется, совершит возмездие. Но уничтожить себя? Столь грандиозную Личность?
- Целиком и полностью согласен с вашими доводами, Пуаро. Но ведь абсолютно все сходится. Дверь на замке, ключ у него в кармане. Окна закрыты и заперты. Я знаю, в книжках там всякие сюрпризы случаются, но чтобы в реальной жизни - не слыхал. У вас что-то еще?
- Да, кое-что имеется. - Пуаро сел в кресло. - Предположим, я Шевени-Гор. Сижу за своим столом. Я решился на самоубийство, потому что.., ну предположим, сделал открытие, страшно порочащее родовое имя. Не очень убедительно, но вполне допустимо.... Eh bien <Ну (фр.)>, и что же я делаю? Нацарапываю на листочке “Простите”. Да, это вполне возможно. Потом выдвигаю ящик стола, достаю пистолет, который там хранится, заряжаю его, если он не заряжен, и - что, наконец, стреляюсь? Нет, я сперва разворачиваю свое кресло боком к двери - вот так, а уж потом, только потом - приставляю пистолет к виску и нажимаю на курок.
Пуаро вскочил на ноги.
- Ну и где тут логика, я вас спрашиваю?! - воскликнул он. Зачем поворачивать кресло? Если бы, к примеру, здесь на стене висела картина - ну, тогда было бы объяснение. Какой-нибудь портрет, который умирающий хотел видеть перед смертью, но не оконную же штору, ah non <Увольте (фр.)> это чепуха.
- Может, он хотел взглянуть в окно? В последний раз посмотреть на поместье.
- Мой дорогой друг, это просто несерьезно. Вы и сами знаете, что это ерунда. В восемь минут девятого уже темно, к тому же шторы были опущены. Нет, должно быть какое-то иное объяснение...
- Только одно, насколько я могу судить. Жерваз Шевени-Гор был сумасшедшим.
Пуаро неудовлетворенно покачал головой Майор Риддл встал.
- Пойдемте, - сказал он. - Пора поговорить с остальными Может, что-нибудь нащупаем.

Глава 6

После изнуряющей беседы с леди Шевени-Гор, от которой так трудно было добиться чего-то вразумительного, майор Риддл с облегчением переключился на бывалого юриста, каковым оказался господин Форбс.
Мистер Форбс был в высшей степени осторожен и осмотрителен в своих высказываниях, однако все его ответы были очень точны.
Самоубийство сэра Жерваза сильно его потрясло, сообщил он. Он никогда не подумал бы, что сэр Жерваз способен лишить себя жизни. Он ничего не знает о причинах, заставивших его сделать это.
- Сэр Жерваз был не только моим клиентом, но и старым другом. Я знал его с детства. И должен сказать, что он был редким жизнелюбцем.
- В сложившихся обстоятельствах, мистер Форбс, я вынужден просить вас быть предельно откровенным. Может, вам известна какая-нибудь тайна, тревожившая или печалившая сэра Жерваза?
- Нет. Как у большинства из нас, у него были свои, довольно обычные заботы. Ничего серьезного.
- Никакой болезни? Никаких разногласий с женой?
- Нет. Сэр Жерваз и леди Шевени-Гор были преданы друг другу.
Майор Риддл осторожно сказал:
- Взгляды леди Шевени-Гор показались мне довольно странными.
Мистер Форбс с мужской снисходительностью улыбнулся.
- Дамам, - сказал он, - позволительно иметь причуды.
Начальник полиции продолжил:
- Вы вели все юридические дела сэра Жерваза?
- Да. Моя фирма <-Форбс, Оджилви и Спенсер” работает на семью Шевени-Горов уже больше ста лет.
- А были ли в семействе Шевени-Горов какие-нибудь.., скандалы?
Мистер Форбс поднял брови.
- Простите, я вас не понял?
- Мосье Пуаро, покажите, пожалуйста, мистеру Форбсу полученное вами письмо.
Пуаро молча поднялся и с легким поклоном вручил письмо мистеру Форбсу.
Мистер Форбс прочитал его, и брови его поднялись еще выше.
- Да, загадочное послание, - сказал он, - Теперь я понимаю ваш вопрос. Нет, насколько мне известно, оснований для подобного письма не было.
- Сэр Жерваз не поставил вас в известность об этом письме?
- Ни слова. Признаться, я не очень понимаю, почему он этого не сделал.
- Он обычно доверялся вам?
- Думаю, что да, и дорожил моим мнением.
- А что он имел в виду в этом письме? Вы случайно не знаете?
- Я бы не хотел высказывать скоропалительных гипотез.
Майор Риддл оценил тонкость его ответа.
- А теперь, мистер Форбс, вы не могли бы рассказать нам, как сэр Жерваз распорядился своим имуществом?
- Извольте. Тут нет никаких тайн. Своей жене сэр Жерваз оставил шесть тысяч фунтов годового дохода от имения и один из домов по ее выбору - либо Довер-хаус, либо городской дом в Лоунас-сквер. Ну естественно, кое-что еще, но ничего значительного. Остальное завещано его приемной дочери, Руфи, при условии, что, когда она выйдет замуж, ее муж возьмет фамилию Шевени-Гор.
- А своему племяннику, мистеру Хьюго Тренту, он ничего не оставил?
- Оставил, Пять тысяч фунтов.
- Насколько я понял, сэр Жерваз был богат?
- Невероятно богат. Кроме поместья, он имел огромное состояние. Конечно, дела его шли уже не так блестяще, как раньше. Доходы стали значительно меньше. К тому же, сэр Жерваз потерял большую сумму на акциях одной компании - “Парагон Синтетик Раббер” - полковник Бьюри убедил его вложить туда большие деньги.
- Не очень мудрый совет! Мистер Форбс вздохнул.
- Чаще других банкротами становятся отставные военные, пустившиеся в финансовые операции. Они даже доверчивее вдовушек - больше мне нечего сказать по этому поводу.
- Но эти финансовые неудачи не слишком отразились на доходах сэра Жерваза?
- Нет-нет, ни в коем случае. Он все равно оставался невероятно богатым человеком.
- Когда составлено завещание?
- Два года назад. Пуаро пробормотал:
- Не было ли оно немного некорректным в отношении племянника сэра Жерваза, мистера Хьюго Трента? Он ведь все-таки ближайший родственник сэра Жерваза.
Мистер Форбс пожал плечами.
- Нужно учитывать кое-какие обстоятельства, связанные с историей рода Шевени.
- Какие именно?
Мистер Форбс явно не желал распространяться на этот счет.
Майор Риддл сказал:
- Вам может показаться, что мы проявляем излишний интерес к старым скандалам и сварам. Совсем нет. Просто нам необходимо понять, о чем идет речь в письме, которое сэр Жерваз написал мосье Пуаро.
- В отношениях сэра Жерваза и его племянника не было ничего скандального, - поторопился заверить их мистер Форбс. - Просто сэр Жерваз всегда очень ответственно относился к своему положению главы рода. У него были младший брат и сестра. Брат, Энтони Шевени-Гор, погиб на войне. Сестра, Памела, вышла замуж, но сэр Жерваз не одобрил этот брак. Вернее, он считал, что она должна была попросить его благословения, прежде чем выйти замуж. Семья капитана Трента казалась ему недостаточно знатной, чтобы породниться с Шевени-Горами. А его сестра только смеялась над этим. Поэтому сэр Жерваз всегда недолюбливал своего племянника. Я думаю, именно эта нелюбовь подтолкнула его к решению взять приемного ребенка.
- Значит, у них не было никакой надежды иметь собственных детей?
- Никакой. Через год после свадьбы у них родился мертвый ребенок. Врачи сказали леди Шевени-Гор, что детей у нее больше не будет. И года два спустя сэр Жерваз удочерил Руфь.
Пуаро спросил:
- А мадемуазель Руфь? Почему они взяли именно ее?
- По-моему, она дочь каких-то дальних родственников.
- Так я и думал, - сказал Пуаро. И взглянул на стену, где висели семейные портреты. - Сразу видно, что она той же крови - нос, линия подбородка. Эти черты повторяются на всех портретах.
- Она унаследовала и характер, - сухо сказал мистер Форбс.
- Могу себе представить. И что же, они уживались с приемным отцом?
- Все было так, как вы себе представляете. То и дело происходили жестокие схватки. У обоих, знаете ли, характер с норовом. Но, по-моему, несмотря на ссоры, они были очень привязаны друг к другу.
- Однако же она доставляла ему немало беспокойства?
- Не то слово. Но, уверяю вас, это не заставило бы его покончить с собой.
- Ах, вы об этом! Конечно, конечно, - согласился Пуаро. - Никто не станет пускать себе пулю в лоб из-за того, что у его дочери тяжелый характер! Значит, мадемуазель Руфь получит наследство! Сэр Жерваз не собирался переделать завещание?
- Хм! - Мистер Форбс кашлянул, стараясь скрыть некоторую неловкость. - Дело в том, что, приехав сюда (кстати сказать, два дня назад), я получил от сэра Жерваза распоряжение заняться составлением нового завещания.
- Ах, вот оно что! - Майор Риддл придвинул свой стул поближе к мистеру Форбсу. - Вы нам этого не говорили.
Мистер Форбс быстро сказал:
- Вы спрашивали меня только об условиях завещания. Я ответил на все ваши вопросы. Новое завещание даже не было до конца отработано.
- А какие изменения предполагалось внести? Возможно, это подскажет нам, что занимало мысли сэра Жерваза.
- В основном все оставалось по-прежнему, добавлено только, что мисс Шевени-Гор получит наследство только в случае ее брака с мистером Хьюго Трентом.
- Ага, - сказал Пуаро. - Но это весьма существенная деталь.
- Я высказался против этого пункта, - продолжал мистер Форбс. - И счел своим долгом предупредить, что это требование можно легко оспорить. Суд не одобрит таких условий наследования. Однако сэр Жерваз настаивал.
- А если мисс Шевени-Гор или мистер Трент не согласились бы с этим требованием?
- Если мистер Трент не захотел бы жениться на мисс Шевени-Гор, наследство перешло бы к ней без всяких условий. А вот если он захотел бы, а она отказалась, тогда, напротив, деньги получил бы он.
- Интересно... - сказал майор Риддл. Пуаро наклонился вперед, похлопав адвоката по колену.
- Но что за этим кроется? Что задумал сэр Жерваз, когда поставил такое условие? Тут должно быть что-то вполне определенное... По-моему, за этим скрывается некий мужчина.., мужчина, которого он не одобрял. И вы наверняка знаете, кто этот мужчина, мистер Форбс.
- Да что вы, мосье Пуаро, не знаю я никакого мужчины.
- Но хотя бы догадываетесь.
- Я никогда не строю догадок, - раздраженно сказал мистер Форбс.
Он снял пенсне, протер стекла шелковым носовым платком и вежливо спросил:
- Что еще вы желали бы узнать?
- В данный момент ничего, - сказал Пуаро. - Лично у меня пока все.
Мистер Форбс посмотрел так, словно давал понять, что ответ его был неполным, и перевел взгляд на начальника полиции.
- Спасибо, мистер Форбс. Пожалуй, это все. Я бы хотел, если это возможно, побеседовать с мисс Шевени-Гор.
- Конечно. Я думаю, она наверху, с леди Шевени-Гор.
- Ах, да. Тогда я сначала поговорил бы с.., как же его?., с Берроузом, и с этой дамой, занимавшейся историей семьи.
- Они в библиотеке. Я им передам.

Глава 7

- Тяжелая работенка, - сказал майор Риддл, когда адвокат вышел из комнаты. - У этих старой закваски законников очень сложно что-нибудь выудить. По-моему, все дело крутится вокруг девицы.
- Да, похоже.
- А, вот и Берроуз.
Годфри Берроуз обладал приятной наружностью человека, всегда готового услужить. Его улыбка была благоразумно смягчена печалью и лишь слегка открывала зубы. Улыбка скорее дежурная, чем искренняя.
- Итак, мистер Берроуз, мы хотим задать вам несколько вопросов.
- Конечно, майор Риддл. Как вам угодно.
- Ну, первое и самое главное: у вас есть какие-то объяснения самоубийства сэра Жерваза?
- Совершенно никаких. Это было для меня полной неожиданностью. Я просто потрясен.
- Вы слышали выстрел?
- Нет. Насколько я помню, в тот момент я находился в библиотеке. Я спустился довольно рано и прошел в библиотеку, чтобы посмотреть интересовавшие меня книги. Библиотека и кабинет расположены в противоположных крыльях дома, так что я ничего не мог слышать.
- Был ли кто-нибудь с вами в библиотеке? - спросил Пуаро.
- Никого.
- Знаете ли вы, где в это время были все остальные обитатели дома?

Предыдущая страница 2 Следующая страница


Агата Кристи - Разбитое зеркало

3 Агата Кристи

- Думаю, в основном наверху - переодевались к обеду.
- Когда вы пришли в гостиную?
- Как раз перед приездом мосье Пуаро. Все уже были там, кроме сэра Жерваза, конечно.
- Вам не показалось странным, что его нет?
- Ну, разумеется, показалось. Как правило, он приходил в гостиную до первого гонга.
- Вы не замечали в последнее время каких-нибудь перемен в поведении сэра Жерваза? Не был ли он чем-то обеспокоен? Или угнетен?
Годфри Берроуз задумался.
- Нет.., не думаю. Пожалуй, немного погружен в себя.
- Но он не казался чем-то встревоженным?
- Нет-нет.
- Никаких финансовых проблем?
- Ну разве что слегка был обеспокоен делами одной компании, а именно “Синтетик Парагон Раббер”.
- А что именно он говорил об этом? На лице Годфри Берроуза снова заиграла дежурная улыбка, и снова она казалась слегка фальшивой.
- Что говорил? Ну хотя бы вот это: “Старик Бьюри - либо дурак, либо мошенник. Скорее все-таки дурак. Я должен щадить его ради Ванды”.
- А почему именно “ради Ванды”? - поинтересовался Пуаро.
- Ну, понимаете, леди Шевени-Гор очень нравится полковник Бьюри, а тот так просто боготворит ее. Ходит за ней по пятам, как собачонка.
- А сэр Жерваз.., совсем не ревновал?
- Ревновал? - Берроуз вытаращил глаза, потом засмеялся. - Чтобы сэр Жерваз и ревновал? Да он даже не знал, что это такое. Ему и в голову не могло прийти, что его способен затмить другой мужчина. Вы же понимаете, такого просто не могло быть.
- Мне кажется, вы не слишком благоволили к сэру Жервазу Шевени-Гору, - мягко сказал Пуаро.
Берроуз вспыхнул.
- Да, это так. В конце-то концов.., в наши дни все это выглядит довольно нелепо.
- Что все? - переспросил Пуаро.
- Ну.., эти феодальные, так сказать, замашки. Это поклонение предкам и возвеличивание своей персоны. Сэр Жерваз был во многом очень талантлив, жил интересной жизнью, но он был бы куда более приятным человеком, если бы не был так сосредоточен на собственной персоне.
- Его дочь разделяла ваше мнение на этот счет? Берроуз снова покраснел, еще больше прежнего.
- По-моему, мисс Шевени-Гор придерживается взглядов современной молодежи, - сказал он. - Но я, разумеется, не обсуждал с ней ее отца.
- Но современная молодежь как раз любит пообсуждать своих отцов! - сказал Пуаро. - Это вполне соответствует духу времени - критиковать родителей!
Берроуз пожал плечами.
Майор Риддл спросил:
- А больше ничего? Я имею в виду какие-нибудь иные финансовые неприятности? Сэр Жерваз никогда не говорил, что стал жертвой мошенничества?
- Мошенничества? - удивился Берроуз. - Нет-нет.
- А сами вы были с ним в хороших отношениях?
- Да, конечно. Почему бы нет?
- Вопросы задаю я, мистер Берроуз. Молодой человек помрачнел.
- У нас были с ним прекрасные отношения.
- Вы знали о том, что сэр Жерваз написал мосье Пуаро письмо с просьбой приехать сюда?
- Нет.
- Сэр Жерваз обычно сам вел личную переписку?
- Нет, он почти все свои письма диктовал мне.
- Но в данном случае он не воспользовался вашими услугами?
- Нет.
- А почему, как вы думаете?
- Понятия не имею.
- Но, может быть, у вас есть какие-то соображения? Почему именно это письмо он решил написать собственноручно?
- Никаких.
- Мда-а, - протянул майор Риддл и задумчиво добавил:
- Довольно любопытно. Когда вы видели сэра Жерваза в последний раз?
- Перед тем, как пошел переодеться к обеду. Я приносил ему на подпись кое-какие письма.
- Как он себя вел?
- Как обычно. Пожалуй, даже был в приподнятом настроении.
Пуаро заерзал на стуле.
- Вот как? В приподнятом настроении, говорите? А потом взял и застрелился. Странно, очень странно! Годфри Берроуз пожал плечами.
- Мне могло и показаться, это исключительно мои личные впечатления.
- Да-да, и они очень ценны. Ведь вы, возможно, одним из последних видели сэра Жерваза живым.
- Последним его видел Снелл.
- Да, видел, но не говорил с ним. На это Бероуз ничего не ответил.
- В котором часу вы пошли переодеваться к обеду? - спросил майор Риддл.
- Минут пять восьмого.
- Что делал сэр Жерваз?
- Он остался в кабинете.
- Как долго он обычно переодевался?
- Обычно минут сорок пять, не меньше.
- Значит, если обед предполагали начать четверть девятого, он скорее всего должен был выйти не позднее половины восьмого?
- Видимо, да.
- Вы рано пошли переодеваться?
- Да, я хотел успеть зайти в библиотеку, посмотреть нужные мне книги.
Пуаро задумчиво кивнул. Майор Риддл сказал:
- Что ж, пожалуй, пока все. Не позовете ли вы мисс.., как бишь ее?..
Маленькая мисс Лингард впорхнула чуть ли не в ту же минуту. На ее шее висело несколько цепочек, которые тихонько зазвенели, когда она опустилась на стул. Она вопрошающе взглянула на майора, потом на Пуаро.
- Все это так.., э-э.., печально, мисс Лингард, - начал майор Риддл.
- Да, очень печально, - чинно произнесла мисс Лингард.
- Вы приехали сюда.., как давно?
- Примерно два месяца назад. Сэр Жерваз написал своему знакомому из Британского музея, полковнику Фотрингею, и полковник Фотрингей рекомендовал меня. У меня большой опыт в исследовательской работе.
- Вам было трудно работать с сэром Жервазом?
- Не сказала бы. К нему, конечно, надо было приноровиться. Но с мужчинами иначе нельзя.
Майор Риддл почувствовал себя неловко, подумав, что в этот самый момент мисс Лингард, возможно, приноравливается к нему. Он продолжал:
- Ваши обязанности состояли в том, чтобы оказывать сэру Жервазу помощь в его работе над книгой?
- Да.
- В чем заключалась эта помощь? Мисс Лингард сразу заметно оживилась. Ее глаза так и сияли, когда она говорила:
- Понимаете, в том и заключалась - в написании книги! Я разыскивала все материалы, делала выписки и компоновала их, а после редактировала то, что написал сэр Жерваз.
- Вам, должно быть, требовалось немало такта, мадемуазель? - сказал Пуаро.
- Такта и твердости. Тут требуется и то и другое, - ответила мисс Лингард.
- Сэра Жерваза не обижала ваша.., э-э.., твердость?
- Нисколько. Просто я сразу объяснила ему, что он не должен увлекаться мелкими подробностями.
- Да-да, понимаю.
- Мы действительно сразу нашли общий язык, - сказала мисс Лингард. - С сэром Жервазом было очень легко работать - надо было лишь найти к нему подход.
- А теперь я хотел бы у вас спросить - известно ли вам что-нибудь такое, что могло бы пролить свет на эту трагедию?
Мисс Лингард покачала головой.
- Боюсь, что нет. Понимаете, он ни за что не стал бы со мной откровенничать. Я же человек посторонний. Да и не только со мной он был слишком горд, чтобы обсуждать с кем бы то ни было семейные проблемы.
- Так вы считаете, что были семейные проблемы, подтолкнувшие его к самоубийству?
Мисс Лингард выглядела несколько удивленной.
- Ну конечно же! А что, есть иные предположения?
- Вы уверены, что его беспокоили именно семейные проблемы?
- Я знаю, что он очень сильно переживал.
- Вы точно это знаете?
- Да, конечно.
- Скажите, мадемуазель, не говорил ли он с вами о причине своих переживаний?
- Неопределенно.
- И что же он говорил?
- Дайте припомнить... Мне показалось, что он словно не слышит меня...
- Одну минуту. Pardon <Простите (фр.).>. Когда это было?
- Сегодня днем. Мы обычно работали с трех до пяти.
- Умоляю, продолжайте.
- Так вот, сэр Жерваз был заметно рассеян. Это так бросалось в глаза, что он счел необходимым даже объяснить, что ему не дают покоя несколько печальных обстоятельств. И сказал.., сейчас вспомню.., конечно, я не уверена, что это точные его слова, но фраза была примерно такой: “Это страшное несчастье, мисс Лингард, - когда на одну из известнейших семей страны ложится такое бесчестье”.
- И что вы на это ответили?
- Ну, стала его успокаивать. Кажется, сказала, что в любом роду есть слабые люди.., что такова расплата за чье-то величие.., но потомки редко вспоминают об их ошибках.
- И вам удалось его успокоить?
- Более или менее. Мы вернулись к сэру Роджеру Шевени-Гору. Я обнаружила очень интересное упоминание о нем в рукописи того времени. Но сэр Жерваз продолжал думать о чем-то своем. И в конце концов сказал, что сегодня больше не будет работать. И еще сказал, что потрясен.
- Потрясен?
- Так он сказал. Конечно, я не стала задавать вопросов. Просто ответила: “Мне грустно это слышать, сэр Жерваз”. А потом он попросил меня передать Снеллу, что приедет мосье Пуаро и что обед нужно отложить на четверть девятого, и послать машину к поезду, прибывающему в девятнадцать пятьдесят.
- Он всегда просил вас передавать подобные распоряжения?
- Нет, вообще говоря, это обязанность секретаря, мистера Берроуза. Я занимаюсь исключительно литературной работой.
- А как вы думаете, у сэра Жерваза была какая-нибудь особая причина обратиться с этой просьбой к вам, а не к Берроузу? - спросил Пуаро.
Мисс Лингард задумалась.
- Что ж, может, и была... В тот момент это не пришло мне в голову. Я решила, что это просто случайная просьба. Погодите-ка... Я, кажется, теперь вспомнила.., да-да.., он в самом деле попросил меня никому не говорить о приезде мосье Пуаро. Сказал, что хочет устроить всем сюрприз.
- А! Так и сказал? Очень и очень любопытно. И вы действительно никому не сказали?
- Разумеется, мосье Пуаро. Я передала Снеллу распоряжения относительно обеда и то, что к поезду на девятнадцать пятьдесят надо послать шофера, так как приедет один джентльмен.
- Не говорил ли сэр Жерваз чего-нибудь еще, что могло бы помочь нашему расследованию? Мисс Лингард задумалась.
- Нет.., пожалуй, нет.., он был очень взвинчен.., помню только, что, когда я выходила из комнаты, он сказал: “В его приезде уже нет смысла. Слишком поздно”.
- Вы догадались тогда, что он имел в виду?
- Н-нет... - решительным голосом сказала она, но при этом слегка запнулась...
- “Слишком поздно”. Ведь так он сказал? - хмуро повторил Пуаро. - “Слишком поздно”. Майор Риддл спросил:
- Так вы не догадываетесь, мисс Лингард, что именно привело сэра Жерваза в такое отчаяние?
Мисс Лингард, немного подумав, ответила:
- Мне кажется, это как-то связано с мистером Хьюго Трентом.
- С Хьюго Трентом? Почему вы так думаете?
- Да так, ничего конкретного, просто, когда вчера днем дошла очередь до сэра Хьюго де Шевени (который, должна признать, сыграл не самую достойную роль в войне Алой и Белой Розы) <Война Белой и Алой Розы (1455 - 1485) - междоусобная феодальная война, которая вылилась в борьбу за английский престол между династиями Ланкастеров, в гербе которых было изображение белой розы, и Йорков, в гербе которых была изображена красная роза. Результатом стало установление английского абсолютизма в царствование Генриха Седьмого и особенно Генриха Восьмого (1509 - 1547).>, сэр Жерваз заметил: “А моя сестра словно нарочно назвала так своего сына. Видите ли фамильное имя! Да оно просто роковое для нашей семьи. Можно подумать, ей неизвестно, что ни из одного Хьюго не выйдет ничего путного”.
- То, что вы нам рассказали, наводит на размышления, - объявил Пуаро. - Да, вы подсказали мне еще одну идею.
- Сэр Жерваз не сказал ничего более определенного? - спросил майор Риддл.
Мисс Лингард покачала головой.
- Нет. Да и это-то предназначалось не для меня. Сэр Жерваз просто разговаривал сам с собой. Ко мне он не обращался.
- Ну это понятно. А Пуаро добавил:
- Вы, мадемуазель, прожили здесь два месяца. И именно как человек посторонний окажете нам неоценимую услугу, если абсолютно откровенно расскажете о своем впечатлении от членов семьи и прислуги.
Мисс Лингард сняла пенсне и задумчиво прищурилась:
- Ну, поначалу, честно говоря, я чувствовала себя так, словно прямиком попала в сумасшедший дом! Леди Шевени-Гор все время рассказывает о каких-то видениях, а сэр Жерваз ведет себя как.., как король.., разыгрывает из себя что-то совершенно немыслимое.., ну, я и подумала, что таких чудаков я еще не встречала. Впрочем, мисс Руфь Шевени-Гор без всяких странностей, вполне нормальная. К тому же я очень скоро убедилась, что леди Шевени-Гор - на редкость добрая и обходительная женщина. Никто не был ко мне так добр, как она. А вот сэр Жерваз.., он, на мой взгляд, и в самом деле был сумасшедшим. Его эгоцентризм <Эгоцентризм - болезненная сосредоточенность человека на себе и своих интересах, чрезмерный эгоизм.> - это ведь так называется? - с каждым днем становился все более несносным.
- А что скажете об остальных?
- Ну, насколько я могу себе представить, мистеру Берроузу приходилось тяжко с сэром Жервазом. Думаю, он был рад, что наша работа над книгой позволила ему вздохнуть посвободнее. Полковник Бьюри очаровательный человек. Очень предан леди Шевени-Гор и прекрасно находил общий язык с сэром Жервазом. Мистер Трент, мистер Форбс и мисс Кардуэлл здесь всего несколько дней, поэтому я, конечно, почти ничего не могу о них сказать.
- Спасибо, мадемуазель. А капитан Лэйк, управляющий?
- О, он очень милый. Все ему симпатизировали.
- И сэр Жерваз?
- Да. Я слышала, как он говорил, что Лэйк - лучший управляющий из тех, что у него были. Конечно, и у капитана Лэйка были свои сложности в отношениях с сэром Жервазом, но в общем они вполне ладили. А это было нелегко.
Пуаро задумчиво кивнул и пробормотал:
- О чем-то я хотел вас спросить.., какой-то пустяк... Постойте-постойте...
Мисс Лингард терпеливо ждала. Пуаро раздосадованно покачал головой.
- Уф-ф! Вылетело из головы.
Майор Риддл подождал некоторое время, но, поскольку Пуаро продолжал растерянно морщить лоб, снова повел допрос:
- Когда вы в последний раз видели сэра Жерваза?
- За чаем, в этой комнате.
- Как он себя вел? Как обычно?
- Да. Как всегда.
- А не заметили ли вы странностей в поведении кого-нибудь из гостей?
- Нет, вроде бы все держались как обычно.
- Куда сэр Жерваз пошел после чая?
- Как всегда, в кабинет, вместе с мистером Берроузом.
- Вы видели его тогда в последний раз?
- Да. Я пошла в малую гостиную рядом с кухней, там я работаю, и до семи перепечатывала главу для книги по заметкам, которые мы сделали с сэром Жервазом, потом поднялась наверх, чтобы отдохнуть и переодеться к обеду.
- Вы ведь, как я понял, слышали выстрел?
- Да, я была в этой комнате. Я услышала что-то похожее на выстрел и вышла в холл. Там были мистер Трент и мисс Кардуэлл. Мистер Трент спросил Снелла, будет ли к обеду шампанское, и кто-то даже пошутил по этому поводу. Нам и в голову не пришло, что это нечто серьезное. Мы были уверены, что это выхлопная труба какого-нибудь проезжавшего мимо автомобиля.
- Вы слышали, как мистер Трент произнес: “Наверняка кого-то убили”? - спросил Пуаро.
- Да, вроде бы он что-то такое сказал, в шутку, конечно.
- Что было потом?
- Мы все пришли сюда.
- Не припомните, в каком порядке все спускались к обеду?
- Кажется, первой была мисс Шевени-Гор, за ней - мистер Форбс. Потом полковник Бьюри вместе с леди Шевени-Гор, а сразу за ними - мистер Берроуз. Вроде бы в такой очередности, но я могу и ошибиться, потому что все вошли почти одновременно.
- Все собрались по первому гонгу?
- Да. Услышав гонг, все обычно поторапливались. По вечерам сэр Жерваз был особенно ярым борцом за пунктуальность.
- А когда обычно спускался он сам?
- Он почти всегда уже находился в столовой, когда давали гонг.
- Вас удивило, что на этот раз он не спустился?
- Очень удивило - А, вот что! - воскликнул Пуаро.
Мисс Лингард и майор удивленно на него посмотрели.
- Я вспомнил, о чем хотел спросить, - пояснил Пуаро. - Мадемуазель, сегодня вечером, когда Снелл сказал, что дверь заперта, и мы все отправились к кабинету, вы нагнулись и что-то подобрали с пола.
- Я? - На лице мисс Лингард отразилось крайнее изумление.
- Да, как только мы свернули в коридорчик, ведущий к кабинету. Что-то маленькое и блестящее.
- Надо же.., а я не помню... Подождите.., ах да. Действительно, нашла на полу... Сейчас посмотрим.., это должно быть здесь.
Она открыла свою атласную черную сумочку и высыпала все, что в ней было, на стол.
Пуаро и майор Риддл с интересом разглядывали образовавшуюся кучку. Два носовых платка, пудреница, небольшая связка ключей, очешник и.., кое-что еще, что Пуаро, не утерпев, схватил со стола.
- О, Боже! Да ведь это пуля! - воскликнул майор Риддл.
Предмет и в самом деле имел форму пули, но оказалось, что это всего лишь маленький карандашик.
- Вот это я подняла, - сказала мисс Лингард. - Совершенно вылетело из головы.
- Вы знаете, чей он, мисс Лингард?
- Да, это карандаш полковника Бьюри. Ему сделали его из пули” которой его ранило во время Южно-африканской войны... <По-видимому, имеется в виду англо-бурская война 1899 - 1902 годов, которую вела Англия против бурских республик Трансвааль и Оранжевое Свободное Государство в Южной Африке и которая закончилась аннексией обеих республик Англией.> вроде бы ранило, ну, в общем, вы меня понимаете...
- Когда вы видели у него карандашик в последний раз, не припомните?
- Сегодня днем. Когда я вышла к чаю, они играли в бридж, и я заметила, что он записывал им счет.
- Кто играл в бридж?
- Полковник Бьюри, леди Шевени-Гор, мистер Трент и мисс Кардуэлл.
- Пожалуй, мы пока оставим его у себя, - мягко сказал Пуаро, - и сами вернем полковнику.
- Да, будьте добры, а то я такая забывчивая, могу и не вспомнить.
- Мадемуазель, окажите нам любезность, попросите полковника Бьюри зайти к нам сейчас!
- Конечно. Пойду его и разыщу. Она торопливо вышла. Пуаро встал и принялся бесцельно бродить по комнате.
- Попытаемся восстановить события сегодняшнего вечера, - сказал он. - Картина получается весьма любопытная. В половине третьего сэр Жерваз просматривает счета с капитаном Лэйком. Он слегка озабочен. В три обсуждает свою книгу с мисс Лингард. Он страшно расстроен. Судя по случайным замечаниям мисс Лингард, это связано с мистером Хьюго Трентом. За чаем он ведет себя как обычно. После чая, по словам Годфри Берроуза, чем-то обрадован. Без пяти восемь он спускается вниз, идет в кабинет, нацарапывает на листке бумаги “Простите” и стреляется!
Майор Риддл задумчиво произнес:
- Понимаю, что так вас смущает. Это нелогично.
- Странные у сэра Жерваза Шевени-Гора перепады настроения! Он озабочен - страшно расстроен - такой как всегда - очень обрадован! Как это все понимать? И потом эта его фраза - “Слишком поздно” - по поводу моего приезда... Ну, это-то так и есть. Я действительно приехал слишком поздно и не успел застать его живым.
- Понимаю. Так вы действительно думаете, что...
- Я уже никогда не узнаю, почему сэр Жерваз меня вызвал! Это уж точно!
Пуаро все ходил по комнате. Он поправил пару безделушек на каминной доске, осмотрел карточный столик у стены, выдвинул ящик и достал записи игр в бридж. Потом подошел к письменному столу и заглянул в мусорную корзину. Там не было ничего, кроме бумажного пакета. Пуаро вынул его, понюхал, пробормотал: “Апельсины”. Расправив пакет, он прочитал название магазина: “Карпентер и сыновья. Поставка фруктов, Хэмборо Сент-Мэри”. В тот момент, когда он очень тщательно складывал пакет, в комнату вошел полковник Бьюри.

Глава 8

Полковник плюхнулся на стул, покачал головой и со вздохом сказал:
- Ужасное событие, Риддл. Однако леди Шевени-Гор держится замечательно.., замечательно. Великая женщина! Сколько мужества!
Возвратившись мягкой походкой к своему стулу, Пуаро спросил:
- Вы, наверное, знаете ее очень давно?
- О да. Я был на ее первом балу. Помню бутон розы в ее волосах. И белое воздушное платье.., никто не мог с ней сравниться!
Голос его был восторженным. Пуаро протянул ему карандаш.
- По-моему, это ваше?
- А? Что? Да, спасибо. Я им записывал ставки, когда мы играли в бридж. Просто потрясающе - я трижды взял по сто очков за свою игру в пиках. Такого со мной не бывало никогда.
- Если я вас правильно понял, вы играли в бридж перед чаем? - спросил Пуаро. - В каком расположении духа был сэр Жерваз, когда спустился к чаю?
- В обычном. Я и представить себе не мог, что он замышляет самоубийство. Сейчас мне уже кажется, что он был возбужден чуть больше обычного.
- Когда вы видели его в последний раз?
- Как раз тогда! За чаем. А больше не привелось.
- А после чая вы точно не заходили в кабинет?
- Нет, больше мы с ним не виделись.
- Когда вы спустились к обеду?
- После первого гонга.
- Вы спустились вместе с леди Шевени-Гор?
- Нет, мы.., э-э.., встретились в холле. Кажется, она была в гостиной, смотрела, как расставили цветы, или что-то еще.
Тут в разговор вступил наконец Риддл:
- Надеюсь, полковник, вы позволите мне задать вам вопрос личного характера. Были ли между вами и сэром Жервазом какие-нибудь разногласия по поводу компании “Синтетик Парагон Раббер”?
Лицо полковника Бьюри вдруг стало пунцовым. Он ответил, слегка запинаясь:
- Ни в коем случае... Э-э...Никоим образом. Старина Жерваз был.., он был безрассудным человеком. Не забывайте об этом. Он привык к тому, что ему всегда выпадали только козыри. По-моему, он не понимал, что сейчас весь мир переживает кризис. Курсы акций и размер прибыли все время колеблются.
- Так, значит, между вами были какие-то разногласия?
- Никаких разногласий. Разве что по поводу чертовского безрассудства, которым отличался Жерваз!
- Он обвинял вас в том, что понес убытки?
- Жерваз был ненормальным! Ванда знала это. Но она умела с ним поладить. Я был рад, когда она брала все в свои руки.
Пуаро кашлянул, и, взглянув на него, майор Риддл переменил тему.
- Полковник, вы ведь старинный друг семьи. Вы знали, хотя бы в общих чертах, о том, как сэр Жерваз распорядился своим состоянием?
- Ну, я думаю, что большая часть должна перейти к Руфи. Судя по тем фразам, которые как-то при мне обронил Жерваз.
- Вам не кажется, что это несправедливо по отношению к Хьюго Тренту?
- Жерваз не любил Хьюго. Терпеть его не мог.
- Но он так пекся о родовых узах... А мисс Шевени-Гор, в конце концов, - всего лишь приемная дочь.
Полковник Бьюри некоторое время молчал, потом, пробурчав что-то себе под нос, сказал:
- По-моему, будет лучше, если я вам кое-что расскажу. Но это сугубо конфиденциально, сами понимаете.
- Конечно, конечно.
- Руфь - незаконнорожденная, но из Шевени-Горов. Дочь брата Жерваза, Энтони, погибшего на войне <Имеется в вижу Первая мировая война 1914 - 1918 годов.> У него была связь с какой-то машинисточкой. Когда он погиб, эта девица написала Ванде письмо. Ванда встретилась с ней, та как раз ждала ребенка. Ванда обсудила все с Жервазом; незадолго до этого врачи сказали ей, что детей у нее больше не будет. В общем, когда родилась девочка, они взяли ее к себе и оформили это юридически.
Мать отказалась от своих прав. Они воспитали Руфь как родную дочь, она и в самом деле их дочь, с первого взгляда ясно, что она - истинная Шевени-Гор!
- Да-да, - сказал Пуаро, - Теперь понятно. Но если сэр Жерваз не любил мистера Хьюго Трента, почему же он так страстно желал устроить их брак с мадемуазель Руфью?
- Чтобы упрочить положение семьи. Этот брак соответствовал бы его амбициям.
- При том, что он не любил мистера Трента и не доверял ему?
Полковник Бьюри фыркнул.
- Вы так и не поняли, что представлял собой старина Жерваз. Его совершенно не заботили человеческие чувства. Ему всегда важнее всего была родословная, как это заведено в королевских семействах! Он считал, что Руфь и Хьюго просто обязаны пожениться, причем Хьюго должен взять фамилию Шевени-Гор, А хотят ли этого Руфь и Хьюго - это не важно.
- Мадемуазель Руфь благосклонно отнеслась к этой его идее?
Полковник Бьюри хихикнул.
- Она? Да где уж там! Это же настоящая фурия <Фурия - в античной мифологии одна из трех сестер-богинь мщения, изображаемых как ужасающего вида женщины со змеями вместо волос; отсюда в переносном значении “злая сварливая женщина с необузданным характером”.>!
- Вы знали, что незадолго до смерти сэр Жерваз намеревался составить новое завещание, по которому мисс Шевени-Гор получала наследство только в том случае, если она выйдет замуж за мистера Трента?
Полковник Бьюри присвистнул.
- Значит, его не на шутку тревожил этот Берроуз... Выпалив это, он спохватился, но было слишком поздно. Пуаро тут же воспользовался его оплошностью.
- Между мадемуазель Руфью и мосье Берроузом что-то было?
- Да нет.., ничего там не было. Майор Риддл кашлянул и сказал:
- Полагаю, вам следует рассказать нам все, что знаете. Это может иметь прямое отношение к случившемуся с сэром Жервазом.
- Пожалуй, - сказал полковник Бьюри не очень уверенным тоном. - Видите ли, Берроуз - очень и очень недурен собой, по крайней мере, так считают женщины. Они с Руфью очень уж приятельствовали в последнее время, и Жервазу это не нравилось.., очень не нравилось. Он не хотел увольнять Берроуза - это было бы опрометчиво. Он знал, какова Руфь. Она не потерпит, чтобы кто-то диктовал ей условия. Видимо, именно поэтому он и решил добавить такой вот пункт. Руфь не из тех девушек, которые готовы ради любви на любые жертвы. Она любит роскошь и деньги, между прочим, тоже.
- Ну а сами вы одобряете кандидатуру мистера Берроуза?
Полковник с важностью заявил, что у Годфри Берроуза волосатые пятки <Здесь намек на плохое воспитание и неумение держать себя в обществе. Жаргон лошадников. Волосы над бабками (пятками) считались признаком “нечистой” породы лошадей.> - чем совершенно озадачил Пуаро и заставил майора Риддла улыбнуться в усы.
Ответив еще на несколько вопросов, полковник Бьюри удалился.
Риддл взглянул на Пуаро - тот сидел, погруженный в свои мысли.
- Что вы обо всем этом думаете, мосье Пуаро? Пуаро всплеснул руками.
- По-моему, все более явственно прослеживается преднамеренное убийство.
- У нас практически не за что зацепиться, - сказал Риддл.
- Практически не за что. Но одна случайно оброненная фраза кажется мне все более значительной.
- Какая же?
- А шуточка Хьюго Трента: “Наверняка кого-то убили..."
Риддл резко сказал:
- Я смотрю, вы упорно гнете эту линию.
- Друг мой, чем больше мы узнаем, тем меньше и меньше находим мотивов для самоубийства. Разве не так? А вот для убийства их у нас уже целая коллекция, и весьма примечательная! Но мы должны помнить и о фактах: дверь заперта, ключ у покойника в кармане. Да, я знаю, существуют всяческие уловки и хитрости. Гнутые булавки, проволочки и прочие штучки. Теоретически это, пожалуй, возможно... Но на практике.., что-то я очень в этом сомневаюсь.
- Во всяком случае, давайте проанализируем ситуацию, имея в виду убийство, а не самоубийство.
- Ну ладно. Раз вы здесь, значит, все это вполне может оказаться убийством!
- Хорошенького же вы обо мне мнения, - улыбнулся Пуаро и тут же снова перешел на серьезный тон. - Итак, предположим, что это убийство. Раздался выстрел, в холле в этот момент четверо: мисс Лингард, Хьюго Трент, мисс Кардуэлл и Снелл. А где же все остальные?
- Берроуз, по его словам, был в библиотеке. Этого никто не может подтвердить. Остальные, вероятно, в своих комнатах, но кто знает... Вроде бы все спускались вниз поодиночке. Даже леди Шевени-Гор и Бьюри встретились только в холле. Леди Шевени-Гор вышла из столовой. А откуда пришел Бьюри? А что, если он не спускался со второго этажа, а явился в столовую как раз из кабинета? А еще карандаш... Тоже весьма интересно. Когда я ему этот карандаш показал, он очень спокойно это воспринял, но, возможно, он просто не знал, где я его нашел, а может, это вовсе и не он выронил его. Давайте вспомним, кто еще играл в бридж и делал записи этим карандашом? Хьюго Трент и мисс Кардуэлл? Они вне подозрений. Мисс Лингард и дворецкий могут подтвердить их алиби. Четвертая - леди Шевени-Гор.
- Но не станете же вы всерьез ее подозревать?
- Почему нет, друг мой? Говорю вам - я могу подозревать всех! Разве исключено, что, несмотря на ее несомненную привязанность к мужу, на самом деле она любит преданного Бьюри?
- Гм, - хмыкнул Риддл. - В некотором смысле это уже многие годы что-то вроде menage a trois <Любовного треугольника (фр.).>.
- Да еще эти трения между сэром Жервазом и полковником из-за компании.
- Сэр Жерваз действительно мог всерьез разозлиться. Мы ведь не знаем всех тонкостей. Может, поэтому он вас и вызвал. Скажем, сэр Жерваз заподозрил, что Бьюри намеренно обирает его, но не хотел огласки - думал, что в этом может быть замешана и его жена. Ведь это вполне реально. В таком случае и у Бьюри, и у леди Шевени-Гор имеется мотив. Вспомните, с каким спокойствием она восприняла смерть мужа? Возможно все эти ее “видения” - просто игра!
- Есть еще одно примечательное обстоятельство, - сказал Пуаро. - Мисс Шевени-Гор и Берроуз. Они очень заинтересованы в том, чтобы сэр Жерваз не смог подписать новое завещание. Поскольку по старому она получает наследство всего лишь при условии, что муж возьмет ее фамилию...
- Верно. И кстати.., вспомните, что говорил Берроуз по поводу настроения сэра Жерваза незадолго до смерти? Что тот был в прекрасном расположении духа и чем-то был очень доволен! То есть совершенно не вяжется с показаниями остальных.
- Имеется еще мистер Форбс. Весьма корректен, весьма серьезен, из старой, солидной фирмы. Но юристы, даже самые уважаемые, иногда прикарманивают деньги клиентов, когда оказываются на мели.
- По-моему, Пуаро, вы становитесь чересчур мнительным.
- Вы думаете, такие вещи случаются только в кино? Жизнь, майор Риддл, порою куда затейливее.
- Только не здесь, в Уэстшире, - сказал начальник полиции. - Не пора ли нам побеседовать с остальными? Время позднее. Мы еще не видели Руфь Шевени-Гор, а разговор с нею, возможно, нам важнее всего.
- Согласен. И еще мисс Кардуэлл. Может, начнем с нее, это ведь не займет много времени, а уж потом допросим мисс Шевени-Гор?
- Неплохая идея.

Глава 9

Вечером Пуаро только мельком видел Сьюзан Кардуэлл. Теперь он пригляделся к ней получше. “Умное лицо, - подумал он, - и не то чтобы красивое, но очень притягательное, такой внешности может позавидовать иная красавица. Черные волосы, умело наложенная косметика. А взгляд-то у нее внимательный и настороженный”, - отметил про себя Пуаро.
После нескольких общих вопросов майор Риддл спросил:
- Насколько вы близки к этой семье, мисс Кардуэлл?
- Я совсем их не знаю. Это Хьюго устроил так, что меня пригласили.
- Значит, вы друг Хьюго Трента?
- Да, я подруга Хьюго. - Сьюзан Кардуэлл улыбалась, произнося эти слова чуть врастяжечку.
- Вы давно с ним знакомы?
- Нет, не больше месяца. - Немного подумав, она прибавила:
- Мы с ним вроде как помолвлены.
- И он привез вас сюда, чтобы представить семье?
- Нет-нет, Боже упаси, ничего подобного. Мы все держим в секрете. Я приехала, чтобы разобраться... Хьюго сказал, что тут в некотором роде сумасшедший дом. Я подумала, лучше уж увидеть все собственными глазами. Хьюго, бедняжка, - хороший парень, но в голове у него совершенно пусто. Видите ли, положение у нас весьма критическое. Ни у Хьюго, ни у меня денег нет, а старый сэр Жерваз - главная надежда Хьюго - вбил себе в голову, что Хьюго должен жениться на Руфи. Хьюго немного слабоволен, вы же знаете. Он вполне мог согласиться на этот брак, надеясь, что впоследствии сумеет развязаться, - А вас, мадемуазель, такая перспектива не устраивала? - мягко спросил Пуаро.
- Конечно нет. А вдруг Руфь не согласилась бы потом на развод, да и вообще мало ли что. Я приняла твердое решение. В собор Святого Павла <Собор Святого Павла - главный собор англиканской церкви в Лондоне.> я войду в очередной раз только со свадебным букетом лилий и смущенно потупившись.
- Значит, вы приехали, так сказать, прояснить ситуацию?
- Да.
- Eh bien! <Отлично! (фр.)> - сказал Пуаро.
- Ну, конечно же Хьюго оказался прав! Не дом, а какая-то психушка! Одна Руфь вроде бы не сдвинутая. Она тоже завела себе дружка, и этот брак с Хьюго нужен ей так же.., как мне.
- Вы подразумеваете мистера Берроуза?
- Берроуза? Нет, конечно. В этого скользкого типа Руфь ни за что бы не влюбилась.
- Тогда кто же предмет ее увлечения? Сьюзан Кардуэлл молча потянулась за сигаретой и, закурив, ответила:
- Спросите у нее самой. В конце концов, меня это не касается.
Майор Риддл спросил:
- Когда вы в последний раз видели сэра Жерваза?
- За чаем.
- Его поведение не показалось вам почему-либо странным?
Девушка пожала плечами.
- Не более странным, чем обычно.
- Что вы делали после чая?
- Играла с Хьюго в бильярд.
- Больше вы сэра Жерваза не видели?
- Нет.
- Вы слышали выстрел?
- Да, но он был каким-то странным. Понимаете, я думала, что первый гонг уже дали, поэтому впопыхах переоделась и выскочила из своей комнаты, и тут слышу - дают второй, - я бегом вниз. В первый вечер я на минутку опоздала, так Хьюго сказал, что из-за этой моей оплошности к Старику теперь вообще не подступишься, вот я и понеслась сломя голову. Хьюго шел впереди меня, и тут вдруг раздался чудной такой хлопок... Хьюго решил, что это пробка от шампанского, а Снелл сказал ему: “Нет”. Да и мне казалось, что звук раздался не из столовой. А мисс Лингард подумала, что хлопнуло где-то наверху - в конечном итоге мы сошлись на том, что это выхлопная труба, и пошли в гостиную и тут же об этом забыли.
- А у вас не мелькнула мысль, что сэр Жерваз мог застрелиться? - поинтересовался Пуаро.
- Интересно, с какой стати? Старик явно был очень собой доволен, его прямо-таки распирало от важности. Даже представить себе не могла, что он на такое способен. Ума не приложу, почему он это сделал. Наверно, потому что чокнутый.

Предыдущая страница 3 Следующая страница


Агата Кристи - Разбитое зеркало

Разбитое зеркало 4

- Прискорбное событие.
- Очень.., для нас с Хьюго. По-моему, он не оставил Хьюго ничего или почти ничего.
- Кто вам это сказал?
- Хьюго выведал у старика Форбса.
- Что ж, мисс Кардуэлл... - Майор Риддл явно не знал, как завершить разговор. - Пока все. Как вы думаете, мисс Шевени-Гор достаточно хорошо себя чувствует? Она могла бы побеседовать с нами?
- Думаю, да. Я скажу ей. Пуаро вмешался в разговор:
- Одну секунду, мадемуазель. Вы видели это раньше? Он показал карандаш, сделанный из гильзы.
- Да, видела сегодня за бриджем. Кажется, это карандаш старика Бьюри.
- Он забрал его, когда закончился роббер <Роббер - финал игры в бридж, розыгрыш двух геймов; после чего производится окончательный подсчет.>?
- Чего не знаю, того не знаю...
- Спасибо, мадемуазель. Это все.
- Хорошо, я позову Руфь.
Руфь Шевени-Гор вошла в комнату королевской поступью. У нее был прекрасный цвет лица, голова гордо поднята. Но глаза, как и у Сьюзан Кардуэлл, были очень уж настороженными. На ней было то же самое платье, в котором ее застал Пуаро, когда приехал. Светло-абрикосового цвета. На плече приколота яркая оранжево-красная роза. Только час назад она была свежей, а теперь успела чуть увянуть.
- Я вас слушаю, - сказала Руфь.
- Я очень сожалею, что вынуждены побеспокоить вас... - начал майор Риддл. Она перебила его:
- Ничего странного. Это же ваш долг - вам приходится беспокоить. И не только меня, но и остальных. А я, чтобы не отнимать у вас времени, скажу сразу: я даже отдаленно не представляю себе, почему Старик застрелился. Единственное, что я могу вам сказать, - это совсем не в его духе.
- Не заметили ли вы сегодня чего-нибудь необычного в его поведении? Может, он был расстроен. Или чересчур весел. В общем, вам ничего не бросилось в глаза?
- Да нет вроде...
- Когда вы видели его в последний раз?
- За чаем.
- А после не заходили в кабинет? - спросил Пуаро.
- Нет. Последний раз я видела его в этой комнате. Он сидел вот здесь. Она указала на стул.
- Понятно. Вам знаком этот карандаш, мадемуазель?
- Это карандаш полковника Бьюри.
- Когда в последний раз вы видели его у него в руках?
- Не помню точно.
- Вам что-нибудь известно о.., разногласиях между сэром Жервазом и полковником Бьюри?
- Вы имеете в виду компанию “Парагон Раббер”?
- Да.
- Еще бы. Старик был в бешенстве!
- Может, он считал, что его обманули? Руфь пожала плечами.
- Он ничего не понимал в финансовых делах. Пуаро сказал:
- Мадемуазель, можно мне задать вам немного.., необычный вопрос?
- Как вам угодно.
- Итак: вам жаль, что ваш.., отец умер? Она уставилась на него.
- Конечно, жаль. Просто я не позволяю себе реветь... Но мне будет не хватать его... Я любила Старика. Так мы всегда называли его, Хьюго и я. “Старик”, - понимаете, в этом слове скрыто нечто первобытное, от тех времен, когда обезьяна стала антропоидом. Нечто изначально патриархально-родовое. Звучит не очень-то почтительно, но это обманчивое впечатление - за этим словом много нежности. Хотя, конечно, он был на редкость бестолков, этот старый упрямец!
- Вы заинтриговали меня, мадемуазель...
- У Старика были куриные мозги! Мне грустно так говорить, но это правда. Он был не способен работать головой. Но при этом, заметьте, был личностью. Невероятно смел и дерзок! Ему ничего не стоило отправиться к Северному полюсу или подраться на дуэли. Я всегда думала, что все эти отчаянные авантюры - способ самоутвердиться, потому что он прекрасно понимал, что с мозгами у него плоховато. Здесь над ним кто угодно мог взять верх.
Пуаро вынул из кармана письмо.
- Прочтите это, мадемуазель.
Она прочла и вернула письмо обратно.
- Так вот что привело вас сюда!
- Вам это письмо о чем-нибудь говорит? Она покачала головой.
- Нет. Может, его опасения и не были напрасны. Беднягу кто угодно мог обворовать. Джон говорит, что предыдущий управляющий крал у него все подряд, не зная меры. Понимаете, Старик был таким чванливым и важным, что никогда не опускался до бытовых мелочей! Он был находкой для жуликов.
- Вы нарисовали нам портрет совсем не того человека, каким его знали в обществе.
- Ну да, он умел неплохо маскироваться. Ванда, моя мать, поддерживала его как могла. Он был так счастлив, изображая из себя Господа Бога. Вот почему я в некотором смысле рада, что он умер. Так лучше для него.
- Я не успеваю следить за ходом вашей мысли, мадемуазель.
Руфь задумчиво произнесла:
- Это становилось все более заметным... В один прекрасный день его все равно пришлось бы отправить в сумасшедший дом... Люди уже начинали догадываться.
- А вы знали, что он собирался подписать завещание, согласно которому вы получали наследство только при том условии, что станете супругой мистера Трента?
- Какой бред! Впрочем, я уверена, суд признал бы это незаконным... И еще я уверена, что нельзя навязывать человеку свою волю, он сам решит, с кем ему вступать в брак.
- Ну а если бы он все-таки подписал это новое завещание, вы подчинились бы, мадемуазель? Она пристально посмотрела на Пуаро.
- Я...
Руфь Шевени-Гор вдруг осеклась и стала пристально разглядывать покачивавшуюся у нее на ноге туфлю. Маленький комочек земли оторвался от каблука и упал на ковер. И тут девушка вдруг воскликнула:
- Подождите!
Потом вскочила и выбежала из комнаты. И почти тотчас вернулась вместе с капитаном Лэйком.
- Пора все рассказать, - запыхавшимся голосом произнесла она. - Вы первый об этом узнаете. Мы с Джоном поженились три недели назад, в Лондоне.

Глава 10

Капитан Лэйк выглядел гораздо более смущенным, чем Руфь.
- Вот так сюрприз, мисс Шевени-Гор.., то есть я хотел сказать, миссис Лэйк, - поправил себя майор Риддл. - О вашем браке никто не знал?
- Нет, мы держали все в полной тайне. Джон весь испереживался.
Тут Лэйк, слегка запинаясь, сказал:
- Я.., я понимаю, что это не самый достойный выход. Я должен был пойти к сэру Жервазу и открыто ему...
Руфь перебила его:
- Ну да, сказать ему, что хочешь жениться на его дочери, а он бы тебя выставил, а меня, вероятно, лишил наследства и вообще перевернул вверх дном весь дом! А потом мы бы друг друга утешали: зато мы проявили благородство! Поверь, мой план был лучше! Ведь, как говорится, сделанного не воротишь. Без скандала, конечно бы, не обошлось, но потом Старик бы смирился.
Лэйк все еще никак не мог оправиться от смущения.
- Когда вы собирались сообщить новость сэру Жервазу? - спросил Пуаро.
Руфь ответила:
- Я подготавливала почву. Он начал подозревать нас с Джоном, вот я и притворилась, что неравнодушна к Годфри. Старик, естественно, начал беситься. Так что известие о том, что я вышла за Джона, возможно, даже его утешило бы!
- Но хоть кто-то знал о вашем браке?
- Да, я в конце концов рассказала Ванде. Я хотела, чтобы она была на моей стороне.
- И вам удалось этого добиться?
- Да. Понимаете, она не очень-то приветствовала идею моего брака с Хьюго, - наверно, потому что он мой кузен. Я думаю, она считала, что в семье и так полно чокнутых, боялась, что наши дети, возможно, будут умственно отсталыми. Конечно, это абсурд, потому что я, как вам известно, лишь приемная дочь. По-моему, мои настоящие родители - какие-то очень дальние их родственники.
- Вы уверены, что сэр Жерваз ни о чем не догадывался?
- Нет-нет.
- Так ли это, капитан Лэйк? - спросил Пуаро. - Вы совершенно уверены, что в вашем сегодняшнем разговоре с сэром Жервазом этот факт не был упомянут?
- Нет, сэр. Не был.
- Дело в том, капитал Лэйк, что после вашего с ним разговора сэр Жерваз был очень возбужден и раза два заговаривал о семейном позоре.
- Этот факт не был упомянут, - повторил Лэйк. Его лицо сильно побледнело.
- Вы видели тогда сэра Жерваза в последний раз?
- Ну да, я ведь уже говорил.
- Где вы были сегодня вечером, в восемь минут девятого?
- Где я был? Дома. Мой дом в конце деревни, в полумиле отсюда.
- И вы не были вблизи Хэмборо Клоус?
- Нет.
Пуаро повернулся к девушке.
- Где были вы, мадемуазель, когда ваш отец застрелился?
- В саду.
- В саду? Вы слышали выстрел?
- Да. Но я не обратила на него внимания. Я решила, что кто-то охотится на кроликов, хотя теперь припоминаю: я немного удивилась, что звук раздался совсем близко.
- Каким путем вы вернулись в дом?
- Через эту дверь.
Руфь кивнула в сторону застекленной двери.
- Здесь кто-нибудь был?
- Нет. Но почти сразу вошли Хьюго, Сьюзан и мисс Лингард - из холла. Они говорили о выстрелах, убийствах и тому подобном.
- Ясно, - сказал Пуаро. - Да, кажется, теперь я понимаю..
Майор Риддл с сомнением в голосе сказал:
- Хорошо.., э-э.., благодарю вас. Я думаю, это пока все.
Руфь и ее муж повернулись и вышли из комнаты.
- Что за черт... - начал майор Риддл и закончил довольно безнадежно:
- Час от часу не легче. Это дело все больше запутывается.
Пуаро кивнул. Он подобрал комочек земли, упавший с туфли Руфи, и задумчиво его разглядывал.
- Это как разбитое зеркало на стене, - сказал он. - Зеркало в кабинете покойного. Каждый новый факт, с которым мы сталкиваемся, отражает сэра Жерваза в определенном ракурсе. Что ж, его показали нам, можно сказать, со всех сторон. Скоро у нас будет полная картина...
Он встал и аккуратно опустил комочек земли в корзину для бумаг.
- Одно я знаю точно, мой друг. Ключ ко всей тайне - зеркало. Пойдите в кабинет и посмотрите сами, если не верите.
Майор Риддл решительно произнес:
- Если это убийство - докажите. А по мне, это самое настоящее самоубийство. Вы обратили внимание, что она сказала о предыдущем управляющем, который обкрадывал Жерваза? Готов поспорить - Лэйк рассказал эту сказку в своих личных интересах. Возможно, он немного погрел руки, а сэр Жерваз заподозрил это и вызвал вас, потому что не знал, как далеко все зашло у Лэйка с Руфью. А сегодня днем Лэйк сказал ему, что они поженились. Это убило Жерваза, поскольку предпринять что-то было уже “слишком поздно”. Вот он и решил разом покончить со всем. Его голова, которая и в лучшие-то времена не очень хорошо работала, совсем сдала. По-моему, события развивались именно таким образом. Что вы можете на это сказать?
Пуаро остановился на середине комнаты.
- На это? А вот что: я ничего не имею против вашей версии, но в ней не учтены кое-какие факты.
- Например?
- Например, сегодняшние перепады настроения сэра Жерваза; найденный карандаш полковника Бьюри; показания мисс Кардуэлл (а они очень важны); показания мисс Лингард о том, в каком порядке все спустились к ужину; то, как стояло кресло сэра Жерваза, когда обнаружили тело; бумажный пакет от апельсинов и, наконец, наиглавнейшая улика - разбитое зеркало.
Майор Риддл уставился на него.
- Не хотите ли вы сказать, что за всем этим вздором скрыт какой-то смысл? - спросил он.
- Надеюсь, - тихо ответил Эркюль Пуаро, - что я проясню этот смысл.., к завтрашнему дню.

Глава 11

На следующее утро Эркюль Пуаро проснулся сразу, как только рассвело. Выбравшись из постели, он раздвинул шторы и с удовлетворением отметил, что солнце уже взошло, утро чудесное.
Он начал одеваться с обычной для него тщательностью. Закончив туалет, он закутался в теплое пальто и обмотал шею шарфом.
Затем на цыпочках выбрался из своей спальни, расположенной в восточном крыле, и, пройдя через спящий дом, спустился в гостиную, бесшумно открыл застекленную дверь и вышел в сад.
Солнце как раз осветило висевшую в воздухе дымку, совсем легкую в это ясное утро. Эркюль Пуаро обошел дом вдоль террасы, пока не оказался под окнами кабинета сэра Жерваза. Здесь он остановился и огляделся. Прямо под окном, вдоль стены, зеленела полоска травы. За ней - широкий бордюр <Цветочный бордюр - узкая клумба, обычно окаймляет дом по периметру.> из цветов. Осенние маргаритки все еще были очень хороши. А сразу же за бордюром - выложенная плиткой дорожка, на которой и стоял Пуаро. Справа от бордюра - травяная полоса доходила до самых плит, а дальше пестрел еще один бордюр. Внимательно осмотрев этот травяной островок, Пуаро покачал головой и стал разглядывать бордюры. Через некоторое время он глубокомысленно кивнул. На правой клумбе виднелись следы, четкие в рыхлом грунте.
Пока он, сосредоточенно нахмурившись, их изучал, вдруг раздался какой-то звук. Пуаро резко поднял голову.
Прямо над ним распахнулось окно. В нем появилась копна рыжих волос. Пуаро увидел умное личико Сьюзан Кардуэлл.
- Что это вы тут делаете в такую рань, мосье Пуаро? Кого-нибудь выслеживаете?
Пуаро очень галантно поклонился.
- С добрым утром, мадемуазель. Вы правы: сейчас перед вами сыщик - я бы сказал, великий сыщик - в процессе расследования!
Это прозвучало несколько вычурно. Сьюзан склонила голову на плечо.
- Обязательно опишу это в своих мемуарах, - сказала она. - Не требуется ли вам моя помощь?
- Я был бы польщен.
- А я-то решила, что это вор. А как вы вышли?
- Через гостиную.
- Одну минуту, я сейчас.
Она выполнила свое обещание. И застала Пуаро в прежней позе.
- Вы так рано проснулись, мадемуазель?
- Да я толком и не спала. В последнее время я просыпаюсь в пять утра и уже не могу заснуть.
- Но сейчас далеко не пять!
- А ощущение именно такое! Так что же мы изучаем, мой суперсыщик?
- Взгляните, мадемуазель. Видите следы?
- Действительно.
- Четыре, - продолжал Пуаро. - Видите? Два ведут к окну, два - от него.
- А чьи они? Садовника?
- Мадемуазель, мадемуазель! Это следы от маленьких женских туфель на высоком каблуке. Вот, убедитесь сами. Наступите, пожалуйста, на землю рядом с ними.
Немного поколебавшись, Сьюзан осторожно поставила ногу параллельно следу. На ней были маленькие коричневые кожаные туфельки на высоком каблуке.
- Видите, ваш след почти того же размера. Почти, но не совсем. Эти отпечатки оставлены туфлями чуть большего размера, чем ваши. Может, мисс Шевени-Гор.., или мисс Лингард.., или даже леди Шевени-Гор.
- Только не леди Шевени-Гор - у нее очень маленькая нога. Ведь раньше женщины как-то умудрялись иметь совсем крохотные ножки. А мисс Лингард носит туфли на низком и широком каблуке.
- Тогда это следы мисс Шевени-Гор. Ах да, я вспомнил, она говорила, что вчера вечером выходила в сад. Он направился к дому.
- Наши поиски продолжаются? - спросила Сьюзан.
- Конечно. Сейчас мы отправимся в кабинет сэра Жерваза.
Он пошел в дом. Сьюзан Кардуэлл последовала за ним.
Выломанная дверь кабинета по-прежнему грустно болталась на петлях. Внутри все осталось так, как было вчера вечером. Пуаро раздвинул шторы и впустил в комнату утренний свет.
Некоторое время он стоял у окна, разглядывая цветочный бордюр, потом сказал:
- Полагаю, среди ваших друзей нет воров-взломщиков, мадемуазель?
Сьюзан Кардуэлл огорченно покачала своей рыжей головкой.
- Боюсь, что нет, мосье Пуаро.
- Начальник полиции тоже не может похвастаться такой дружбой. Его связи с преступными элементами всегда были сугубо официальными. У меня все иначе. Как-то раз я имел приятнейшую беседу с одним взломщиком. Он рассказал мне кое-что интересное о балконных дверях - этот фокус иногда можно с ними проделать, если задвижка не тугая.
Говоря это, он повернул ручку на левой створке застекленной двери, стержень стопора вышел из отверстия в полу, и Пуаро смог потянуть на себя обе створки. Он широко распахнул их и снова закрыл - закрыл, не поворачивая ручку, чтобы стержень не вошел обратно в паз. Отпустив ручку, он подождал немного, а потом сильно и резко ударил по двери прямо над стержнем. От дрожания стекол стержень опустился на место, и ручка повернулась сама.
- Видите, мадемуазель? Сьюзан слегка побледнела:
- Кажется, да.
- Сейчас створки закрыты. Через них нельзя войти в комнату. Но зато можно выйти, затем толкнуть обе створки снаружи, аккуратно ударить по ним, как это сделал я, и стержень войдет в паз, а ручка повернется. Дверь будет крепко заперта, и каждый, глядя на нее, скажет, что ее закрыли изнутри.
- Это то... - голос Сьюзан слегка дрожал, - это то, что случилось вчера вечером?
- Думаю, да, мадемуазель. Сьюзан страстно произнесла:
- Я не верю ни единому вашему слову. Пуаро не ответил. Он прошел к камину. И резко обернулся.
- Мадемуазель, вы нужны мне как свидетель. У меня уже есть один свидетель - мистер Трент. Он видел, как вчера вечером я нашел маленький осколок зеркала. Я говорил с ним об этом. Я оставил осколок на прежнем месте - для полиции. Я даже сказал начальнику полиции, что важный ключ к разгадке - разбитое зеркало. Но он не воспользовался моей подсказкой. Теперь вы будете свидетелем того, что я положил этот осколок (на который, напоминаю, я уже обратил внимание мистера Трента) в маленький конверт - вот сюда. - Он сопроводил свои слова действием. - Я надписываю конверт - вот так - и заклеиваю его. Согласны быть свидетелем, мадемуазель?
- Да.., но.., но я не знаю, что все это означает. Пуаро прошел в другой конец комнаты. Он остановился возле письменного стола и повернулся к разбитому зеркалу.
- Я скажу вам, что это означает, мадемуазель. Если бы вы стояли здесь вчера вечером и смотрели в это зеркало, вы могли бы в нем увидеть, как совершается убийство...

Глава 12

Впервые в жизни Руфь Шевени-Гор - теперь Руфь Лэйк - спустилась к завтраку вовремя. Эркюль Пуаро был в холле и отвел ее в сторону, когда она направлялась в столовую.
- У меня к вам вопрос, мадам.
- Да?
- Вчера вечером вы были в саду. Не наступали ли вы на цветочную клумбу под окном кабинета сэра Жерваза? Руфь уставилась на него.
- Да, дважды.
- А! Дважды. Почему дважды?
- В первый раз я рвала маргаритки. Это было около семи часов.
- Не странное ли время, чтобы рвать цветы?
- Да, пожалуй. Вообще-то я их нарвала еще утром, но после чая Ванда сказала, что букет на обеденном столе не вполне свежий. Я-то была уверена, что они постоят до вечера.
- Стало быть, ваша мать попросила вас заменить букет? Верно?
- Да. Поэтому около семи я вышла в сад. Я действительно рвала цветы под тем окном - там редко ходят, и не страшно, если нечаянно наступишь на клумбу и испортишь ее вид.
- Да-да, но был еще второй раз. Вы сказали, что пошли туда во второй раз?
- Это было перед самым обедом. Я посадила на платье пятно бриллиантина <Бриллиантин - помада для волос, придающая им блеск.> - прямо на плечо. Мне не хотелось переодеваться, а ни один из моих искусственных цветков не подходил к желтоватому платью. Я вспомнила, что, когда рвала маргаритки, видела одну позднюю розочку, и вышла ее сорвать.
Пуаро кивнул.
- Да, я помню, вчера вечером на вашем платье была роза. В котором часу вы ее сорвали, мадам?
- Не помню точно.
- Но это очень важно, мадам. Подумайте.., вспомните...
Руфь наморщила лоб, потом быстро взглянула на Пуаро и снова отвела глаза.
- Точно сказать не могу, - наконец произнесла она. - Должно быть, было.., ну да, конечно, - должно быть, было минут пять девятого. Возвращаясь в дом, я услышала гонг, а потом этот странный звук. Я заторопилась, потому что подумала, что это уже второй гонг.
- Значит, подумали, что второй.., а вы не пытались открыть балконную дверь в кабинет, когда стояли там, на клумбе?
- Вообще-то пыталась. Я подумала - вдруг она открыта, тогда мне не придется идти в обход. Но она была заперта.
- Вот все и выяснилось. Я поздравляю вас, мадам. Она уставилась на него.
- С чем?
- С тем, что у вас всему есть объяснение: комочкам земли на туфлях, вашим следам на клумбе, отпечаткам ваших пальцев на внешней стороне стекол. И это очень кстати.
Прежде чем Руфь нашлась, что ответить, по ступенькам торопливо сошла мисс Лингард. На ее щеках пылал странный румянец, и она, кажется, была немного удивлена, увидев Пуаро и Руфь вместе.
- Прошу прощения, - сказала она. - Что-нибудь случилось?
Руфь злобно произнесла:
- По-моему, мосье Пуаро спятил!
Она промчалась мимо них и скрылась в гостиной. Мисс Лингард посмотрела на Пуаро недоумевающим взглядом.
Он покачал головой.
- После завтрака. Я все объясню после завтрака. Я хочу, чтобы в десять часов все собрались в кабинете сэра Жерваза.
Войдя в столовую, он повторил свою просьбу.
Сьюзан Кардуэлл бросила в его сторону быстрый взгляд, потом перевела глаза на Руфь. Когда Хьюго спросил: “Что? Зачем это?” - она ткнула его локтем в бок, и тот покорно умолк.
Закончив завтрак, Пуаро встал и подошел к двери. Он обернулся и достал большие старомодные часы.
- Сейчас без пяти десять. Через пять минут - в кабинете.

***

Пуаро огляделся. Все с интересом смотрели на него. Он отметил, что пришли все, за единственным исключением, и тут же та, что была этим исключением, величественно вплыла в комнату. Леди Шевени-Гор двигалась легко и бесшумно. Она выглядела измученной и больной. Пуаро выдвинул для нее высокий стул, и она села. Потом подняла глаза на разбитое зеркало и, вздрогнув, отодвинула стул подальше.
- Жерваз все еще здесь, - сказала она очень обыденным тоном. - Бедный Жерваз... Теперь уже скоро он станет свободным.
Пуаро откашлялся и объявил:
- Я пригласил всех вас сюда, чтобы вы услышали истинные обстоятельства смерти сэра Жерваза.
- Это Судьба, - сказала леди Шевени-Гор. - Жерваз был сильным человеком, но его Судьба оказалась сильнее.
Полковник Бьюри слегка придвинулся к ней.
- Ванда, дорогая моя.
Она улыбнулась и протянула ему руку. Он взял ее в свои ладони. Она тихо сказала:
- Ты так заботлив, Нед. Руфь резко выпалила:
- Значит, вы точно установили причину самоубийства моего отца? Мы правильно вас поняли, мосье Пуаро? Пуаро покачал головой:
- Нет, мадам.
- Тогда к чему все эти праздные разговоры? Пуаро спокойно продолжил:
- Мне не известна причина самоубийства сэра Жерваза Шевени-Гора, потому что сэр Жерваз Шевени-Гор его не совершал. Он не убивал себя. Он был убит...
- Убит? - повторили несколько голосов. Потрясенные лица повернулись в сторону Пуаро. Леди Шевени-Гор подняла глаза:
- Убит? О нет! - и чуть покачала головой.
- Убит, вы сказали? - Это спросил Хьюго. - Невозможно. Когда мы выломали дверь, в комнате никого не было. Наружная дверь была закрыта. Дверь из коридора заперта изнутри, а ключ лежал у дяди в кармане. Как же его могли убить?
- Тем не менее он был убит.
- И убийца, я полагаю, сбежал через замочную скважину? - скептически заметил полковник Бьюри. - Или вылетел через дымоход?
- Убийца, - сказал Пуаро, - вышел через балконную дверь. Я покажу вам, как он это сделал.
Он повторил свои манипуляции со створками стеклянной двери.
- Видите? - спросил он. - Вот как это было сделано! Я с самого начала не поверил в самоубийство. Всем известно, каким себялюбцем был мистер Шевени-Гор, такие люди не кончают с собой.
Есть и другие настораживающие обстоятельства. Прямо перед смертью сэр Жерваз, видимо, сел за свой стол, нацарапал на листке бумаги слово “Простите”, а потом застрелился. Но прежде чем это сделать, он встал и развернул кресло боком к окну. Зачем? Должна быть какая-то причина. Все стало проясняться, как только я нашел маленький осколок зеркала, прилипший к подставке тяжелой бронзовой статуэтки...
Я спросил себя: как мог здесь оказаться этот осколок? Ответ напрашивался сам собой. Зеркало разлетелось на мелкие кусочки не от пули, а оттого, что по нему ударили и именно этой статуэткой. То есть оно было разбито умышленно.
Но зачем? Я вернулся к столу и посмотрел на кресло. И тогда окончательно убедился, что все происходило совсем не так, как могло показаться. Ни один самоубийца не станет разворачивать кресло, склоняться на подлокотник и лишь потом стреляться. Самоубийство явно было инсценировано.
А теперь я подхожу к очень важному моменту. К свидетельству мисс Кардуэлл. Мисс Кардуэлл сказала, что вчера вечером она очень спешила вниз, потому что ей показалось, что дали второй гонг. А значит, чуть загодя она слышала и первый гонг.
И еще, прошу обратить внимание: если сэр Жерваз, когда в него стреляли, сидел в обычной позе за столом, куда должна была попасть пуля? Минуя открытую дверь, она угодила бы прямо в гонг!
Теперь вы понимаете, как важно то, что сказала мисс Кардуэлл? Кроме нее, никто этого первого гонга не слышал, но учтите, по ее словам звук был очень короткий и заметно отличался от обычного удара гонга. Комната же ее находится прямо над кабинетом, то есть там, где гонг слышно лучше всего.
О том, что сэр Жерваз застрелился, не может быть и речи. Не мог же он уже будучи покойником встать, закрыть дверь, запереть ее, а потом усесться поудобнее! Нет, здесь не обошлось без чьей-то помощи. Это не самоубийство, а убийство. Причем сэр Жерваз доверял этому человеку, и его присутствие не вызывало у него раздражения. Этот кто-то стоял рядом и, видимо, что-то говорил, а сэр Жерваз, вероятно, писал. Убийца подносит пистолет к его правому виску и стреляет. Дело сделано! Теперь главное быстрота и четкость! Убийца натягивает перчатки, запирает дверь, кладет ключ сэру Жервазу в карман и вкладывает ему в руку пистолет. Но вдруг кто-нибудь услышал, как пуля ударилась о гонг? Тогда могут догадаться, что в момент выстрела дверь в коридор была распахнута. На всякий случай убийца разворачивает кресло, меняет позу убитого и напоследок разбивает зеркало. Затем убийца выходит через балконную дверь в сад, и умелым ударом по стеклу добивается того, что дверной стопор входит в паз - дверь закрыта! Выходя же, убийца встает не на траву, а на цветочную клумбу, чтобы легче потом было уничтожить следы; затем огибает дом и входит в гостиную.
Выдержав паузу, Пуаро добавил:
- Только одна особа была в саду, когда прозвучал выстрел. Следы на клумбе тоже принадлежат ей, равно как и отпечатки пальцев на внешней стороне стеклянной двери, ведущей в сад.
Он подошел к Руфи.
- У вас ведь был и мотив, не так ли? Ваш отец узнал о вашем замужестве. И собирался лишить вас наследства.
- Это ложь! - В звонком голосе Руфи звучало презрение. - В вашей истории нет ни слова правды. Ложь от начала и до конца!
- Имеющиеся доказательства очень серьезны, мадам. Присяжные могут поверить вам. Но могут и не поверить!
- Ей не придется иметь с ними дело.
Все в изумлении обернулись в сторону мисс Лингард: та с перекошенным лицом поднялась со своего места. Ее била дрожь.
- Это я застрелила его. Да, я. У меня были на то свои причины. Я.., я ждала подходящего случая. Мосье Пуаро абсолютно прав, я пришла сюда следом за сэром Жервазом. У меня с собою был пистолет, который я заблаговременно взяла из ящика. Я стояла у стола и говорила о книге, а потом.., выстрелила - в висок. Это было сразу после восьми. Пуля попала в гонг. Я не ожидала, что она пройдет навылет. Искать ее не было времени. Я заперла дверь и положила ключ ему в карман. Потом я повернула кресло, разбила зеркало и, написав на листочке бумаги “Простите”, вышла в сад, после чего закрыла дверь так, как вам показал мосье Пуаро. Я прошла через клумбу, а после заровняла следы маленькими граблями, которые заранее там положила. Потом я обошла вокруг дома и вошла в гостиную. Это я оставила дверь в сад открытой. Но я знать не знала, что через нее выходила Руфь. Должно быть, она потом обогнула дом с фасада, а я, наоборот, сзади. Понимаете, мне по пути нужно было спрятать грабли в сарай. Ну вот я и ждала в гостиной, пока не услышала, что кто-то спускается вниз, и как Снелл подходит к гонгу, и тогда...
Она взглянула на Пуаро.
- Вы знаете, что я сделала потом?
- Да, знаю. Я нашел пакет в корзине для бумаг. Очень остроумная идея. Дети обожают этот фокус. Надуть пакет, а потом хлопнуть. Что ж, звук получился достаточно громким. Вы бросили пакет в корзину для бумаг и поспешили в холл. Этим хлопком вы обозначили время самоубийства - и обеспечили себе алиби. Но вас очень беспокоило одно обстоятельство. У вас не было времени найти пулю. Она должна была находиться где-то около гонга. Но вам было важно, чтобы пулю нашли в кабинете, где-нибудь рядом с зеркалом. Я не знаю, когда у вас возникла идея взять карандаш полковника Бьюри...
- Сразу же, - сказала мисс Лингард. - Когда мы все вышли из холла. Я удивилась, увидев в комнате Руфь. Я поняла, что она могла войти из сада через балконную дверь. Потом я поискала глазами карандаш полковника Бьюри - он лежал на столике для бриджа. Я положила его в свою сумочку - на случай, если бы кто-нибудь увидел, как я подбираю пулю... Честно говоря, я не думала, что кто-то мог увидеть. После я незаметно выронила ее возле зеркала, когда мы все смотрели на тело. Когда вы спросили, что я подняла, я очень порадовалась своей предусмотрительности.
- Да, вы оказались весьма предусмотрительны... Я был совершенно сбит с толку.
- Я боялась, что кто-нибудь может услышать выстрел, и надеялась только на то, что все как раз переодевались к обеду и находились в своих комнатах. Прислуга была у себя. Единственный, кто мог его услышать, - это мисс Кардуэлл, но она скорее всего подумала бы, что это выхлопная труба... Она все-таки поняла, что это был звук гонга. А я думала.., я думала, никто ничего не заметил...
Педантичный мистер Форбс, как всегда, был краток и точен:
- Случай уникальный. Чтобы без всякого мотива...
- Мотив есть... - тут же перебила его мисс Лингард. - И с жаром добавила:
- Ну идите же, звоните в полицию! Чего вы ждете?
Пуаро попросил:
- Не могли бы вы выйти из комнаты? Мистер Форбс, позвоните майору Риддлу. До его приезда я побуду здесь.
Медленно, один за другим, члены семейства покидали кабинет. Удивленные, заинтригованные, потрясенные, они бросали смущенные взгляды на подтянутую, с гордой осанкой женщину с тщательно зачесанными седыми волосами.
Последней выходила Руфь. В дверях она в замешательстве остановилась.
- Я не понимаю, - гневно бросила она Пуаро, - как вы могли подумать, что это сделала я.
- Нет-нет, - покачал головой Пуаро. - Я вовсе так не думал.
Руфь медленно вышла.
Пуаро остался один на один с этой невысокой пожилой женщиной, которая только что призналась в тщательно продуманном и хладнокровно совершенном убийстве. Причем сделала это с высоко поднятой головой.
- Да, - сказала мисс Лингард, - вы не думали, что это сделала она. Вы нарочно обвинили ее, чтобы заставить меня заговорить. Ведь так, верно?
Пуаро кивнул.
- Пока мы ждем майора Риддла, - непринужденным тоном сказала мисс Лингард, - вы должны рассказать мне, что заставило вас заподозрить меня.
- Несколько вещей. Ну прежде всего ваш рассказ о сэре Жервазе. Такой гордец, как сэр Жерваз, никогда не станет пренебрежительно отзываться о своем племяннике в присутствии постороннего человека, тем более человека не его круга. Вам нужно было поддержать версию о самоубийстве. Во что бы то ни стало внушить нам, что причина самоубийства - в каком-то неблаговидном факте, связанном с Хьюго Трентом. Тут вы тоже перестарались. Сэр Жерваз ни в коем случае не стал бы откровенничать с посторонним. Потом - предмет, подобранный вами в холле, и одно очень важное обстоятельство - вы не упомянули, что Руфь вошла в гостиную со стороны сада. Затем в гостиной, в корзине для бумаг, я нашел пакет. Трудно представить, что в такой дом, как Хэмборо Клоус, кто-то является с бумажным пакетом! Когда раздался “выстрел”, в гостиной, кроме вас, никого не было. Трюк с пакетом могла придумать только женщина - искусное, но очень уж домашнее изобретение. Так что все сходилось. Стремление во что бы то ни стало отвести подозрения от Руфи, направив их на Хьюго... Механизм преступления.., и его мотив.
- Так вам известен мотив?
- Полагаю, да. Счастье Руфи - вот мотив! Я подозреваю, что вы увидели ее с Джоном Лэйком и все сразу поняли. А потом вы наткнулись на черновик нового завещания сэра Жерваза, поскольку имели доступ к его бумагам. Вы узнали, что Руфь лишится наследства, если не выйдет замуж за Хьюго Трента. Это вынудило вас пойти на риск и взять дело в свои руки, используя тот факт, что сэр Жерваз перед этим написал мне письмо. Вы, вероятно, видели копию этого письма. Я не знаю, что его вынудило мне написать. Возможно, он подозревал, что кто-то его систематически обворовывает - либо Берроуз, либо Лэйк. А возможно, он не мог понять, каковы все же намерения Руфи. Вот и решил прибегнуть к услугам частного сыщика. Так или иначе вы сумели всем этим воспользоваться, чтобы инсценировать самоубийство. Вы послали мне телеграмму, а потом сообщили, что сэр Жерваз якобы произнес при вас эти слова: “Слишком поздно”.
- Жерваз Шевени-Гор был чудовищным снобом и пустомелей! Я не могла допустить, чтобы он разрушил счастье Руфи.
- Руфь - ваша дочь? - спросил Пуаро.
- Да.., моя дочь. Я часто.., часто думала о ней. Когда я узнала, что сэру Жервазу требуется помощница для работы над историей семьи, я ухватилась за эту возможность. Мне ужасно хотелось увидеть мою девочку. Я знала, что леди Шевени-Гор меня не узнает. Тогда я была молода и красива, да и фамилия у меня другая, чем в то время, когда отдала им дочь. К тому же леди Шевени-Гор слишком рассеянна, чтобы примечать всякие мелочи. Мне она нравится, но семью Шевени-Горов я ненавижу. Они относились ко мне как к какой-то грязной твари. А теперь этот Жерваз из-за своей непомерной гордыни и снобизма хотел испортить жизнь моей дочери. Но я решила: моя Руфь должна быть счастлива. И она будет счастлива... Если не узнает правду обо мне... - В ее голосе звучала мольба.
Пуаро слегка кивнул.
- Обещаю, что никто об этом не узнает.
- Благодарю вас, - тихо произнесла мисс Лингард.

***

Позже, когда полиция уже побывала в доме, Пуаро встретил в саду Руфь и ее мужа.
- Вы действительно думали, что это я? - с вызовом спросила Руфь.
- Я знал, что вы не могли этого сделать. Из-за маргариток.
- Из-за маргариток? Не понимаю...
- Дело в том, что на клумбе было только четыре следа. А если вы рвали маргаритки, их должно было быть гораздо больше. Значит, до того, как вы вышли в сад во второй раз, кто-то убрал оставленные вами следы - заодно со своими. Это мог сделать только убийца. Но раз на клумбе остались ваши следы, значит, убийца не вы. Вы автоматически оказываетесь вне подозрения. Ее лицо посветлело.
- О, я поняла. Вы знаете.., наверное, это ужасно.., но мне почему-то жаль эту бедную женщину. Она сама призналась, чтобы меня спасти. Она ведь думала, что вы собираетесь посадить меня в тюрьму. Она поступила благородно. В определенном, конечно, смысле. Мне больно думать, что ей придется предстать перед судом по обвинению в убийстве.

Предыдущая страница 4 Следующая страница


Агата Кристи - Разбитое зеркало

5 Агата Кристи

- Не надо так расстраиваться, - мягко сказал Пуаро. - Этого не будет. Доктор сообщил мне, что у нее серьезная болезнь сердца и ей осталось жить несколько недель.
- Вот и хорошо... - Руфь сорвала осенний крокус и порывисто прижала его к щеке. - Бедняжка. Ну почему, почему она это сделала?..

Предыдущая страница 5


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Разбитое зеркало

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)


Агата Кристи - Разбитое зеркало

Агата Кристи

Разбитое зеркало

Цикл: "Эркюль Пуаро" - 19

 Читать книгу

Аннотация

В повести использован сюжет раннего неопубликованного рассказа “Второй гонг” (впервые издан в Америке в 1948 году в сборнике рассказов “Свидетель обвинения”). Однако рассказ послужил лишь отправной точкой. Изменены и мотив убийства, и личность самого убийцы, более основательно проработана фабула. Повесть отличают несколько необычных деталей: например, обращение к теме “запертой комнаты” и точное указание времени предполагаемого убийства. В повести читатель в последний раз встречается с одним из “сквозных” персонажей - мистером Сэттертуэйтом (“Трагедия в трех актах”, “Загадочный мистер Кин”).
В целом повесть нельзя отнести к удачам миссис Кристи, к тому же в ней имеются явные логические ошибки, а также неточности в трактовке образов. Так, например, Пуаро показывает одному из подозреваемых карандаш, сделанный из гильзы от пули, притом.., что чуть раньше успел отдать его владельцу. Кроме того, именно в этой повести именитый сыщик самозабвенно рыщет по газонам в поисках обличающих преступника следов, напрочь забыв о том, как он из романа в роман высмеивал своих коллег “ищеек”, не владеющих его методом и не умеющих эффективно использовать свои “серые клеточки”.
Впервые опубликована в Англии в 1937 году вместе с тремя другими повестями в сборнике “Убийство в проходном дворе”.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel