Агата Кристи - Пуаро ведет следствие

1 Агата Кристи

Приключение «Звезды Запада»

Я стоял у окна в комнате Пуаро и лениво разглядывал улицу внизу. «Как странно», - удивленно пробормотал я. «В чем дело, mon ami?[1]» - спокойно произнес Пуаро из глубины своего удобного кресла. «Послушайте, Пуаро, будем исходить из следующих фактов. Внизу на улице молодая леди. Она богато одета - модная шляпа, восхитительные меха. Идет медленно, совершенно одна, разглядывая дома, мимо которых проходит. Она не знает, что за ней следуют трое мужчин и женщина средних лет. К ним только что присоединился мальчишка-рассыльный, который указывает в ее сторону, отчаянно жестикулируя. Какая драма здесь разыгрывается? Может, эта женщина - преступница, а ее преследователи детективы, готовящиеся к аресту, или они бандиты, решившие напасть на невинную жертву? Что на это скажет знаменитый детектив?»
«Знаменитый детектив, mon ami, выберет, как всегда, самый простой путь. Он встанет, чтобы взглянуть самому. И мой друг присоединился ко мне у окна. Через мгновение он весело ухмыльнулся. «Как всегда, факты приукрашены вашим неискоренимым романтизмом. Это мисс Мэри Марвел кинозвезда. За ней следует толпа узнавших ее поклонников.
И, en passant[2], мой дорогой Хастингс, она это вполне осознает». Я рассмеялся: «Итак, все объяснилось, но в этом нет вашей особой заслуги, Пуаро. Вы ее просто узнали».
«En vertie![3] Но сколько раз вы видели Мэри Марвел на экране, mon cher?[4]»
Я задумался.
«Наверное, около дюжины».
«А я - лишь однажды! Но все же я узнал ее, а вы - нет».
«Она выглядит совсем по-другому», - слабо возразил я.
«Черт возьми! - воскликнул Пуаро, - А вы что же ожидали, что она будет разгуливать по улицам Лондона в ковбойской шляпе, или босиком и в кудряшках, как ирландская пастушка?
Вам всегда важны пустяки! Вспомните историю с танцовщицей Валери Сентклер».
Я пожал плечами, слегка раздосадованный.
«Ну, не расстраивайтесь, mon ami, - сказал Пуаро, успокаиваясь. - Не могут же все быть как Эркюль Пуаро! Я это точно знаю».
«Из всех моих знакомых у вас величайшее самомнение!» воскликнул я, раздираемый одновременно и восхищением, и раздражением.
«Ну и что же? Когда кто-то исключителен, он знает это! И окружающие разделяют его мнение. Если я не ошибаюсь, к ним принадлежит и мисс Мэри Марвел».
«Что?»
«Вне всяких сомнений. Она идет сюда».
«С чего это вы взяли?»
«Очень просто. Это не аристократическая улица, mon ami. Здесь нет модного доктора, нет модного дантиста, нет даже модной портнихи! Но здесь есть модный детектив. Да, мой друг, это так - я вошел в моду. Последний крик моды! Кто-нибудь говорит своему знакомому: „Вы потеряли свой золотой футляр для карандаша? Обратитесь к маленькому бельгийцу. Он - прелесть! К нему все обращаются! Спешите, только здесь и нигде больше!“ И они появляются! Толпами, mon ami! И с самыми идиотскими проблемами!»
Внизу зазвонил колокольчик.
«Ну, что я вам говорил? Это - мисс Марвел».
Как всегда, Пуаро оказался прав. Спустя некоторое время на пороге гостиной появилась американская кинозвезда, и мы встали, чтобы приветствовать ее. Без всяких сомнений, Мэри Марвел была одной из самых популярных актрис кино. Она совсем недавно приехала в Англию со своим мужем Грэгори Б. Рольфом, также киноактером. Они поженились в Штатах примерно год назад, и это был их первый визит в Англию. Им устроили грандиозный прием. Все были готовы сходить с ума по Мэри Марвел, ее восхитительным нарядам, ее мехам, ее драгоценностям, а более всего - по одному драгоценному камню - огромному бриллианту, который назывался, под стать хозяйке, «Звездой Запада». Много истинного и ложного было написано об этом знаменитом камне. Кроме всего прочего сообщалось, что он застрахован на гигантскую сумму в пятьдесят тысяч фунтов.
Все эти подробности быстро промелькнули у меня в голове, пока я вместе с Пуаро приветствовал нашу прекрасную клиентку.
Мисс Марвел была миниатюрной, изящной, очень красивой.
Голубые, широко распахнутые, невинные глаза ребенка делали ее похожей на маленькую девочку. Пуаро пододвинул ей стул, она присела и тут же начала говорить.
«Возможно, вы сочтете меня глупой, месье Пуаро, но лорд Кроншоу рассказывал мне прошлой ночью, как чудесно вы расследовали тайну смерти его племянника, и я почувствовала, что мне необходим ваш совет. Я полагаю, что тут только глупый розыгрыш - во всяком случае, так говорит Грэгори - но все это пугает меня до смерти».
Она замолчала, переводя дыхание. Пуаро ободряюще улыбнулся.
«Продолжайте, мадам. Видите ли, я все еще в неведении».
«Все дело в этих письмах». Мисс Марвел открыла свою сумочку и вынула три конверта, которые вручила Пуаро. Он их внимательно изучил.
«Дешевая бумага, фамилия и адрес аккуратно напечатаны. Посмотрим, что внутри», - и Пуаро вытащил содержимое одного из конвертов. Я присоединился к нему, читая через его плечо. Весь текст состоял из единственного предложения, напечатанного так же аккуратно, как и на конверте. Там было сказано примерно следующее: «Священный бриллиант, левый глаз Бога, должен вернуться туда, откуда пришел». Второе письмо было составлено в тех же выражениях. Зато третье было более подробным: «Вас предупреждали. Вы не вняли. Теперь бриллиант заберут у Вас. В полнолуние оба бриллианта - правый и левый глаза Бога - возвратятся. Таково Предсказание».
«Первое письмо я восприняла как шутку, - объяснила мисс Марвел. - Когда же получила второе, то начала беспокоиться. Третье пришло вчера, и я подумала, что, в конце концов, все это, может быть, гораздо более серьезно, чем я предполагала».
«Я вижу, что эти письма пришли не по почте».
«Да, мне их вручил китаец. И это больше всего пугает меня».
«Почему?»
«Потому что именно в китайском квартале Сан-Франциско Грэгори купил этот камень три года тому назад».
«Я вижу, мадам, вы верите, что бриллиант является…»
…«Звездой Запада» - закончила за него мисс Марвел. Да, это так. Кроме того, Грэгори вспоминает, что была какая-то история, связанная с камнем, но продавец-китаец не сообщил ему никакой информации. Грэгори говорит, что тот был напуган до смерти и спешно пытался избавиться от камня. Он запросил только десятую часть его стоимости. Это был свадебный подарок Грэга».
Пуаро задумчиво кивнул. «Вся эта история кажется мне неправдоподобно романтичной. И все же - кто знает? Прошу Вас, Хастингс, дайте мне мой маленький календарь» Я передал.
«Посмотрим, - сказал Пуаро, переворачивая страницы. - Когда у нас будет полнолуние? Ага, в следующую пятницу, то есть через три дня. Eh, bien[5], мадам. Вам был нужен мой совет - я даю его. Эта чудесная история, может быть, розыгрыш, а может и нет! Тем не менее, я советую вам отдать бриллиант мне на хранение до следующей пятницы. Тогда мы сможем предпринять необходимые шаги».
Легкая тень пробежала по лицу актрисы, и она твердо ответила: «Боюсь, что это невозможно».
«Он у вас с собой?»
Пуаро внимательно ее разглядывал.
После минутного колебания молодая особа опустила руку в разрез платья и вытащила длинную тонкую цепочку. Она подалась вперед и разжала кулак.
На ладони лежал камень, обрамленный в платину, и огненно-загадочно мерцал. Пуаро присвистнул.
«Потрясающе! - пробормотал он. - Вы позволите, мадам?»
Взял бриллиант в руки и внимательно его рассмотрел, затем возвратил хозяйке с легким поклоном. «Восхитительный камень, без единой трещины. Ах, это поразительно! И вы носите его с собой просто так!»
«Нет, нет, на самом деле я очень осторожна, месье Пуаро. Как правило, камень заперт в моем футляре для драгоценностей и находится на хранении в сейфе отеля. Как вам известно, мы остановились в „Магнификант“. Я просто принесла его сегодня показать вам».
«И вы оставите его мне, не так ли? Вы послушаетесь совета папы Пуаро?»
«Видите ли, месье Пуаро, дело вот в чем. В пятницу мы отправляемся в Ярдли Чейз провести несколько дней с лордом и леди Ярдли». Ее слова вызвали у меня смутные воспоминания.
Какие-то сплетни… В чем же там было дело? Ах, да!
Несколько лет тому назад лорд и леди Ярдли посетили Соединенные Штаты. Поговаривали, что его светлость прожигал там жизнь в компании дам. Но, определенно, было нечто большее… Какая-то сплетня, соединявшая леди Ярдли с кинозвездой из Калифорнии. Тут меня осенило. Ну конечно же, это был ни кто иной как Грэгори Б. Рольф!
«Я посвящу вас в маленький секрет, месье Пуаро, - продолжала мисс Марвел. - Мы хотим заключить сделку с лордом Ярдли. Есть возможность снять фильм прямо там, в его родовом поместье».
«В Ярдли Чейз? - воскликнул я, заинтересованный. - Ну, это одно из самых живописных мест в Англии».
Мисс Марвел кивнула: «Я думаю, что это самое настоящее феодальное поместье. Однако лорд Ярдли заломил слишком большую цену, и я, конечно, не знаю, состоится ли сделка, но мы с Грэгори любим сочетать приятное с полезным».
«Но, прошу прощения за глупый вопрос, нельзя ли отправиться в Ярдли Чейз без бриллианта?» - спросил Пуаро.
Мисс Марвел бросила на него злой, тяжелый взгляд, вмиг разрушивший ее детское очарование. Она сразу стала выглядеть старше. «Я хочу его там носить». «Видимо, неожиданно догадался я, - в коллекции лорда Ярдли среди знаменитых ювелирных украшений есть большой бриллиант?»
«Да, это так», - коротко ответила мисс Марвел. Я слышал, как Пуаро тихо прошептал: «А, так вот оно что!» Затем он произнес вслух, гипнотизируя собеседницу взглядом (он называет это психологией): «Тогда вы, без сомнения, уже знакомы с леди Ярдли или, возможно, с ее мужем?»
«Грэгори познакомился с ней, когда она была на Западе три года тому назад», - сказала мисс Марвел. После минутного колебания она внезапно добавила: «Видел ли кто-либо из вас один из последних номеров „Society qossip?“ Мы со стыдом признали, что не видели.
«Я спросила вас потому, что в номере, вышедшем на этой неделе, есть статья о знаменитых украшениях, и это действительно очень странно…» - она оборвала свою речь.
Я встал, подошел к столу на другом конце комнаты и вернулся с указанной газетой в руке. Мисс Марвел взяла ее у меня, нашла нужную статью и начала читать вслух:
«В список знаменитых камней может быть включен бриллиант „Звезда Востока“, находящийся в собственности семьи Ярдли. Предок нынешнего лорда Ярдли привез его с собой из Китая. Говорят, что с этим бриллиантом связана весьма романтическая история. По рассказам, этот камень был правым глазом храмового Бога. Другой бриллиант, точно такой же по форме и размерам, был его левым глазом. История гласит, что и эту драгоценность, в свою очередь, похитили из храма. „Один глаз отправится на Запад, другой на Восток, пока не встретятся снова. Тогда они с триумфом вернутся к Богу“. И хотя это, бесспорно, забавное совпадение, в настоящее время существует камень, точно соответствующий описанию. Он известен под именем „Звезда Запада“ или „Западная Звезда“ и является собственностью знаменитой киноактрисы мисс Мэри Марвел. Сравнение этих двух камней могло бы пролить свет на эту загадочную историю».
Она остановилась.
«Потрясающе! - пробормотал Пуаро. - Без сомнения, выдумка чистейшей воды».
Он повернулся к Мэри Марвел. «А вы не боитесь, мадам? У вас нет суеверных страхов? Вдруг, когда вы будете знакомить этих двух сиамских близнецов, неожиданно объявится китаец и увезет их с собой в Китай?» Тон его был шутливым, но я догадывался, что он говорит вполне серьезно.
«Я не верю, что бриллиант леди Ярдли может быть сравним с моим, - сказала мисс Марвел. - Как бы там ни было, я собираюсь взглянуть на него».
Что еще хотел сказать Пуаро, я не знаю, потому что в этот момент дверь распахнулась, и в комнате возник высокий элегантный мужчина, от головы с черными курчавыми волосами до кончиков новомодных ботинок напоминавший героя романа.
«Я говорил, что зайду за тобой, Мэри, - произнес Грэгори Рольф, - и вот я здесь. Ну, что говорит месье Пуаро о нашей маленькой проблеме? Просто оригинальный розыгрыш, как я и предполагал?»
Пуаро улыбнулся актеру, который был значительно выше его ростом. Они забавно смотрелись рядом. «Розыгрыш это или нет, месье Рольф, - сказал он сухо, - но я дал совет вашей жене не брать с собой драгоценность в Ярдли Чейз в пятницу».
«Я с вами солидарен, сэр, и говорил то же самое Мэри. Но - увы! Она - женщина до мозга костей и не может согласиться с мыслью, что другая женщина затмит ее по части драгоценностей».
«Какая чепуха, Грэгори!» - резко сказала мисс Марвел, сердито вспыхнув. Пуаро пожал плечами: «Мадам, я дал совет и больше ничего не могу сделать для вас».
Он проводил их до двери. «О-ля-ля, - возвращаясь, весело воскликнул Эркюль Пуаро. - Все ради женщины! Добрый муж рвет волосы на голове - все напрасно. Однако он не был тактичен! Определенно!» Я поделился с Пуаро своими воспоминаниями, и он радостно кивнул.
«Так я и думал. Тем не менее, во всем этом есть что-то странное. С вашего позволения, mon ami, я выйду на воздух. Дождитесь моего возвращения, прошу вас. Я скоро вернусь».
Я почти заснул в своем кресле, когда домохозяйка постучала в дверь и просунула в нее голову.
«Еще одна леди к месье Пуаро, сэр. Я сообщила ей, что он вышел, но она говорит, что приехала из пригорода и будет ждать».
«О, проводите ее сюда, миссис Марчесон, возможно, я сумею ей помочь». В следующее мгновение леди вошла в комнату.
Сердце замерло у меня в груди, когда я узнал ее. Портреты леди Ярдли так часто публиковались в газетах, что не узнать ее было невозможно.
«Прошу Вас, садитесь, леди Ярдли, - сказал я, пододвигая ей стул. - Мой друг Пуаро вышел, но я точно знаю, что он очень скоро вернется».
Леди Ярдли поблагодарила меня и села. Она была женщиной совсем другого типа, чем мисс Марвел. Высокая, темная, со сверкающими глазами. Но что-то тоскливое таилось в уголках ее губ. У меня возникло страстное желание воспользоваться ситуацией. А почему бы и нет? В присутствии Пуаро я часто чувствовал себя затруднительно и не мог проявить свои таланты наилучшим образом. А ведь нет никаких сомнений, что у меня также в высшей мере развиты способности к дедуктивному анализу. Под действием неожиданного импульса я ринулся напролом.
«Леди Ярдли, - сказал я, - мне известно, зачем вы пришли сюда. Вы получили письма с угрозами, касающимися бриллианта». Без сомнения мой выстрел попал в цель. Она уставилась на меня, открыв рот, краска сошла с ее щек.
«Вы знаете? Как?»
Я улыбнулся: «Простое логическое рассуждение. Если мисс Марвел получала письма с угрозами…»
«Мисс Марвел? Она была здесь?»
«Она только что ушла. Как я уже говорил, если она, владелица одного из бриллиантов-близнецов, получила таинственную серию предупреждений, то вы, владелица другого камня, обязательно должны были получить то же самое. Теперь вы видите, как все просто? Так, значит, я был прав, и вы тоже получили эти странные послания?»
Секунду она колебалась, как будто сомневаясь - доверять мне или нет, а затем, с легкой улыбкой, кивнула головой.
«Все так и было», - призналась леди Ярдли.
«Эти письма также вручались вам лично китайцем?»
«Нет, они приходили по почте. Значит, мисс Марвел прошла через то же самое?»
Я воспроизвел все события этого утра. Она внимательно слушала.
«Все было именно так. Мои письма - точные копии ее. Это правда, что они приходили по почте, но источали какой-то странный аромат, вроде запаха китайских палочек. Это сразу напомнило мне Восток. Что все это значит?»
Я покачал головой. «Это мы должны выяснить. Ваши письма с собой? Мы можем что-нибудь определить по почтовым штемпелям».
«К сожалению, я их уничтожила. Видите ли, в то время я рассматривала все это как дурацкую шутку. Может ли быть, что некая китайская банда на самом деле пытается выкрасть бриллианты? Это кажется совершенно невероятным».
Мы обсуждали факты снова и снова, но не смогли продвинуться в разгадке тайны. Под конец леди Ярдли поднялась.
«Я, право, не думаю, что мне стоит ждать месье Пуаро. Вы можете сами рассказать ему все это, не правда ли? Огромное вам спасибо, месье…» - она замялась, протягивая мне руку.
«Капитан Хастингс».
«Ну конечно! Как глупо с моей стороны. Вы ведь друг Кавендишей, не правда ли? Это Мэри Кавендиш направила меня к месье Пуаро».
Когда мой друг вернулся, я не мог скрыть удовольствия, рассказывая ему обо всем, что происходило в его отсутствие.
По тому, как он расспрашивал меня о деталях разговора с леди Ярдли, я понял, что он был недоволен своим отсутствием. Я также подумал, что мой добрый старый друг просто ревновал.
У него вошло в привычку приуменьшать мои способности, и, думаю, он был раздосадован, не найдя повода для критики.
Втайне я был очень доволен собой, но постарался это скрыть из боязни расстроить Пуаро. Несмотря на его чудачества, я был глубоко привязан к моему маленькому другу.
«Voila![6] - сказал он, наконец, со странным выражением лица. - События развиваются. Прошу вас, передайте мне с верхней полки Книгу Пэров». Он перелистал страницы. «Ага, это здесь:» Ярдли… десятый виконт, сражался в Южноафриканской войне»… это все не имеет значения… «жен. 1907 достопочт. Мод Стопертон, четвертая дочь третьего барона Коттерила…» гм, гм, гм,… «имеет двух дочерей, рожд. 1908, 1910 .. Клубы … резиденции»… Voila, это мало о чем говорит. Но завтра утром мы увидим этого милорда».
«Что?»
«Да. Я послал ему телеграмму».
«Я считал, что в этом деле вы умыли руки?»
«Я не отстаиваю интересы мисс Марвел, поскольку она отказалась следовать моим советам. То, что я делаю, я делаю для своего собственного удовлетворения - удовлетворения Эркюля Пуаро! Определенно, я должен заняться этим делом».
«И вы спокойно телеграфировали лорду Ярдли, чтобы он мчался в город ради вашего удовлетворения? Вряд ли это его обрадует».
«Напротив, если я сохраню его фамильный бриллиант, он должен быть мне весьма признателен».
«Так вы действительно считаете, что его могут украсть?» обеспокоенно спросил я.
«Почти наверняка - мягко ответил Пуаро. - Все указывает на это».
«Но как…»
Пуаро жестом остановил мои нетерпеливые вопросы.
«Не сейчас, прошу вас. Давайте не будем слишком перенапрягаться. И взгляните на Книгу Пэров - куда вы ее поставили! Разве вы не видите, что самые большие книги стоят на верхней полке, книги поменьше - на полке пониже и так далее. Так образуется порядок, метод, о чем я неоднократно говорил вам, Хастингс…»
«Верно», - поспешно согласился я и поставил указанный том на нужное место.
Оказалось, что лорд Ярдли - веселый, громкоголосый спортсмен с довольно красным лицом, весьма добродушный и, что действительно привлекало, в нем не было снобизма.
«Невероятное дело, месье Пуаро. Не могу в этом разобраться. Похоже, моя жена получала странные письма и эта мисс Марвел тоже. Что все это значит?»
Пуаро вручил ему экземпляр «Society qossip». «Прежде всего, милорд, позвольте вас спросить, соответствуют ли изложенные факты действительности». Пэр взял газету. Пока он читал, лицо его темнело от гнева.
«Что за чертовщина! - взорвался он. - Никогда не было никакой романтической истории, связанной с бриллиантом. Насколько мне известно, камень происходит из Индии. Я никогда не слышал обо всей этой истории с Китайским Богом».
«Но, тем не менее, камень известен как „Звезда Востока“
«Ну и что с того?» - гневно спросил он. Пуаро слегка улыбнулся, но не дал прямого ответа.
«Вот о чем я попросил бы Вас, милорд: доверьтесь мне. Если вы будете со мной откровенны, то у меня есть надежда предотвратить катастрофу».
«Так вы действительно считаете, что во всей этой чертовщине что-то есть?»
«Вы сделаете так, как я вас прошу?»
«Конечно, но…»
«Bien! Тогда позвольте задать вам несколько вопросов. Во-первых, о сделке, касающейся Ярдли Чейз. Между вами и мистером Рольфом все уже решено?»
«О, я вижу он вам все рассказал? Нет, еще ничего не согласовано». Он колебался, на его и без того красном лице проступили пунцовые пятна. «Пожалуй, я расскажу все по порядку. Я долго валял дурака, месье Пуаро, и теперь по уши в долгах, но я хочу выкарабкаться. Я очень привязан к детям. Мне хочется привести дела в порядок и иметь возможность жить на старом месте. Грэгори Рольф предлагает мне большие деньги, достаточные, чтобы снова стать на ноги. Но я не хочу этой сделки. Мне ненавистна сама мысль о всей этой толпе актеров, слоняющейся по Чейз, но мне придется согласиться, если только…» - он замолчал.
Пуаро бросил на него проницательный взгляд. «Значит, у вас есть запасной вариант? Вы позволите мне угадать? Продать „Звезду Востока“?
Лорд Ярдли кивнул. «Да. Бриллиант принадлежал нашей семье в течение нескольких поколений, но он не является частью майората. Правда, найти покупателя нелегко.
Хоффберг из Хэттон Гарден ищет подходящего клиента, но если он не поторопится, то все будет без толку».
«Еще один вопрос, вы позволите? Какой вариант предпочитает леди Ярдли?»
«О, она категорически против продажи камня. Вы знаете, что такое женщина. Она целиком за эти кинотрюки».
«Я понимаю, - сказал Пуаро. Минуту или две он оставался в задумчивости, затем быстро вскочил на ноги. - Вы возвращаетесь прямо в Ярдли Чейз? Bien! Не говорите никому ни слова, запомните, никому, и ждите нас этим вечером. Мы появимся сразу после пяти».
«Хорошо, но я не понимаю…»
«Это неважно, - мягко сказал Пуаро. - Ведь главное для вас спасти бриллиант, не так ли?»
«Да, но…»
«Тогда делайте, как я сказал» И печальный, обескураженный пэр покинул комнату.
Было полшестого, когда мы появились в Ярдли Чейз.
Величественный дворецкий проводил нас в залу со старинными панно на стенах, освещенных пылающими в камине поленьями.
Нашим глазам предстала прелестная картина: леди Ярдли и двое ее детей. Гордая, темноволосая голова матери, склоненная над двумя белокурыми головками. Лорд Ярдли стоял рядом, любуясь ими.
«Месье Пуаро и капитан Хастингс», - объявил дворецкий.
Леди Ярдли посмотрела на нас с испугом, ее муж неуверенно вышел вперед и взглянул в нашу сторону вопрошающе.
Маленький бельгиец оказался на высоте положения.
«Прошу прощения! Дело в том, что я все еще расследую историю мисс Марвел. Она приезжает к вам в пятницу, не правда ли? Я предпринял небольшое путешествие, чтобы убедиться, что все безопасно. Кроме того, я хотел спросить леди Ярдли, не сохранила ли она почтовые марки с писем, которые получила?» Леди Ярдли с сожалением покачала головой.
«Боюсь, что нет. Это так глупо с моей стороны. Но, видите ли, мне и в голову не приходило принимать их всерьез».
«Вы останетесь на ночь?» - спросил лорд Ярдли.
«О, милорд, я боюсь побеспокоить вас. Мы оставили чемоданы в гостинице».
«Ну что вы, - лорд Ярдли вошел в роль. - Мы пошлем за вещами. Все в порядке, уверяю вас».
Пуаро позволил уговорить себя и, усевшись рядом с леди Ярдли, начал играть с детьми. Вскоре они устроили возню и втянули в игру и меня.
«Вы - хорошая мать», - произнес Пуаро с легким галантным поклоном, когда строгая няня с трудом увела расшалившихся детей. Леди Ярдли пригладила растрепанные волосы. «Я их обожаю», - сказала она с легкой дрожью в голосе.
«А они - вас, и не без причины!» Пуаро снова поклонился.
Прозвучал гонг к переодеванию, и мы поднялись, чтобы идти в свои комнаты. В этот момент вошел дворецкий с телеграммой на подносе, которую он вручил лорду Ярдли. Коротко извинившись, тот вскрыл ее. В процессе чтения вид его становился все более решительным. С восклицанием он вручил телеграмму жене. Потом взглянул на моего друга.
«Одну минуту, месье Пуаро. Я думаю, вы должны знать об этом. Это от Хоффберга. Он полагает, что нашел покупателя на бриллиант, - американца, уплывающего завтра утром в Штаты. Они посылают человека сегодня вечером, чтобы оценить камень. Боже милостивый, да неужели сегодня все решится…»
От волнения хозяин не мог говорить дальше. Леди Ярдли отвернулась. Она все еще держала телеграмму в руке.
«Я не хочу, чтобы ты продавал его, Джордж, - тихо произнесла она. - Он так долго принадлежал семье». Она ждала ответа, но ответа не последовало. Лицо ее потемнело, леди пожала плечами. «Я должна пойти переодеться. Полагаю, мне надо показать „товар“? Она повернулась к Пуаро с легкой гримасой.
«Это одно из самых идиотских ожерелий, которое только можно придумать! Джордж каждый раз обещал сделать новую оправу для камней, но так ничего и не сделал». Она покинула комнату.
Через полчаса мы втроем собрались в гостиной, ожидая прихода леди. Прошло уже несколько минут; наступило время обеда. Неожиданно послышался легкий шелест - и в обрамлении дверного проема возникла леди Ярдли. Яркая фигура в длинном белом блестящем платье. Вокруг ее нежной шеи метались всплески огня. Она стояла, дотрагиваясь одной рукой до ожерелья.
«Вот и жертва», - весело сказала леди Ярдли. Казалось, ее плохое настроение развеялось. «Подождите, пока я включу большой свет, и вы увидите своими глазами самое уродливое ожерелье в Англии».
Выключатели были прямо за дверью. Когда она протянула к ним руку, произошло невероятное. Неожиданно, без всякого предупреждения, весь свет погас, дверь захлопнулась и из-за двери раздался продолжительный душераздирающий женский крик.
«Боже мой! - закричал лорд Ярдли. - Это же голос Мод! Что произошло?»
Мы бросились к двери, натыкаясь в темноте, как слепые, друг на друга. Прошло несколько минут, прежде чем мы смогли найти дверь. Какая картина возникла перед нашими глазами!
Леди Ярдли лежала без чувств на мраморном полу. На шее вместо сорванного ожерелья осталась красная полоса. Мы склонились над ней, не зная, жива она или нет. Глаза ее открылись.
«Китаец, - прошептала она с болью. - Китаец - там, в боковой двери». Лорд Ярдли вскочил с проклятьем. Я последовал за ним. Сердце мое бешено билось. Снова китаец!
Злополучная маленькая дверь находилась в конце стены, не более чем в дюжине ярдов от места трагедии. Когда мы до нее добежали, я вскрикнул. Там, прямо рядом с порогом, поблескивало ожерелье. Видимо, вор обронил его во время своего панического бегства. Я радостно подбежал к нему и издал крик, который эхом повторил лорд Ярдли. В середине ожерелья зияла большая дыра. «Звезда Востока» была похищена!
«Все ясно! - выдохнул я. - Это были необычные воры. Им нужен был только один камень».
«Но как они вошли?»
«Через эту дверь».
«Но она всегда закрыта».
Я покачал головой. «Сейчас она не заперта. Смотрите».
Произнося это, я толкнул дверь, и она отворилась. Когда я открыл дверь, что-то упало на пол. Я поднял. Это был кусочек шелка. Орнамент не оставлял никаких сомнений кусок был вырван из платья китайца.
«Он в спешке зацепился за дверь, - объяснил я. - Скорее, идемте, он не мог уйти далеко». Но все поиски были напрасны. В абсолютной темноте ночи вор легко ускользнул.
Мы нехотя вернулись, и лорд Ярдли поспешно послал слугу за полицией.
С помощью Пуаро, который управляется в таких случаях не хуже женщины, леди Ярдли вполне пришла в себя и смогла рассказать, что с ней приключилось.
«Я как раз собиралась включить свет, - говорила она, когда сзади на меня набросился мужчина. Он сдернул ожерелье с такой силой, что я упала и ударилась затылком об пол.
Когда я падала, видела, как он убегал через боковую дверь.
По его косичке и платью с орнаментом я сразу поняла, что это был китаец». Содрогнувшись, она замолчала.
Снова появился дворецкий. Он тихо обратился к лорду Ярдли:
«Джентльмен от мистера Хоффберга, милорд. Он говорит, что Вы его ожидаете».
«Боже милостивый! - вскричал обезумевший пэр. - Но я думаю, что должен его увидеть. Нет, нет, Малинз, не здесь, в библиотеке».
Я отвел Пуаро в сторону.
«Послушайте, мой добрый друг, не лучше ли нам вернуться в Лондон?»
«Вы так считаете, Хастингс, почему?»
«Ну, - я деликатно кашлянул, - дело обернулось не слишком-то хорошо, не так ли? Я имею в виду то, что вы посоветовали лорду Ярдли довериться вам и что все будет прекрасно, а теперь бриллиант исчезает прямо из-под вашего носа!»
«Что верно, то верно, - сказал Пуаро довольно удрученно. - Этот случай нельзя отнести к числу моих величайших триумфов».
Такой способ толкования событий вызвал у меня улыбку, но я не отступал.
«Итак, не кажется ли вам, что, провалив все дело, простите за выражение, следовало бы немедленно удалиться это единственный достойный выход».
«А как же обед, - без сомнения, прекрасный обед, который приготовил повар лорда Ярдли?»
«Какой там обед!» - сказал я нетерпеливо Пуаро в ужасе поднял руки.
«Mon Dieu![7] Да, в этой стране к гастрономическим вопросам относятся с преступным равнодушием».
«Есть другая причина, почему мы должны вернуться в Лондон как можно скорее», - продолжал я.
«В чем дело, мой друг?»
«Другой бриллиант, - сказал я, понижая голос, принадлежащий мисс Марвел».
«Eh, bien, что же с ним?»
«Как же вы не понимаете?» Его необычная бестолковость раздражала меня. Куда девался его острый ум? «Они добыли один бриллиант и теперь отправятся за вторым».
«Нет, каково! - вскричал Пуаро, отступая на шаг и взирая на меня с восторгом. - О, ваша проницательность заслуживает восхищения, мой друг! Отметьте, что я даже и не подумал об этом! Но у нас масса времени. Полнолуния не будет до пятницы».
Я с сомнением покачал головой. Версия полнолуния оставляла меня совершенно равнодушным. Тем не менее, удалось убедить Пуаро, и мы выехали немедленно, оставив лорду Ярдли записку с извинениями и объяснениями. Я считал, что надо сразу же ехать в «Магнификант» и сообщить мисс Марвел о происшедшем, но Пуаро отклонил этот план, утверждая, что это можно сделать и утром. Я нехотя подчинился.
Утром оказалось, что у Пуаро нет ни малейшего желания выходить из дома. Я начал подозревать, что, допустив ошибку в самом начале, он потерял всякий интерес к этому делу. В ответ на мои уговоры он разумно возражал, что, поскольку все детали преступления в Ярдли Чейз уже в утренних газетах, Рольфы знают все, что мы могли бы им рассказать. Я нехотя сдался.
Дальнейшие события подтвердили правильность моих предчувствий. Примерно в два часа раздался телефонный звонок. Пуаро поднял трубку. Несколько секунд он слушал, а потом, коротко ответив «Хорошо, я буду», повесил трубку и повернулся ко мне.
«Что вы думаете, mon ami? - он выглядел наполовину смущенным, наполовину возбужденным. - Бриллиант мисс Марвел, его действительно украли».
«Что? - воскликнул я, вскакивая. - Ну так как же теперь с „полнолунием“? - Пуаро опустил голову. - Когда это случилось?»
«Насколько я понимаю, этим утром».
Я печально покачал головой: «Если бы вы только послушались меня. Видите, я был прав».
«Выходит так, mon ami, - осторожно сказал Пуаро. Говорят, наружность обманчива, но все вышло действительно так».
Пока мы мчались на такси в «Магнификант», я бился над разгадкой интриги.
«Эта затея с полнолунием была очень ловкой. Вся идея в том, чтобы сосредоточить наше внимание на пятнице и, таким образом, развязать себе руки до того. Как жаль, что вы не поняли этого».
«Признаюсь! - легко произнес Пуаро. Его безразличие снова вернулось к нему. - Всего не предусмотришь!»
Мне стало его жаль. Он так не любил проигрывать.
«Ободритесь, - сказал я, утешая. - В следующий раз повезет больше».
В «Магнификант» нас сразу же провели в контору управляющего. Там были Грэгори Рольф и два человека из Скотланд-Ярда. Напротив них сидел побледневший клерк.
Когда мы вошли, Рольф кивнул нам.
«Мы пытаемся докопаться до сути дела, - сказал он. - Но это совершенно невероятно. Не понимаю, откуда у преступника такое нахальство».
Потребовалось всего несколько минут, чтобы изложить нам факты. Мистер Рольф вышел из отеля в одиннадцать пятнадцать. В одиннадцать тридцать джентльмен, который был так на него похож, что и отличить невозможно, вошел в отель и потребовал футляр с драгоценностями из сейфа.
Расписываясь в квитанции, как и положено, он беззаботно заметил: «Подпись выглядит немного не так, как обычно, но я повредил руку, выходя из такси». Клерк только улыбнулся и сказал, что он не видит существенной разницы. Джентльмен засмеялся и ответил: «Ну, во всяком случае не хватайте меня как бандита. Я получал письма с угрозами от китайца, но хуже всего, что я сам выгляжу как китаеза - у меня что-то с глазами».
«Я взглянул на него, - сказал клерк, который нам все это излагал, - и сразу понял, что он имеет в виду. Уголки его глаз были немного приподняты вверх, как на Востоке. Я никогда этого раньше не замечал».
«Черт побери, приятель, - свирепо прервал его Грэгори Рольф, подаваясь вперед, - что же я, по-твоему, похож на китайца?» Мужчина взглянул на него испуганно.
«Нет, сэр, - сказал он. - Я не могу сказать этого». И, действительно, не было совершенно ничего восточного в честных карих глазах, которые смотрели на нас.
Человек из Скотланд-Ярда хмыкнул.
«Хладнокровный преступник. Подумал, что его глаза могут быть замечены, и взял быка за рога, чтобы развеять подозрения. Он, должно быть, выследил вас у отеля и прошмыгнул внутрь, как только вы вышли».
«А что с футляром для драгоценностей?» - спросил я.
«Его нашли в коридоре отеля. Пропала только одна вещь „Звезда Запада“.
Мы уставились друг на друга - вся эта история была такой дикой, такой нереальной.
Пуаро быстро вскочил на ноги.
«Боюсь, что от меня было не много пользы, - с сожалением сказал он. - Можно ли увидеть мадам?»
«Полагаю, что она в прострации от шока», - объяснил Рольф.
«Тогда, может быть, я могу попросить вас на несколько слов, месье?»
«Конечно».
Минут через пять Пуаро вернулся. «Теперь, мой друг, на почту, - сказал он радостно. - Я должен отправить телеграмму»
«Кому?»
«Лорду Ярдли». Он остановил мои дальнейшие расспросы, взяв меня под руку. «Идемте, идемте, друг мой. Я знаю все, что вы думаете об этом печальном деле. Я не отличился! Вы, на моем месте, могли бы отличиться! Bien! Всякое случается. Давайте забудем это и пойдем завтракать».
Было около четырех часов, когда мы вошли в квартиру Пуаро. Какой-то человек поднялся со стула, стоящего у окна.
Это был лорд Ярдли. Он выглядел осунувшимся и убитым горем.
«Я получил вашу телеграмму и немедленно приехал. Послушайте, я был у Хоффберга, и они ничего не знают ни о человеке, приезжавшим от них прошлой ночью, ни о телеграмме. Не думаете ли вы, что…»
Пуаро поднял руку: «Мои извинения! Это я посылал телеграмму и нанял вышеуказанного джентльмена».
«Вы, но почему? Зачем?» - забормотал беспомощно пэр.
«Вся идея была в том, чтобы обострить ситуацию», - мягко объяснил Пуаро.
«Обострить ситуацию! О боже!» - вскричал лорд Ярдли.
«И уловка удалась, - весело продолжал Пуаро. - Поэтому, милорд, я с большим удовольствием возвращаю вам это!»
Театральным жестом он извлек сверкающий предмет. Это был огромный бриллиант.
«Звезда Востока» - задохнулся лорд Ярдли. - Но я не понимаю…»
«Нет? - произнес Пуаро. - Это не важно. Поверьте мне, было необходимо, чтобы бриллиант украли. Я обещал вам, что сохраню его, и я сдержал слово. Вы должны позволить не раскрывать мой маленький секрет. Передайте, прошу вас, мои уверения в глубочайшем почтении леди Ярдли и скажите ей, как мне было приятно, что я смог вернуть украшение. Прекрасная погода, не правда ли? Всего доброго, милорд».

1 Следующая страница


Агата Кристи - Пуаро ведет следствие

Пуаро ведет следствие 2

Улыбаясь и болтая, этот поразительный человек проводил сбитого с толку лорда Ярдли до двери. Он вернулся, радостно потирая руки.
«Пуаро, - сказал я. - Может, я сошел с ума?»
«Нет, mon ami, но у вас, как всегда, туман в голове».
«Как вы получили бриллиант?»
«От мистера Рольфа».
«Рольф?»
«Ну да! Письма с угрозами, китаец, статья в газете - все это порождения изобретательного ума мистера Рольфа. Два бриллианта, столь сверхъестественно похожие. Да они же просто никогда не существовали! Был только один бриллиант, мой друг! Первоначально он находился в коллекции Ярдли, но в течение трех лет им владел мистер Рольф. Он украл его сегодня утром, подкрасив румянами уголки глаз! Надо будет посмотреть на него в кино, он - настоящий артист.
«Но зачем он украл свой собственный бриллиант?» - спросил я, озадаченный.
«По многим причинам. Начнем с того, что леди Ярдли становилась настойчивой».
«Леди Ярдли?»
«Она осталась одна в Калифорнии. Ее муж развлекался направо и налево. Мистер Рольф был мил, вокруг него был романтический ореол. Но, в сущности, он чересчур расчетлив, этот месье. У него был роман с леди Ярдли, а затем он начал шантажировать ее. Я изложил леди эти факты прошлой ночью, и она подтвердила их. Она клялась, что была всего-навсего нескромной, и я верю ей. Но, без сомнения, у Рольфа были ее письма, которые допускали двоякое толкование. Запуганная угрозой развода и перспективой потерять своих детей, она соглашалась на все, что бы он ни пожелал. У него не было своих денег, и она была вынуждена позволить ему заменить настоящий камень подделкой. Совпадение с датой появления „Звезды Запада“ сразу поразило меня. Все шло хорошо. Но лорд Ярдли решил привести дела в порядок и все уладить. Тогда возникла угроза возможной продажи бриллианта. Подмена будет обнаружена. Без сомнения, она в ужасе бросилась писать Грэгори Рольфу, который только что появился в Англии. Он успокоил ее, пообещав все устроить, и приготовился к двойной краже. Таким образом он утихомиривал леди, которая могла рассказать все мужу, а это никак не устраивало нашего шантажиста. К тому же, он получал пятьдесят тысяч фунтов страховки, - ага, вы забыли об этом! - и, кроме того, у него оставался бриллиант. В этот момент я и влез в это дело. О прибытии эксперта-ювелира объявлено. Леди Ярдли, как я и думал, немедленно инсценировала кражу и сделала это великолепно! Но Эркюль Пуаро смотрит только на факты. Что произошло в действительности? Леди выключила свет, хлопнула дверью, швырнула ожерелье в коридоре и закричала. Она заранее выковыряла бриллиант с помощью плоскогубцев у себя в комнате».
«Но мы видели ожерелье у нее на шее!» - возразил я.
«Прошу прощения, друг мой. Ее рука закрывала ту часть ожерелья, где была видна дыра. Заранее защемить кусочек шелка дверью - это была детская игра! Конечно, как только Рольф прочел об ограблении, он разыграл свою маленькую комедию. И сыграл превосходно!»
«Что вы сказали ему?» - спросил я с живейшим любопытством.
«Я сказал ему, что леди Ярдли все рассказала мужу и что я уполномочен забрать камень. Если камень не будет возвращен немедленно, то дело будет передано в суд. Ну и кое-что еще, что пришло мне в голову. Он был как воск в моих руках!»
Я обдумал случившееся. «Это выглядит не совсем хорошо по отношению к мисс Марвел. Она потеряла свой бриллиант, хотя в случившемся нет ее вины».
«Ну что ж! - жестко сказал Пуаро. - Она получила восхитительную рекламу. Это все, что ее волнует! А вот вторая участница, та совершенно другая. Хорошая мать и очаровательная женщина!».
«Да, - произнес я в раздумье, с трудом разделяя взгляды Пуаро на женственность. - Я предполагаю, что это Рольф посылал ей дубликаты писем».
«Совсем не обязательно, - живо произнес Пуаро. - Она пришла по совету Мэри Кавендиш, чтобы попросить меня о помощи в ее дилемме. И тут услышала, что Мэри Марвел, которую она считала своим врагом, уже была здесь. Она передумала, воспользовавшись предлогом, который вы, мой друг, предложили ей. Мне понадобилось всего несколько вопросов, чтобы выяснить, что это вы рассказали ей о письмах, а не она вам! Леди Ярдли ухватилась за шанс, заключенный в ваших словах».
«Я не верю этому», - вскричал я, уязвленный.
«Si, si, mon ami[8], как жаль, что вы не учли психологию. Она сказала вам, что письма были уничтожены? О-ля-ля! Да никогда женщина не уничтожит письмо, если она может этого избежать! Даже если этого требует благоразумие!»
«Это все, конечно, замечательно», - сказал я. Гнев закипал во мне: «Но вы заставили меня играть роль совершенного идиота во всей этой истории! От ее начала и до самого конца! Нет, это, конечно, великолепно, попытаться все объяснить потом. Но всему же есть предел!»
«Но вы были так довольны собой, мой друг. Мне было жаль разрушить ваши иллюзии».
«Это нехорошо. На сей раз вы зашли слишком далеко».
«Mon Dieu! Ну что же вы приходите в ярость из-за ерунды, друг мой!»
«Я сыт по горло!» Пуаро сделал из меня посмешище. Ему необходим жестокий урок. Не буду появляться, пока не прощу его. Благодаря ему я вел себя как полный идиот!

Трагедия в Масдон Мэйнор

Несколько дней я находился в отъезде, а когда вернулся в город, застал Пуаро упаковывающим свой дорожный саквояж.
- A la bonne heure[9], Гастингс! А я уже боялся, что вы не успеете вернуться до моего отъезда.
- Вас приглашают расследовать новое дело?
- Страховое общество «Северный Союз» попросило выяснить обстоятельства смерти мистера Мальтраверса. Накануне он застраховал свою жизнь на пятьдесят тысяч фунтов.
- Вот как? - сказал я заинтересованно.
- Конечно, договор содержит обычную оговорку по поводу самоубийства. Вы же знаете, что в случае смерти, произошедшей подобным образом в течение года с момента заключения договора, страховка не выплачивается. Мистер Мальтраверс, разумеется, был обследован врачом страхового общества, и, хотя он был уже немолод, тот признал его абсолютно здоровым. Однако в прошлую среду, то есть позавчера, был найден труп мистера Мальтраверса в его поместье Масдон Мэйнор, в Эссексе[10]. Причину смерти объяснили внутренним кровотечением. В этом не было бы ничего удивительного, если бы о финансовом положении мистера Мальтраверса не ходили удручающие слухи, а «Северный Союз» не установил, что покойный был на грани разорения. Это, естественно, меняет дело.
У Мальтраверса красивая молодая жена. Предполагают, что он собрал по крохам все свои наличные деньги, чтобы застраховать свою жизнь в ее пользу, а затем покончил с собой. Такое случается. Во всяком случае, мой друг Альфред Райт - один из директоров «Северного Союза» - попросил меня выяснить обстоятельства этой смерти. Но я ему сразу же сказал, что многого не обещаю. Если бы в свидетельстве о смерти стоял другой диагноз - например инфаркт, я был бы настроен более оптимистично. При инфаркте можно было бы предполагать врачебную ошибку, но внутреннее кровотечение - тут ошибок не бывает. И все же есть смысл заняться этой проблемой. У вас пять минут на сборы, Гастингс, а потом мы возьмем такси до вокзала на Ливерпуль-стрит.
Примерно через час мы вышли на маленькой станции Масдон Лей. На вокзале выяснилось, что Масдон Мэйнор расположен с милю отсюда. Пуаро не захотел брать такси, и мы пошли пешком.
- Каков план действий? - спросил я.
- Вначале разыщем доктора. В Масдон Лей только один врач - Ральф Бернард. О, смотрите-ка, вот мы уже и пришли.
Усадьба врача располагалась за небольшим садом, несколько в стороне от улицы. На латунной табличке значилось его имя. Мы прошли через сад и позвонили. На наше счастье, доктор оказался на месте. Это был пожилой человек. Держался он несколько надменно, но в целом вполне дружелюбно. Пуаро представился и сообщил о цели визита; он добавил, что страховое общество, к сожалению, вынуждено проводить в подобных случаях проверку.
- Конечно, конечно! - сказал доктор Бернард. - Полагаю, что он был очень богат и застрахован на большую сумму?
- Вы думаете, что он был богат?
Врач с недоумением посмотрел на нас.
- А разве нет? У него было две автомашины, да и Масдон Мэйнор - большое поместье, требовавшее больших расходов на содержание. Правда, в округе у этого дома неважная слава. Глупые суеверия!
- Я слышал, у мистера Мальтраверса в последнее время были большие расходы, - заметил Пуаро и внимательно посмотрел на врача.
- Вот как? Тогда, по крайней мере, счастье для его жены, что есть эта страховка. Миссис Мальтраверс очень красивая и обаятельная молодая женщина. Бедняжка до сих пор в шоке.
- Мистер Мальтраверс когда-нибудь обращался к вам?
- Нет, он никогда не был моим пациентом.
- Почему?
- По-моему, он был приверженцем «Христианской науки»[11].
- Но труп осматривали вы?
- Да. Меня позвал один из садовников.
- Причина смерти была для вас очевидна?
- На его губах была кровь, видимо, кровотечение было внутренним.
- Мистер Мальтраверс лежал там же, где его нашли?
- Да, труп не трогали, он так и лежал на опушке небольшой рощицы. Вероятно, мистер Мальтраверс отправился туда пострелять ворон - рядом с ним нашли мелкокалиберное ружье. Кровотечение, по-видимому, началось совершенно внезапно, и я уверен, причиной тому была язва желудка.
- А может быть, что его застрелили?
- Да что вы, сэр!
- Прощу прощения, - мягко сказал Пуаро, - но, если мне не изменяет память, недавно в одном деле об убийстве врач заключил, что причиной смерти был сердечный приступ, и лишь когда полицейский указал на огнестрельную рану на голове, он изменил диагноз.
- На теле мистера Мальтраверса нет никаких огнестрельных ран, - сказал сухо доктор Бернард. - Чем еще могу быть вам полезен, джентльмены?
Мы поняли намек.
- Спасибо, доктор, что уделили нам столько времени. Кстати.., вскрытие вы посчитали излишним?
- Совершенно излишним!
И он раздраженно пояснил:
- Причина смерти была вполне ясна, а в моей профессии принято избегать всего, что без нужды травмировало бы родственников покойного.
Затем он повернулся и зло захлопнул за нами дверь.
- Как вам доктор, Гастингс? - спросил меня Пуаро, когда мы продолжили нашу прогулку.
- Старый осел.
- Верно. Вы всегда очень основательны в своих суждениях, мой друг!
Я покосился на Пуаро, но он, кажется, говорил абсолютно серьезно. Однако в его глазах тут же вспыхнул бесовский огонек, и он с ехидцей добавил:
- Если, конечно, речь не идет о какой-нибудь прелестной даме!
Я укоризненно посмотрел на него.
Когда мы подошли к Масдон Мэйнор, нам открыла двери горничная средних лет. Пуаро дал ей свою визитную карточку и письмо на имя миссис Мальтраверс - от страхового общества. Горничная провела нас в небольшую гостиную и отправилась известить хозяйку. Минут через десять в проеме двери появилась стройная женщина в траурном облачении.
- Мосье Пуаро? - спросила она тихо.
- Мадам! - Пуаро галантно поклонился. - Очень сожалею, что вынужден побеспокоить вас. Но этого требуют обстоятельства.
Заметив, что миссис Мальтраверс с трудом держится на ногах, Пуаро подвел ее к стулу. Я залюбовался хозяйкой дома. Хотя глаза женщины были красны от слез, она была необыкновенно хороша. Яркая блондинка двадцати семи или двадцати восьми лет, с большими голубыми глазами и скорбно сжатыми, но от этого не менее очаровательными губками.
- Речь идет о страховке моего мужа, не так ли? Неужели мне прямо сейчас придется заниматься ею - всего через два дня после его смерти?
- О, простите меня, мадам! Я умоляю вас быть мужественной. Видите ли, дело в том, что ваш муж застраховал свою жизнь на довольно крупную сумму, а в таких случаях страховое общество должно разобраться во всех обстоятельствах трагедии. Эта миссия возложена на меня. Поверьте, я буду предельно деликатен и не превышу своих полномочий. Не могли бы вы нам поведать о печальных событиях прошлой среды?
- Я как раз переодевалась к чаю, когда ко мне поднялась служанка: один из садовников прибежал в дом… Он нашел его…
Она говорила все тише и тише. Пуаро соболезнующе пожал ее руку.
- Сочувствую. И все-таки… Видели ли вы своего мужа во второй половине дня?
- После ленча - нет. Я ходила в деревню, чтобы купить почтовые марки, и думала, что он в саду.
- Он там стрелял ворон?
- Муж обычно брал с собой ружье. В тот раз я услышала один или два выстрела.
- Где сейчас это ружье?
- В холле, наверное.
Она проводила Пуаро в холл.
- Нет двух патронов, - заметил он, внимательно осмотрев ружье и ставя его на место, - А сейчас, мадам, если можно, мне хотелось бы осмотреть…
Он тактично замолчал.
- Служанка проводит вас, - с трудом выдавила из себя она и отвернулась.
Горничная повела Пуаро вверх по лестнице. Я же остался с миссис Мальтраверс, такой прекрасной и такой несчастной. Долго решая, стоит ли заводить разговор или оставить ее в покое, и наконец отважился произнести пару общих фраз. Отвечала она рассеянно и невпопад. Через несколько минут вернулся Пуаро.
- Благодарю вас, мадам, за уделенное нам внимание. Думаю, что больше мы вас не побеспокоим. Кстати, знали ли вы о финансовом положении своего супруга?
Она покачала головой:
- Я ничего не смыслю в этих делах.
- Вот как. Значит, вы не сможете объяснить, почему он столь внезапно решил застраховать свою жизнь? Он, насколько я понял, раньше никогда не думал об этом?
- Думаю, что смогу. Муж был убежден, что не проживет долго. Я знала, что у него однажды уже было кровотечение, и он предвидел, насколько опасным может быть повторное. Я всегда пыталась развеять его страхи. Боже мой, как он был прав! Мы были вместе всего чуть больше года!
Со слезами на глазах она с нами попрощалась. Когда мы шли к выходу, Пуаро безнадежно махнул рукой и сказал:
- Н-да, ну и дела! Надо возвращаться в Лондон, друг мой. Кажется, мы зашли в тупик. И все-таки…
- Что?
- Небольшое противоречие в показаниях врача и дамы. Вы не заметили? Нет? Впрочем, вся человеческая жизнь состоит из противоречий. Отравить мистера Мальтраверса не могли, ибо нет такого яда, от которого на губах появилась бы кровь. Нет, нет, я должен отбросить все сомнения. Здесь все ясно, хотя… А это кто такой?
Со стороны ворот нам навстречу шел высокий молодой человек. Он прошел мимо, не обратив на нас никакого внимания. Однако я успел заметить, что у него было довольно симпатичное волевое, загорелое лицо, - загар был явно тропический. Садовник, граблями сгребавший листья, проводил незнакомца взглядом. Пуаро спросил у него:
- Скажите, пожалуйста, кто этот джентльмен? Вы его знаете?
- Я не помню его имени, сэр. На этой неделе, во вторник, он ночевал здесь.
- Быстрее, mon ami; за ним, - туг же распорядился Пуаро.
Мы поспешили за молодым человеком. Силуэт дамы на террасе, одетой в черное, был хорошо отсюда виден. Незнакомец свернул с дорожки. Мы последовали за ним и стали свидетелями их встречи.
Миссис Мальтраверс слегка отшатнулась, ее лицо сильно побледнело.
- Вы… - пролепетала она. - Я думала, что вы уже в море, плывете в Восточную Африку…
- Я получил известия от моего поверенного, потому и задержался, - объяснил молодой человек. - Мой дядя в Шотландии неожиданно умер и оставил мне кое-какое наследство. Путешествие пришлось отложить. А потом я прочитал печальную весть в газете и приехал узнать, не могу ли быть вам чем-нибудь полезен.
И тут они заметили наше присутствие. Пуаро, рассыпаясь в извинениях, сказал, что забыл в холле свою трость. С заметным недовольством миссис Мальтраверс представила:
- Мосье Пуаро, капитан Блэйк.
Мы обменялись несколькими фразами, и Пуаро выяснил, что капитан Блэйк живет в гостинице «У якоря». Забытая трость так и не нашлась, что, впрочем, было неудивительно. Пуаро еще раз извинился, и мы снова удалились. Мы чуть ли не бегом ринулись в деревню, и Пуаро тут же направился к гостинице «У якоря».
- Подождем здесь возвращения капитана Блэйка, - заявил он. - Вы, наверное, поняли, что я блефую, когда заявил, что здесь все ясно и мы первым же поездом отбываем в Лондон. Или вы приняли мои слова за чистую монету? Надеюсь, что нет. Вы обратили внимание на выражение лица миссис Мальтраверс, когда она увидела Блэйка? Она была явно потрясена, а он.., он, похоже, очень ей предан, вы не находите? Во вторник он ночевал тут - за день до того, как умер мистер Мальтраверс. Гастингс, мы должны выяснить, что капитан Блэйк здесь делал.
Мы ждали молодого человека у гостиницы не более получаса. Пуаро заговорил с ним и сразу же провел его в наш номер.
- Я рассказал капитану Блэйку, что привело нас сюда, - пояснил он мне, а затем, обращаясь к молодому человеку, продолжил:
- Вы поймете, мосье капитан, насколько важно выяснить, в каком душевном состоянии пребывал мистер Мальтраверс непосредственно перед смертью. В то же время я не хотел обременять миссис Мальтраверс такими тягостными вопросами. Ну а вы были здесь незадолго до этого печального события, и, конечно, ваши показания будут чрезвычайно ценны.
- Я к вашим услугам и готов сделать все, что в моих силах, но боюсь, что не сообщу вам ничего путного. Видите ли, хотя Мальтраверс был старым другом нашей семьи, я не слишком хорошо его знал.
- Когда вы приехали сюда?
- Во вторник после ленча. Рано утром в среду я вернулся в город, потому что мое судно должно было отправиться около двенадцати часов из Тилбери[12]. Но некоторые известия заставили меня изменить планы. Полагаю, вы слышали, я говорил об этом миссис Мальтраверс.
- Вы собирались вернуться в Восточную Африку, не так ли?
- Да. После войны я безвыездно жил там. Места там великолепные.
- Без сомнения. Ну а о чем вы говорили за обедом во вторник вечером?
- Сейчас не припомню. Обычная болтовня. Мальтраверс расспрашивал меня о семье. Потом мы рассуждали о политике, а после этого миссис Мальтраверс завела разговор про Восточную Африку, я рассказал ей пару историй - вот, кажется, и все.
- Благодарю вас. - Пуаро помолчал, а затем осторожно добавил:
- С вашего разрешения я проведу маленький эксперимент. Вы рассказали все, что смогли вспомнить, - все, что находится, так сказать, в вашем сознании. А теперь я хотел бы задать несколько вопросов вашему подсознанию.
- Что-то вроде сеанса психоанализа? - спросил Блэйк с некоторым беспокойством.
- О нет! - поспешил успокоить его Пуаро. - Знаете, это очень просто. Я буду произносить слово, а вы - первое, что взбредет на ум.
- Ну что ж, - нехотя согласился Блэйк.
- Записывайте, пожалуйста, слова, Гастингс, - сказал Пуаро. Затем достал из кармашка свои массивные часы в форме луковицы и положил перед собой на стол. - Начнем: день.
После секундной паузы Блэйк ответил:
- Ночь.
Затем его ответы стали быстрее.
- Имя Бернард, фамилия? - сказал Пуаро.
- Шоу.
- Вторник.
- Обед.
- Путешествие.
- Судно.
- Страна.
- Уганда.
- Рассказ.
- Львы.
- Мелкокалиберка.
- Ферма.
- Выстрел.
- Самоубийство.
- Слон.
- Бивни.
- Деньги.
- Адвокат.
- Благодарю вас, капитан Блэйк. Вы позволите отнять у вас еще немного времени через полчасика?
- Да-да, конечно.
Молодой офицер посмотрел на него с любопытством и, вставая, вытер пот со лба.
- Ну что же, mon ami, вы все наверняка поняли сами, - с улыбкой сказал Пуаро, когда дверь за Блейком закрылась. - Не так ли?
- Что вы имеете в виду?
- Разве перечень слов вам ни о чем не говорит?
Я в недоумении покачал головой.
- Тогда слушайте. С самого начала Блэйк отвечал уверенно и без колебаний, из чего можно заключить, что ему нечего скрывать. «День» и «ночь», «имя» и «фамилия» - совершенно обычные ассоциации. Самое существенное начинается со слова «Бернард». Это имя должно было напомнить ему здешнего врача, если бы он знал его. Но он его явно не знал. Дальше он сказал в ответ на мой «вторник» - «обед», но на слова «путешествие» и «страна» ответил «судно» и «Уганда», что ясно показывает, насколько важна была для него поездка, от которой пришлось отказаться, чтобы приехать сюда. «Рассказ» напомнил ему об одной истории про львов, которую он поведал за столом. Я продолжил «мелкокалиберка», а он совершенно неожиданно ответил «ферма». Когда я сказал «выстрел», он ответил «самоубийство». Ассоциации, кажется, ясны. Какой-то человек, которого он знал, покончил с собой где-то на ферме при помощи мелкокалиберного ружья. Он явно все еще вспоминает истории, которые рассказывал за обедом. Думаю, вы не будете возражать, если я сейчас приглашу его снова и попрошу рассказать нам историю про самоубийство. Думаю, моя гипотеза скоро подтвердится.
Блэйк был совершенно откровенен.
- За обедом я действительно рассказывал о том, как один мой знакомый на ферме выстрелил из мелкокалиберки себе в рот, пуля прошла в мозг и осталась там. Врачи были в полной растерянности - на теле не было никаких ран, только немного крови на губах. Но в чем, собственно…
- В чем, собственно, тут связь с делом мистера Мальтраверса? Вы разве не знаете, что рядом с ним нашли мелкокалиберку?
- Полагаете, что моя история натолкнула его на эту мысль? Как это ужасно!
- Не вините себя. Это все равно бы произошло - рано или поздно. А сейчас мне надо срочно позвонить в Лондон.
Пуаро долго отсутствовал, а когда вернулся, вид у него был очень сосредоточенный. Чуть позднее он куда-то ушел и появился только около семи вечера, прямо с порога воскликнув, что нужно немедленно кое-что сообщить молодой вдове. Миссис Мальтраверс между тем успела завоевать мои симпатии. Ведь она не просто лишилась страховки, но и всю жизнь будет мучиться, сознавая, что ее муж - самоубийца. Это невыносимо для любой женщины. Я надеялся, что, когда пройдет шок и миссис Мальтраверс немного успокоится, она обретет в лице Блэйка надежную опору.
Наша беседа оказалась очень тяжелой для молодой женщины. Она не верила фактам, которые ей сообщил Пуаро, а когда все же ей пришлось убедиться в его правоте, разразилась рыданиями. После обследования трупа наши подозрения подтвердились. Прощаясь с миссис Мальтраверс, Пуаро сказал:
- Мадам, вы должны лучше, чем кто-либо знать, что мертвые не успокаиваются навеки!
- Что вы хотите этим сказать? Что вы имеете в виду? - испуганно прошептала она.
- Разве вы никогда не участвовали в спиритических сеансах[13]? Известно, что вы хороший медиум[14].
- Да, многие так считают. Но вы-то, вы разве верите в спиритизм?
- Мадам, я видел в жизни много странного. Вы же знаете, в деревне говорят, будто в этом доме появляются привидения?
Она кивнула. В этот момент служанка сообщила, что стол накрыт.
- Не отобедаете ли с нами?
Мы с благодарностью приняли приглашение. Я надеялся, что наше присутствие немного отвлечет хозяйку от тягостных дум. Мы ели суп, когда в дверях раздался вопль, послышался звон разбитого фарфора. Мы вскочили. Держась рукой за сердце, вошла служанка.
- Там в коридоре какой-то мужчина!
Пуаро выбежал в коридор, но сразу же вернулся.
- Кто там, сэр? - спросила девушка слабым голосом. - О, как я испугалась!
- Чего испугались?
Она совсем перешла на шепот:
- Мне показалось.., мне показалось, что это хозяин - так похож!
Миссис Мальтраверс окаменела, а я вспомнил о старинном поверье, будто самоубийцы не находят покоя и возвращаются домой. Ей пришло в голову то же, и она судорожно вцепилась в руку Пуаро.
- Вы слышали? Кто-то три раза стукнул в окно! Он всегда так стучал, когда проходил мимо дома.
- Это плющ! - сказал я. - Его ветром бьет о стекло.
Но тягостное чувство постепенно охватило всех нас. Служанка же была просто в ужасе. Когда трапеза завершилась, миссис Мальтраверс попросила Пуаро задержаться. Она явно боялась оставаться одна. Мы сидели в маленькой столовой. Поднялся ветер. Два раза очень тихо, сама собой открывалась дверь, и каждый раз молодая женщина со сдавленным стоном хваталась за руку Пуаро. Пуаро встал и повернул ключ в замке.
- Не делайте этого, - прошептала миссис Мальтраверс. - Если она сейчас опять откроется…
Не успела она договорить, как щелкнул замок. Дверь медленно отворилась. Я с моего места не мог видеть коридор, в отличие от миссис Мальтраверс и Пуаро. И вдруг она закричала.
- Вы видели его там, в коридоре?
Пуаро недоумевающе посмотрел на нее и покачал головой.
- Я вижу его - моего мужа!
- Мадам, вам, наверное, показалось, - отвечал Пуаро. - Вы нездоровы.
- Я вполне здорова, я… О Боже!
Вдруг, как по команде, светильники мигнули и погасли. Из темноты раздались три громких удара. Я услышал стон миссис Мальтраверс. Потом я и сам увидел мужчину, портрет которого еще недавно видел в комнате наверху; его призрак стоял перед нами. От него исходило слабое свечение. На его губах была кровь, и он вытянул вперед правую руку и указывал на нас пальцем. Вдруг свет, который он излучал, резко усилился и ударил нам в глаза. Луч прошел по Пуаро, по мне и остановился на миссис Мальтраверс.
Я увидел ее искаженное от ужаса лицо, белое как мел, но мне в глаза бросилось и кое-что еще…
- Пуаро! - воскликнул я. - Посмотрите на ее правую руку. Она же вся красная!
Миссис Мальтраверс тоже посмотрела на свою руку и соскользнула на пол.
- Кровь! - в исступлении закричала она. - Да, это кровь. Я убила его! Я! Он показывал мне, как это можно сделать, а я положила палец на курок и нажала. Спасите меня от него.., спасите! Он вернулся! - Женщина забилась в истерике.
- Свет! - вдруг властно произнес Пуаро. Светильники, как по мановению волшебной палочки, зажглись снова.
- Ну как, вы все слышали, Гастингс? А вы, мистер Эверетт? Да, кстати, это - мистер Эверетт, актер столичного театра. Я вызвал его сегодня после полудня. Неплохо загримировался, не правда ли? Вылитый мистер Мальтраверс! А фонарик и флуоресцентные краски[15] отлично дополнили эффект. На вашем месте я бы не прикасался к правой руке мадам, Гастингс, эта краска плохо смывается. Когда погасли лампы, я схватил ее за руку, вот и весь фокус. Кстати, мы должны успеть на поезд. Инспектор Джепп ждет нас на улице. Ужасная погода, но, надо думать, он хоть немного развлекся, когда стучал в окна.
- Видите ли, тут было несколько неувязок, - продолжил Пуаро, когда мы под ветром и дождем по грязи пробирались на станцию. Доктор считает, что мистер Мальтраверс был членом «Христианской науки», и поэтому не обращался к нему. Но кто мог ему такое сказать, кроме жены покойного? Нас же она уверяла, что ее мужа все время мучили предчувствия смерти. Но насколько мне известно, приверженцы «Христианской науки» смерть воспринимают весьма философски. Потом, почему ее так потрясло возвращение капитана Блэйка? И наконец, женщина, муж которой умер, должна носить траур, но нужно ли ей при этом подкрашивать себе щеки румянами? Вы этого не заметили, Гастингс? Нет? Я же всегда говорил, что вы ничего не замечаете!
Существовали два варианта. Либо рассказ капитана Блэйка навел мистера Мальтраверса на мысль покончить с собой таким же способом, либо его жену навел на убийство. Я остановился на второй версии. Остановился еще и потому, что дотянуться до курка ружья в таком положении весьма сложно.
Итак, повторяю, я больше склонялся к тому, что это было убийство, а не самоубийство. Но в то же время у меня не было ни малейших доказательств. Потому и пришлось устроить этот небольшой спектакль сегодня вечером.
- Мне и теперь не очень-то ясно, как именно все произошло, - признался я.
- Мой друг, начнем с самого начала. Живет на свете очень неглупая, молодая женщина Выходит замуж ради денег за человека много старше себя. Затем она узнает, что их финансовые дела находятся в плачевном состоянии, и советует мужу застраховать свою жизнь. Затем она начинает обдумывать, как избавиться от мужа, чтобы получить эту страховку. А тут молодой офицер, остановившийся у них, рассказывает историю. Ей кажется, что вот он, выход На следующий день она отправляется с мужем на прогулку. «Что за странную историю рассказал вчера наш гость? Какая ерунда! Как это возможно… Ты можешь показать, как он мог это сделать», - кокетливо говорит она мужу. Бедняга послушно вставляет дуло себе в рот. Она наклоняется и кладет палец на курок. Остальное, Гастингс, вам известно.

Слишком дешевая квартира

Обычно, как я уже рассказывал, в своих расследованиях Пуаро отталкивался от главного события, будь то убийство или ограбление, и далее методом логических умозаключений доводил их до блистательной развязки. В происшествии, о котором пойдет речь сейчас, удивительная цепь случайностей протянулась от внешне незначительных, но привлекших внимание Пуаро обстоятельств к крайне трагическим последствиям.
Я как-то был в гостях у своего старинного приятеля Джеральда Паркера. Кроме нас с хозяином было еще человек шесть, и беседа в конце концов свелась, как это всегда случалось, если в беседе участвовал Паркер, к проблеме найма квартир в Лондоне. Дома и квартиры были его страстью. Со времени окончания войны он сменил по меньшей мере полдюжины разных жилищ. Стоило ему только где-нибудь обосноваться, как он тут же неожиданно натыкался на более, по его мнению, уютное местечко и тотчас отбывал туда со всеми своими пожитками. Несмотря на практический склад его ума, эти переезды почти всегда совершались без внимания к материальной стороне дела, поскольку двигала им чисто спортивная страсть, а не поиск выгоды. Некоторое время мы слушали Паркера с благоговением непосвященных. Потом настала наша очередь, и тогда началось настоящее вавилонское столпотворение[16].
Наконец, право высказаться получила миссис Робинсон, очаровательная юная новобрачная, которая была здесь вместе со своим мужем.
- А вы еще не слышали о том, как нам повезло, Паркер? - спросила она. - Мы наконец-то сняли квартиру. И знаете, где? В Монтегю!
- Поздравляю, - сказал Паркер. - В этом доме отличные квартиры. Только непомерно дорогие.
- В том-то и дело, что нам сдали совсем недорого. Дешевле не бывает - восемьдесят фунтов в год.
- Но Монтегю - это огромное роскошное здание в Найтсбридже[17], не так ли? Или вы говорите о его случайном тезке где-нибудь в трущобах?
- Нет, в Найтсбридже. Правда, чудно?
- Конечно, чудно. Точнее говоря, просто чудесно! Но тут наверняка кроется подвох. Полагаю, понадобилось дать большой аванс?
- Ни пенни!
- Ни пенни! Я не переживу этого! - застонал Паркер.
- Только пришлось заплатить за обстановку…
- А! - Паркер ожил. - Так я и знал, что без подвоха не обойдется!
- Пятьдесят фунтов, прежние жильцы оставили нам всю мебель! И она очень приличная.
- Сдаюсь, - сказал Паркер, - Эти прежние жильцы, должно быть, умалишенные со склонностью к филантропии.
Похоже, миссис Робинсон и сама была несколько озадачена. Чуть заметная складочка пролегла меж ее изящными бровями.
- Действительно странно, правда? Может, в этой квартире водятся призраки?
- Никогда о таком не слыхал - чтоб призраки наведывались в квартиру, - произнес Паркер решительно.
- В общем, конечно… - Но его слова явно не убедили миссис Робинсон. - Только во всем этом есть что-то.., сомнительное, что ли.
- А именно? - заинтересовался я.
- А, наш криминалист насторожился, - сказал Паркер. - Откройтесь ему, миссис Робинсон. Гастингс - великий разгадчик всякой чертовщины.
Я засмеялся несколько смущенно, хотя в душе был польщен отведенной мне ролью.
- Ну.., не то что совсем уж сомнительное, капитан Гастингс…
Мы обратились в контору по найму Стоссера и Поля (раньше все не решались, потому что у них только дорогие квартиры в Мейфере[18], но потом мы подумали - попытка не пытка), но все, что они нам предлагали, стоило не меньше четырех сотен в год, или они требовали огромный аванс? Мы уже собрались уходить, и тут клерк проговорился, что есть одна квартира за восемьдесят, правда она уже давно значится в их списках и они направляли туда так много народу, что скорее всего ее уже сняли - «перехватили», как выразился клерк, - только эти наниматели, видимо, люди очень необязательные - до сих пор не уведомили их о своем решении. А новые клиенты не желают смотреть квартиру, которая, возможно, давным-давно сдана.
Миссис Робинсон умолкла, чтоб перевести дыхание, а затем продолжила:
- Мы поблагодарили и сказали, что прекрасно понимаем, что шансов почти никаких, но нам все равно хотелось бы на нее взглянуть - просто на всякий случай. И мы взяли такси и сразу туда отправились, потому что, в конце концов, никогда не известно, где найдешь, а где потеряешь. Эта квартира - номер четыре - была на третьем этаже, и как раз когда мы ждали лифт, Элси Фергюсон - это моя подружка, она тоже присматривала себе квартиру - сбегала вниз по ступенькам. «В кои-то веки опередила тебя, моя милая, - говорит она, - и все равно неудачно. Там уже сдано». Мы поняли, что опоздали, но ведь цена была очень маленькая, а мы могли бы позволить себе заплатить и побольше и даже предложить задаток… Конечно, мне даже стыдно об этом рассказывать, но сами знаете, как это трудно - снять квартиру…
Я с готовностью с ней согласился: в борьбе за жилище далеко не лучшие свойства человеческой натуры частенько одерживают верх и срабатывает известное каждому правило: «Кто смел - тот и съел».
- Мы и поднялись, и - вы не поверите! - квартира вовсе не была сдана. Служанка показала ее нам, а потом мы встретились с хозяйкой, и дело было улажено в один момент. Пятьдесят фунтов за обстановку - и ключ у нас в кармане. На следующий день мы подписали все бумаги, а послезавтра уже въезжаем! - с видом триумфатора завершила миссис Робинсон.
- А что же миссис Фергюсон? - спросил Паркер. - Что подсказывает ваша дедукция, Гастингс?
- «Это же элементарно, дорогой Ватсон», - процитировал я с улыбкой. - Она просто ошиблась квартирой.
- О, капитан Гастингс, как вы проницательны! - восхищенно воскликнула миссис Робинсон.
Хотел бы я, чтоб Пуаро оказался рядом в эту минуту. Иногда мне кажется, что он недооценивает мои способности.

Вся эта история показалась мне весьма забавной, и на следующий день я в качестве курьеза изложил ее Пуаро. Он очень ею заинтересовался и чрезвычайно подробно расспросил меня об условиях найма квартир в различных районах Лондона.
- Действительно любопытная история, - проговорил он задумчиво. - Извините, Гастингс, я вас ненадолго оставлю.
Когда он вернулся примерно через час, глаза его азартно сияли. Но, прежде чем заговорить, он положил трость на стол и со своей обычной педантичностью вычистил шляпу щеткой.
- Очень удачно, mon ami, что у нас нет никаких неотложных дел. Мы можем целиком и полностью посвятить себя предстоящему расследованию.
- Что вы собираетесь расследовать?
- Причины замечательной дешевизны квартиры вашей новой знакомой, миссис Робинсон.
- Пуаро, вы смеетесь надо мной!

Предыдущая страница 2 Следующая страница


Агата Кристи - Пуаро ведет следствие

3 Агата Кристи

- Ничуть. Я абсолютно серьезен. Представьте себе, мой друг, что истинная плата за такие квартиры составляет триста пятьдесят фунтов. Это я только что выяснил у агентов владельца дома. И тем не менее эту удивительную квартиру сдают в субаренду всего за восемьдесят! Почему?
- Ну, тут какая-нибудь ошибка. Может быть, там действительно разгуливают призраки, как предположила миссис Робинсон?
Пуаро покачал головой, явно раздраженный моей шуткой.
- И еще: почему подруга сказала ей, что квартира уже сдана? А когда она сама поднялась, обратите внимание, все оказалось совсем не так.
- Но разве та женщина не могла просто ошибиться квартирой? Это единственно приемлемое объяснение.
- Возможно, вы правы, а возможно, и нет, Гастингс. Но фактом остается то, что множество других претендентов приходили туда, и все же, несмотря на удивительную дешевизну, квартира все еще не была сдана к моменту прихода Робинсонов.
- Это свидетельствует только о том, что здесь кроется какое-то недоразумение.
- Кажется, миссис Робинсон не заметила ничего неладного. Странно, а? Она не из тех дам, которые любят приврать, как вы считаете, Гастингс?
- Да она само совершенство!
- Evidemment![19] Вы даже неспособны ответить на вопрос. Опишите хотя бы ее.
- Ну.., она довольно высокая, точеные черты лица, замечательные золотисто-рыжие волосы…
- Вы всегда были неравнодушны к рыжим волосам, - проворчал Пуаро. - Продолжайте.
- Голубые глаза, великолепное сложение и… Ну вот и все, пожалуй, - заключил я, запнувшись.
- А каков ее муж?
- Просто приятный молодой человек - ничего примечательного.
- Брюнет или блондин?
- Не помню даже. Ни то ни се - совершенно заурядный тип.
Пуаро кивнул.
- Да, таких обыкновенных мужчин сотни, но все же признайтесь, к женщинам вы обычно более снисходительны. Вам что-нибудь известно об этой паре? Паркер хорошо их знает?
- Полагаю, он познакомился с ними недавно. Но неужели вы можете хоть на миг заподозрить…
Пуаро поднял руку.
- Tout doucement, mon ami.[20] Разве я сказал, что у меня есть какие-либо подозрения? Нет ничего, что могло бы пролить свет на эту загадочную историю, за исключением разве что имени этой леди, а, Гастингс?
- Ее зовут Стелла, - сказал я сухо, - но я не вижу…
- А Стелла - значит «звезда»? Так? Великолепно! - Он почему-то усмехнулся.
- Ну и что же, черт подери!
- А то, что звезды как раз и излучают свет! Voila![21] Ну успокойтесь, Гастингс. И перестаньте дуться. Давайте-ка лучше отправимся в этот Монтегю, может, хоть что-нибудь разузнаем.
Я охотно последовал за ним. Это прекрасное здание занимало целый квартал. Облаченный в ливрею самодовольный привратник появился на пороге. Пуаро обратился к нему:
- Pardon[22], не могли бы вы сказать, проживают ли здесь мистер и миссис Робинсон?
Немногословный привратник был угрюм и, по-видимому, склонен к подозрительности. Он пристально посмотрел на нас и проворчал:
- Номер четвертый, третий этаж.
- Благодарю вас. А давно они здесь живут?
- Шесть месяцев.
Я изумленно рванулся вперед, даже затылком ощущая дьявольскую усмешку Пуаро.
- Невозможно! - вскричал я. - Вы несомненно ошибаетесь!
- Шесть месяцев.
- Вы уверены? Такая высокая красивая леди, у нее золотисто-рыжие волосы и…
- Ну, - сказал привратник. - Приехали на Михайлов день[23], точно. Как раз полгода назад.
Он потерял интерес к нам и снова медленно удалился в вестибюль. Я вышел вслед за Пуаро на улицу.
- Eh bien[24], Гастингс? - язвительно спросил мой друг. - Вы и теперь уверены, что очаровательные женщины всегда говорят только правду?
Я не ответил.
Пуаро направился в сторону Бромптон-роуд, прежде чем я успел спросить его, что он собирается делать и куда мы теперь идем.
- К квартирному агенту, Гастингс. Очень надеюсь снять квартиру в Монтегю. Если не ошибаюсь, вскоре там произойдут любопытные события.
Нам сопутствовала удача. На пятом этаже сдавалась меблированная квартира стоимостью пять гиней в неделю. Пуаро сразу снял ее на месяц. Уже на улице он пресек мои возражения:
- Я могу себе позволить подобную прихоть. Кстати, Гастингс, у вас есть револьвер?
- Да, где-то был, - ответил я, слегка ошарашенный этим вопросом. - Вы думаете…
- Что он нам понадобится? Весьма возможно. Вижу, такая перспектива вас увлекает. Вам всегда были по душе романтические ситуации.
На следующий же день мы перебрались в наше временное жилище. Квартира была хорошо обставлена и была расположена точно над апартаментами Робинсонов, только двумя этажами выше.
Назавтра было воскресенье. Услышав ближе к вечеру звук захлопнувшейся двери где-то внизу, Пуаро приоткрыл нашу дверь и подозвал меня.
- Взгляните в пролет. Это и есть ваши друзья? Только осторожнее, чтоб они вас не увидели. Я выглянул на лестницу.
- Эти.., они, - прошептал я, запинаясь от волнения.
- Хорошо. Подождем еще.
Еще через полчаса из квартиры вышла молодая женщина в ярком сверкающем и переливающемся на свету платье. Пуаро на цыпочках, явно удовлетворенный, вернулся в квартиру.
- C'est cа.[25] После хозяев - прислуга. Теперь в квартире никого не должно быть.
- Ну и.., что теперь? - не без опаски спросил я. Пуаро поспешил в буфетную и подтянул канат угольного подъемника.
- Теперь нам придется испытать участь пакетов с золой и мусором, - пояснил он бодро. - Надеюсь нас никто не заметит. Воскресный концерт, воскресный отдых после ленча, наконец, воскресная дремота после воскресного английского ростбифа на обед - все эти приятные радости отвлекут внимание жильцов от наших с вами делишек, Гастингс. Вперед, мой друг.
Он ступил в грубую деревянную коробку подъемника, я нерешительно последовал за ним.
- Мы что, собираемся вторгнуться в квартиру? - снова опасливо спросил я.
Ответ Пуаро был утешительным, но не слишком:
- Не уверен, что именно сегодня.
Перебирая канат, мы медленно спустились до третьего этажа. Увидев, что деревянная дверца подъемника не заперта, Пуаро сначала облегченно вздохнул, а затем сокрушенно сказал:
- Напрасно они не запирают их на засов. Ведь кто угодно может подняться или спуститься так же, как и мы. А может, на ночь они запирают? Лучше все-таки подстраховаться.
С этими словами он вытащил из кармана какие-то инструменты и стал колдовать над запором. Нужно было устроить так, чтобы засов можно было открыть изнутри. Вся операция заняла не больше трех минут, после чего он спрятал инструменты и мы вернулись к себе.

В понедельник Пуаро отсутствовал весь день. Вернулся он к самому вечеру и с довольным видом рухнул в свое кресло.
- Не хотите ли выслушать одну историю, Гастингс? Историю, которая развлечет вас, поскольку напоминает ваши любимые кинофильмы?
- Валяйте, - засмеялся я. - Надеюсь, это не очередное творение вашей неуемной фантазии.
- Никакой фантазии. Инспектор Джепп из Скотленд-Ярда удостоверит подлинность моего рассказа, поскольку он с самого начала занимался этим делом. Слушайте же, Гастингс. Примерно полгода назад некто выкрал из одного американского правительственного учреждения очень важные документы. А именно, планы оборонительных сооружений наиболее значительных военно-морских баз, которые могли бы заинтересовать какое-нибудь иностранное правительство - Японии, например. Подозрение пало на молодого человека по имени Луиджи Вальдарно, итальянца по происхождению, который был каким-то мелким служащим в этом учреждении и исчез в тот же день, что и документы. Украл он их или нет - только двумя днями позже его застрелили в нью-йоркском Ист-Сайде[26].
Документов при нем не оказалось. А незадолго до этого Луиджи Вальдарно видели с некой мисс Эльзой Хардт, молодой певичкой. На сцене она появилась недавно, раньше жила в Вашингтоне с братом - снимали там квартиру. Что же касается прошлое мисс Хардт, то оно покрыто мраком. После смерти Луиджи Вальдарно она исчезла, и есть все основания предполагать, что в действительности она работает на одну из иностранных разведок. Есть доказательства, что в ее послужном списке не одно преступление, совершенное на территории Великобритании. Секретная служба Соединенных Штатов отчаянно пыталась ее выследить, а также держала в поле зрения некоторых японцев, живущих в Вашингтоне. Ведь очевидно, что, когда она сочтет, что ей ничего не угрожает, она попытается вступить с кем-нибудь из них в переговоры. Один из этих вашингтонских японцев две недели назад внезапно выехал в Англию. Что косвенно свидетельствует о том, что Эльза Хардт, возможно, находится здесь. - Пуаро помедлил, а затем вкрадчивым голосом добавил:
- Внешние данные Эльзы Хардт таковы: рост пять футов семь дюймов[27], глаза голубые, нос прямой, волосы рыжеватые, прекрасно сложена, особых примет нет.
- Миссис Робинсон! - выдохнул я.
- Вполне возможно, - уточнил Пуаро. - Также я выяснил, что жильцами четвертого номера сегодня утром интересовался какой-то смуглый мужчина, по виду иностранец. Так что, mon ami, боюсь, что сегодняшней ночью вам придется отказаться от сладких сновидений и разделить со мною бодрствование в этой таинственной квартире - кстати, прихватите на всякий случай ваш замечательный револьвер!
- Идет! - воскликнул я с энтузиазмом. - Когда приступим?
- Как мне представляется, полночь - торжественный и наиболее подходящий час. Самое интересное всегда происходит в это время.
Ровно в двенадцать мы осторожно забрались в подъемник и опустились на третий этаж. Пуаро, подняв болт, открыл дверцу, и мы проникли в буфетную. Оттуда мы проследовали на кухню, где удобно расположились на стульях, оставив дверь в холл приоткрытой.
- Теперь остается только ждать, - удовлетворенно сказал Пуаро и прикрыл глаза.
Для меня ожидание длилось мучительно долго. Ужасно хотелось спать. Мне казалось, что прошло по меньшей мере часов восемь (позже выяснилось, что было всего час двадцать), когда послышалось какое-то царапанье. Пуаро коснулся моей руки. Я поднялся, и мы вместе направились к холлу. Звук доносился оттуда. Пуаро зашептал мне на ухо:
- Это снаружи. Что-то пытается сделать с замком. Когда я скомандую - не раньше! - кидайтесь на него и держите. И будьте осторожны, он может быть вооружен.
Тут же раздался треск, появился лучик света на месте вывалившегося замка, и вслед за этим дверь медленно отворилась. Мы с Пуаро прижались к стене. Когда вошедший проходил мимо нас, я услышал тяжелое дыхание. Он снова зажег фонарик, и тогда Пуаро прошипел мне прямо в ухо:
- Allez![28]
Мы прыгнули разом, Пуаро ловко накинул ему на голову шерстяной шарф, а я принялся выкручивать руку, в которой он держал нож. Действовали мы бесшумно и быстро. Мне удалось связать ему руки, а когда он к тому же увидел у меня в руках револьвер, то сразу успокоился - понял, что сопротивляться бесполезно.
Пуаро наклонился к нему и что-то долго шептал на ухо. Мужчина в ответ кивнул. Пуаро поднял руку, призывая всех не шуметь, и мы двинулись вниз по лестнице. Когда мы вышли на улицу, Пуаро, шествовавший, естественно, впереди, обернулся ко мне:
- За углом ждет такси. Дайте мне револьвер. Он нам больше не понадобится.
- А если этот тип вздумает бежать?
- Не вздумает, - улыбнулся Пуаро.
Через минуту я вернулся к поджидавшему нас такси. Пуаро уже снял шарф с лица незнакомца, и я вздрогнул от неожиданности.
- Это не Джепп, - шепнул я Пуаро.
- Вы всегда отличались наблюдательностью, Гастингс. Ничто от вас не может укрыться. Нет, этот человек не Джепп. Он ведь итальянец.
Мы сели в такси, и Пуаро назвал адрес в Сент-Джонсвуд[29]. Я уже ничего не понимал. Расспрашивать Пуаро в присутствии итальянца не хотелось, и я безрезультатно ломал голову над происходящим.
Мы вышли у маленького домика, стоявшего в стороне от дороги. Какой-то пьяный, шедший по тротуару, едва не столкнулся с Пуаро. Тот довольно резко что-то ему сказал, но я не расслышал, что именно. Мы поднялись по ступенькам на крыльцо. Пуаро жестом приказал нам отойти в сторону и позвонил. В ответ - ни звука, он позвонил снова, потом схватил дверной молоток и несколько минут усердно колотил им в дверь.
Внезапно в дверной фрамуге появился свет, и она немного приотворилась.
- Какого дьявола? - резко спросил мужской голос.
- Мне нужен врач. У меня заболела жена.
- Нет здесь никакого врача.
Мужчина уже собирался захлопнуть дверь, но Пуаро ловко вставил в щель ногу. Сейчас он представлял собой замечательную карикатуру на разъяренного француза.
- Да вы что? Как это - нет врача? Я найду на вас управу! Вы обязаны пойти со мной! Иначе я буду звонить и стучать всю ночь.
- Но, почтеннейший… - Дверь снова открылась, и мужчина, облаченный в халат и домашние туфли, вышел из двери, чтобы попытаться утихомирить Пуаро. При этом он тревожно озирался вокруг.
- Я сейчас позову полицию. - Пуаро немного подался назад.
- Нет, нет, ради всего святого! - Мужчина бросился к нему.
Коротким ударом Пуаро сбил его с ног. В следующий момент мы втроем уже оказались за дверью, которая тут же была захлопнута и закрыта на засов.
- Сюда - быстро. - Пуаро первым поспешил в ближайшую комнату, включив на ходу свет. - А вы спрячьтесь за занавеской, - приказал он итальянцу.
- Si, signer[30], - сказал тот и скользнул за плотные складки розового бархата, укрывавшего оконный проем.
И как раз вовремя. Едва он успел спрятаться, в комнату стремительно вошла женщина. Высокого роста, с золотисто-рыжими волосами. Ее стройную фигуру окутывало алое кимоно.
- Где мой муж? - вскрикнула она, окинув нас испуганным взглядом. - Кто вы такие?
Пуаро вышел вперед и галантно поклонился.
- Смею надеяться, он не очень замерзнет.
Я заметил, что на нем теплый халат.
- Кто вы? Что делаете в моем доме?
- Мы действительно не имели удовольствия быть вам представлены, мадам. Это тем более грустно, что один из нас прибыл из Нью-Йорка специально ради встречи с вами.
Занавеска раздвинулась, и итальянец выскочил из своего укрытия. Я похолодел от ужаса, увидев, что он размахивает моим револьвером, который Пуаро конечно же обронил в такси.
Женщина пронзительно взвизгнула и повернулась, собираясь бежать, но перед нею стоял Пуаро.
- Дайте мне пройти… Выпустите! - вскрикнула она пронзительно. - Он убьет меня.
- Кто пришил Луиджи Вальдарно? - прохрипел итальянец, размахивая револьвером и беря нас по очереди на мушку.
Мы замерли, не осмеливаясь пошевелиться.
- О Боже, мы пропали, Пуаро. Что же нам делать?! - завопил я.
- Я буду вам очень признателен, Гастингс, если воздержитесь от неумеренной болтовни. Могу заверить, что наш друг не выстрелит, пока я не позволю.
- Не слишком ли ты в этом уверен, а? - Итальянец злобно осклабился.
Я-то точно не был в этом уверен, но женщина тут же снова кинулась к Пуаро:
- Что вам от меня нужно?
- Думаю, нет необходимости оскорблять мисс Эльзу Хардт излишними разъяснениями. Уверен, что она уже все поняла.
Женщина молниеносно схватила большую черную бархатную кошку, служившую подставкой для телефона.
- Они здесь, внутри.
- Отлично придумано, - пробормотал Пуаро и отошел в сторону. - Всего хорошего, мадам. Я задержу вашего нью-йоркского друга, пока вы не уйдете.
- Какой же ты идиот! - прогрохотал итальянец и, подняв револьвер, выстрелил прямо в удалявшуюся женскую фигуру - в тот самый момент, когда я бросился на него.
Но раздался всего лишь слабый щелчок, и тут же укоризненный голос Пуаро произнес:
- Все-то вы не доверяете своему старому другу, Гастингс. Ну неужели вы могли подумать, что я доверил бы заряженный револьвер почти незнакомому человеку…. Нет-нет, mon ami, - обратился он к итальянцу, извергавшему потоки ругательств. - Вы должны быть мне благодарны, - продолжал он с мягкой укоризной. - Я спас вас от виселицы. Вы что же, подумали, что наша прекрасная леди ускользнет от правосудия. Нет-нет, дом окружен со всех сторон. Она прямехонько попадет в руки полиции. Разве это вас не утешает? Теперь можете идти. Только будьте осторожны, очень осторожны… А, он уходит, и мой друг Гастингс глядит на меня с таким упреком. Но все так просто. С самого начала было очевидно, что из нескольких, вероятно, сотен желавших снять квартиру номер четыре в доме Монтегю подошли только Робинсоны. Почему? Что же такое выделило их из прочих, если рассудить трезво? Их внешность? Возможно, но в ней нет ничего необычного. Тогда - их фамилия!
- Но в фамилии Робинсон тоже нет ничего необычного! - вскричал я. - Вполне заурядная фамилия.
- Бог мой, вот именно! В том-то все дело! Эльза Хардт и ее муж, брат или кем он ей на самом деле приходится прибывают из Нью-Йорка и снимают квартиру на имя мистера и миссис Робинсон. Вдруг они узнают, что одно из тайных обществ - то ли мафия, то ли каморра[31] - к которому, несомненно, принадлежал Луиджи Вальдарно, напало на их след. Что делать? Им приходит в голову до гениального простой план. Безусловно, им известно, что преследователи не знают их в лицо, а знают лишь то, что они сняли квартиру в Монтегю под фамилией Робинсон и то, что у Эльзы Хардт рыжие волосы. Они сдают квартиру по баснословно низкой цене. Что может быть проще? Среди тысяч молодых пар в Лондоне, ищущих квартиру, не могло не оказаться нескольких Робинсонов. Требовалось только запастись терпением. Если вы взглянете на фамилию Робинсон в телефонном справочнике, то сможете представить себе, что рыжекудрая миссис Робинсон со временем обязательно должна была объявиться. Что тогда случилось бы? Человек прибывает. Он знает фамилию, знает адрес. Он наносит удар! Все кончено, месть осуществлена, и мисс Эльза Хардт вновь ускользает из-под самого их носа. Кстати, Гастингс, вы обязаны представить меня настоящей миссис Робинсон, этому восхитительному и очень непосредственному созданию. Кстати, что они подумают, когда увидят, что произошло с их квартирой?! Нам следует туда поспешить. А вот и Джепп со своими друзьями. Послышался условный стук в дверь.
- Как вы узнали этот адрес? - спросил я, выходя за Пуаро в холл. - Ах да, конечно, вы проследили за первой миссис Робинсон, когда она съезжала с квартиры.
- Отлично, Гастингс. Наконец-то вы используете свои серые клеточки. А теперь маленький сюрприз для Джеппа.
Тихо отворив дверь, он просунул в щель голову кошки и пронзительно мяукнул.
Инспектор Скотленд-Ярда, стоявший снаружи с каким-то незнакомцем, подскочил от неожиданности.
- Опять этот Пуаро со своими шуточками! - воскликнул он, когда вслед за кошкой в щели показалась голова моего друга. - Впустите-ка нас.
- Наши друзья целы и невредимы?
- Да, мы получили их в лучшем виде. Но с ними не было товара.
- Можно было догадываться. Так вы хотите здесь сделать обыск. Хорошо. Мы с Гастингсом как раз собирались уходить, но я мог бы задержаться, чтоб прочесть вам небольшую лекцию об истории домашних кошек и их привычках.
- О Господи! Вы что, совсем свихнулись?
- Еще древние египтяне, - с пафосом произнес Пуаро, - поклонялись кошке как божеству. До сих пор считается хорошим предзнаменованием, если черная кошка перейдет вам дорогу. Сегодня ночью вот эта кошка пересекла путь вам, Джепп. Я знаю, в Англии считается невежливым касаться в разговоре личных проблем какой-либо особы и даже животного. Но проблемы этой кошки особенно деликатны. Я имею в виду ее внутренние проблемы.
Внезапно незнакомец с ворчанием выхватил кошку из рук Пуаро.
- Я забыл представить вам моего коллегу, мистер Пуаро. Это мистер Берт из Секретной службы Соединенных Штатов.
Тренированные пальцы американца тут же нащупали под кошачьим брюхом, то что он искал, и на мгновение дар речи оставил его. Но он быстро справился с собой и со сдержанной вежливостью произнес:
- Чрезвычайно рад с вами познакомиться.

Тайна охотничьей сторожки

- Вполне возможно, - пробормотал Пуаро, - что я все-таки останусь жив.
Услышав эти слова, я воспрял духом. Сначала я свалился с тяжелейшим гриппом, а потом пришел черед Пуаро. И вот теперь он сидел в постели, обложенный подушками, с закутанной в шерстяную шаль головой, и медленно потягивал отвар, который я приготовил по его личному рецепту. Взгляд его блуждал по длинному ряду бутылочек с лекарствами на каминной доске.
- Да, да, - продолжал мой друг. - Я скоро оправлюсь и стану прежним великим Эркюлем Пуаро, грозой преступников. Кстати, mon ami, я нашел в разделе «Светских сплетен» один любопытный пассаж о своей персоне. Вы только послушайте: «Преступники чувствуют себя вольготно, потому что наш дорогой Эркюль Пуаро (и поверьте, милые девушки, он и впрямь истинный Геракл), не может их схватить. Почему? Дело в том, что он сам в плену у гриппа!» Каково, а?!
Я рассмеялся.
- Это же замечательно, Пуаро. Вы становитесь популярным. И ничего удивительного. Ведь в последнее время вам посчастливилось принять участие в расследовании всех мало-мальских интересных дел.
- Это верно. А те несколько случаев, от которых мне пришлось отказаться, были абсолютно ординарны.
В дверь заглянула наша домохозяйка.
- Там внизу какой-то господин. Говорит, ему необходимо увидеть мосье Пуаро или вас, капитан. Он выглядит крайне взволнованным, но чувствуется, что это джентльмен. Я принесла его визитную карточку.
- «Мистер Роджер Хэверинг», - прочел я на карточке. Пуаро кивком указал на книжный шкаф, и я покорно вынул четвертый том справочника «Кто есть кто»[32] и протянул его Пуаро. Он быстро перелистал страницы.
- Второй сын пятого барона Винсдора. Женился в тысяча девятьсот тринадцатом году на Зое, четвертой дочери Уильяма Крабба.
- Гм, - кашлянул я. - Полагаю, что это та девушка, которая играла в «Фриволити», только там она называла себя Зоя Каррисбрук. Я припоминаю, что она перед самой войной вышла замуж за какого-то молодого человека.
- Гастингс, может быть, вам будет интересно узнать, какая беда привела сюда нашего посетителя? Передайте ему, пожалуйста, мои извинения.
Роджеру Хэверингу было около сорока. У него была великолепная осанка, и вообще он выглядел щеголем. Лицо его, однако, было заметно осунувшимся, а вся его повадка выдавала крайнюю тревогу.
- Капитан Гастингс? Насколько мне известно, вы партнер мосье Пуаро. Совершенно необходимо, чтобы он сегодня же отправился со мной в Дербшир.
- Боюсь, что это невозможно, - ответил я. - Пуаро лежит в постели - грипп.
Гость был просто сражен этим известием.
- О Господи! Что же мне теперь делать?
- У вас какая-то серьезная проблема?
- Боже мой, ну конечно. Мой дядя, мой лучший и ближайший друг, был предательски убит прошлой ночью.
- Здесь, в Лондоне?
- Нет, в Дербшире. Я-то сам как раз был в Лондоне, а сегодня утром пришла от жены телеграмма…
И я сразу направился к мосье Пуаро, в надежде, что он возьмется за это дело.
- Простите, я отлучусь на минутку, - сказал я, поскольку мне неожиданно пришла в голову одна идея.
Я ринулся наверх и в нескольких словах описал Пуаро ситуацию. Он сразу догадался, что я собираюсь сказать дальше.
- Понятно, понятно. Вы хотите сами туда отправиться, не так ли? Собственно, почему бы и нет. Методы мои вы, вероятно, уже освоили. Единственное, о чем я вас прошу: присылайте мне каждый день подробные отчеты и неукоснительно следуйте любым моим инструкциям, которые получите по телеграфу.

Час спустя я сидел напротив мистера Хэнеринга в вагоне первого класса, который стремительно уносил нас от Лондона.
- Сейчас мы с вами направляемся в Охотничью сторожку, где произошла трагедия. Но имейте в виду, капитан: это всего лишь маленький охотничий домик - в самом центре дербширских торфяников. Дом же наш расположен около Ньюмаркета, и, кроме того, мы обычно снимаем квартиру в Лондоне - на время сезона. За Охотничьей сторожкой следит экономка, которой вполне по силам подготовить все необходимое, когда мы надумаем провести там выходные. Конечно, на время охотничьего сезона мы привозим туда несколько слуг из Ньюмаркета. Мой дядя, мистер Хэррингтон Пейс (как вам известно, моей матерью была мисс Пейс, из тех Пейсов, которые осели в Нью-Йорке), последние три года жил с нами. Он никогда не ладил ни с моим отцом, ни со старшим братом. Я же считался в семье блудным сыном, но подозреваю, что мое неповиновение традициям лишь усилило его привязанность ко мне. Конечно, я человек бедный, а дядя был богат, в общем, он нес все расходы. Он был немного придирчив, но я и моя жена жили с ним в полном согласии. Два дня тому назад дядя, которому наскучили всякие светские рауты, уговорил нас съездить ненадолго в Дербшир. Жена телеграфировала миссис Миддлтон - так зовут нашу экономку, - и мы в тот же день отправились туда. Вчера вечером мне пришлось вернуться в Лондон, а жена с дядей остались. А сегодня утром получаю телеграмму:
«ПРИЕЗЖАЙ НЕМЕДЛЕННО ДЯДЯ УБИТ ПРОШЛЫМ ВЕЧЕРОМ ЕСЛИ СМОЖЕШЬ НАЙДИ ХОРОШЕГО ДЕТЕКТИВА НО В ЛЮБОМ СЛУЧАЕ ПРИЕЗЖАЙ ЗОЯ».
- Стало быть, вы пока не знаете никаких подробностей?
- Нет, я полагаю, что информация будет в вечерних газетах. Полиция наверняка уже в курсе.
Было около трех часов, когда мы приехали на маленькую станцию Элмерс Дейл. Еще пять миль на машине - и мы оказались около маленького домика из серого камня. Вокруг простирались поросшие вереском торфяники.
- Пустынное место, - поежился я. Хэверинг кивнул.
- Попытаюсь продать этот дом. Никогда больше не смогу здесь жить.
Мы открыли калитку и двинулись по узкой дорожке к входной дубовой двери. Вскоре я увидел, что с крыльца к нам навстречу шагнул человек, сразу же показавшийся мне знакомым.
- Джепп! - воскликнул я.
Дружелюбно мне подмигнув, инспектор Скотленд-Ярда обратился к моему спутнику:
- Мистер Хэверинг, я полагаю? Меня прислали из Лондона для расследования этого дела. Вы позволите вас на пару слов, сэр?
- Но меня ждет жена.
- Я уже видел вашу очаровательную супругу, сэр, и экономку тоже. Мне не хотелось бы вас задерживать, но, поскольку я все уже здесь осмотрел, мне срочно нужно в деревню.
- Я пока не знаю ничего определенного…
- Конечно, - успокаивающе произнес Джепп, - но у меня есть кое-какие соображения, и мне хотелось бы узнать вашу точку зрения. Капитан Гастингс давний мой знакомый. Он не откажет нам в любезности: пойдет и сообщит вашей супруге, что вы приехали. А кстати, что вы сотворили с маленьким бельгийцем, капитан?
- Он не встает с постели. Грипп.
- Вот как? Сочувствую. И вам тоже - вы ведь теперь в одиночестве, ну прямо как телега без лошади.
Проглотив эту неуместную шутку, я поднялся на крыльцо. Как только Джепп с Хэверингом удалились, я позвонил в дверь. Через несколько минут мне открыла женщина средних лет, одетая в черное.
- Мистер Хэверинг будет через несколько минут, - объяснил я. - Его задержал инспектор. Я приехал вместе с мистером Хэверингом из Лондона, чтобы расследовать это дело. Не могли бы вы мне коротко рассказать, что произошло?
- Входите, сэр.
Она закрыла за мной дверь, и мы оказались в плохо освещенном холле.
- Это случилось вчера вечером после обеда, когда пришел тот человек. Он сказал, что хочет видеть мистера Пейса, у него был такой же акцент, как и у мистера Пейса, сэр, и я решила, что это его друг из Америки, и проводила его в оружейную комнату, а потом пошла сказать мистеру Пейсу. Этот джентльмен не назвал своего имени. Странно, правда? Но тогда я как-то не обратила на это внимания Я доложила мистеру Пейсу о госте. Тот вроде как удивился, но все же сказал хозяйке: «Извини меня, Зоя, я только спрошу, что ему нужно». Он пошел в оружейную, а я вернулась на кухню, но через некоторое время слышу - уж больно громко они там разговаривают, будто ссорятся. Я пошла в холл. Хозяйка тоже спустилась туда. Вдруг раздался выстрел и затем - тишина. Мы обе кинулись к двери в оружейную, но она была заперта, и нам пришлось бежать вокруг дома к окну. Оно было открыто. И там, внутри, в луже крови, лежал мистер Пейс.
- А куда делся гость?
- Должно быть, выбрался через окно, сэр, прежде чем мы прибежали.
- Что же было дальше?
- Миссис Хэверинг отправила меня в полицию. А это пять миль пешком, сэр! Они приехали сюда со мной, и констебль остался здесь на ночь, а утром приехал тот джентльмен из лондонской полиции.
- Как выглядел человек, который пришел к мистеру Пейсу?
Экономка задумалась.
- У него была черная борода, сэр. Не очень молодой, но и не старый, в светлом пальто. Кроме того, что он говорил с американским акцентом, я ничего больше не запомнила…
- Понятно. А теперь я бы хотел побеседовать с миссис Хэверинг.
- Она наверху, сэр. Как о вас доложить?
- Скажите ей, пожалуйста, что мистер Хэверинг на улице беседует с инспектором Джеппом и что джентльмен, которого мистер Хэверинг привез с собой из Лондона, очень хочет поговорить с ней. И как можно скорее.
- Хорошо, сэр.
Я горел от нетерпения заполучить все факты. У Джеппа была фора часа в два или три, и его подозрительное стремление поскорее уйти в деревню вызвало во мне страстное желание последовать за ним.
Миссис Хэверинг не заставила себя долго ждать. Через несколько минут я услышал легкие шаги на лестнице и, подняв голову, увидел очаровательную молодую женщину. На ней был алый джемпер, который подчеркивал мальчишечью стройность ее фигуры. Маленькая кожаная шляпка, того же цвета, отлично смотрелась на ее темных кудрях. Даже шок от происшедшей трагедии не мог заглушить так и брызжущее из нее жизнелюбие.
Я представился, и она кивнула, давая знать, что мое имя ей знакомо.
- Я много слышала о вас и о вашем коллеге мосье Пуаро. Вы вместе столько раз добивались потрясающих результатов! Мой муж просто молодец, что решил привезти именно вас. Ну а теперь задавайте мне вопросы. Это самый надежный способ разобраться в этой ужасной истории, не правда ли?
- Когда это произошло?
- Около девяти. Мы только что отобедали и уже пили кофе и курили.
- Вашего мужа уже не было дома?
- Да, он поехал на поезде в восемнадцать пятнадцать.
- Он отправился на станцию на машине или пешком?
- У нас здесь нет машины. За ним пришла машина из гаража в Элмерс Дейл.
- Вы не заметили ничего странного в поведении мистера Пейка?
- Абсолютно ничего. Он был совершенно такой же, как всегда.
- Не могли бы вы описать незнакомца?
- К сожалению, нет. Я его не видела. Миссис Миддлтон проводила его прямо в оружейную комнату, а затем прошла доложить о нем дяде.
- И как на это отреагировал ваш дядя?
- Мне показалось, он удивлен, но тем не менее сразу же пошел туда. Минут через пять до меня донесся разговор на повышенных тонах. Я кинулась в холл и чуть не сбила с ног миссис Миддлтон. Потом мы услышали выстрел. Дверь в оружейную была заперта изнутри, и нам пришлось обойти вокруг дома, чтобы подойти к окну. Конечно, это заняло время, и убийца успел скрыться. Мой бедный дядя, - ее голос задрожал, - выстрел был прямо в голову. Я сразу поняла, что он мертв, - и послала миссис Миддлтон за полицией. Я была очень осторожна: ни к чему не прикасалась и все оставила так, как было.
Я одобрительно кивнул.
- Ну а что с оружием?
- На стене висела пара пистолетов моего мужа. Один из них пропал. Я сообщила об этом полиции, и они забрали второй с собой. Когда извлекут пулю, думаю, они будут знать наверняка.
- Могу я пройти в эту комнату?
- Да, конечно. Полиция уже закончила осмотр. Правда, тело уже убрали.
Она повела меня на место преступления. Тут в холл вошел Хэверинг. Извинившись, леди бросилась к нему, и я остался один.
Сразу должен отметить, что результаты осмотра комнаты были весьма обескураживающими. В детективных романах обычно повсюду разбросаны улики, но здесь я не обнаружил ничего примечательного, за исключением огромного кровавого пятна на ковре, где, по моему заключению, лежал покойник. Я все усердно обследовал и даже сделал пару снимков фотоаппаратом, который прихватил с собой. Осмотрел землю под окном, но она была настолько затоптана, что и я решил не терять там попусту время. Короче, я обследовал в Охотничьей сторожке все, на что стоило обратить внимание. И теперь мне необходимо было вернуться в Элмерс Дейл и поговорить с Джеппом. Я простился с Хэверингами и отправился на станцию на той же машине, которая привезла нас сюда.
Я нашел Джеппа в гостинице «Мэтлок Арме», и он повел меня в морг взглянуть на покойника. Хэррингтон Пейс был небольшого роста, худощав, чисто выбрит, словом, выглядел как типичный американец, за исключением того, что в затылке у него зияла дырка.
- Он только отвернулся, - пояснил Джепп, - как его приятель схватил пистолет и выстрелил. Пистолет, который нам вручила миссис Хэверинг, был заряжен, думаю, второй был заряжен тоже. Удивительно, какие дурацкие идеи приходят людям в голову… Что за фантазия держать в доме заряженные пистолеты?
- Что вы думаете об этом деле? - спросил я, когда мы вышли из этого печального заведения.
- Ну, поначалу я подозревал Хэверинга. Да-да, - произнес он, заметив мое изумление. - В прошлом у Хэверинга было несколько весьма сомнительных историй. Когда он учился в Оксфорде, он подделал подпись на бланке из отцовской чековой книжки. Дело, конечно, замяли. Кроме того, он по уши в долгах, и среди них есть такие, о которых его дяде лучше было бы не знать, ну и самое главное: завещание составлено в его пользу. Да, я подозревал его. Потому и перехватил у крыльца - хотел поговорить с ним до того, как он встретится с женой. Но их показания совпадают. Он действительно уехал поездом в шесть пятнадцать, который приходит в Лондон в десять тридцать. Я узнавал на станции. А с вокзала отправился прямо в клуб. Если это подтвердят свидетели, то у него абсолютно железное алиби - он никак не мог, нацепив черную бороду, застрелить своего дядю, ибо, когда произошло убийство, он находился в поезде!
- Кстати, я хотел вас спросить, что вы думаете об этой бороде?
Джепп подмигнул мне.
- Я полагаю, что она очень быстро выросла - по дороге от Элмерс Дейл до Охотничьей сторожки. Все американцы, с которыми мне довелось встречаться, были чисто выбриты, а мне уже совершенно ясно, что убийцу надо искать среди американских знакомых мистера Пейса. Я допросил экономку, затем хозяйку. Их рассказы совпадают. Чертовски жаль, что миссис Хэверинг не видела убийцу! Она женщина сообразительная и наверняка заметила бы что-нибудь, что бы навело нас на след!
Я уселся за подробнейший отчет Пуаро. Но прежде чем отправить письмо, я выяснил, что появилось нового.
Пулю извлекли, и экспертиза подтвердила, что стреляли из пистолета, идентичного тому, который миссис Хэверинг отдала полиции. Кроме того, маршрут мистера Хэверинга был проверен, и, без всяких сомнений, он действительно приехал в Лондон на указанном поезде. И наконец, был обнаружен сенсационный факт. Один из жителей Иллинга отправился утром на вокзал и, пересекая железнодорожные пути, наткнулся на сверток в коричневой бумаге, лежавший на шпалах. Он его вскрыл и обнаружил.., пистолет. После чего прямиком отправился в местное отделение полиции. Уже к вечеру было установлено, что это тот самый пистолет, который мы искали, и он - точная копия того, который полиция изъяла у Хэверигов. И из него был произведен один-единственный выстрел.

Предыдущая страница 3 Следующая страница


Агата Кристи - Пуаро ведет следствие

Пуаро ведет следствие 4

Все это я, естественно, включил в свой отчет. Утром, во время завтрака, я получил телеграмму от Пуаро:

КОНЕЧНО ЖЕ ЧЕЛОВЕК С ЧЕРНОЙ БОРОДОЙ ЭТО НЕ ХЭВЕРИНГ ТОЛЬКО ВАМ ИЛИ ДЖЕППУ МОГЛА ПРИЙТИ В ГОЛОВУ ТАКАЯ МЫСЛЬ ТЕЛЕГРАФИРУЙТЕ МНЕ ОПИСАНИЕ ВНЕШНОСТИ ЭКОНОМКИ КАКОЕ ПЛАТЬЕ БЫЛО НА НЕЙ СЕГОДНЯ УТРОМ ТОЖЕ О МИССИС ХЭВЕРИНГ НЕ ТРАТЬТЕ ВРЕМЯ НА ФОТОГРАФИИ ИНТЕРЬЕРОВ ОНИ У ВАС ПЛОХО ПОЛУЧАЮТСЯ.

Я был несколько обескуражен шутливым тоном его послания. Я догадался, что он просто завидовал, что я нахожусь в гуще событий и могу вести расследование прямо на месте. Его странный интерес к дамским платьям показался мне просто шутовской выходкой, но я все-таки послал описание туалетов обеих дам, настолько подробное, насколько это способен сделать мужчина, не искушенный в тонкостях моды.
В одиннадцать пришла ответная телеграмма от Пуаро:

ПОСОВЕТУЙТЕ ДЖЕППУ ПОКА НЕ ПОЗДНО АРЕСТОВАТЬ ЭКОНОМКУ.

Эта телеграмма обескуражила меня еще сильнее, но я послушно отнес ее Джеппу. Тот тихо чертыхнулся.
- Он очень толковый человек, этот мосье Пуаро! Просто так такие телеграммы слать не станет. А я-то на эту тихоню и внимания не обратил. Но как арестовать ee - без всякого повода? Надо бы за ней последить. Пойдемте ее навестим.
Но мы опоздали. Миссис Миддлтон словно растворилась в воздухе. Она оставила саквояж. В нем была только обычная одежда. Никакой зацепки, чтобы установить ее личность или местонахождение.
Миссис Хэверинг рассказала о ней следующее:
- Я наняла ее недели три назад, поскольку наша прежняя экономка, миссис Эмери, попросила расчет. Ее направили ко мне из агентства миссис Сэлбурн - это очень солидное заведение. Все мои слуги оттуда. Они присылали ко мне нескольких женщин, но миссис Миддлтон показалась мне наиболее симпатичной, к тому же у нее были великолепные рекомендации. Я сразу же наняла ее и известила об этом агентство. Такая милая, спокойная женщина. Нет, тут какое-то недоразумение.
Действительно, вся эта история была загадкой. Было совершенно ясно, что сама экономка не могла совершить преступления - ведь в тот момент миссис Хэверинг находилась с ней в холле. Тем не менее она могла иметь какое-то отношение к убийце, иначе почему она так неожиданно исчезла?
Я телеграфировал о развитии событий Пуаро и предложил запросить агентство Сэлбурн.
Ответ моего друга не заставил себя ждать:

В УПОМЯНУТОМ ВАМИ АГЕНТСТВЕ НАВЕРНЯКА НИКТО НИКОГДА О НЕЙ НЕ СЛЫШАЛИ ВЫЯСНИТЕ НА КАКОМ ТРАНСПОРТЕ ОНА ДОБРАЛАСЬ В СТОРОЖКУ КОГДА ВПЕРВЫЕ ПРИБЫЛА ТУДА.

Я был озадачен, но покорно занялся выяснением этого обстоятельства. Транспортные средства в Элмерс Дейл были весьма ограничены. В местном гараже стояли два сильно побитых «форда», а на станции было два наемных экипажа. Но в тот день ими никто не пользовался. В ответ на мой вопрос миссис Хэверинг объяснила, что она дала экономке деньги на переезд в Дербишир. Их было достаточно, чтобы нанять машину или экипаж до Охотничьей сторожки. Обычно на станции дежурит один из «фордов» На случай, если он кому-нибудь понадобится. Принимая во внимание тот факт, что в роковой вечер никто на станции не приметил никаких незнакомцев ни бородатых, ни бритых, можно было сделать вывод, что убийца приехал на какой-то еще машине, которая ждала его неподалеку от сторожки. На ней он потом и отбыл. Видимо, та же машина доставила на новое место службы и таинственную экономку. Я должен отметить, что запрос в агентство подтвердил прогнозы Пуаро. В их списках миссис Миддлтон не значилась. Они получили заявку почтенной миссис[33] Хэверинг и послали к ней несколько претенденток. Она оплатила за услуги, но забыла сообщить, какую из женщин приняла на работу.
Весьма озадаченный, я вернулся в Лондон. Я нашел Пуаро удобно устроившимся в кресле у огня, одетым в яркий шелковый халат. Он сердечно меня поприветствовал.
- Mon ami, Гастингс! Как же я рад вас видеть. Воистину я к вам очень привязан. Как настроение? Вам пришлось здорово поработать со стариной Джеппом? Вы уже вполне насладились расследованием?
- Пуаро, - воскликнул я, - вся эта история полна тайн! Это преступление никогда не будет раскрыто.
- Да уж, на этот раз нам не удастся насладиться триумфом победителей.
- Наверняка не удастся. Это дело - твердый орешек!
- Ну пока мне удавалось справляться с крепкими орешками! Я знаю, кто убил мистера Хэррингтона Пейса. Смущает меня совсем не это…
- Вы знаете?! - перебил его я. - Но как вам удалось это выяснить?
- Ваши исчерпывающие ответы на мои телеграммы содержали достаточное количество важных фактов. Вот что, Гастингс. Давайте по порядку. Будем действовать методически. Итак. Мистер Хэррингтон Пейс обладал значительным состоянием, которое после его смерти, без сомнения, перейдет к его племяннику, - это первое. Известно, что его племянник в тяжелом финансовом положении, - второе. Известно также, что его племянник, ну, скажем, не слишком отягощен моральными устоями, - это третье.
- Но ведь точно доказано, что Роджер Хэверинг во время убийства находился в поезде, который направлялся в Лондон?!
- Precisement[34], и, кроме того, мистер Хэверинг покинул Элмерс Дейл в шесть пятнадцать, а мистер Пейс не мог быть убит до его отъезда, иначе врач, освидетельствовавший труп, назвал бы другое время преступления. Из всего этого мы смело можем заключить, что мистер Хэверинг не стрелял в своего дядю. Но ведь в сторожке находилась еще и миссис Хэверинг.
- Это невозможно! В момент выстрела с ней была экономка.
- Ах да, та самая, которая вдруг исчезла.
- Но ее найдут.
- Я совсем в этом не уверен. Вы не находите, Гастингс, что в этой таинственной экономке есть нечто очень странное? Меня лично кое-какие обстоятельства сразу насторожили.
- Вот-вот, она сыграла свою роль, а затем исчезла.
- И какая же у нее была роль?
- Ну, очевидно, она должна была помочь своему сообщнику, человеку с черной бородой.
- О нет, ее роль состояла совсем не в этом. Ее роль заключалась в том, о чем вы сами только что упомянули: обеспечить миссис Хэверинг алиби на момент убийства. И теперь никому и никогда не удается найти эту почтенную особу, mon ami, потому что ее попросту не существует в природе! «Такого человека никогда не было», как сказал ваш великий Шекспир.
- Это был Диккенс, - пробормотал я, безуспешно пытаясь скрыть улыбку. - Что вы имеете в виду, Пуаро?
- Я имею в виду, что Зоя Хэверинг была до свадьбы актрисой. И вы, и Джепп видели экономку только в полуосвещенном холле. Этакая призрачная фигура в черном, солидная матрона с тихим скорбным голосом. И вспомните: ни вы, ни Джепп, ни местная полиция, которую вызвала экономка, никогда не видели миссис Миддлтон и ее хозяйку одновременно. Для умной и дерзкой женщины это было просто детской забавой. Сославшись на то, что нужно доложить хозяйке, она мчалась наверх, натягивала на себя яркий джемпер, парик и шляпку. Несколько легких касаний, и старый грим снят, немного краски - и обворожительная Зоя Хэверинг с ее чистым звонким голосом спускается вниз. А на экономку никто особо и не обращал внимания. Да и с чего бы? Она ведь никак не связана с преступлением. У нее тоже надежное алиби.
- А как же пистолет, который нашли в Иллинге? Миссис Хэверинг не могла доставить его туда.
- Нет, это была работа Роджера Хэверинга. Вот это они зря сделали. Этот пистолет на шпалах и навел меня на правильный след. Человек, воспользовавшийся оружием, случайно попавшимся ему под руку, тут же выбросит его, а не потащит с собой в Лондон. Логика их действий, конечно, понятна. Преступники хотели привлечь внимание полиции к месту, расположенному далеко от Дербшира. Им было важно заставить полицию как можно скорее покинуть окрестности Охотничьей сторожки. Конечно, пистолет, который нашли в Иллинге, - совсем не тот, из которого застрелили мистера Пейса. Роджер Хэверинг сделал из него один выстрел, затем привез с собой в Лондон, поехал прямо с вокзала в клуб, чтобы было чем подтвердить свое алиби, а затем быстро на электричку - и в Иллинг. Эта поездка заняла у него около двадцати минут. Он бросил пакет туда, где его и нашли, а сам вернулся в Лондон. А это прелестное создание, его жена, спокойно, после того как они отобедали, застрелила мистера Пейса. Вы помните, что в него стреляли сзади? Это еще один важный момент. Затем она снова зарядила пистолет и повесила его обратно на стену. И начала разыгрывать всю эту немыслимую комедию.
- Невероятно, - пробормотал я, совершенно потрясенный. - И все же…
- И все же - это правда. Bien sur[35], друг мой, это правда. Но вот как сделать так, чтобы эта милая парочка предстала перед судом, - вот в чем проблема. Конечно, Джепп сделает все, что в его силах. Я ему все подробно написал. Но я очень боюсь, Гастингс, что мы будем вынуждены предоставить их Провидению или Ie bon Dieu[36], как вам будет угодно.
Опасения моего друга были не напрасны. Хотя Джепп не сомневался в правильности выводов Пуаро, собрать достаточно доказательств, чтобы подтвердить обвинение, полиции не удалось.
Огромное состояние мистера Пейса перешло в руки его убийц. Однако возмездие не миновало их. И когда я прочел в газетах, что в списках погибших в авиакатастрофе значились достопочтенные мистер и миссис Хэверинг, я понял, что Справедливость восторжествовала.

Украденный миллион

- О, Господи, сколько раз за последнее время сообщают о похищениях облигаций! - заметил я однажды утром, откладывая газету. - Пуаро, давай забудем на время о науке расследования и займемся самим преступлением.
- Mon ami[37], ты как раз - как это у вас называется? напал на золотую жилу. Вот, взгляни на это последнее сообщение. Облигации Либерти стоимостью в миллион долларов, которые Лондонский и Шотландский банк послал в Нью-Йорк, исчезли на борту «Олимпии» самым удивительным образом. Ах, если бы не морская болезнь, - пробормотал мечтательно Пуаро, - я бы с восторгом отправился в путешествие на одном из этих огромных лайнеров.
- Конечно, - воскликнул я с воодушевлением, - некоторые из них настоящие дворцы с бассейнами, гостиными, ресторанами, пальмовыми оранжереями, - так что даже трудно поверить, что ты находишься в море.
- Что касается меня, то я всегда знаю, что нахожусь в море, - печально сказал Пуаро. - Все эти безделушки, о которых ты говоришь, мне нисколько не интересны. Но представь себе, сколько гениев инкогнито путешествуют в этих плавучих дворцах, сколько аристократов преступного мира можно там встретить!
Я рассмеялся.
- Так вот что ты задумал! Ты хочешь сразиться с человеком, укравшим облигации Либерти.
Наш разговор прервала хозяйка.
- Мистер Пуаро, вас хочет видеть дама.
Она подала визитную карточку, на которой значилось:

«Мисс Эсме Фаркуар».

Пуаро нырнул под стол и аккуратно положил в корзину для бумаг валявшейся на полу обрывок. После этого он жестом попросил хозяйку принять даму.
Через минуту в гостиной появилась очаровательная девушка лет двадцати пяти, изысканно одетая и сдержанная в движениях. Меня поразили ее большие карие глаза и безупречная фигура.
- Не угодно ли присесть, мадемуазель, - предложил Пуаро.
- Это мой друг, капитан Гастингс, который помогает мне в решении мелких проблем.
- Боюсь, мсье Пуаро, что проблема, с которой я пришла, очень большая, - сказала девушка, очаровательно поклонившись мне и усаживаясь в кресло. - Наверно, вы уже читали об этом в газетах. Я имею в виду «Олимпию» и облигации Либерти.
Наверно, она заметила мелькнувшее на лице Пуаро изумление, потому что быстро добавила:
- Вы, конечно, спросите, что связывает меня с таким серьезным заведением, как Лондонский и Шотландский банк. С одной стороны, ничего, с другой стороны, все. Я обручена с Филипом Риджвеем.
- А! Мистер Риджвей…
- Да, он отвечал за облигации, когда их украли. Конечно, сам он невиновен в пропаже, но это его ошибка. Он ужасно расстроен. Его дядя уверен, что Филип проговорился кому-то на пароходе, что везет облигации. Боюсь, что его карьере пришел конец.
- А кто его дядя?
- Его зовут мистер Вавасур, он один из генеральных директоров банка.
- Мисс Фаркуар, расскажите мне все подробнее.
- Хорошо. Вы знаете, что банк хотел увеличить свои кредиты в Америке и для этого решил выпустить облигации Либерти более чем на миллион долларов. Мистер Вавасур выбрал для поездки своего племянника. Филип много лет занимает место поверенного в банке и хорошо знаком со всеми операциями банка в Нью-Йорке. «Олимпия» отплыла из Ливерпуля двадцать третьего, а облигации были переданы Филипу утром перед отплытием генеральными директорами банка мистером Вавасуром и мистером Шоу. Облигации пересчитали в присутствии Филипа, сложили в пакет, опечатали и сразу же заперли в саквояж.
- Саквояж был с обычным замком?
- Нет, мистер Шоу настоял, чтобы был поставлен специальный замок Хаббсов. Как я уже сказала, Филип уложил пакет на дно саквояжа. Пакет выкрали за несколько часов до прибытия парохода в Нью-Йорк. Сразу же провели самый тщательный обыск всего парохода, но безрезультатно. Облигации будто в воздухе растворились.
Пуаро сделал гримасу:
- Но они все же не растворились, потому что были распроданы мелкими порциями буквально через полчаса после прибытия «Олимпии»! Что ж, теперь мне нужно повидаться с мистером Риджвеем.
- Я как раз собиралась предложить вам позавтракать со мной в «Чеширском сыре». Там будет и Филип. Правда, он не знает, что я обратилась за помощью к вам.
Мы сразу же согласились и отправились в ресторан на такси. Мистер Филип был уже там и весьма удивился, увидев свою невесту в обществе двух незнакомых мужчин. Он оказался приятным молодым человеком, высоким и опрятным, с висками, тронутыми сединой, хотя на вид ему было не больше тридцати.
Мисс Фаркуар подошла к нему и положила руку на плечо.
- Извини меня, Филип, что я пригласила этих джентльменов, не посоветовавшись с тобой. Позволь представить тебе мсье Эркюля Пуаро, о котором ты, наверно, много слышал, и его друга, капитана Гастингса.
Риджвей был потрясен.
- Конечно, я слышал о вас, мсье Пуаро! - воскликнул он, пожимая руку великому сыщику. - Но мне и в голову не могло прийти, что Эсме решит посоветоваться с вами о моем… о нашем несчастье.
- Я боялась, Филип, что ты не позволишь мне сделать это, - кротко сказала мисс Фаркуар.
- И потому решила себя обезопасить, - заметил Риджвей с улыбкой. - Надеюсь, мсье Пуаро, вам удастся пролить свет на эту невероятную загадку. Я просто потерял голову от волнений и тревог.
И в самом деле, лицо его было измученным и осунувшимся.
- Хорошо, - сказал Пуаро, - давайте позавтракаем и вместе обсудим это дело. Я хочу услышать всю историю от самого мистера Риджвея.
Пока воздавали должное великолепному бифштексу и пудингу, Филип Риджвей изложил обстоятельства исчезновения облигаций.
Его рассказ полностью совпадал с тем, что мы уже услышали от мисс Фаркуар. Когда он кончил, Пуаро задал вопрос:
- Мистер Риджвей, а как вы узнали, что облигации похищены?
Риджвей горько рассмеялся.
- Это сразу бросилось в глаза, мсье Пуаро. Мой саквояж в каюте наполовину торчал из-под полки. Он был весь исцарапан и изрезан там, где пытались взломать замок.
- Но, насколько я понял, он был открыт ключом?
- Совершенно верно. Вору не удалось взломать замок, но в конце концов он каким-то образом сумел его открыть.
- Любопытно, - сказал Пуаро. В глазах его появился хорошо знакомый мне зеленоватый свет. - Очень любопытно! Сначала тратится масса времени, чтобы взломать замок, а потом - sapristi![38] - взломщик вдруг обнаруживает, что у него есть ключ. А ведь каждый хаббсовский замок уникален!
- Именно поэтому у вора не могло быть ключа!
- Вы в этом убеждены?
- Клянусь честью! Кроме того, если есть ключ, зачем тратить время на взлом замка, взломать который просто невозможно.

- Ага! Если мы найдем разгадку, то именно благодаря этому удивительному факту. Прошу не обижаться на мой вопрос: вы абсолютно уверены, что не оставляли саквояж открытым?
Филип Риджвей лишь взглянул на Пуаро, и тот сделал извинительный жест.
- Да-да, я вам верю, хотя такие вещи и случаются иногда. Значит, облигации были украдены не из-за вашей оплошности. Но что же потом сделал с ними вор? Как он ухитрился сойти с ними на берег?
- В том-то и дело! - вскричал Риджвей. - О краже было сообщено таможенникам, и каждую живую душу, покидавшую корабль, буквально прочесали.
- А облигации, я полагаю, были в большом пакете?
- Конечно. Их вряд ли спрятали на пароходе - безусловно, их не спрятали, потому что буквально через полчаса после прибытия «Олимпии» их начали распродавать мелкими партиями.
Я еще не успел послать телеграмму в Лондон, чтобы мне сообщили номера облигаций, когда их уже продали. Один маклер даже уверял меня, что купил несколько облигаций до прибытия «Олимпии».
- А не проходил ли мимо парохода быстроходный катер?
- Только служебный и после тревоги, когда все уже были настороже. Я сам следил, чтобы их не могли передать таким образом. Боже мой, мсье Пуаро, это сводит меня с ума! Люди начинают говорить, что я украл их сам.
- Но ведь вас тоже осматривали, когда вы сходили на берег? - деликатно спросил Пуаро.
- Да, конечно. - Молодой человек смотрел на Пуаро озадаченно.
- Я вижу, что вы не уловили моей мысли, - сказал Пуаро, загадочно улыбаясь. - А теперь я хотел бы произвести некоторые расследования в банке.
Риджвей достал визитную карточку и написал на ней несколько слов.
- Покажите это, и мой дядя примет нас немедленно.
Пуаро поблагодарил его, попрощался с мисс Фаркуар, и мы отправились на Треднидл-стрит, где размещался Лондонский и Шотландский банк. Мы предъявили карточку Риджвея, и клерк провел нас через лабиринт конторок и столов в маленький кабинет на первом этаже, где нас приняли оба генеральных директора. Это были важные господа, поседевшие на службе в банке. Мистер Вавасур носил короткую седую бородку, а мистер Шоу был гладко выбрит.
- Насколько я понимаю, вы занимаетесь исключительно частным сыском, - сказал мистер Вавасур. - А мы полностью положились на Скотланд-Ярд. Этим делом занимается инспектор Мак Нейл, по-моему, очень способный следователь.
- Нисколько не сомневаюсь, - вежливо ответил Пуаро. - Разрешите мне задать несколько вопросов по делу вашего племянника. Во-первых, относительно замка. Кто его заказывал Хаббсам?
- Я заказал его лично, - сказал мистер Шоу. - Это дело я не доверил бы ни одному клерку. Что же касается ключа, то один ключ был у мистера Риджвея и по одному ключу у меня и мистера Вавасура.
- И ни один клерк не имел к ним доступа?
Мистер Шоу вопросительно взглянул на мистера Вавасура.
- Думаю, не ошибусь, сказав, что ключи все время оставались в сейфе, куда мы положили их двадцать третьего числа, - сказал мистер Вавасур. - К сожалению, мой коллега заболел две недели назад - как раз в день отъезда Филипа - и только недавно поправился.
- Тяжелый бронхит не шутка для человека моего возраста, - сказал мистер Шоу печально. - Боюсь, мистер Вавасур слишком устал от тяжелой работы в одиночку, да еще эта история с облигациями…
Пуаро задал еще несколько вопросов. Я понял, что он очень старался выяснить степень близости между дядей и племянником. Ответы мистера Вавасура были краткими и точными. Его племянник был доверенным служащим банка, он не имел долгов или денежных затруднений. Он и в прошлом исполнял подобные поручения. Наконец мы вежливо распрощались.
- Я разочарован, - сказал Пуаро, когда мы оказались на улице.
- Вы надеялись узнать больше? Они такие занудные старики.
- Меня разочаровало не их занудство, мой друг, поскольку я вовсе не ждал, что управляющий банком окажется «проницательным финансистом с орлиным взором», как пишут в твоих любимых романах. Нет, я разочарован тем, что дело оказалось слишком простым.
- Простым?
- Да. А разве ты другого мнения?
- Так, значит, ты знаешь, кто украл облигации?
- Знаю.
- Но тогда… мы должны…
- Не торопись, Гастингс. В настоящее время я не намерен ничего предпринимать.
- Но почему? Чего ты ждешь?
- Я жду «Олимпию». Она прибывает из Нью-Йорка во вторник.
- А вдруг похититель за это время скроется? Ну, скажем, где-нибудь на острове в южных морях, где его нельзя отдать в руки правосудия.
- Нет, мой друг, жизнь на острове не для него. А жду я потому, что для Эркюля Пуаро это дело совершенно ясное, но для пользы других, не столь одаренных Богом, например, для инспектора Мак Нейла, необходимо сделать еще кое-какие расследования для подтверждения фактов. Надо снисходительнее относиться к тем, кто не столь одарен, как ты.
- Черт побери, Пуаро! Я бы дорого заплатил, чтобы посмотреть, как ты окажешься в дураках хотя бы один раз! Ты дьявольски самоуверен!
- Не выходи из себя, Гастингс. По правде говоря, я замечаю, что временами ты начинаешь меня ненавидеть. Бот она, плата за величие!
Маленький человек выпятил грудь и вздохнул так комично, что я рассмеялся.
Во вторник мы мчались в Ливерпуль в вагоне первого класса. Пуаро упрямо отказывался просветить меня насчет своих предположений. Он лишь демонстрировал удивление, что я еще не додумался до разгадки сам. Спорить с ним было ниже моего достоинства, и мне пришлось скрывать свое любопытство за видимым безразличием.
Как только мы появились на причале, где стоял трансатлантический лайнер, Пуаро стал энергичным и подтянутым. Все наши действия свелись к тому, что мы по очереди расспросили четырех стюардов о друге Пуаро, который плыл на этом пароходе в Нью-Йорк прошлым рейсом.
- Пожилой джентльмен в очках, - услышали мы. - Полный инвалид, едва смог выйти из своей каюты.
Описание пожилого джентльмена полностью совпадало с внешностью мистера Вентнора, который занимал каюту 24, находившуюся рядом с каютой Филипа Риджвея. Хотя я и не мог понять, как Пуаро догадался о существовании мистера Вентнора и о его внешности, я сильно возбудился.
- Скажите мне, - обратился я к стюарду, - не сошел ли этот джентльмен первым по прибытии в Нью-Йорк?
Стюард покачал головой.
- Нет, сэр, напротив, он сошел одним из последних.
Я был разочарован, но увидел, что Пуаро посмеивается надо мной.
Он поблагодарил стюарда, вручил ему банкноту, и мы отправились назад.
- Все очень хорошо, - заметил я горячо, - но этот последний ответ начисто разрушил твою теорию! Улыбайся теперь сколько хочешь!
- Ты, Гастингс, опять ничего не понял. Наоборот, этот последний ответ будет краеугольным камнем моей теории.
Когда наш поезд уже набрал ход, Пуаро несколько минут сосредоточенно что-то писал, а потом запечатал написанное в конверт.
- Это для нашего славного инспектора Мак Нейла.
Прибыв в Лондон, мы отправили конверт в Скотланд-Ярд, а затем отправились в ресторан «Рандеву», куда я по телефону пригласил мисс Эсме отобедать с нами.
- А как же Риджвей? - спросил Пуаро, сверкнув глазами.
- Но разве теперь подозрение не падает только на него одного?
- Гастингс, ты привыкаешь мыслить нелогично. Конечно, если бы вором оказался Риджвей, это дело было бы эффектным, правда, не для мисс Фаркуар. Ну, а теперь давай рассмотрим все подробно. Я вижу, ты сгораешь от любопытства. Итак, запечатанный сверток исчез из закрытого саквояжа и растворился в воздухе. Мы отбросим гипотезу о растворении в воздухе, поскольку она не согласуется с данными современной науки. Нет сомнений, что сверток нельзя было пронести на берег…
- Да, но мы знаем…
- Ты, Гастингс, может быть, и знаешь, а я нет. Я придерживаюсь простого мнения: все, что невозможно, невозможно. Остаются два варианта: сверток был спрятан на корабле, что сделать довольно трудно, или же был выброшен за борт.
- А! С привязанным к нему поплавком!
- Без всякого поплавка.
Я взглянул на Пуаро с удивлением.
- Но, если облигации были выброшены за борт и утонули, каким образом их продавали потом в Нью-Йорке?
- Восхищаюсь твоей логикой, Гастингс. Облигации были проданы в Нью-Йорке, а значит, их не выбросили за борт. Ты понимаешь, куда это нас ведет?
- Туда, откуда мы начали.
- Отнюдь. Если сверток выброшен за борт, а облигации проданы в Нью-Йорке, значит, облигаций не было в пакете. Разве есть какие-то доказательства, что в запечатанном пакете были именно облигации? Напомню, что мистер Риджвей ни разу не вскрывал пакет с момента получения его в Лондоне.
- Да, это так, но тогда…
Пуаро нетерпеливо взмахнул рукой.
- Позволь мне продолжать. В последний раз облигации видели в кабинете Лондонского и Шотландского банка утром двадцать третьего. Затем они появились в поле зрения в Нью-Йорке, через полчаса после прибытия «Олимпии», а один маклер даже утверждает, что чуть раньше прибытия корабля. А если предположить, что их вообще не было на «Олимпии»? Есть ли еще способ, которым они могли попасть в Нью-Йорк? Да, есть. «Джайгентик» отплывает из Саутгемптона в тот же день, что и «Олимпия», но скорость у него больше. Если послать облигации с «Джайгентиком», то они прибудут за день до «Олимпии». Вот и вся разгадка. Запечатанный конверт был лишь подделкой, и сделана она была в самом банке. Сделать второй пакет и подменить первый могли трое - Риджвей или один из директоров. Затем облигации были посланы партнеру в Нью-Йорке с указанием продать их, как только «Олимпия» прибудет в порт. При этом кто-то должен был инсценировать ограбление на «Олимпии».
- Но зачем?
- Если Риджвей вскрывает пакет и не находит облигаций, подозрение автоматически падает на Лондон. Человек, который плыл в соседней с Риджвеем каюте, сделал вид, что взламывает замок, хотя на самом деле открыл его запасным ключом и выбросил пакет за борт. Он подождал, пока все сойдут с корабля, чтобы покинуть «Олимпию» последним, поскольку не хотел быть замеченным Риджвеем. Он сошел на берег в Нью-Йорке и вернулся назад первым же пароходом.
- Но кто это был?
- Человек, который имел запасной ключ, человек, который заказал замок, человек, который не был тяжело болен бронхитом в своем загородном доме, «занудный» старик мистер Шоу! Иногда, мой друг, преступники встречаются и в самых высоких сферах. А, вот мы и прибыли, Здравствуйте, мадемуазель Фаркуар! Вы позволите? - И сияющий Пуаро расцеловал потрясенную девушку в обе щеки.

Тайна египетской гробницы

Среди всех приключений, которые мне довелось испытать вместе с Пуаро, одним из наиболее захватывающих было расследование странной серии смертей, последовавших сразу за находкой и раскопками могилы фараона Мен-Хен-Ра.
Сэр Джон Уильярд и мистер Блайнбер из Нью-Йорка, которые производили раскопки недалеко от Каира, в окрестности пирамид Гизы, неожиданно наткнулись на ряд захоронений.
Открытие вызвало живейший интерес. Оказалось, что гробница принадлежала фараону Мен-Хен-Ра, одному из мрачных царей Восьмой Династии, при которой начался закат Древнего царства. Об этом периоде было мало известно, и поэтому находки широко освещались в прессе.
Вскоре произошло событие, полностью захватившее внимание публики: сэр Джон Уильярд неожиданно скончался от инфаркта.
Вечно гоняющиеся за сенсациями газеты немедленно воспользовались этим и вытащили на свет старые мистические истории о несчастиях, связанных с египетскими сокровищами.
Даже старая мумия из Британского музея, этот старый сморщенный каштан, благодаря журналистам, стала модным экспонатом сезона.
Две недели спустя от заражения крови умер мистер Блайнбер, а еще через несколько дней в Нью-Йорке застрелился его племянник. «Проклятье Мен-Хен-Ра» было у всех на устах.
Колдовская власть мистического Древнего Египта возвеличивались до предела.
Именно в эти дни Пуаро получил записку от леди Уильярд.
Вдова скончавшегося археолога просила Пуаро навестить ее в доме на Кенигстон-сквер. Я отправился туда вместе с ним.
Леди Уильярд оказалась высокой, худощавой женщиной, в глубоком трауре. Ее изможденное лицо красноречиво свидетельствовало о недавней потере.
«Как это мило с вашей стороны, месье Пуаро, что вы сразу же пришли».
«Я к вашим услугам, леди Уильярд. Вы хотели со мной посоветоваться?»
«Я знаю, что вы - известнейший детектив. Но я хотела поговорить с вами не только как с детективом. Вы человек оригинальных взглядов, у вас есть опыт и воображение. Скажите, месье Пуаро, что вы думаете о сверхъестественном?»
Пуаро задумался на минуту, а затем ответил: «Давайте не будем вводить друг друга в заблуждение, леди Уильярд. Вы задали мне совсем не абстрактный вопрос. Он имеет для вас вполне конкретный смысл. Речь ведь идет о смерти вашего мужа?»
«Да, это так,» - согласилась она.
«Вы хотите, чтобы я расследовал обстоятельства его смерти?»
«Я хочу, чтобы вы мне точно объяснили, много ли правды во всей этой газетной болтовне, что именно из информации в прессе действительно основано на фактах. Три смерти, месье Пуаро. Каждая сама по себе вполне объяснима, но все три вместе - поверьте, это совершенно невероятное совпадение. И все три - в течение месяца после вскрытия гробницы. Может быть, здесь действуют сверхъестественные силы. Возможно, это месть мертвых, которая проявляется неизвестным современной науке образом. Но факт остается фактом: три смерти. И я боюсь, очень боюсь, что и это, может быть, не конец.»
«За кого вы боитесь?»
«За моего сына. Когда пришло известие о смерти мужа, я была больна. И в Египет отправился мой сын, который только что вернулся из Оксфорда. Он доставил тело домой, а теперь уехал снова, несмотря на мои настоятельные просьбы. Ему очень хочется, чтобы дело отца не погибло, и раскопки продолжались. Вы можете считать меня глупой, темной женщиной, но, месье Пуаро, я боюсь. А что, если дух мертвого фараона до сих пор не удовлетворен? Возможно, вы думаете, что я говорю чепуху…»
«Ну, конечно же, нет, леди Уильярд, - быстро произнес Пуаро. - Я тоже верю во власть сверхъестественного, одну из самых могущественных сил, известных в мире».
Я посмотрел на него с удивлением - мне никогда не могло прийти в голову, что Пуаро верит в существование потустороннего. Однако маленький бельгиец выглядел вполне искренним.
«Вы действительно хотите, чтобы я защитил вашего сына? Я сделаю все возможное, чтобы оградить его от беды.»
«Да, конечно, если бы это был обычный случай. Но что можно сделать против оккультных сил?»
«В средневековых фолиантах, леди Уильярд, описано много способов борьбы с черной магией. Вероятно, они знали больше, чем мы - мы, так гордящиеся своей наукой. А теперь давайте перейдем к фактам, которые я должен расследовать. Ваш муж всегда был увлеченным египтологом, не так ли?»
«О да, с самой юности. Он был одним из крупнейших авторитетов в этой области.»
«А мистер Блайнбер, насколько я понимаю, был скорее любителем?»
«Вы совершенно правы. Он был очень богатым человеком и легко увлекался любой идеей, которая в данный момент владела его воображением. Мой муж умудрился заинтересовать его египтологией. И это на его средства была организована экспедиция.
«А племянник мистера Блайнбера? Что вы знаете о его увлечениях? Он тоже был в экспедиции, как и все остальные?»
«Не думаю. Я и не подозревала о существовании этого человека, пока не прочла о его смерти в газетах. Вряд ли они с мистером Блайнбером были очень близки. Он никогда не упоминал ни о каких родственниках.»
«А кто были остальные участники экспедиции?»
«Доктор Тоссвил, официальный представитель и эксперт Британского музея; мистер Шнайдер, его коллега из музея Метрополитен; молодой американский секретарь мистера Блайнбера; доктор Эймс, врач; и Хасан, любимый и преданный слуга моего мужа.»
«Не помните ли вы имя секретаря мистера Блайнбера?»
«Мне кажется, Харпер. Но я не уверена. Он недолго был с мистером Блайнбером. Очень приятный молодой человек.»
«Благодарю вас, леди Уильярд.»
«Могу ли я еще чем-нибудь быть полезна?»
«В настоящий момент ничем. Предоставьте расследование этого дела мне. Уверяю вас, я сделаю все, что в человеческих силах, чтобы защитить вашего сына.»
Слова были не слишком-то успокаивающими, и я заметил, как вздрогнула леди Уильярд, когда Пуаро их произнес. Хотя, с другой стороны, то, что он не высмеял ее страхи и отнесся к этому делу серьезно, должно быть утешительным для леди Уильярд. Что касается меня, то я никогда раньше не замечал, чтобы Пуаро увлекался сверхъестественным. Я заговорил с ним об этом по дороге домой. Он был мрачен и полон желания действовать.
«Но, дорогой мой Хастингс, я верю во власть этих сил. Вам не следовало бы недооценивать могущества сверхъестественного.»
«Ну и что мы будем делать?»
«О, мой милый Хастингс, вы всегда такой практичный! Ну, eh bein[39], мы начнем с того, что телеграфируем в Нью-Йорк. Запросим у них подробности смерти молодого Блайнбера.»
Он так и сделал. Ответ был скорым и исчерпывающе точным.
Молодой Рупер Блайнбер сидел на мели в течение нескольких лет, затем эмигрировал на острова Южного моря, перебиваясь там случайной работой. Однако два года назад вернулся в Нью-Йорк, где начал быстро опускаться. Наиболее важным было то, с моей точки зрения, что он недавно пытался занять определенную сумму на поездку в Египет. «У меня там есть добрый друг, у которого я могу одолжить», - говорил он всем.
Однако этим планам не было суждено сбыться. Он вернулся в Нью-Йорк, проклиная своего дядю, который больше заботился о костях сгинувших фараонов, чем о своих родственниках.
Смерть сэра Уильярда произошла во время его пребывания в Египте. По возвращении в Нью-Йорк молодой Блайнбер вел все тот же легкомысленный образ жизни - и вдруг, ни с того ни с сего, покончил с собой. В оставленной им записке было несколько странностей: он писал о себе, как о прокаженном и неприкасаемом. Письмо заканчивалось фразой, что таким, как он, лучше умереть.
В моем мозгу родилась мрачная теория. Я никогда раньше не верил в проклятие давно исчезнувших египетских фараонов и считал, что преступника нужно искать в нашем времени.
Предположим, что молодой человек решил избавиться от своего дяди с помощью яда. Сэр Джон Уильярд принял его по ошибке.
Молодой человек возвращается в Нью-Йорк, гонимый своим преступлением. До него доходит известие еще об одной смерти, о смерти дяди. Молодой Блайнбер осознает, насколько бессмысленным было его преступление и, мучимый раскаянием, кончает с собой.
Я изложил эту версию Пуаро. Он заинтересовался:
«Все, что вы придумали, мой друг, очень просто, очень просто. Вполне возможно, что все так и было. Но вы выкинули из своей версии роковое влияние гробницы.»
Я пожал плечами.
«И вы до сих пор считаете, что это надо принимать всерьез?»
«Настолько всерьез, что мы завтра же отплываем в Египет.»
«Как?» - вскричал я, совершенно потрясенный.
«Именно так». Лицо Пуаро выражало готовность к геройскому самопожертвованию. Он тяжело вздохнул и горько посетовал:
«Но море… Это проклятое море…»
Прошла неделя. Под нашими ногами хрустел золотой песок пустыни. Солнце изливало на нас свой жар. Пуаро, воплощавший собой само страдание, тихо угасал на моих глазах. Маленького бельгийца трудно было назвать хорошим путешественником - наше четырехдневное плавание из Марселя в Египет было для него сплошной мукой. То, что сошло на берег в Александрии, представляло собой лишь бледную тень Пуаро.

Предыдущая страница 4 Следующая страница


Агата Кристи - Пуаро ведет следствие

5 Агата Кристи

Он временно утратил даже свою хваленую аккуратность.
Прибыв в Каир, мы отправились прямо в отель «Мен Хауз», расположенный в тени пирамид. Очарование Египта полностью захватило меня. Но не Пуаро. Одетый точно так же, как и в Лондоне, он таскал в кармане маленькую щеточку для чистки одежды и вел бесконечную войну со скапливающимся на одежде песком.
«А мои ботинки, - причитал он. - Взгляните на них, Хастингс. Мои чистенькие кожаные ботинки, всегда такие блестящие и красивые. Вы видите, песок и в них, и на них. Это и больно, и некрасиво. И еще эта жара! От нее мои усы обвисли, - да, да, совершенно обвисли.»
«Взгляните на сфинкса, - настаивал я. - Даже мне кажется, что он источает какую-то тайну и очарование.»
Пуаро взглянул на сфинкса с досадой.
«Он отнюдь не излучает счастье, - объявил Пуаро. - Да и странно было бы этого ожидать от существа, наполовину засыпанного песком. О, этот песок!»
«Послушайте, но ведь в Бельгии тоже полно песка», напомнил я ему, имея в виду праздники, которые мы провели среди «les dunes impeccables[40], как это было написано в путеводителе.
«Но, во всяком случае, не в Брюсселе,» - отрезал Пуаро.
Он задумчиво смотрел на пирамиды. «По крайней мере, верно то, что они огромные и правильной геометрической формы. Но их шероховатая поверхность отвратительна. И мне не нравятся эти пальмы, даже если их посадить рядами.»
Я прервал его стенания, предложив немедленно отправиться в лагерь археологов. Добираться туда нужно было на верблюдах. Животные стояли на коленях, терпеливо ожидая, пока мы на них усядемся. Они были отданы под присмотр живописной группке мальчишек, возглавляемой разговорчивым переводчиком. Я не буду рассказывать о том зрелище, которое являл собой Пуаро на верблюде. Он начал со вздохов и стонов, а кончил отчаянными жестами и жалобами Святой Деве Марии и каждому святому в отдельности. Под конец Пуаро позорно отступил, пересев с верблюда на миниатюрного ослика.
Я должен заметить, что идущий рысью верблюд - серьезная проблема для седока-новичка. Несколько дней у меня ныло все тело.
Наконец мы достигли места раскопок. Опаленный солнцем человек с седой бородой, в белой одежде и с колониальным шлемом на голове подошел, чтобы поприветствовать нас.
«Месье Пуаро и капитан Хастингс? Мы получили вашу телеграмму. Простите, что никто не приехал в Каир встретить вас. Произошло ужасное событие, которое совершенно расстроило все наши планы.»
Пуаро побледнел. Его рука, тайком потянувшаяся к щеточке, замерла на месте.
«Еще одна смерть?» - выдохнул он.
«Да».
«Сэр Гай Уильярд?» - воскликнул я.
«Нет, мой американский коллега - мистер Шнайдер.»
«А причина?» - спросил Пуаро.
«Столбняк».
Я побледнел. Воздух вокруг меня был наполнен злом, невидимым и опасным. А что, если следующим буду я?
«Mon Dieu[41], - тихо произнес Пуаро. - Я не понимаю этого. Это ужасно. Скажите, месье, нет никаких сомнений, что это действительно был столбняк?»
«Я думаю, что нет. Но доктор Эймс объяснит вам все гораздо лучше.»
«Ну, конечно, ведь вы не врач.»
«Меня зовут Тоссвил.»
Значит, это и был упомянутый леди Уильярд официальный представитель Британского музея. Удивляло в его облике нечто печально-непоколебимое, что сразу же понравилось мне в нем.
«Если вы отправитесь со мной, - продолжал доктор Тоссвил, - я отведу вас к сэру Уильярду. Он очень беспокоился и просил сразу же сообщить о вашем прибытии.»
Нас провели через лагерь к большой палатке. Доктор Тоссвил поднял полог и мы вошли. Внутри находились три человека.
«Месье Пуаро и капитан Хастингс прибыли, сэр Гай», сказал Тоссвил.
Самый молодой из троих вскочил и подошел к нам. В манерах этого человека была импульсивность, напомнившая мне его матушку. Он не так сильно загорел, как остальные, а утомленное лицо делало его на вид старше двадцати двух лет.
Сэр Гай мужественно нес груз, который обрушился на его плечи. Он представил нам двух своих коллег: доктора Эймса и мистера Харпера. Доктору Эймсу было лет за тридцать, и он производил впечатление весьма умного человека. Мистер Харпер - приятный молодой человек, роговые очки которого ясно указывали на его национальную принадлежность. После нескольких минут неопределенного разговора мистер Харпер удалился, и доктор Тоссвил последовал за ним. Мы остались с сэром Гаем и доктором Эймсом.
«Пожалуйста, месье Пуаро, задавайте любые вопросы, какие сочтете нужным, - предложил Уильярд. - Мы совершенно ошеломлены этой странной серией несчастий. Ведь это не может быть ничем иным, кроме как простым совпадением?» Но его нервозность явно противоречила сказанному.
Я заметил, что Пуаро внимательно изучает молодого Уильярда.
«Вы действительно увлечены своей работой, сэр Гай?»
«Конечно. Что бы ни случилось и чем бы все это ни кончилось, работа будет продолжаться. И придется с этим смириться».
Пуаро обратился ко второму собеседнику: «Что вы можете к этому добавить, месье доктор?»
«Я тоже не сторонник того, чтобы бросать дело».
Пуаро изобразил одну из своих знаменитых гримас. «Тогда, очевидно, мы должны выяснить, что же случилось. Когда произошла смерть месье Шнайдера?»
«Три дня тому назад.»
«Вы уверены, что это столбняк?»
«Совершенно уверен.»
«А это не могло быть отравлением? Например, стрихнином.»
«Нет, месье Пуаро. Я понимаю направление вашей мысли, но это был вполне ясный случай столбняка.»
«Вы вводили противостолбнячную сыворотку?»
«Конечно, - сухо ответил доктор. - Было сделано все, что возможно.»
«У вас с собой была эта сыворотка?»
«Нет, мы получили ее из Каира.»
«Были ли другие случаи столбняка в лагере?»
«Нет. Ни одного.»
«А вы уверены, что смерть мистера Блайнбера не была вызвана столбняком?»
«Абсолютно уверен. Он поцарапал колено, туда попала инфекция и начался сепсис. Для юриста оба случая могут показаться сходными, хотя между ними нет ничего общего.»
«Ну, тогда перед нами четыре смерти, все совершенно несхожие. Один инфаркт, одно заражение крови, одно самоубийство и один столбняк.»
«Именно так, месье Пуаро.»
«И вы твердо уверены, что между ними нет ничего общего?»
«Я вас не понимаю.»
«Я вам разъясню. Не делали ли эти четверо что-нибудь такое, что могло бы потревожить дух Мен-Хен-Ра?»
Доктор в изумлении посмотрел на Пуаро: «Вы говорите странные вещи, месье Пуаро. Надеюсь, вы не воспринимаете всерьез всю эту болтовню?»
«Абсолютная чепуха», - сердито проговорил Уильярд.
Но Пуаро был совершенно невозмутим. Он исподволь поглядывал на собеседников своими зелеными кошачьими глазами.
«А разве вы не верите в это, месье доктор?»
«Нет, сэр, я не верю, - торжественно объявил доктор. - Я человек науки и верю только в то, чему нас учит наука.»
«Но разве в Древнем Египте не было науки?» - мягко спросил Пуаро. Он не стал ждать ответа и, действительно, доктор Эймс в этот момент несколько растерялся.
«Нет, нет, не отвечайте. Но скажите, что думают обо всем этом местные рабочие?»
«Я догадываюсь, - ответил доктор Эймс, - что раз уж европейцы потеряли голову, то местное население не ушло от них далеко. Мне кажется, что они охвачены паникой, хотя у них для этого нет никаких причин.»
«Возможно,» - сказал Пуаро не слишком уверенно.
Сэр Гай подался вперед. «Но действительно, - проговорил он весьма скептически, - нельзя же верить в…. О, ну это же абсурдно! Если вы так на самом деле думаете, то ничего не знаете о Древнем Египте.»
Вместо ответа Пуаро вытащил из кармана маленькую книжку потрепанный старинный манускрипт. Пока он его вынимал, я успел прочитать заглавие: «Магия Египтян и Халдеев». И, повернувшись на месте, мой друг зашагал прочь от палатки.
Доктор уставился на меня: «Что у него на уме?» Я улыбнулся, услышав эту фразу, такую привычную в устах Пуаро, от другого. «Я не знаю ничего определенно. У него, как мне кажется, есть некий план умиротворения злых духов».
Я отправился искать Пуаро. Он разговаривал с бывшим секретарем мистера Блайнбера. «Нет, - говорил мистер Харпер, - я был в экспедиции всего шесть месяцев. Да, я хорошо знаю о состоянии дел мистера Блайнбера».
«Не могли бы вы рассказать мне что-нибудь о его племяннике?» - спросил Пуаро.
«Он однажды объявился здесь. Довольно приятный парень. Я лично никогда не встречал его раньше. Но кое-кто здесь его знал. Я думаю, доктор Эймс и доктор Шнайдер были с ним знакомы. Старик был с ним не слишком-то вежлив. Они тут же сцепились. „Ни цента!“ - кричал старик. - „Ни цента сейчас и ни одного после моей смерти! Я собираюсь завещать все свое состояние на завершение труда всей моей жизни и говорил сегодня об этом с мистером Шнайдером.“ И далее в том же духе. Молодой Блайнбер тут же отбыл в Каир.»
«Он был в то время здоров?»
«Старик?»
«Нет, молодой.»
«Мне кажется, он упоминал, что у него что-то не в порядке. Но это было что-то пустяковое, иначе я бы запомнил.»
«И еще один вопрос. Мистер Блайнбер оставил завещание?»
«Нет, насколько мне известно.»
«Вы остаетесь в экспедиции, мистер Харпер?»
«Нет, сэр. Как только я смогу завершить дела, немедленно отправляюсь в Нью-Йорк. Вы можете смеяться, если вам угодно, но мне не хочется стать следующей жертвой проклятого Мен-Хен-Ра. Он меня настигнет, если я останусь здесь.»
Молодой человек вытер пот со лба.
Пуаро пошел прочь, бросив на ходу со странной улыбкой:
«Не забудьте, одну из своих жертв он настиг в Нью-Йорке».
«О, дьявол!» - весьма убедительно высказался мистер Харпер.
«Однако, молодой человек нервничает, - задумчиво произнес Пуаро, когда мы остались одни. - Он дошел до предела, да, совершенно до предела.»
Я с удивлением взглянул на Пуаро, но его загадочная улыбка мне абсолютно ничего не сказала.
Мы отправились осматривать раскопки вместе с сэром Гаем Уильярдом и доктором Тоссвилом. Основные находки уже отослали в Каир, но кое-что из содержимого гробницы было весьма интересным. Увлеченность молодого баронета была совершенно очевидна. Но я заметил, что во всем его поведении сквозила некая нервозность, как будто он не мог избавиться от ощущения нависшей над ним беды.
Мы зашли в отведенную нам палатку, чтобы вымыть руки и переодеться к ужину. Высокий человек в белых одеждах отступил, давая нам войти, и пробормотал приветствие на арабском.
«Вы - Хасан, бывший слуга сэра Джона Уильярда?»
«Я служил сэру Джону, теперь служу его сыну.» Он сделал шаг в нашу сторону и понизил голос: «Говорят, что вы очень мудрый и умеете обращаться со злыми духами. Заставьте молодого хозяина уехать отсюда. Зло наполнило воздух вокруг нас.» Резко повернувшись, он вышел, не ожидая ответа.
«Зло в воздухе, - пробормотал Пуаро. - Да, я это чувствую.»
Наш ужин прошел в молчании. Мы уже собрались расходиться, чтобы готовиться ко сну, как вдруг сэр Гай схватил за руку Пуаро и указал на что-то впереди. Мрачная фигура молча двигалась между палатками. Но это был не человек: я отчетливо разглядел голову собаки. Такую же фигуру я видел нарисованной на стенах гробницы. Кровь буквально застыла у меня в жилах.
«Mon Deiu, - пробормотал Пуаро, истово крестясь. - Это Анубис, шакалоголовый бог умерших душ».
«Кто-то разыгрывает нас,» - воскликнул доктор Тоссвил, вскакивая на ноги.
«Он отправился в вашу палатку, Харпер,» - пробормотал смертельно бледный сэр Гай.
«Нет, - возразил Пуаро, покачав головой. - В палатку доктора Эймса.»
Доктор недоверчиво посмотрел на него и затем воскликнул, повторяя слова доктора Тоссвила: «Кто-то разыгрывает нас! Идемте, мы его поймаем.» Он устремился в погоню за таинственным призраком. Я последовал за ним. Но, как ни искали, не нашли и следа ни одной живой души.
Мы вернулись обескураженные и обнаружили, что Пуаро, со своей стороны, принял весьма энергичные меры для обеспечения персональной безопасности. Он лихорадочно рисовал на песке вокруг палатки различные знаки и диаграммы. Среди них я узнал пятиугольник, или Пентагон, который повторялся много раз. Верный своей привычке, Пуаро в то же время читал импровизированную лекцию о ведьмах и магии вообще, белой магии как альтернативе черной, ссылаясь при этом на Ка и «Книгу мертвых».
Все это вызвало взрыв возмущения у доктора Тоссвила. Он оттащил меня в сторону и сердито воскликнул: «Чепуха, сэр! Чистая белиберда. Этот человек - самозванец и обманщик. Он не понимает разницы между предрассудками средневековья и верованиями Древнего Египта. Я никогда раньше не встречал такой невероятной смеси невежества и наивности.»
Я успокоил возмущенного эксперта и присоединился к Пуаро, который ушел в палатку. Мой маленький друг сиял.
«Теперь мы можем спать спокойно, - радостно сообщил он. - И я могу немного вздремнуть. У меня дикая головная боль. Неплохо бы воспользоваться хорошим настоем из трав.»
Как будто в ответ на эту просьбу, полог палатки распахнулся и внутрь вошел Хасан с дымящейся чашкой, которую он предложил Пуаро. Это был настой ромашки, в действие которого мой друг безоговорочно верил. Мы поблагодарили Хасана и отказались от второй чашки настоя для меня, после чего, наконец, остались одни.
Я разделся и долго стоял у входа в палатку, вглядываясь в пустыню. «Удивительное место. Удивительная работа. И сколько в ней очарования! Жизнь в пустыне, постоянное проникновение в тайны ушедшей цивилизации. В самом деле, Пуаро, не может быть, чтобы вы этого не почувствовали?»
Ответа не было. Я повернулся, слегка обеспокоенный. Мое беспокойство тут же подтвердилось. Пуаро лежал на спине поперек койки, его лицо содрогалось в жутких конвульсиях.
Рядом валялась пустая чашка. Я подскочил к нему, а затем помчался через весь лагерь к палатке доктора Эймса.
«Доктор Эймс, - закричал я, - идемте скорее!»
«Что случилось?» - спросил появившийся в пижаме доктор Эймс.
«Мой друг… Он умирает… Это настой ромашки… Задержите Хасана в лагере,» - задыхаясь, говорил я.
В мгновение ока доктор примчался к нашей палатке. Пуаро лежал в том же положении, в каком я и оставил его.
«Невероятно! - воскликнул доктор Эймс. - Это похоже на апоплексический удар. Хотя, вы сказали, Пуаро что-то пил?»
Он поднял пустую чашку.
«Я совсем ничего не пил», - произнес спокойный голос. Мы повернулись в изумлении. Пуаро сидел на кровати и улыбался.
«Нет, - повторил он мягко, - я не пил этого. Пока мой добрый друг Хастингс размышлял о прелестях пустыни, у меня была возможность незаметно вылить этот настой. Но не в горло, а в маленькую бутылочку. И эта маленькая бутылочка отправится на анализ к химику.»
Доктор сделал резкое движение.
«Нет, нет, доктор, вы ведь разумный человек и понимаете, что насилие здесь не поможет. Пока Хастингс отсутствовал, у меня было достаточно времени, чтобы спрятать бутылочку в надежное место. Ну-ка, быстро, Хастингс, держите его!»
Я не понял опасений Пуаро. Готовый спасти моего друга, я бросился к нему. Но резкое движение доктора имело другой смысл. Он быстро поднес руку ко рту и в воздухе почувствовался запах горького миндаля. Доктор вытянулся вперед и упал.
«Еще одна жертва, - мрачно произнес Пуаро. - Но последняя. Возможно, это был лучший выход. На его счету три смерти».
«Доктор Эймс? - вскричал я, потрясенный. - А я-то думал, что вы верите в действие потусторонних сил.»
«Вы просто неправильно поняли меня, Хастингс. Я говорил, что верю в страшную власть суеверий.»

Кража в Гранд-отеле

- Пуаро, - сказал я, - вам бы не повредило сменить обстановку.
- Вы полагаете?
- Я в этом совершенно уверен.
- Вот как? - улыбнулся мой друг. - У вас, стало быть, уже все приготовлено?
- Так вы едете со мной?
- А куда вы собираетесь меня везти?
- В Брайтон. Один приятель подал мне эту прекрасную идею. К тому же сейчас у меня достаточно средств, чтобы устроить, как это принято выражаться - маленький праздник для души. Я думаю, выходные, проведенные в отеле «Гранд Метрополитен» пойдут нам на пользу.
- Прекрасно! С благодарностью принимаю ваше предложение. Очень тронут вашей заботой. В конце концов, доброе сердце значит ничуть не меньше, чем незаурядный ум, а может быть, даже и больше. Время от времени я, старый брюзга, забываю об этом.
Такое замечание показалось мне несколько неуместным, поскольку и так было известно, что Пуаро склонен недооценивать мой ум. Однако радость его была столь очевидной, что я забыл о своей легкой досаде.
- Значит, решено, - заключил я.
В субботу вечером мы обедали уже в «Гранд Метрополитене» в окружении веселых, беззаботных людей. В Брайтоне, казалось, собрался весь высший свет, и прежде всего - изумительные женщины. Туалеты были превосходны, а драгоценности - скорее просто выставленные напоказ, нежели со вкусом подобранные к туалетам - были поистине восхитительны.
- Hein![42] Вот это зрелище! - пробормотал Пуаро. - Словно здесь собрались одни спекулянты, сделавшие состояние на военных поставках.
- Поговаривают, что так оно и есть, - ответил я.
- При виде всех этих драгоценностей мне остается только пожалеть, что я трачу свой ум на поимку преступников; гораздо более разумным было бы самому стать преступником. Какие здесь благоприятные возможности для вора с выдающимися способностями! Поглядите-ка вон туда, Гастингс. На ту дородную даму возле колонны. Она обвешана драгоценностями, словно рождественская елка.
Я проследил за его взглядом.
- Да это же миссис Опальзен! - вырвалось у меня.
- Вы знаете эту даму?
- Немного. Ее муж - богатый биржевой маклер.
После обеда мы встретили чету Опальзен в холле, и я представил им Пуаро. Поговорили несколько минут, а затем решили пойти попить кофе.
Пуаро отпустил несколько любезных слов и высказал восхищение по поводу драгоценностей, сверкавших на пышном бюсте дамы. Она оказалась очень восприимчивой к комплиментам.
- Это моя слабость, мосье Пуаро. Люблю драгоценности. Муж снисходителен к моему увлечению и после каждой удачной сделки приносит мне что-нибудь новенькое. Вы тоже не равнодушны к драгоценным камням?
- Мне не раз приходилось иметь с ними дело, мадам. Благодаря своей профессии я имел дело с драгоценностями, знаменитыми на весь мир.
Затем Пуаро рассказал - очень тактично - историю с фамильными драгоценностями одной правящей династии. Миссис Опальзен слушала, затаив дыхание.
- Вот видите! - воскликнула она, когда Пуаро закончил. - Это ведь не просто какие-нибудь побрякушки. У меня, например, есть жемчужное колье, имеющее потрясающую историю. Думаю, у меня вообще одно из лучших жемчужных колье в мире. В нем такие жемчужины, они так играют… Если у вас будет желание, я вам его покажу.
- О, мадам, - запротестовал Пуаро, - вы так любезны. Но не стоит беспокоиться!
- Что вы! Наоборот, это доставит мне огромное удовольствие.
С этими словами она энергично развернулась и направилась к лифту. Ее муж, беседовавший в это время со мной, вопросительно посмотрел на Пуаро.
- Мосье! Ваша супруга пожелала показать нам свое жемчужное ожерелье, - сказал Пуаро.
- Ах да, жемчуг! - Опальзен довольно засмеялся. - Действительно, он заслуживает того, чтобы на него взглянуть. Правда, он стоил уйму денег! Но это выгодное вложение капитала; потраченные на него деньги я смогу вернуть в любое время, а возможно, еще и заработать. Кто знает, что нас может ждать завтра… А тут как в банке…
И он стал развивать свою мысль, используя при этом массу специфических терминов. Поэтому я не очень понимал его доводы.
Подошедший посыльный прервал речь Опальзена и прошептал ему что-то на ухо.
- Что? Сейчас приду. Может быть, ей просто нездоровится? Прошу простить меня, джентльмены.
Он стремительно удалился. Пуаро уселся поудобнее в своем кресле и закурил тонкую длинную сигарету. Затем убрал пустые кофейные чашки и с необыкновенной тщательностью навел порядок на столике. С сияющим видом он взирал на результаты своей работы.
Время шло, но Опальзен не возвращался.
- Забавно, - наконец заметил я. - Что же он так долго?
Пуаро задумчиво посмотрел на горящий кончик своей сигареты и произнес:
- Вряд ли он вообще вернется.
- Но почему?
- Потому что где-то что-то случилось, мой друг.
- А что же могло случиться? - с любопытством спросил я.
Пуаро улыбнулся.
- Несколько мгновений назад хозяин отеля вышел из своего кабинета и побежал вверх по лестнице, было видно, что он крайне взволнован. А вон мальчик-лифтер возбужденно разговаривает с посыльным. Уже трижды прозвенел колокольчик, призывающий его в лифт, а мальчик, похоже, даже не услышал. Да и официанты что-то заволновались, а чтобы официанты волновались… - Пуаро решительно покачал головой. - Видимо, случилось что-то очень серьезное. Ага. Посмотрите! Вот и полиция появилась!
В отель зашли двое мужчин, один - в форме, другой - в штатском. Они поговорили с посыльным, и тот проводил их наверх. Через пару минут этот же посыльный спустился по лестнице и подошел к нам.
- Мистер Опальзен убедительно просит вас подняться к нему.
Пуаро резко вскочил на ноги. Без сомнения, его ожидания оправдались. Я поспешно последовал за ним. Апартаменты Опальзенов находились на втором этаже. Посыльный постучал в дверь и отступил назад. Мы вошли. Перед нашим взором предстала странная картина. Миссис Опальзен, раскинувшись в большом кресле, горько плакала. Выглядело это несколько комично: слезы пробили себе две дорожки в толстом слое пудры, покрывавшем ее лицо. Мистер Опальзен в гневе расхаживал по комнате. Здесь же находились оба полицейских, один из которых держал в руке записную книжку. У камина стояла горничная с бледным, испуганным лицом, а напротив рыдала француженка - личная служанка миссис Опальзен. В этот хаос и шагнул Пуаро, щеголеватый и улыбающийся.
Миссис Опальзен с удивительной для ее комплекции быстротой вскочила с кресла и бросилась к нему:
- Слава Богу! Он может говорить что угодно, но я верю в свою счастливую звезду. Не случайно судьба распорядилась так, что мы встретились с вами именно сегодня вечером. Если вы не сможете вернуть мне мой жемчуг, то этого не сможет сделать никто!
- Прошу вас, мадам, успокойтесь. - Пуаро погладил ее по руке. - Так все и будет. Эркюль Пуаро поможет вам!
Мистер Опальзен повернулся к полицейскому инспектору:
- Вы не возражаете, если я привлеку к делу.., э-э-э.., этого господина?
- Нет, не возражаю, сэр, - ответил тот вежливо, но совершенно безучастно. - Наверное, вашей супруге уже стало легче и она в состоянии рассказать нам все подробно?
Миссис Опальзен беспомощно посмотрела на Пуаро. Он проводил ее к креслу.
- Садитесь, мадам, и спокойно расскажите, как вы обнаружили пропажу.
Миссис Опальзен плавным жестом смахнула с глаз слезинки.
- После обеда я поднялась к себе, чтобы взять жемчужное колье, которое обещала показать мистеру Пуаро.
Горничная, как обычно, вместе с Селестиной, находились в комнате…
- Прошу прощения, мадам, но что вы имели в виду, говоря «как обычно»?
- Я распорядилась, чтобы никто не входил в эту комнату без сопровождения Селестины. Каждое утро горничная производит уборку только в ее присутствии, а после обеда приходит снова, чтобы приготовить постели ко сну. В остальное время в этом помещении она не появляется.
- Как я уже сказала, - продолжала миссис Опальзен, - я поднялась наверх, выдвинула ящичек, - она показала на правый верхний ящик туалетного столика, - и достала футляр с драгоценностями. Все было на своих местах, исчез только жемчуг!
Инспектор делал торопливые записи.
- Когда вы видели жемчуг в последний раз? - спросил он.
- Перед тем как спуститься к обеду.
- Вы в этом уверены?
- Абсолютно. Я долго не могла определиться, что мне надеть, в конце концов решила надеть смарагды[43], а колье положила обратно в футляр.
- Кто закрывал футляр?
- Сама. Цепочку с ключом я ношу на шее. - С этими словами она подняла ключик высоко вверх.
Инспектор посмотрел на него и пожал плечами.
- Значит, у похитителя был второй ключ. Сделать его несложно, замок-то совсем простой. Что вы делали после того, как положили колье в футляр?
- Поставила его туда, где он всегда стоял, в верхний ящик.
- Его тоже закрыли на ключ?
- Нет, он всегда остается незапертым. Ведь моя камеристка не выходит из комнаты, пока я не вернусь.
Лицо инспектора стало серьезным.
- Значит, когда вы пошли обедать, драгоценности еще были здесь. А камеристка с того момента комнаты не покидала?
Тут Селестина, поняв весь ужас своего положения, неожиданно вскрикнула, вцепилась в Пуаро и осыпала его потоком бессвязных фраз на французском языке.
- Что за гнусные намеки! Они подозревают, что я обокрала мадам! Все знают, что полицейские невыносимо глупы! Но вы, мосье, как француз…
- Бельгиец, - поправил ее Пуаро, на что Селестина не обратила ни малейшего внимания.
- Мосье не должен оставаться безучастным, когда на нее возводят такую чудовищную напраслину. Почему никто не обращает внимания на горничную? Почему она должна страдать из-за этой нахальной краснощекой девчонки, без сомнения, прирожденной воровки. Она с самого начала знала, что это непорядочная особа! Она все время наблюдала за ней. Почему эти идиоты из полиции не обыскали воровку! Она нисколько не удивится, если жемчуг мадам будет найден у этой дрянной девчонки!
Несмотря на то, что этот поток слов произносился на беглом и виртуознейшем французском, горничная постепенно поняла, о чем идет речь, - Селестина сопровождала ее еще и порывистыми жестами. Кровь ударила ей в голову.
- Если эта заграничная штучка утверждает, что я взяла бусы, так это вранье! - резко воскликнула она. - Я их вообще ни разу не видела!
- Обыщите ее! - визжала француженка. - Вы увидите, что они у нее!
- Лгунья! - завопила горничная и бросилась на нее. - Ты сама их украла, а хочешь все свалить на меня. Я была в комнате только три минуты, прежде чем вошла госпожа, ты же сидела здесь все время, как кошка у мышиной норки.
Инспектор вопросительно посмотрел на Селестину.
- Это верно? Вы вообще не выходили из комнаты?
- Вообще-то я не оставляла ее одну, - с неохотой призналась Селестина, - но дважды мне пришлось сходить в свою комнату: один раз, чтобы принести нитки, в другой - ножницы. Она могла этим воспользоваться.
- Ты отсутствовала не более минуты, - сердито вставила девушка. - Только выходила и сразу же возвращалась обратно. Буду только рада, если полиция обыщет меня. Мне нечего бояться!
В это время в дверь постучали. Инспектор распахнул ее, и его лицо посветлело.
- Превосходно! - воскликнул он. - Я вызывал нашу сотрудницу для проведения обыска. Вот знакомьтесь. Вам, наверное, лучше пройти в другую комнату.
Горничная последовала туда с гордо поднятой головой. Служащая полиции направилась за ней.
Француженка опустилась на стул и зарыдала. Пуаро осматривался вокруг, я же пытался набросать по возможности точный чертеж комнаты.

- Куда ведет эта дверь? - спросил Пуаро, кивая в сторону двери у окна.
- В другие апартаменты, - ответил инспектор. - Она закрывается на засов.
Пуаро подошел к двери, отодвинул засов, нажал на ручку и попытался открыть ее. Дверь не поддалась.
- Значит, на той стороне есть такая же задвижка, - заметил он. - Хорошо, здесь, кажется, все в порядке.
Затем он подошел к окнам и исследовал каждое из них по очереди.
- Ни одного балкона.
- Однако, если бы он даже и был, это вряд ли прояснило бы дело, поскольку камеристка комнаты не покидала, - нетерпеливо проговорил инспектор.
- Evidemment[44], - с невозмутимым видом сказал Пуаро.
- Так как мадемуазель утверждает, что она не выходила из комнаты…
В этот момент его прервали. В комнату вошла сотрудница полиции вместе с горничной.
- Ничего, - произнесла она лаконично.
- Теперь, надеюсь, этой французской дряни станет стыдно за то, что она оскорбила порядочную прислугу! - заявила девушка.
- Хорошо, хорошо, - сказал инспектор, распахивая перед ней дверь. - Никто вас и не думал подозревать. Вас осмотрели просто для порядка. Можете идти. Мы вас больше не задерживаем.
Горничная вышла с большой неохотой.
- А ее вы тоже будете обыскивать? - Она показала на Селестину.
- Безусловно!
Выпроводив ее, инспектор закрыл дверь на ключ. Полицейская служащая повела Селестину в расположенную рядом маленькую комнатку. Через несколько минут они вернулись назад. Результат был тем же.
Лицо инспектора становилось все мрачнее…
- Весьма сожалею, но мне придется обыскать помещение, - обратился он к миссис Опальзен. - Очень жаль, мадам, но я должен выяснить все до конца. Ведь если колье не у вас, значит, оно спрятано где-то в этой комнате.
Селестина закричала и снова вцепилась в руку Пуаро. Он наклонился к ней и что-то прошептал на ухо. Та с сомнением посмотрела на него.
- Si, si, mon enfant[45], обещаю вам, поэтому будет лучше не оказывать никакого сопротивления.
Потом он повернулся к инспектору:
- Вы позволите, мосье? Небольшой эксперимент - исключительно ради собственного успокоения.
- Как вам будет угодно, - недовольно ответил полицейский офицер.
Пуаро вновь обратился к Селестине:
- Вы рассказывали нам, что выходили в свою комнату, чтобы принести нитки. Где они лежали?
- На комоде, мосье.
- А ножницы?
- Там же.
- Вы не будете возражать, мадемуазель, если я попрошу вас повторить сейчас все ваши действия? Вы сказали, что сидели тогда за своей работой вот здесь?
Селестина села в указанном месте. По знаку Пуаро она встала, вышла в соседнюю комнату, взяла нитки с комода и вернулась обратно. Пуаро внимательно наблюдал и за тем, что она делала, и за стрелками на часах, которые он держал в руке.
- Пожалуйста, повторите все сначала, мадемуазель!
После того как его просьба была выполнена, Пуаро записал что-то в своем блокноте и спрятал в карман часы.
- Благодарю вас, мадемуазель. И вас, мосье, за вашу любезность. - Он расшаркался перед инспектором.
Инспектора, казалось, все это очень позабавило, Селестина же, вся в слезах, покинула комнату в сопровождении двух полицейских - мужчины и женщины.
Извинившись перед миссис Опальзен, инспектор принялся тщательно обыскивать помещение. Он выдвигал ящики, осматривал шкафы, перерыл все постели и простучал пол. Миссис Опальзен взирала на все его старания весьма скептически.
- Вы действительно надеетесь таким образом найти мой жемчуг?
- Да, я твердо убежден, что он здесь. У вашей камеристки не было времени вынести его из комнаты. Обнаружив пропажу так быстро, вы тем самым спутали все ее планы. Нет, колье должно быть где-то здесь! Это сделал кто-то из них двоих, однако вряд ли это была горничная.
- Более чем вряд ли - просто невозможно! - уверенно сказал Пуаро.
- Почему? - Инспектор ошеломленно уставился на него.
Пуаро скромно улыбнулся.
- Сейчас увидите. Гастингс, голубчик, возьмите, пожалуйста, мои часы, но, ради Бога, будьте осторожны. Это фамильная реликвия! Я точно установил, какое время мадемуазель Селестина в первый раз отсутствовала в этой комнате: двенадцать секунд. Во второй раз - пятнадцать секунд. Теперь смотрите за тем, что я буду делать. Будьте любезны, мадам, дать мне ваш ключик от футляра с драгоценностями. Сердечно благодарен. Мой друг Гастингс сейчас подаст сигнал к началу эксперимента.
- Начали! - прокричал я.
С почти немыслимой быстротой Пуаро выдвинул ящик туалетного столика, открыл футляр, схватил одно из украшений, потом захлопнул его, запер и задвинул ящик. Его движения были молниеносны.
- Ну, что там, mon ami? - спросил он, тяжело дыша.
- Сорок шесть секунд, - ответил я.
- Вот видите. - Пуаро оглянулся. - У нее не было времени даже на то, чтобы просто достать ожерелье, и уж тем более спрятать его.
- Да, придется ее исключить! - довольным тоном произнес инспектор. Завершив осмотр комнаты, он перешел в спальню камеристки.
Пуаро задумчиво потер лоб. И вдруг буквально ошеломил мистера Опальзена неожиданным вопросом:
- Скажите, а это ожерелье действительно было застраховано?
Мистер Опальзен выглядел совершенно растерянным.
- Да, - произнес он наконец.
- Что это значит? - спросила миссис Опальзен со слезами в голосе. - Мне нужно мое ожерелье. Оно единственное в своем роде! Никакие деньги не смогут мне его заменить.
- Понимаю, мадам, - утешающе промолвил Пуаро. - Я прекрасно вас понимаю, для каждой женщины ее украшения гораздо больше, чем просто украшения. Но для мосье будет большим утешением, если жемчуг окажется застрахованным.
- Конечно, конечно, - неуверенно произнес мистер Опальзен.
Но тут его прервал радостный крик инспектора, который ворвался в комнату, держа в руке какую-то вещь. Миссис Опальзен живо вскочила с кресла.
Ее как будто подменили.
- Мое ожерелье! Мое ожерелье! - Обеими руками она схватила нить с жемчугом и прижала ее к пышной груди. Остальные столпились вокруг нее.
- Где вы это нашли? - Спросил мистер Опальзен.
- В постели камеристки. Между пружинами матраца. Она успела спрятать их там, прежде чем в комнату вошла горничная.
- Разрешите, мадам? - кротко спросил Пуаро. Он взял из ее рук ожерелье, внимательно осмотрел его и с поклоном вернул назад.
- Очень жаль, мадам, но я вынужден забрать его у вас, - сказал инспектор. - Оно необходимо нам, чтобы предъявить обвинение. Но в максимально короткий срок вы сможете получить его обратно.
У мистера Опальзена вытянулось лицо.
- Это действительно необходимо?
- Да, сэр. Но это только формальность.
- Отдай им ожерелье, Эд! - вскричала его жена. - Мне будет намного спокойнее, если оно будет в руках полиции. А то от страха, что его снова украдут, я ни на минуту не смогу заснуть. Какая ужасная девчонка! Никак не думала, что она способна на такое!
- Не надо, любовь моя, воспринимать все так трагично, - сказал мистер Опальзен.
Тут я ощутил, как мой локоть легонько тронули. Это был Пуаро.
- Не пора ли нам, мой друг? Думаю, наши услуги теперь не скоро понадобятся.
Когда мы вышли в коридор, он внезапно остановился.
- Мне очень хотелось бы осмотреть соседнюю комнату, - сказал он к моему немалому удивлению.
Дверь в нее оказалась незапертой, и мы вошли. В этом большом двухместном номере явно никто не жил. Вся мебель была покрыта толстым слоем пыли. Мой педантичный друг скорчил характерную для него в подобных случаях гримасу и начертил пальцем на поверхности стола прямоугольник.

Предыдущая страница 5 Следующая страница


Агата Кристи - Пуаро ведет следствие

Пуаро ведет следствие 6

- Качество уборки в этом отеле оставляет желать лучшего, - сухо заметил он.
Потом Пуаро посмотрел в окно и задумался.
- Ну? - спросил я нетерпеливо. - Зачем мы, собственно говоря, вообще сюда пришли?
Он вздрогнул.
- Ge vous demande pardon, mon ami.[46] Хотел убедиться, действительно ли и с этой стороны дверь закрыта на задвижку.
- Видите, она закрыта, - сказал я.
Пуаро кивнул, но что-то явно продолжал обдумывать.
- К тому же это не имеет теперь абсолютно никакого значения, - добавил я. - Дело закончено. Конечно, в ходе его расследования вам не удалось проявить себя. Но случай оказался настолько простым, что с ним справился даже этот не слишком сообразительный инспектор.
Пуаро отрицательно покачал головой:
- Дело не закончено, мой друг. Расследование будет продолжаться до тех пор, пока мы не выясним, кто похитил ожерелье.
- Но это же сделала камеристка!
- Почему камеристка?
- Как почему! - вскричал я. - Ожерелье было найдено в ее комнате, под ее матрацем.
- Стоп, стоп! - нетерпеливо произнес Пуаро. - Ожерелье! С чего вы взяли, что оно найдено!
- Как?!
- Подделка, mon ami.
От этих слов у меня захватило дух. Пуаро снисходительно улыбнулся:
- Наш добросовестный инспектор, видимо, мало что понимает в жемчуге. Но скоро поднимется большой шум!
- Пойдемте! - закричал я и схватил его за руку.
- Куда?
- Мы должны немедленно сказать все это Опальзену.
- Лучше не надо.
- Но ведь бедная женщина…
- Эта бедная женщина, как вы ее назвали, будет спать гораздо спокойнее, будучи уверенной, что с ее ожерельем все в порядке.
- А если тем временем похититель скроется?
- Как обычно, вы говорите, не подумав, мой друг. Кто кроме нас знает, что то ожерелье, которое столь тщательно прятала миссис Опальзен, на самом деле фальшивое? Или то, что похищение на самом деле могло произойти накануне?
- Ах вот оно что! - сконфуженно произнес я.
- Да! - сияя, сказал Пуаро. - Придется начинать все сначала.
Мы покинули комнату и прошли в конец коридора. Там собрался весь обслуживающий персонал этажа, который внимательно слушал рассказ нашей горничной о выпавших на ее долю испытаниях. Пуаро прервал повествование девушки буквально на полуслове.
- Прошу прощения, - мягко сказал он, - но вы очень меня обяжете, если сейчас откроете нам комнату мистера Опальзена.
Явно озадаченная его галантностью, девушка тут же поднялась и повела нас по коридору. Номер мистера Опальзена оказался прямо напротив комнаты его жены. Горничная открыла дверь, и мы вошли. После этого девушка собралась уходить, однако Пуаро остановил ее:
- Одну минуточку. Скажите, не видели ли вы среди вещей мистера Опальзена карточку, похожую на эту?
С этими словами он извлек из кармана какую-то карточку из белой блестящей бумаги, на которой почему-то ничего не было написано. Девушка посмотрела на нее очень внимательно.
- Нет, сэр, такой точно не видела. Может быть, лакей что-нибудь знает, ведь он намного чаще бывал в комнате.
- Ах вот как. Большое спасибо.
Пуаро забрал у нее карту. Горничная ушла. Он по-прежнему выглядел крайне задумчивым. Через некоторое время Пуаро покачал головой и обратился ко мне:
- Дорогой Гастингс, позвоните, пожалуйста, в колокольчик. Три раза, чтобы пришел лакей.
Сгорая от любопытства, я выполнил его просьбу. Пуаро тем временем опустошил корзину для бумаг и стал внимательно изучать ее содержимое. Вскоре явился лакей. Пуаро показал ему блестящую карточку и задал тот же вопрос, что и горничной. Нет, он тоже не видел подобной карточки у мистера Опальзена. Пуаро поблагодарил слугу за информацию, после чего тот весьма неохотно покинул номер, бросив при этом удивленный взгляд на перевернутую корзину. Он наверняка услышал также глубокомысленное замечание, сорвавшееся с губ Пуаро:
- А ожерелье-то было застраховано на большую сумму…
- Пуаро! - вскрикнул я. - Теперь я вижу…
- Ничего вы не видите, - не дал договорить мне он. - Как обычно, вы ничего не видите, друг мой! Это кажется невероятным, но, увы, все обстоит именно так. Давайте-ка теперь вернемся в наши собственные апартаменты.
Когда мы пришли к себе, Пуаро тут же переоделся.
- Сегодня же вечером еду в Лондон, - заявил он. - Это крайне важно!
- Вы уверены?
- Абсолютно. Главное сделано: я уже все продумал. Мои серые клеточки и на этот раз меня не подвели! Я еду, чтобы собрать доказательства. И я найду их! Эркюля Пуаро обмануть невозможно!
- Иногда вы напоминаете мне павлина с распущенным хвостом, - язвительно заметил я.
- Вы рассердились, мой друг? А я надеялся, что вы окажете мне одну дружескую услугу.
- Можете не сомневаться, - тут же смягчился я, устыдившись своей резкости. - А что мне нужно будет делать?
- Не могли бы вы почистить рукава пиджака, который я только что снял? Они сильно запылились. Вы ведь видели, как я ощупал все выдвижные ящики туалетного столика.
- Нет, я этого не заметил.
- Вы должны быть внимательнее, мой друг. Именно тогда мне на пальцы и попала пудра, которой я, будучи весьма взволнован, испачкал свои рукава. Обычно такого со мной не случается.
- Но что же это была за пудра?
- Отнюдь не яд из арсенала Борджиа[47], - ответил, подмигнув, Пуаро. - Я вижу, ваша фантазия заработала. Но это была обычная французская известь.
- Французская известь?
- Да, ее используют краснодеревщики для того, чтобы ящики выдвигались бесшумно.
Я засмеялся:
- Вам бы все шутить! А я уж было подумал, что за этим скрывается какая-то тайна.
- Пока, мой друг. Теперь я исчезаю.
Дверь за ним захлопнулась. С улыбкой, в которой смешались и ирония, и восхищение, я достал одежную щетку и взял в руки пиджак.

На следующее утро, увидев, что Пуаро еще не приехал, я решил немного прогуляться. По дороге мне встретились старые приятели, вместе с которыми я провел почти весь день. На ленч я отправился в их отель. Потом мы немного погуляли. Часы показывали восемь часов, когда я вновь вернулся в «Гранд Метрополитен». Первым, кого увидел, был Пуаро. Его лицо, обращенное к стоящим рядом Опальзенам, сияло от удовольствия.
- Гастингс, друг мой! - вскричал он и подбежал, чтобы поприветствовать меня. - Поздравьте меня, mon ami: все кончилось так чудесно!
- Вы хотите сказать… - начал я.
- Это граничит с настоящим волшебством! - счастливо прощебетала миссис Опальзен. - Разве я не говорила тебе, Эд, что если с этим делом не справится сам мосье Пуаро, то остальные не справятся и подавно!
- Да, ты говорила, любовь моя, и, как всегда, оказалась права.
Я растерянно взглянул на Пуаро, а он незаметно подмигнул мне.
- Присядьте, пожалуйста, и я расскажу вам, как все произошло. Теперь все в полном порядке.
- В порядке?
- Ну да. Они арестованы.
- Кто?
- Горничная и лакей, черт возьми! А вы разве не догадались? Даже после моего упоминания о французской извести?
- Вы сказали, что ее применяют краснодеревщики.
- Верно, для того, чтобы ящики лучше открывались. Его также используют те, кому необходимо, чтобы ящик выдвигался без малейшего шума. Кому же в нашем случае это могло быть необходимо? Ну конечно, горничной. Однако все было продумано столь тщательно, что никому и в голову не могло прийти - кроме Эркюля Пуаро, разумеется.
Итак, слушайте! Лакей находился в соседней комнате. Он ждал. Камеристка-француженка вышла из номера. Быстро, как молния, горничная метнулась к ящику, схватила футляр, открыла задвижку и просунула его в дверь. Принявший его лакей спокойненько открыл футляр дубликатом ключа, о котором позаботился заранее, вытащил ожерелье и снова стал ждать. Когда камеристка во второй раз вышла, футляр мгновенно был водворен на место.
Пришла мадам, и о краже стало известно. Разыграв неподдельное возмущение, горничная напросилась на обыск и покинула комнату с видом невинного агнца. А фальшивое ожерелье они с напарником еще утром спрятали в кровать француженки. Первоклассный трюк!
- Но зачем вы ездили в Лондон?
- Вы помните о белой карточке?
- Да, конечно. Признаться, я был очень озадачен, как, впрочем, и теперь. Я полагал…
Тут я замешкался и взглянул на Опальзена. Пуаро лукаво улыбнулся.
- Это была ловушка для лакея. На этой карточке имелось специальное покрытие, предназначенное для снятия отпечатков пальцев. С вокзала я сразу поехал в Скотленд-Ярд, нашел там нашего старого друга, инспектора Джеппа, и объяснил ему суть дела. Как я и предполагал, отпечатки принадлежали двум известным аферистам, которые уже в течение довольно долгого времени находятся в розыске. Джепп приехал вместе со мной. Они уже арестованы. У лакея и было найдено колье. Шустрая парочка, ничего не скажешь, но у них не было метода… А я ведь уже по меньшей мере раз тридцать шесть говорил вам, что без метода…
- Намного более тридцати шести раз! - прервал я его. - Но где же они все-таки допустили ошибку?
- Мой дорогой друг! Их план - занять места горничной и лакея - был неплох, однако при этом им не следовало отлынивать от выполнения своих служебных обязанностей. Они не посчитали нужным прибраться и вытереть пыль в пустовавшей комнате. И когда лакей поставил футляр с драгоценностями на маленький столик возле двери, там остался след.
- Я помню это! - вырвалось у меня.
- Сначала у меня не было уверенности, что это они, но с того момента как я увидел отпечаток на пыльной поверхности, все мои сомнения рассеялись!
На короткое время воцарилась тишина.
- Мой любимый жемчуг снова со мной! - победно произнесла миссис Опальзен.
- Ну и превосходно, - сказал я, - а теперь неплохо было бы пойти перекусить.
Пуаро пошел вместе со мной.
- Вам это принесет новую славу, - заметил я.
- Pas du tout[48], - спокойно возразил Пуаро. - Славу поделят между собой Джепп и местный инспектор. Зато… - он постучал по своему карману, - здесь у меня чек от мистера Опальзена. Что вы скажете на это, друг мой? Нынешние выходные прошли не так, как мы планировали. Как вы посмотрите на то, чтобы в конце следующей недели мы с вами снова вернулись сюда, но на этот раз за мой счет?

Похищение премьер-министра

Теперь, когда война кончилась и все тайное постепенно становится явным, думаю, можно смело поведать миру, какую роль мой друг Пуаро сыграл в разрешении национального кризиса. Секрет охранялся столь тщательно, что даже чуткое ухо прессы не уловило ни шепотка. Теперь же, когда необходимость в подобной секретности отпала, уверен, будет только справедливо, если Англия узнает, сколь многим она обязана моему маленькому эксцентричному другу, чей изумительный мозг столь блестяще предотвратил огромную катастрофу.
Однажды вечером, - не стоит даже уточнять дату: достаточно сказать, что в то время «мирные переговоры» стали единственным, о чем говорили враги Англии я сидел в гостях у моего друга. Когда пошатнувшееся здоровье заставило меня покинуть армию, я занялся вербовкой новобранцев, и у меня вошло в привычку заглядывать по вечерам к Пуаро и беседовать с ним о занимательных случаях из его практики, благо таковые у него не переводились.
В тот раз я пытался выудить у Пуаро его мнение по поводу сенсации дня; а именно о покушении на Дэвида Макадама, премьер-министра Англии. Вот так! Над газетными сообщениями старательно потрудилась цензура: деталей там не было вообще, сообщалось только, что премьер-министр чудом спасся и пуля лишь слегка задела его щеку.
Я считал, что сама возможность подобного злодеяния - позор для нашей полиции. Прекрасно ведь известно, что немецкие агенты готовы были многим рискнуть ради такой цели. «Воинствующий Мак», как окрестили его соратники по партии, методично, яростно и непреклонно душил пацифистские настроения, которые враги столь усердно сеяли на исстрадавшейся земле Британии.
Он был более чем английский премьер-министр, он был - сама Англия, и его исчезновение с политической арены нанесло бы ей сокрушительный, если не смертельный удар.
К сожалению, Пуаро был слишком увлечен приведением в порядок своего серого костюма. Свет не видывал щеголя, равного Эркюлю Пуаро! Чистота и порядок были его пунктиком. И сейчас, когда в воздухе витал одуряющий запах бензина, испарявшегося с крошечной губки, Пуаро при всем желании не мог уделить мне достаточно внимания.
- Одну минуточку, друг мой, и я снова весь внимание. Я почти закончил. Это сальное пятно… Отвратительно… Вот, я удаляю его, и…
Он победоносно взмахнул губкой.
Я улыбнулся и зажег новую сигарету.
- Есть что-нибудь интересное? - поинтересовался я через пару минут.
- Э.., я помогаю одной - как это у вас? - поденщице найти ее мужа. Трудное дело: требует деликатности. Поскольку есть у меня опасение, что этот муж вовсе не хочет находиться. Думаю, вы бы на его месте тоже не захотели. Лично мне он симпатичен. Так ловко потеряться!
Я рассмеялся.
- Ну вот! Пятно наконец испарилось! Итак, я в полном вашем распоряжении, друг мой.
- Я спрашивал, что вы думаете об этом покушении на Макдама?
- Enfantillage![49] - фыркнул Пуаро. - Едва ли стоит принимать это всерьез. Стрелять из ружья - что за мысль? Абсолютно непрофессионально.
- Однако это почти сработало, - напомнил я. Пуаро досадливо мотнул головой и собрался ответить, но тут в дверь заглянула домохозяйка и сообщила, что двое джентльменов внизу желают его видеть.
- Они не захотели назваться, сэр, сказали только, что по очень важному делу.
- Пусть подымутся, - разрешил Пуаро, любовно складывая вычищенные брюки.
Минутой позже посетители появились, и у меня даже екнуло сердце: впереди шел не кто иной, как сам лорд Эстер, глава палаты общин, а его спутник, сэр Бернард Додж - между прочим, член военного кабинета, - был, насколько я знал, близким другом премьер-министра.
- Мосье Пуаро? - осведомился лорд Эстер. Мой друг поклонился. Высокий гость с сомнением оглядел меня.
- У нас весьма деликатное дело.
- Можете говорить при капитане Гастингсе, - ответил мой друг, кивком призывая меня остаться. - Конечно, он звезд с неба не хватает - нет, - но за его абсолютную порядочность я отвечаю.
Лорд Эстер все еще колебался, и сэр Додж не выдержал.
- Да, полно вам. Будет ходить вокруг да около. Думается мне, скоро вся Англия будет знать, в какую лужу мы сели. Дорог каждый час.
- Умоляю, мосье, присаживайтесь, - вежливо предложил Пуаро. - В том большом кресле вам будет удобно, милорд.
Лорд Эстер чуть вздрогнул.
- Вы узнали меня?
Пуаро улыбнулся.
- Разумеется. Я ведь проглядываю эти газетки с фотографиями. Как же мне вас не знать?
- Мосье Пуаро, мне требуется ваш совет в деле жизненно важном и неотложном, но я вынужден настаивать на абсолютной секретности.
- Слово Эркюля Пуаро! Этим все сказано, - с пафосом изрек мой друг.
- Речь идет о премьер-министре. У нас серьезная проблема.
- Да нас просто загнали в угол! - вставил сэр Додж.
- Стало быть, рана опасна? - спросил я.
- Какая рана?
- Пулевая.
- А, это! - презрительно фыркнул сэр Додж. - Об этом уж и думать забыли.
- Как сказал мой коллега, - продолжил лорд Эстер, - с тем делом покончено раз и навсегда. К счастью, покушение провалилось. Хотел бы я сказать то же о второй попытке!
Значит, была и вторая?
- Да, хотя несколько иного рода. Мосье Пуаро, премьер-министр исчез!
- Что?
- Его похитили!
- Невероятно! - вскрикнул я, ошеломленный. Пуаро метнул в меня испепеляющий взгляд, предостерегая, как я понял, от дальнейших комментариев.
- Да, совершенно невероятно, - согласился его светлость, - но это так.
Пуаро посмотрел на сэра Доджа.
- Вы только что сказали, мосье, что дорог каждый час. Что вы имели в виду?
Гости обменялись взглядами, и лорд Эстер начал:
- Мосье Пуаро, вы, разумеется, слышали о близящейся встрече союзников? Мой друг кивнул.
- По вполне понятным причинам ни дата, ни место конференции не были оглашены. Но в дипломатических кругах эта информация, разумеется, широко распространена. Конференция будет проведена завтра - в четверг - во второй половине дня в Версале. Теперь вы понимаете, насколько серьезно положение. Не стану скрывать, что присутствие на встрече премьер-министра - жизненно необходимо. Пацифистская пропаганда, развернутая в стране немецкими шпионами, весьма активна. Общеизвестно, что ход встречи во многом будет зависеть от влияния такой сильной личности, как премьер-министр. Его отсутствие может иметь самые серьезные последствия - вплоть до преждевременного и губительного мира. Никого, кто мог бы выполнить его миссию, нет. Англию должен представлять только он.
Лицо Пуаро стало очень серьезным.
- Значит, похищение премьер-министра вы расцениваете как прямую попытку помешать его присутствию на конференции?
- Несомненно. Когда это случилось, он был уже на пути в Версаль.
- И встреча должна состояться?
- Завтра в девять вечера.
Пуаро извлек из кармана огромные часы.
- Сейчас без четверти девять…
- Двадцать четыре часа, - озабоченно заметил сэр Додж.
- С четвертью, - поправил его Пуаро. - Не забывайте про четверть, мосье, она может оказаться весьма полезной. Теперь о деталях… Похищение произошло в Англии или уже во Франции?
- Во Франции. Макадам пересек Ла-Манш нынче утром. Планировалось, что ночь он проведет у главнокомандующего, а завтра проследует в Париж. Через пролив его сопровождал эсминец. В Булони встречала машина и один из адъютантов главнокомандующего.
- Eh bien?[50]
- Ну, они отбыли из Булони и.., исчезли.
- Что?
- Мосье Пуаро, и машина, и адъютант были подставными. Машина же главнокомандующего обнаружена в овраге. Внутри находились адъютант и шофер, тщательно связанные и с кляпом во рту.
- А машина с премьером?
- До сих пор не найдена.
Пуаро нетерпеливо поморщился.
- Невозможно! Разумеется, ее скоро найдут.
- Мы тоже так думали. Казалось, это вопрос времени. Та часть Франции находится на военном положении. Они просто не могли уйти далеко. Но… Французская полиция, наши люди из Скотленд-Ярда, армия - все выбились из сил. Машины нигде нет, хотя, как вы и заметили, это совершенно невозможно.
Послышался стук в дверь, она отворилась, и молоденький офицер вручил лорду Эстеру тщательно запечатанный конверт.
- Только что из Франции, сэр. Доставил сюда, как вы приказали, - отрапортовал он и удалился.
Министр нетерпеливо разорвал конверт и радостно вскрикнул:
- Наконец-то новости! На ферме под К.., найдена вторая машина и секретарь, Дэниелс. Его усыпили хлороформом, связали и засунули в рот кляп. Он помнит только, как ему прижали к лицу тряпку и как он пытался вырваться. Полиция считает, что оснований сомневаться в его показаниях нет.
- И больше ничего не найдено?
- Нет.
- Я имею в виду: тела премьер-министра? Нет? Тогда есть надежда. Но это странно… Почему, попытавшись убить его утром, они теперь стараются сохранить ему жизнь?
Сэр Додж недоуменно покачал головой.
- Ясно одно. Они готовы любой ценой помешать его присутствию на конференции.
- Если премьер-министр жив, он на ней будет. Бог даст, еще не слишком поздно. А теперь, мосье, расскажите мне все - с самого начала. Мне нужно знать также и об этой утренней стрельбе.
- Прошлой ночью премьер-министр в сопровождении одного из секретарей, капитана Дэниелса…
- Который сопровождал его и в последней поездке?
- Да. Так вот, они выехали в Виндзор, где премьер-министр был удостоен аудиенции. А на следующее утро они возвращались в город, тогда-то все и случилось.
- Одну минутку, если позволите. Кто такой этот капитан Дэниелс? У вас ведь есть на него досье?
Лорд Эстер улыбнулся.
- Я знал, что вы спросите, но о нем известно не так уж много. Он не из знатной семьи, служил в английской армии… Обладает исключительными способностями к языкам, вследствие чего совершенно незаменим как секретарь. Знает, как мне помнится, чуть ли не семь языков. Потому премьер-министр и выбрал его для поездки во Францию.
- Родственники в Англии?
- Две тетки. Миссис Эверард, проживающая в Хэмпстеде, и мисс Дэниелс, где-то недалеко от Аскота.
- Аскот? Это ведь рядом с Виндзором, не так ли?
- Мы проконтролировали это обстоятельство. Ничего не дало.
- Следовательно, капитан Дэниелс, по-вашему, вне подозрений?
Мосье Пуаро, - ответил лорд Эстер с легкой горечью. - В настоящее время я счел бы легкомыслием объявить хоть кого-нибудь вне подозрений, кого бы то ни было.
- Tres bien.[51] Насколько я понимаю, милорд, из этого следует, что премьер-министр должен был находиться под неусыпной охраной, практически исключающей всякую возможность покушения?
Лорд Эстер кивнул.
- Это так. За машиной премьер-министра неотступно следовала другая, полная агентов в штатском, причем об этой предосторожности не знал даже сам Макадам. Он начисто лишен чувства страха и вполне способен самолично отослать сопровождение. Полиция, разумеется, тоже принимает - точнее, принимала - меры: шофер премьер-министра, О'Мерфи, их человек.
- О'Мерфи? Это ведь ирландская фамилия, правда?
- Да, он родом из Ирландии.
- Из какой ее части?
- Графство Клэр, я полагаю.
- Tiens![52] Однако продолжайте, милорд.
- Премьер сел в закрытую машину, Дэниелс уселся рядом, и они тронулись в Лондон. Вторая машина, как обычно, следовала за ними на некотором расстоянии. К несчастью, по неизвестной нам причине машина, в которой находился премьер-министр, свернула с главной дороги…
- Это случилось на развилке? - вставил Пуаро.
- Да, но откуда вы знаете?
- О, c'est evident![53] Продолжайте.
- Так вот, по неизвестной нам причине машина премьер-министра свернула с главной дороги. Сопровождение, не подозревая об этом, проследовало дальше. Как только машина премьер-министра выехала на безлюдную дорогу, перед ней выросла группа людей в масках. Шофер…
- Наш храбрый О'Мерфи, - задумчиво пробормотал Пуаро.
- Да. Шофер от неожиданности нажал на тормоза. Премьер-министр высунулся из окна, и тут же прозвучали выстрелы - два выстрела. Первый оцарапал ему щеку, второй, к счастью, вообще не достиг цели. Шофер, опомнившись, тут же рванулся с места и прорвался сквозь нападавших.
- Они могли погибнуть! - вскрикнул я, содрогнувшись.
- Премьер запретил поднимать какой-либо шум в отношении полученного им ранения. Заявил, что это просто царапина. Заехал по дороге в сельскую больницу, где рану обработали и перевязали - инкогнито, разумеется. Потом, как ни в чем не бывало, руководствуясь ранее составленным графиком, отправился на Чаринг-Кросс, где его ждал специальный экспресс до Дувра, и, после объяснений, состоявшихся между капитаном Дэниелсом и не на шутку обеспокоенной полицией, выехал в Дувр. Там он поднялся на борт ожидавшего его эсминца, а в Булони, как вы уже знаете, его ожидала служебная машина с британским флагом - в точности такая, какой ей и следовало быть, только подставная.
- Это все, что вы можете мне сообщить?
- Да.
- И вы ничего не упустили, милорд?
- Ну, есть одна странность…
- Да?
- Машина премьер-министра, отвозившая его на вокзал, не вернулась в гараж. Полиция торопилась допросить О'Мерфи, поэтому немедленно был объявлен розыск. Машину обнаружили возле одного из сомнительных ресторанчиков в Сохо, известного нам как место встреч немецких шпионов.
- А шофер?
- Его так и не нашли. Он тоже исчез.
- Итого, - задумчиво протянул Пуаро, - Исчезли два человека: премьер-министр во Франции и О'Мерфи в Лондоне.
Он вопросительно посмотрел на лорда Эстера, но тот лишь обескураженно развел руками.
- Знаете, мосье Пуаро, если бы вчера кто-то намекнул мне, что О'Мерфи предатель, я рассмеялся бы этому человеку в лицо.
- А сегодня?
- А сегодня я не знаю, что и подумать. Пуаро серьезно кивнул и снова взглянул на свои часы-луковицу.
- Насколько я понимаю, у меня carte blanche', господа, - во всех отношениях, да? Я должен иметь возможность попадать куда мне нужно в любое время - как только мне это потребуется.
- Разумеется. Через час в Дувр отправляется специальный поезд с лучшими силами Скотленд-Ярда. В вашем распоряжении постоянно будут находиться боевой офицер и служащий уголовной полиции. Этого достаточно?
- Вполне. И еще один вопрос, перед тем как вы уйдете, мосье. Что заставило вас прийти? Я имею в виду, прийти сюда? Я так мал и незаметен в этом вашем великом Лондоне…
- Мы разыскали вас по рекомендации и горячему настоянию одного вашего великого земляка.
- Comment?[54] Мой добрый друг префект?
Лорд Эстер покачал головой.
- Особа гораздо более высокая. Чье слово некогда было законом в Бельгии. И в недалеком будущем - Англия поклялась в этом! - будет снова.
Рука Пуаро взлетела в торжественном салюте.
- Да будет так! Мой повелитель не забывает… Мосье… Я, Эркюль Пуаро, буду служить вам верой и правдой. Бог даст, еще не слишком поздно. Но пока все темно… Пока ни малейшего просвета…
- Ну что, - нетерпеливо вскричал я, как только дверь за посетителями закрылась. - Что вы об этом думаете?
Мой друг торопливо, но как всегда ловко и аккуратно собирал свой дорожный саквояж. Он задумчиво покачал головой.
- Не знаю. Право, не знаю. Мой разум оставил меня.
- Однако вы заметили, что, чем возиться с похищением, куда проще было бы хорошенько ударить его по голове, - не унимался я.
- Прошу прощения, mon ami, я так не говорил. Вне сомнения, похищение - это как раз то, что им нужно.
- Это почему же?
- Потому что неуверенность порождает панику. Это во-первых. Погибни премьер-министр, катастрофа была бы ужасной, но очевидной - с ней рано или поздно справились бы. В нашем же случае мы наблюдаем полнейший тупик. Объявится премьер-министр или нет? Жив он или мертв? Никто не знает, и, пока это так, не будет предпринято ничего определенного. А как я уже сказал, неопределенность порождает панику, то есть именно то, ради чего и стараются наши враги. Опять же, если похитители держат премьер-министра в каком-нибудь укромном месте, у них большое преимущество: они могут договариваться с обеими сторонами. Немецкое правительство отличается отвратительной скаредностью, но в данном случае из него наверняка удастся вытянуть весьма приличную сумму. И наконец, похищение, в отличие от убийства, не карается смертной казнью. Как видите, это именно то, что им нужно.
- Но если так, почему они сначала пытались его убить?
Пуаро раздраженно дернул плечом.
- А вот этого я как раз и не понимаю! Необъяснимо! Невероятная тупость! Подготовить - и прекрасно, кстати сказать, подготовить - похищение, а потом взять и чуть не пустить все насмарку ради дурацкого спектакля, достойного разве что дешевого вестерна, и такого же не правдоподобного. С кучей людей в идиотских масках, всего в двадцати милях от Лондона!
- Возможно, эти два происшествия никак не связаны между собой, - предположил я.
- Да нет же, Гастингс, не бывает таких совпадений. Теперь дальше: кто, собственно, предатель? Без него тут никак не обошлось; по крайней мере, в первом случае. Но кто: Дэниелс или О'Мерфи? Это непременно один из них, иначе почему машина свернула с маршрута? Сомнительно, чтобы премьер-министр участвовал в попытке собственного убийства. Сам ли свернул О'Мерфи, или ему приказал Дэниелс?
- Конечно, сам.
- Очевидно, поскольку, прикажи ему Дэниелс, премьер-министр наверняка поинтересовался бы о причинах такого распоряжения. Однако здесь слишком много «если», и все они противоречат друг другу. Если О'Мерфи чист, почему он свернул? А если нет, почему уехал, как только стали стрелять, спасая тем самым жизнь премьер-министра? И опять-таки: если он честен, то почему, доставив премьера на вокзал, тут же прямиком направляется в логово врага?
- Выглядит скверно, - признался я.
- Будем последовательны. Что мы имеем за и против каждого из этих двух? Сначала О'Мерфи… Против: подозрительный сход с маршрута, ирландское происхождение и крайне сомнительное исчезновение. За: поспешность, с которой он вывел машину из-под обстрела, спасая жизнь премьер-министра, служба в Скотленд-Ярде и - исходя из доверенного ему поста - отличный послужной список. Теперь Дэниелс. Против: кроме неясного происхождения и совершенно не подобающих англичанину способностей к языкам, нет ничего. (Простите, mon ami, но как полиглот вы решительно не состоялись.) За: найден усыпленным, связанным и с кляпом во рту, что вроде бы говорит о его непричастности.
- Это мог сделать и его сообщник - для отвода глаз.
Пуаро покачал головой.
- Французская полиция знает толк в таких штучках. Кроме того, по достижении цели, то есть удачном похищении премьер-министра, ему не было нужды оставаться. Нет, его сообщники могли, конечно, усыпить его и связать, но лично я не в состоянии понять, чего бы они этим добились. Отныне и до тех пор, пока дело не прояснится, он будет совершенно для них бесполезен, находясь под пристальным наблюдением полиции.
- Может, он должен был направить их по ложному следу?
- Тогда почему он этого не сделал? Он сообщил только, что ему к лицу прижали какую-то тряпку и больше он ничего не помнит. Это совсем не похоже на ложный след.
- Ну, - протянул я, взглянув на часы, - думаю, самое лучшее сейчас - это отправиться на вокзал. Возможно, разгадка находится во Франции.
- Возможно, друг мой, но лично я в этом сомневаюсь. М-да, невероятно.., чтобы премьер-министра не смогли найти на вполне определенной территории, где и спрятать-то его практически невозможно. Если контрразведка и полиция двух стран не нашли его, что могу я?
На вокзале нас встретил сэр Додж.
- Это детектив Барнс из Скотленд-Ярда и майор Норман. Они будут в полном вашем распоряжении. Удачи! Положение прескверное, но я не теряю надежды. Теперь простите, я должен спешить…
И министр поспешно удалился. Мы перекинулись парой слов с майором Норманом. Среди людей на платформе я увидел маленького, похожего на хорька человечка, который разговаривал с высоким блондином. Это был старый знакомый Пуаро - инспектор Джепп, считавшийся одним из самых толковых сотрудников Скотленд-Ярда. Он подошел и жизнерадостно поприветствовал моего друга.
- Слышал, вы тоже задействованы. Чистая работа! Так ловко все провернуть! Только не верю я, что они долго продержатся. Наши ребята прочесывают там каждый сантиметр. Французы тоже. Сдается мне, еще пара часов и им крышка!
- И премьеру, возможно, уже, - мрачновато вставил высокий детектив.
Лицо Джеппа вытянулось.
- Да… Только мне почему-то кажется, что он жив.
Пуаро кивнул.
- Да-да. Он жив. Только вот найдут ли его вовремя? Я, как и вы, думал, что они не смогут скрывать его так долго…
Прозвучал свисток, и все поспешили в вагон. Поезд нехотя тронулся и лениво потянулся со станции.
Странная это была поездка. Всюду люди из Скотленд-Ярда… Везде разложены карты Северной Франции, пальцы, обгоняющие друг друга в путешествии по обозначенным городам и дорогам… И у каждого - своя версия. Обычная словоохотливость изменила на этот раз Пуаро, и он молча забился в угол с видом обиженного ребенка. Зато я нашел занимательного собеседника в лице майора Нормана, и путешествие пролетело незаметно. В Дувре меня немало позабавило поведение Пуаро. Едва взойдя на палубу корабля, он мертвой хваткой вцепился в мою руку, с ужасом всматриваясь в поднимающиеся волны.
- Mon Dieu! - прошептал он. - Это ужасно!
- Не унывайте, Пуаро, - подбодрил я его, стараясь перекричать ветер. - У вас все получится. Вы найдете его - я уверен.
- Ax, mon ami, как вы ошибаетесь! Меня беспокоит совсем другое… Это ужасное море, mal de mer[55] - невыносимые муки!
- О-о! - только и ответил я.
Судно задрожало от заводимых моторов, и Пуаро, застонав, прикрыл глаза.
- У майора Нормана есть карта Северной Франции, если вам интересно, - попробовал отвлечь я его. Пуаро печально качнул головой.
- Нет-нет. Оставьте меня, мой друг. Видите ли, чтобы думать, мозг должен находиться в мире с желудком. Лаверже рекомендует превосходный метод для преодоления mal de mer. Вы вдыхаете - очень медленно, поворачивая голову вправо - и медленно же выдыхаете, поворачивая ее уже влево, а между вдохами считаете до шести.
Я понаблюдал немного за его упражнениями и поднялся наверх.
Когда мы медленно входили в Булонский порт, Пуаро, как всегда безупречно аккуратный и улыбающийся, присоединился ко мне на палубе и шепотом сообщил, что система Лаверже творит подлинные чудеса.
Джепп все еще водил указательным пальцем по развернутой карте.
- Чушь! Машина выехала из Булони. Здесь они свернули. Я вам говорю: они сменили машину. Вы поняли мою мысль?
- Ну, - ответил высокий детектив, - лично я ставлю на порты. Десять против одного: они вывезли его морем. Джепп затряс головой.
- Слишком просто. И учтите: немедленно вышел приказ о закрытии всех портов.
Когда мы причалили, еще даже не полностью рассвело. Майор Норман тронул Пуаро за рукав.
- Вас ожидает армейская машина, сэр.
- Благодарю вас, мосье - в настоящий момент я никуда не собираюсь.
- А?
- Сейчас мы все вместе отправляемся в этот отель на набережной, - заявил Пуаро и немедленно потребовал, чтобы по прибытии ему предоставили лучший номер. Мы, озадаченные и растерянные, плелись следом.
- Хороший детектив так бы не поступил, а? - ехидно осведомился Пуаро, смерив нас быстрым взглядом. - Я знаю. Хороший детектив должен быть полон энергии. Он должен бегать. Туда-сюда. Валяться в дорожной пыли и рассматривать в лупу следы автомобильных шин. Потом еще подбирать окурки и брошенные спички, верно? Так ведь вы думаете, да?
Его глаза вызывающе устремились на нас.
- Так вот. Я, Эркюль Пуаро, говорю вам, что это все чушь. Настоящие улики - они здесь. - Он постучал себя по лбу. - Понимаете вы это? И вообще: не нужно мне было уезжать из Лондона. Достаточно было как следует подумать дома. Единственное, что важно - это маленькие серые клеточки. Тихо и незаметно они делают свое дело, и вот я уже прошу карту, указываю пальцем место - вот так - и говорю: премьер-министр там! И он действительно там! Метод и логика - вот все, что действительно нужно. Этот стремительный бросок во Францию - одна сплошная ошибка, детская игра в догонялки. Но уж теперь, пусть и с опозданием, работа пойдет как ей положено - изнутри. Тихо, друзья мои, прошу вас.

Предыдущая страница 6 Следующая страница


Агата Кристи - Пуаро ведет следствие

7 Агата Кристи

И пять долгих часов он просидел без единого движения, изредка мигая своими зелеными, мерцающими как у кошки, глазами. Они становились все зеленее и зеленее, человек из Скотленд-Ярда все презрительнее и презрительнее, майор Норман все мрачнее и нетерпеливее, и даже я нашел, что время тянется как-то уж очень медленно.
В конце концов я встал и как можно бесшумнее подошел к окну. Расследование превращалось в фарс. Втайне я переживал за своего друга. Если уж ему и суждено было потерпеть неудачу, лучше чтобы это было не так позорно и смешно. Уставясь в окно, я мрачно наблюдал, как рейсовый пароход, стоящий у причала, изрыгает клубы дыма.
Из задумчивости я был вырван раздавшимся чуть не из-под моего локтя восклицанием Пуаро:
- Mes amis[56], приступим!
Обернувшись, я обнаружил, что с моим другом произошло чудесное превращение. Его глаза сверкали, а грудь ходила колесом.
- Я немного оплошал, друзья мои, но теперь.., теперь я вижу свет во мраке!
- Я вызову машину, - бросил майор Норман, кидаясь к двери.
- Нет необходимости. Она мне не понадобится. Благодарение Богу, ветер стих.
- Вы хотите сказать, что пойдете пешком, сэр?
- Нет, мой юный друг. Я не святой Петр. Моря я предпочитаю пересекать на кораблях.[57]
- Пересекать что?
- Моря, друг мой, моря! Чтобы быть последовательным, следует начать с начала. А начало этого дела - в Англии. Следовательно, туда мы и возвращаемся.

В три часа дня мы снова стояли на платформе Чаринг-Кросс. На все наши протесты Пуаро не обращал ни малейшего внимания, заявив, что возвращение к истокам не пустая трата времени, а единственно возможный путь. Во время этого пути он вполголоса переговорил с майором, результатом чего стала кипа телеграмм, отправленная последним из Дувра.
Благодаря специальным пропускам, оказавшимся у майора, мы добрались в рекордно короткое время. В Лондоне нас уже ждала большая полицейская машина с несколькими детективами в штатском, один из которых тут же протянул моему другу отпечатанную на машинке бумагу. Пуаро поймал мой вопрошающий взгляд.
- Список сельских больниц к западу от Лондона, - пояснил он. - Я запрашивал о нем из Дувра.
На бешеной скорости мы пересекли центр Лондона, выехали на Бэтроуд и направились дальше - через Хэммерсмит, Чизик и Брентфорд - прочь из города. Я начал догадываться о цели нашей поездки. Виндзор и Аскот. Тут меня осенило: в Аскоте жила тетка Дэниелса. Значит, мы охотились за ним, а не за О'Мерфи.
Вскоре мы остановились у ворот изящной, ухоженной виллы. Пуаро выскочил из машины и позвонил. Я заметил, как по его сияющему лицу расползается хмурое недоумение. Видимо, что-то было не так. На звонок ответили, и Пуаро впустили внутрь. Он вышел буквально через несколько секунд и сразу залез в машину, коротко и резко мотнув головой. Мои надежды начали меркнуть. Шел пятый час… Даже если Пуаро нашел несокрушимое доказательство вины Дэниелса, что толку, если того, кто мог бы указать точное местонахождение премьер-министра, у нас все равно нет?
Обратный путь в Лондон оказался довольно муторным. Мы то и дело сворачивали с главной дороги и останавливались у небольших зданий, в которых без труда угадывались больницы. Пуаро провел всего по несколько минут в каждой, всякий раз оставляя там частицу своего дурного настроения. Под конец он уже просто сиял.
Он что-то прошептал Норману, и тот ответил:
- Да, если свернуть налево, там они и будут ждать, возле моста.
Мы свернули на боковую дорогу, и в сгущающихся сумерках я разглядел стоящую у обочины машину с двумя полицейскими в штатском. Пуаро быстро переговорил с ними, и мы двинулись дальше в северном направлении. Вторая машина поехала следом.
Через некоторое время стало ясно, что мы направляемся к северным пригородам Лондона. Наконец мы подъехали к парадному входу высокого дома, одиноко стоящего чуть в стороне от дороги.
Норман и я остались у машины, а Пуаро с одним из детективов поднялись на крыльцо и позвонили в дверь. Им открыла хорошенькая горничная, и детектив шагнул вперед.
- Я офицер полиции. У меня ордер на обыск этого дома.
Горничная слабо вскрикнула. За ее спиной тут же показалась высокая приятная женщина лет тридцати пяти.
- Закрой дверь, Эдит. Думаю, это грабители.
Однако Пуаро, проворно просунув ногу в закрывающуюся дверь, дунул в свисток. Раздался пронзительный свист. Все тут же бросились к крыльцу, ворвались в дом, и дверь за ними закрылась.
Последовавшие за этим пять минут мы с Норманом проклинали наше вынужденное бездействие. Наконец дверь отворилась, и вся компания появилась на пороге, эскортируя пленников - женщину и двух мужчин. Одного из них вместе с женщиной усадили во вторую машину, другого Пуаро лично препроводил в нашу.
- Мне нужно ехать с теми, друг мой, но вы уж позаботьтесь об этом джентльмене. Вы не знакомы, нет? Тогда разрешите представить: мосье О'Мерфи!
О'Мерфи! Машина тронулась, а я все еще таращился на него, открыв рот. Наручников на нем не было, но я сильно сомневался, что он попытается сбежать. Он сидел, уставившись прямо перед собой, словно оглушенный. А, впрочем, что он мог бы сделать против меня и Нормана?
К моему удивлению, мы снова двинулись на север. Значит, мы вовсе не собирались возвращаться в Лондон. Я был немало озадачен. Когда машина начала тормозить, я вдруг понял, что мы подъехали к аэродрому Хэндон. Я разгадал план Пуаро. Он намеревался достичь Франции самолетом!
Блестящий ход! Хотя, если вдуматься, совершенно непрактичный. Послать телеграмму было бы много быстрее и проще. Ведь дорог каждый час. Так нет же, Пуаро не мог допустить, чтобы лавры спасителя премьер-министра достались кому-то другому!
Как только мы подъехали, майор Норман выскочил из машины и его место занял детектив в штатском. Норман быстро обсудил что-то с Пуаро и поспешно двинулся прочь.
Я тоже вылез из машины и поймал Пуаро за рукав.
- Поздравляю, дружище! Они выдали вам укрытие? Но, право, лучше все-таки телеграфировать. Вы опоздаете, если попытаетесь сделать все сами.
Пуаро с любопытством изучал меня почти целую минуту.
- К сожалению, друг мой, есть вещи, которые нельзя отправить по телеграфу, - ответил наконец он.

Норман вернулся с молодым офицером в форме воздушных сил.
- Это капитан Лайол, который и доставит вас во Францию. Готов вылететь немедленно.
- Закутайтесь поплотнее, сэр, - сказал пилот. - Если желаете, могу дать вам еще пальто.
Пуаро сверился со своими огромными часами.
- Да, пора, - пробормотал он. - Как раз вовремя. Он поднял глаза и вежливо наклонил голову.
- Благодарю вас, мосье, но вы летите не со мной. Вашим пассажиром будет вот этот джентльмен, - сказал он, отодвигаясь, и из темноты выступил человек.
Это был второй пленник, ехавший в другой машине, и, когда он вышел на свет, я чуть не ахнул от изумления. Это был премьер-министр!

- Бога ради, объясните хоть что-нибудь! - нетерпеливо потребовал я, едва усевшись с Пуаро и Норманом в машину, чтобы ехать обратно в Лондон. - Каким образом им удалось провезти его обратно в Англию?
- А в этом не было нужды, - сухо ответил Пуаро. - Он ее и не покидал. Его похитили по дороге из Виндзора в Лондон.
- Что?
- Сейчас объясню. Премьер-министр находился в своей машине, секретарь - рядом. Внезапно к лицу премьер-министра прижимают смоченную хлороформом тряпку…
- Да кто прижимает?
- Наш выдающийся полиглот капитан Дэниелс. Кто же еще? Премьер-министр теряет сознание, и Дэниелс, по переговорной трубке, приказывает О'Мерфи свернуть направо, тот, ни о чем не подозревая, повинуется. Не успевают они проехать по пустынной дороге и нескольких метров, как видят у обочины большую машину, в моторе которой копается водитель. Тот просит О'Мерфи остановиться, и О'Мерфи тормозит. Незнакомец не спеша идет к машине. В этот момент Дэниелс высовывается из заднего окна машины и, протянув руку к переднему, повторяет трюк с тряпкой. Возможно, он воспользовался каким-нибудь быстро действующим средством вроде этил хлорида Несколько секунд - и двое бесчувственных людей вытащены из машины и помещены в другую, а их место занимают двойники.
- Да как же так?
- Очень просто! Разве вы никогда не видели в мюзик-холле, с какой точностью исполнители пародируют знаменитостей? Нет ничего легче, чем скопировать общественного деятеля. Сыграть премьер-министра Англии несравнимо проще, чем какого-нибудь Джона Смита из какого-то там Клэпхема[58]. Что до двойника О'Мерфи - здесь расчет был простой: до отъезда премьер-министра к О'Мерфи вряд ли кто особо присматривался, а после и присматриваться было уже не к кому. Так что фальшивый О'Мерфи спокойно едет с вокзала прямо к своим друзьям, входит в ресторан, переодевается и выходит совершенно другим человеком. Настоящий же О'Мерфи исчезает, оставив за собой довольно подозрительный след.
- Ну ладно, положим, на О'Мерфи никто не смотрел. Но на человека-то, изображавшего премьер-министра, смотрели все!
- Его не видел никто, знавший его лично или близко. Кроме того, от нежелательных контактов его тщательно оберегал Дэниелс. И, в довершение всего, лицо у него было забинтовано, а что-нибудь необычное в поведении оправдывалось шоком, пережитым во время утреннего покушения. Более того, у Макадама слабое горло, и он особенно старается беречь его перед важными выступлениями. Попросту говоря, молчит. Поэтому копировать его не представляло ни малейшего труда всю дорогу до Франции. Там это было бы уже невозможно, да, впрочем, и не нужно, и премьер-министр исчез. Английская полиция, тут же забыв о первом покушении, бросилась через Ла-Манш. Чтобы убедить ее, что похищение и впрямь состоялось во Франции, Дэниелса весьма убедительно связали и усыпили.
- А человек, сыгравший премьер-министра?
- Просто сбросил с себя весь этот маскарад. Даже если бы его вместе с фальшивым шофером и задержали как подозрительных личностей, никому и в голову не пришло бы, какую роль они только что сыграли, и в конце концов их отпустили бы за отсутствием состава преступления.
- А настоящий премьер-министр?
- Его и О'Мерфи перевезли прямиком в дом «миссис Эверард» - так называемой тетушки Дэниелса в Хэмпстеде. В действительности это фрау Берта Эбенталь, которую, кстати сказать, давно ищет полиция. Это ей от меня маленький, но ценный подарок. Не говоря уже о самом Дэниелсе. О да, это был хитроумный план, и единственное, чего он не учел - это того, что распутывать его предоставят самому Эркюлю Пуаро!
Лично я считаю, что, по крайней мере, этот приступ тщеславия моему другу можно простить не задумываясь.
- Когда же вы впервые заподозрили истинное положение дел?
- Как только принялся за дело с нужной стороны - изнутри. Мне все не удавалось встроить в логическую цепочку эту утреннюю стрельбу, но, рассмотрев конечный результат «покушения», а именно, что премьер-министр отправился во Францию с забинтованным лицом, я наконец нащупал верный путь. А посетив все больницы между Виндзором и Лондоном и убедившись, что ни в одну из них не обращался человек с огнестрельным ранением, соответствующий данному мной описанию, я уже не сомневался. Что же касается остального, то для моих серых клеточек - это всего лишь детская игра!
На следующее утро Пуаро показал мне только что полученную телеграмму. На ней не было ни штемпеля отправителя, ни подписи. Она состояла из единственного слова: «Вовремя!»
Ближе к вечеру в газетах появилось сообщение о конференции союзных держав. Особо подчеркивались бурные овации, устроенные в честь сэра Дэвида Макадама, чья вдохновенная речь произвела на слушателей глубокое и незабываемое впечатление.

Исчезновение мистера Давенхейма

Пуаро и я ждали к чаю нашего друга, инспектора Джеппа из Скотленд-Ярда. Пуаро только что аккуратно выровнял на столике чашечки и блюдца, которые его домохозяйка обычно не удосуживалась поставить как положено. Затем он, подышав на бочок мельхиорового заварного чайника, потер его шелковым платком. Большой чайник уже закипал, а рядом с ним стоял эмалированный ковшичек с шоколадом, который Пуаро предпочитал «этой английской отраве».
Буквально через пару минут раздался звонок, и вскоре наш гость вошел в гостиную.
- Надеюсь, не опоздал, - проговорил он, здороваясь с нами. - Сказать правду, я заболтался с Миллером, тем самым, который занимается делом Давенхейма.
Я навострил уши. Последние три дня газеты были полны рассказами о странном исчезновении мистера Давенхейма, старшего компаньона известной банковской фирмы «Давенхейм и Салмон». В прошлую субботу он вышел из дому, и с тех пор никто его не видел. Я надеялся услышать какие-нибудь интересные детали от Джеппа.
- Надо думать, - заметил я, - что в наши дни исчезнуть почти невозможно.
- Будьте точны, мой друг, - произнес Пуаро. - Что вы подразумеваете под словом «исчезнуть»? О каком, собственно, «исчезновении» вы говорите?
- Разве «исчезновения» бывают разные? - рассмеялся я, - может их можно классифицировать?
Джепп тоже улыбнулся. Пуаро, глядя на нас, нахмурился.
- Я не шучу, - сказал он. - Все так называемые «исчезновения» делятся на три категории. Первая, и наиболее обычная, - исчезновение добровольное. Вторая, которой часто злоупотребляют, - это «потеря памяти». Случай редкий, но встречается в практике. Третья - убийство с более или менее успешным сокрытием трупа.
- Бросьте, Пуаро, - возразил я. - Человек, конечно, может потерять память, но кто-нибудь наверняка опознает его. Особенно если это такая известная личность, как Давенхейм. Что касается трупа, он не может испариться в воздухе: раньше или позже его обнаружат в каком-то глухом месте или расчлененным - в чемодане, например. Убийство всегда обнаруживается. Да и потом, куда сбежавший клерк или какой-нибудь террорист в наш радиовек может скрыться? Их разыщут даже за границей. Порты и вокзалы будут под наблюдением, спрятаться они тоже вряд ли смогут: приметы исчезнувшего будут известны каждому, кто читает газеты и слушает радио.
- Mon ami[59], - произнес Пуаро, - вы совершаете ошибку. Вы не допускаете мысли, что субъект, замысливший убрать другого человека или, выражаясь фигурально, самого себя, принадлежит к той редкостной породе людей, которые знают, что такое метод. Он умеет мобилизовать весь свой ум и память для тщательного просчета каждой детали преступления. Разве ему не удалось бы обмануть полицию.
- Но не вас, надеюсь? - с иронией заметил Джепп, подмигивая мне. - Он не смог бы обмануть вас, мосье Пуаро?
- Меня? А почему, собственно?.. Правда, это трудно: ведь я подхожу к разрешению подобных проблем используя все законы логики, которая, увы, слишком редко изучается нынешними детективами!
Джепп ухмыльнулся еще откровеннее.
- Не знаю, - сказал он. - Миллер парень толковый, можете быть уверены, он не проглядит ни отпечатка ноги, ни пепла от сигары, ни какой-нибудь крошки. Он все увидит.
- Так же, men ami, как и любой лондонский воробей. Но я бы не стал просить эту маленькую серую птичку разрешить проблему исчезновения мистера Давенхейма.
- Надеюсь, мосье, вы не пренебрегаете найденными деталями. Разве они ничего не стоят?
- Не слишком доверяйтесь деталям, мой друг. Они всегда претендуют на чрезмерную важность, а большинство их обычно слишком незначительно. Только одно необходимо для раскрытия дела: серые клеточки - он постучал себя по лбу, - вот на что мы должны полагаться. Наше восприятие тех или иных вещей подчас слишком окрашено эмоциями. Истину следует искать изнутри, а не извне.
- Вы что же хотите сказать, мосье Пуаро, что можете разрешить дело, не вставая с кресла?
- Вот именно. Конечно, если меня ознакомят с фактами.
Джепп хлопнул себя по колену.
- Будь я проклят, если не поймаю вас на слове! Ставлю пять фунтов, что в течение одной недели вы не сможете указать мне местопребывание Давенхейма, живого или мертвого.
Пуаро задумался.
- Понимаю, - наконец сказал он. - Le sport[60] - страсть англичан. Давайте факты.
- В прошлую субботу, как обычно, мистер Давенхейм сел в поезд, уходивший в двенадцать сорок с вокзала Виктория в Чингсайд; там находится его вилла «Кедры». После ленча он пошел прогуляться по парку и отдать распоряжения садовнику. Все, с кем мы беседовали, не отмечали в его поведении ничего необычного, никакой нервозности. После чая он заглянул к жене и сказал, что идет в деревню отправить несколько писем. При этом добавил, что ждет к себе некоего мистера Ловена. Если Ловен придет до его возвращения, сказал он, пусть подождет в кабинете. После этого Давенхейм вышел из дома через парадную дверь и неспешным шагом двинулся к воротам. Больше его не видели.
- Так-так, просто восхитительно, - пробормотал Пуаро и попросил: - Продолжайте, продолжайте, мой дорогой друг.
- А минут через пятнадцать в дверь позвонил темноволосый господин с пышными усами и заявил, что у него деловое свидание с мистером Давенхеймом. В соответствии с распоряжением банкира мистера Ловена провели в кабинет. Прошло около часа, Давенхейм не возвращался. Наконец Ловен позвонил и объяснил дворецкому, что больше ждать не в состоянии, так как боится опоздать на поезд. Миссис Давенхейм извинилась за мужа, и Ловен, выразив сожаление, ушел.
Как вам известно, Давенхейм не вернулся. В воскресенье рано утром об этом сообщили в полицию, но выяснить ничего не удалось: Давенхейм буквально растворился в воздухе. На почте он не был. В деревне его не видели. На станции заверяли, что ни в один из поездов он не садился. Его автомобиль не покидал гаража. Если он нанял машину, условившись, чтобы шофер встретил его в каком-нибудь уединенном месте, то к настоящему времени мы бы уже знали об этом, поскольку за любую информацию о нем официально обещали крупное вознаграждение. Правда, в пяти милях от Седарс, в Энтфилде, проходили скачки, и если Давенхейм прошел до этой станции пешком, то мог бы незаметно затеряться в толпе. Но с тех пор его фотография и подробное описание примет были опубликованы во всех газетах. Однако дополнительных сведений мы ни от кого не получили… В понедельник утром было сделано сенсационное открытие. Сейф в кабинете Давенхейма - тот, что за портьерой - оказался взломан и ограблен. Но окна были заперты, так что снаружи в кабинет никто проникнуть не мог. Впрочем, не исключено, что у воришки был сообщник среди обитателей дома, который мог запереть окна уже после кражи. Нельзя не учитывать и того, что и в субботу и в воскресенье в доме был большой переполох. Взломщика могли запустить еще в субботу, и он имел возможность совершенно спокойно прятаться где-нибудь в укромном уголке до самого понедельника.
- Precisement[61], - сухо сказал Пуаро. - Так он арестован? Се pauvre M. Lowen?[62]
- Пока нет, - усмехнулся Джепп. - Но он, конечно, на подозрении.
- Понятно, - сказал Пуаро. - А что было украдено?
- Точно не известно. По мнению миссис Давенхейм, там хранилась значительная сумма в акциях и банкнотах, полученных в результате заключенных совсем недавно сделок. Все бриллианты миссис Давенхейм также хранились в сейфе. В последние годы ее муж увлекся их коллекционированием и чуть ли не каждый месяц дарил ей что-нибудь необыкновенное.
- Неплохой улов, - задумчиво произнес Пуаро. - А что с Ловеном? По какому делу он приходил к Давенхейму?
- Они не были в хороших отношениях друг с другом. Ловен - мелкий спекулянт. Раза два ему удалось сорвать куш за счет Давенхейма на бирже, но они почти не встречались. То их несостоявшееся свидание касалось каких-то южноамериканских акций.
- Значит, у Давенхейма есть капиталовложения в Южной Америке?
- Кажется, так. Миссис Давенхейм упомянула, что он всю прошлую осень провел в Буэнос-Айресе.
- Какие-нибудь нелады в семейной жизни?
- Едва ли. Его домашняя жизнь протекала довольно мирно и однообразно. Миссис Давенхейм приятная, но недалекая женщина.
- Следовательно, здесь нечего искать разрешения загадки. Были ли у него враги?
- На финансовом поприще у него было много соперников… Но врагов, способных разделаться с ним, вряд ли. К тому же, если с ним разделались, то где тело?
- Как говорит Гастингс, тела имеют обыкновение с фатальным упорством рано или поздно обнаруживаться.
- Кстати, садовник видел какого-то человека, шедшего мимо дома к цветнику. Сюда выходит из кабинета застекленная дверь, и Давенхейм часто пользовался именно ею. Но садовник находился очень далеко и не может утверждать, был ли это хозяин или нет. Это было до шести вечера, так как в этот час садовник кончает работу.
- А когда ушел Давенхейм?
- В половине шестого.
- Что находится позади розария?
- Пруд.
- С лодками и лодочным домиком?
- Да. Есть там несколько плоскодонок. Мне кажется, вы думаете о самоубийстве, мосье Пуаро? В таком случае Миллер отправится туда завтра, чтобы тщательно обследовать эту лужу.
Пуаро слегка улыбнулся.
- Гастингс, прошу вас, передайте мне вон тот экземпляр «Дейли мегафон»[63]. Если мне не изменяет память, там есть удивительно четкая фотография исчезнувшего.
Я поднялся и взял газету. Несколько минут Пуаро внимательно изучал фото.
- Гм, - пробормотал он. - Прическу носит довольно длинную, усы и острая бородка, густые брови. Глаза темные?
- Да.
- И волосы, и бородка седеющие?
Инспектор утвердительно кивнул головой.
- Ну, мосье Пуаро, что вы об этом скажете? Ясно как божий день, а?
- Напротив, темно как ночь…
На лице Джеппа отразилось тайное торжество.
- Что дает мне надежду все-таки разгадать эту тайну, - с безмятежным видом добавил Пуаро.
- Неужели?
- Знаю по опыту: если дело запутанное, есть шанс найти истину. А если оно «ясное как божий день», не верьте этому! Кто-то специально сбивает вас со следа!
Джепп покачал головой - почти сочувственно.
- Что ж, у каждого свой подход. А по мне, так совсем неплохо, когда все сразу удается увидеть.
- Но я ничего и не пытаюсь увидеть, - мягко заметил Пуаро. - Я наоборот закрываю глаза и - думаю.
- У вас впереди целая неделя на размышления, - вздохнул Джепп.
- Только обещайте, что будете сообщать мне все вновь поступившие сведения. В частности, те, что раздобудет неутомимый и зоркий инспектор Миллер.
- Договорились, - сказал Джепп, поднимаясь. Когда я провожал инспектора к выходу, он снова тяжко вздохнул и заметил:
- Даже как-то неудобно. Выкрали словно какого-то малолетнего карапуза.
Я невольно улыбнулся этой фразе. Распростившись с Джеппом и машинально продолжая улыбаться, я вернулся в гостиную.
- Так-так! - весело произнес Пуаро и погрозил мне пальцем. - Насмехаетесь над папашей Пуаро? Не верите в его серые клеточки? Ладно уж, не смущайтесь. И давайте обсудим эту маленькую проблему. Здесь есть две-три интересные детали.
- Пруд! - многозначительно произнес я.
- И не только пруд - лодочный домик!
Я искоса взглянул на Пуаро. Он непроницаемо улыбался. Я почувствовал, что спрашивать его о чем-то пока бесполезно.
Джепп явился к нам только следующим вечером, около десяти часов. По выражению его лица я сразу понял, что он жаждет сообщить какие-то новости.
- Ну как, мой друг? - спросил Пуаро. - Все идет хорошо? Не говорите только, что вы обнаружили в пруду тело мистера Давенхейма, потому что я просто не поверю вам.
- Мы не нашли тела, но нашли его костюм, тот самый, в котором он был в тот день. Что скажете?
- Еще какие-нибудь носильные вещи пропали?
- Нет. Остальной гардероб не тронут. И еще новость. Мы арестовали Ловена. Одна из служанок утверждает, что видела его в саду, приблизительно за десять минут до того, как он покинул дом.
- И что говорит Ловен?
- Сначала он твердил, что вообще не выходил, потом признался, что выходил-таки ненадолго из кабинета - через дверь, ведущую в сад, - чтобы взглянуть на какие-то необычайные розы. Довольно жалкая выдумка! Есть и еще одно свидетельство против него. Давенхейм всегда носил массивное золотое кольцо с бриллиантом на правом мизинце. Так вот, это кольцо было заложено в Лондоне в субботу ночью неким Билли Келлетом! Он уже известен полиции - отсидел прошлую осень три месяца за кражу часов у одного старого джентльмена. Заложив кольцо, Билли напился, напал на полисмена и был задержан. Я ездил на Боу-стрит с Миллером и видел его. Теперь он протрезвел и сильно напуган. Боится, что мы обвиним его в убийстве.
- Каковы его показания?
- Он был на скачках в Энтфилде в субботу. Возвращался и по дороге к Чингсайду присел отдохнуть в канаве. Через несколько минут заметил человека, идущего по дороге в деревню. Смуглого джентльмена с большими темными усами, очевидно, Ловена.
Келлет был скрыт от дороги грудой камней. Полагая, что дорога совершенно пустынна, человек этот вынул из кармана какой-то маленький предмет и выбросил его за ограду. Затем продолжал свой путь к станции. Брошенный предмет ударился о землю с позвякиванием, которое заинтриговало Келлета. Он принялся искать и вскоре нашел кольцо. Все это вздор, конечно, Келлету нельзя верить. Вполне вероятно, что он встретил Давенхейма, убил и ограбил его.
Пуаро покачал головой.
- Маловероятно, mon ami. Во-первых, у него не было никаких возможностей скрыть тело Оно уже было бы обнаружено. Во-вторых, то, что он ходил закладывать кольцо, лишний раз подтверждает, что он заполучил его не в результате убийства. В-третьих, вор-карманник едва ли решится на убийство. В-четвертых, в субботу он был задержан, и трудно предположить, он мог видеть Ловена и запомнить так точно его внешность.
Джепп кивнул.
- Может быть, вы и правы. Странно, что Ловен не нашел другого способа избавиться от кольца.
- Но зачем вообще было снимать его с трупа? - спросил я.
- Для этого могли быть свои причины, - ответил Джепп. - Знаете ли вы, что неподалеку от пруда находится печь для обжига извести?
- Боже мой! - воскликнул я. - Вы хотите сказать, что известь, которая уничтожила бы тело, не в состоянии уничтожить металлическое кольцо?
- Совершенно точно.
- Мне думается, - произнес я, - все ясно. Какое ужасное преступление!
По обоюдному побуждению мы с инспектором взглянули на Пуаро. Казалось, он погрузился в размышления, наморщив брови словно от мучительного напряжения мысли. Что он скажет? Ждать пришлось недолго. Пуаро вдруг повернулся к Джеппу и спросил:
- Интересно, в одной комнате спали супруги или в разных?
Вопрос показался нам столь странным, что мгновение мы молча смотрели на Пуаро. Затем Джепп рассмеялся.
- Я-то думал, вы нам сейчас сообщите что-нибудь ужасное. Право, не знаю, мосье Пуаро. Но могу узнать.
- Merci, mon ami.[64] Буду вам очень благодарен за эти сведения.
Джепп не сводил взгляда с именитого сыщика, но казалось, что Пуаро забыл о нашем существовании. Инспектор печально покачал головой и, прошептав: «Бедняга! Война слишком сильно отразилась на нем!» - на цыпочках вышел из комнаты.
Пуаро тотчас же сбросил всю свою задумчивость и весело усмехнулся.
- Que faites vous la, mon ami?[65] Наконец-то вы поняли, что в нашем деле главное - точность и методичность, - похвалил меня Пуаро.
Признаться, я был польщен, но постарался этого не выдать и небрежно спросил:
- Я записываю кое-какие мысли по поводу этого дела. Прочесть?
- Обязательно.
Я откашлялся.
- Первое: все говорит за то, что взломал сейф Ловен. Второе: у него были счеты с Давенхеймом. Третье: если верить Келлету, Ловен, безусловно, замешан в деле.
Я остановился, полагая, что самое важное уже зафиксировано.
- Mon pauvre ami![66] Вы упустили самые важные детали. И доводы ваши неубедительны. - Во взгляде Пуаро промелькнула откровенная жалость.
- Почему?
- Разрешите, я разберу все ваши пункты. Первое: мистер Ловен не был уверен в том, что ему представится возможность вскрыть сейф. Он пришел для делового свидания и не мог знать заранее, что Давенхейма дома не будет.
- Но он мог бы воспользоваться представившимся случаем, - протестовал я.
- А инструменты? Джентльмены не имеют обыкновения носить с собой инструменты взломщика - «на всякий случай». А вскрыть сейф перочинным ножом невозможно.
- Ладно. Что скажете относительно второго пункта?
- Предположим, что у Ловена были счеты с Давенхеймом. Известно, что Ловен один или два раза обыграл его на бирже. Если кто и был озлоблен, так не Ловен, а Давенхейм.
- Ну, а третий пункт?
- В этом вы правы. Если рассказ Келлета соответствует действительности, Ловен безусловно замешан в этом деле.
- Значит, я все-таки уловил кое-что?
- Возможно, но вы проглядели два наиболее важных пункта.
- Какие же?
- Первый: страсть Давенхейма к покупке драгоценностей. Второй: его поездка в Буэнос-Айрес прошлой осенью.
- Пуаро, вы смеетесь надо мной!
- Я совершенно серьезен. Надеюсь, что Джепп не забудет моей просьбы.
Но инспектор, хотя и считал все это шуткой, не забыл о просьбе Пуаро, так как наутро мы получили телеграмму:
«С ПРОШЛОЙ ЗИМЫ У СУПРУГОВ БЫЛИ РАЗНЫЕ СПАЛЬНИ».
- Ага! - воскликнул Пуаро. - А сейчас уже середина июня. Теперь все ясно!
Я удивленно взглянул на него.
- Надеюсь, у вас нет сбережений в банке Давенхейма и Салмона, mon ami?
- Нет. А в чем дело?
- Я бы посоветовал забрать их оттуда как можно скорее.
- А что вы ожидаете?
- Большое банкротство в ближайшие дни, а может быть, и раньше. Я думаю, надо поблагодарить Джеппа за его любезную телеграмму. Прошу вас, карандаш и бумагу. Вот: «Советую вам немедленно забрать деньги, вложенные в банк мистера Давенхейма». Это заинтересует милого Джеппа!
Я оставался хладнокровно-скептическим, но следующий же день вынудил меня отдать должное поразительной проницательности моего друга. Во всех газетах, под огромными заголовками, были сообщения о сенсационном банкротстве банкира Давенхейма.
Не успели мы закончить завтрак, как дверь отворилась и в столовую ворвался Джепп.
- Как вы узнали об этом, Пуаро?
Пуаро безмятежно улыбнулся.
- После вашей телеграммы это было совершенно очевидно. С самого начала меня поразило странное ограбление сейфа. Бриллианты, деньги, акции на предъявителя - все это как будто было подготовлено заранее. Для кого? Мистер Давенхейм был тем, кого вы на вашем полицейском языке называете «Номером первым». Очевидно, все это было приготовлено для него самого. Затем его страсть к покупке драгоценностей. Как просто! Деньги, которые он растрачивал, он вкладывал в бриллианты, которые, в свою очередь, заменял поддельными, и таким образом перевел на другое имя значительное состояние, которым и должен был наслаждаться в то время, когда все будут его искать. Закончив с этим, он назначает деловое свидание с Ловеном (который однажды имел неосторожность сильно его рассердить), взламывает сейф, оставляет распоряжение, чтобы гостя проводили в кабинет, и уходит из дома. Куда?
Мы молчали.
- Ясно куда. Он отправился в свое убежище. Возможно, он и допустил кое-какие промахи, и все же серые клеточки у него работают превосходно.
- Да не мучьте вы нас, Пуаро. Говорите же!
Пуаро улыбнулся, явно наслаждаясь нашим нетерпением.
- Ну-с, друзья мои, вы оба люди умные. Задайте себе вопрос, который я задавал себе: «Если бы я был на месте этого человека, где бы я захотел спрятаться?» Что скажете, Гастингс?
- Я лично никуда бы не бежал, - отвечал я, - я остался бы в Лондоне, ездил бы на автобусах и в метро, в толчее меня точно не нашли бы.
Пуаро вопросительно взглянул на Джеппа.
- Я не согласен. Немедленно убраться прочь, вот единственный шанс не попасться. Конечно, нужно заранее все подготовить. На яхту - и в какое-нибудь забытое Богом место, пока не стихнет шум.
Мы оба взглянули на Пуаро.
- А что делали бы вы, мосье?
Пуаро помолчал, потом хитрая улыбка появилась на его губах.
- Друзья, если бы я хотел спрятаться от полиции, знаете ли, где бы я пытался это сделать? В тюрьме!
- Что?!
- Вы ищете Давенхейма, чтобы посадить его в тюрьму, так вам и в голову не придет мысль о том, что он может быть уже там.
- Что вы хотите этим сказать?
- Вы говорили, что мадам Давенхейм не очень умная женщина, но, несмотря на это, я думаю, если вы привезете ее на Боу-стрит и покажете Билли Келлета, она тут же узнает его! Несмотря на то что он сбрил бороду, усы и коротко подстригся. Женщина почти всегда узнает своего мужа, даже если ему удалось провести всех и вся!
- Билли Келлет? Но он был и раньше известен полиции!
- Разве я не сказал, что Давенхейм умный человек? Он давно подготовил себе алиби. Он не был прошлой осенью в Буэнос-Айресе - он создавал персонаж под именем Билли Келлет. Он «отсидел» три месяца, чтобы у полиции не возникло никаких подозрений, когда настанет ответственный момент. Не забывайте, что он затеял крупную игру. А такая игра стоит свеч. Только…
- Ну?
- Только носить фальшивую бороду и парик - после того как он снова стал самим собой - и спать с фальшивой бородой.., это создает массу трудностей. Давенхейм опасался, что супруга может обнаружить, что его волосы какие-то неестественные. Вот почему, после его предполагаемого возвращения из Буэнос-Айреса, он и миссис Давенхейм спали в разных комнатах. Садовник, которому показалось, что он видел своего хозяина идущим вдоль дома, был совершенно прав. Давенхейм зашел в лодочный домик, надел потрепанную одежку, приличествующую бродяге, которая, можете не сомневаться, была там тщательно спрятана, свой костюм бросил в пруд и приступил к выполнению задуманного плана. А дальше все яснее ясного: и кольцо, и скандал на улице, и арест. Он знал, что в тюрьме его не будут искать…
- Невероятно… - пробормотал Джепп.
- Побеседуйте с мадам, - с улыбкой порекомендовал Пуаро.
На следующее утро Пуаро получил заказное письмо. Он вскрыл его, и из конверта выпала пятифунтовая бумажка.
Пуаро нахмурился.
- Ah, sacre![67] Что же мне теперь с этим делать? Мне, право, неловко. Се pauvre Japp![68] О, придумал! Мы устроим небольшой обед. Втроем! А то мне действительно как-то неловко. Дело-то оказалось пустяковым. Нет, это не в моих правилах… Mon ami, а что вас, собственно, так развеселило?

Случай с итальянским вельможей

У нас с Пуаро было много друзей и знакомых, с которыми сложились довольно непринужденные отношения. Среди них можно назвать и доктора Хокера, нашего соседа, врача по профессии. Доктор, очень общительный человек, имел обыкновение заглядывать к нам по вечерам, чтобы поговорить с Пуаро, удивительные способности которого вызывали у него искреннее восхищение. Нужно отметить, что благодаря открытому характеру врача нам было известно, что он вообще неравнодушен к талантливым профессионалам, далеким от его специальности.
Однажды в начале июня он появился у нас примерно в половине девятого вечера и затеял серьезную дискуссию на «веселую» тему: о том, что заметно возросло число жертв, умерших в результате отравления мышьяком. Примерно через полчаса после прихода доктора дверь нашей гостиной вдруг распахнулась, и в комнату влетела встревоженная дама.

Предыдущая страница 7 Следующая страница


Агата Кристи - Пуаро ведет следствие

Пуаро ведет следствие 8

- О доктор, требуют вас! Какой-то ужасный голос. Я просто не в себе, я так разволновалась.
В нашей посетительнице я узнал мисс Райдер, экономку доктора Хокера. Он был холост и жил в старом мрачном доме в нескольких кварталах от нас. Обычно спокойная, уравновешенная, мисс Райдер была почти в невменяемом состоянии.
- Что это за ужасный голос? Кого вы имеете в виду и что вообще произошло?
- Ах, доктор, зазвонил телефон. Я сняла трубку.., и услышала чей-то голос. «Помогите, - говорили в трубке. - Доктор.., помогите. Они убили меня!» Голос постепенно замирал. «Кто это говорит?» Мне ответили шепотом: «Фоскатинэ» - или что-то в этом роде. «Риджентс-Корт»[69].
- Граф Фоскатини! - воскликнул доктор. - Он снимает квартиру на Риджентс-Корт. Я должен немедленно ехать. Что там могло случиться?
- Это ваш пациент? - спросил Пуаро.
- Недели три тому назад я посетил его в связи с легким недомоганием. Он итальянец, но английским владеет в совершенстве. Что ж, я вынужден пожелать вам доброй ночи, мосье Пуаро. Но если…
Он смущенно умолк.
- Я уловил вашу мысль, - улыбнулся Пуаро. - Рад буду сопровождать вас. Гастингс, спуститесь и попытайтесь поймать такси.
Когда время особенно поджимает, все такси как будто проваливаются сквозь землю. В конце концов мне все-таки удалось найти машину, и мы покатили в сторону Риджентс-Корт. Это был новый многоэтажный дом, выстроенный сразу же за Сент-Джейнсвуд-роуд.
В вестибюле не было ни души. Доктор яростно жал на кнопку вызова лифта и, когда тот спустился, резко скомандовал служителю в униформе:
- Квартира одиннадцать. Граф Фоскатини. Как я понял, там что-то случилось.
Лифтер удивленно взглянул на него:
- Впервые слышу. Мистер Грейвз - слуга графа Фоскатини, ушел примерно полчаса тому назад и ничего не сообщил.
- Граф в квартире один?
- Нет, сэр. Он пригласил двух джентльменов с ним пообедать.
- Как они выглядят? - нетерпеливо спросил я.
- Я их не видел, сэр. Но как я понял, они иностранцы. Когда мы поднялись на третий этаж, лифтер толкнул железную дверь, и мы вышли на лестничную площадку. Квартира № 11 находилась прямо перед нами.
Доктор позвонил. Ответа не последовало. Доктор снова и снова нажимал на кнопку. Мы слышали, как в квартире надрывается звонок, однако там никто не подавал никаких признаков жизни.
- Дело серьезное, - пробормотал доктор и обратился к лифтеру:
- К этой двери есть запасной ключ?
- Есть. Внизу у портье.
- Принесите его. И знаете, что я думаю, пора послать за полицией.
Пуаро энергично закивал, подтверждая необходимость этой меры.
Лифтер вскоре возвратился. Вместе с ним прибыл владелец дома.
- Джентльмены, что все это значит?
- Я получил по телефону сообщение от графа Фоскатини о том, что на него совершено нападение, и он в тяжелом состоянии. Надеюсь, вы понимаете, что мы не можем терять ни минуты. Если мы уже не опоздали…
Домовладелец достал ключ, и все вошли в квартиру. Сначала мы попали в гостиную. Из нее в следующую комнату вела слегка приоткрытая дверь. Владелец дома указал на нее:
- Столовая.
Доктор Хокер направился к двери. Мы за ним. Когда я вошел в комнату, то невольно ахнул. Круглый стол в центре столовой был накрыт - здесь, видимо, только совсем недавно пили кофе; три стула отодвинуты, словно сидевшие на них только что встали из-за стола. В углу же, справа от камина, стоял большой письменный стол, а за ним сидел человек. Правая рука его лежала на телефонном аппарате и все еще сжимала трубку, а сам он лежал лицом на столе, поверженный страшным ударом по затылку. Орудие убийства долго искать не пришлось: мраморная статуэтка лежала там, где ее в спешке обронили, основание статуэтки было запачкано кровью.
Доктор осматривал графа не более минуты.
- Он мертв. Скончался почти мгновенно. Поражаюсь, как это он вообще смог позвонить.
По просьбе домовладельца мы осмотрели квартиру, но результат можно было предвидеть заранее. Вряд ли убийцам пришло бы в голову прятаться здесь, все, что им оставалось, - это как можно скорее скрыться.
Мы возвратились в столовую. Пуаро в осмотре квартиры участия не принял. Я застал его за тщательным осмотром обеденного стола и присоединился к нему. Стол был из прекрасно отполированного красного дерева. Центр его украшала ваза с розами; на сверкающей поверхности были разложены кружевные салфетки. Стояло еще блюдо с фруктами, однако десертными тарелками никто так и не воспользовался. Здесь же были три чашки с остатками недопитого кофе - из двух пили черный кофе, из одной - кофе с молоком. Все трое пили портвейн: наполовину опорожненный графин стоял рядом с тарелкой, располагавшейся посередине. Один из обедавших мужчин курил сигару, двое других - сигареты. На столе стоял раскрытый черепаховый ящик для сигар, инкрустированный серебром, с сигаретами и сигарами. Все эти факты я отметил для себя, но одновременно вынужден был констатировать, что они не проливают ни капли света на происшедшую трагедию. Меня удивило столь пристальное внимание Пуаро к предметам, стоящим на столе. Я спросил, что он, собственно говоря, высматривает.
- Mon ami, - ответил он, - вы не учитываете главного. Я пытаюсь высмотреть то, что не должен был бы увидеть.
- Что же это?
- Ошибку, пусть самую незначительную. Разумеется, со стороны убийцы.
Он быстро прошел в небольшую кухоньку, примыкающую к столовой, осмотрел ее внимательно и покачал головой.
- Мосье, - обратился он к домовладельцу, - объясните мне, пожалуйста, вашу систему подачи пищи в квартиры. Домовладелец подошел к небольшому окошку в стене.
- Здесь, - объяснил он, - специальный подъемник, который движется к верхнему этажу, где размещаются кухни. Вы передаете по телефону заказ, и блюда на подъемнике спускаются к вам. Этим же путем грязная посуда отправляется обратно. Понимаете, никаких лишних хлопот с уборкой, и одновременно жильцы избавлены от утомительной необходимости ежедневно спускаться в ресторан.
Пуаро кивнул и тут же задал вопрос:
- Значит, тарелки и блюда, которые использовались здесь сегодня вечером, сейчас находятся наверху в кухне. Вы позволите мне наведаться туда?
- Да, конечно! Роберте, лифтер, проводит вас и даст необходимые пояснения. Однако боюсь, что вы там не найдете для себя ничего полезного. Там скапливаются сотни тарелок и блюд, и все это складывается на один стол.
Тем не менее Пуаро свое намерение не изменил, и мы все вместе отправились в кухонные комнаты и опросили человека, принявшего заказ из квартиры № 11.
- Заказывали на троих, - пояснил он. - Суп жюльен, филе из морского языка по-нормандски, говяжьи биточки и рисовое суфле. В какое время? Было примерно около восьми. Нет, боюсь, что к настоящему моменту все тарелки и блюда уже вымыты. К несчастью. Полагаю, вас интересуют отпечатки пальцев?
- Не совсем так, - с загадочной улыбкой ответил Пуаро. - Меня больше интересовал аппетит графа Фоскатини. Отведал ли он каждое блюдо?
- Да, но я, конечно, не могу вам сообщить, сколько чего он съел. Все тарелки были грязные, а блюда пустые - вот что я могу вам сказать. Исключение составило рисовое суфле: большая часть его осталась нетронутой.
- Ага! - отметил Пуаро, и было видно, что этот факт ему далеко не безразличен.
Когда мы снова спускались в квартиру, он тихо произнес:
- Мы имеем дело с очень предусмотрительным человеком.
- Вы имеете в виду убийцу или графа Фоскатини?
- Граф был безусловно аккуратнейшим джентльменом. После того как он воззвал о помощи и известил о своей приближающейся кончине, он не забыл положить на место телефонную трубку.
Я пристально посмотрел на Пуаро. Его последние слова и недавние расспросы подсказали мне, что у него на уме.
- Вы подозреваете отравление? - выдохнул я. - Значит, удар по голове был сделан для отвода глаз?
Пуаро только улыбнулся.
Когда мы снова вошли в квартиру, там уже находился местный инспектор полиции и два констебля. Инспектор готов был возмутиться по поводу нашего появления, но Пуаро успокоил его, упомянув нашего друга из Скотленд-Ярда, инспектора Джеппа, после чего нам с некоторой неохотой разрешили остаться. И в этом отношении нам весьма повезло, поскольку не прошло и пяти минут, как в комнату стремительно влетел взволнованный мужчина средних лет. На лице его были написаны величайшая тревога и печаль.
Это был Грейвз, слуга покойного графа Фоскатини. Рассказанная им история была просто поразительна.
Накануне утром явились два джентльмена, пожелавшие видеть его хозяина. Оба были итальянцами, и старший из них, мужчина лет сорока, назвал себя синьором Асканио. Второй был отлично одет, и ему можно было дать не больше двадцати четырех.
Граф Фоскатини был, по-видимому, предупрежден об их визите и тотчас же отослал Грейвза прочь - под пустячным предлогом. В этом месте своего рассказа Грейвз сделал паузу, явно не решаясь продолжать. Однако в конце концов признался, что поскольку его разбирало любопытство, то он не бросился выполнять поручение тотчас же, а задержался, пытаясь подслушать, о чем пойдет речь.
Разговор велся так тихо, что его надеждам не суждено было сбыться, хотя из отрывочных фраз ему стало ясно, что обсуждается какое-то финансовое предложение, какие-то сложности, связанные с этим предложением, и что от кого-то исходит некая угроза. Беседа велась далеко не в дружеских тонах. В конце граф Фоскатини несколько повысил голос, и слуга четко расслышал слова:
«Джентльмены, у меня нет времени для споров. Если вы не против, давайте соберемся здесь же завтра вечером часов в восемь, пообедаем и завершим наш разговор».
Боясь быть обнаруженным, Грейвз тут же бросился выполнять задание хозяина. Вечером следующего дня вчерашние посетители явились ровно в восемь. За обедом разговор шел сначала на отвлеченные темы - о политике, о погоде, о театре. Когда Грейвз поставил на стол портвейн и принес кофе, хозяин сказал ему, что этим вечером больше в его услугах не нуждается.
- Он поступал так всегда, когда принимал гостей? - спросил инспектор.
- Нет, сэр, ни в коем случае. Это натолкнуло меня на мысль, что дело, которое он собирался обсудить с этими джентльменами, носит весьма необычный характер.
На этом Грейвз закончил свой рассказ о графе и его гостях. Ушел он примерно в восемь тридцать и, встретив приятеля, отправился с ним на Эдвард-роуд в Метрополитен Мюзик-холл.
Никто не видел, как двое мужчин покидали дом, хотя время совершения убийства было зафиксировано довольно точно - было восемь сорок семь. Небольшие настольные часы, которые Фоскатини, падая, задел рукой и уронил на пол, остановились именно в это время, что соответствовало времени, когда раздался телефонный звонок у мисс Райдер.
Сержант полиции завершил обследование тела, и покойника положили на кушетку. Я впервые смог его разглядеть - оливковый цвет лица, длинный нос, пышные черные усы, между полураскрытыми полными красными губами виднелись ослепительно белые зубы.
- Ну что ж, - подвел итог инспектор, закрывая свой блокнот. - Все предельно ясно. Трудность теперь в том, чтобы разыскать этого синьора Асканио. Не обнаружим ли мы его адрес в записной книжке убитого?
Как это уже определил Пуаро, покойный Фоскатини был очень аккуратным человеком. В его записной книжке мы нашли запись мелким, но четким почерком: «Синьор Паоло Асканио, гостиница „Гросвенор-отель“. Инспектор уселся за телефон. Окончив разговор, он обернулся в нашу сторону:
- Успел вовремя. Наш почтенный синьор выехал из гостиницы с намерением сесть в поезд, расписание которого согласуется с отплытием парохода на континент. Джентльмены, пожалуй, мы сделали все, что следовало. Случай скверный, но довольно простой. По всей вероятности, мы здесь имеем дело с вендеттой.
Не вдаваясь в дальнейшие рассуждения, мы вышли на лестничную площадку и начали спускаться по лестнице. Доктор Хокер был до предела возбужден.
- Все как в романе, а? Прямо захватывающая история. Если бы мне об этом пришлось где-то прочитать, я бы в это ни за что не поверил.
Пуаро молчал. Вид у него был задумчивый. За весь вечер он произнес всего несколько фраз.
- Что нам скажет великий детектив, а? - спросил Хокер, похлопывая Пуаро по спине. - На этот раз для ваших серых клеточек работы не нашлось.
- Вы так думаете?
- Что же привлекло ваше внимание?
- Ну, хотя бы, например, окно.
- Окно? Но оно ведь заперто. Никто не мог бы ни забраться, ни выбраться через него. Я специально обратил на это внимание.
- А как вам удалось определить, что оно заперто?
Доктор озадаченно глядел на Пуаро. Тот поспешил сам дать объяснение:
- Все дело в шторах. Они не были задернуты. Довольно странно, правда? Еще кофе. Он был очень крепким.
- Ну и что же?
- Очень крепким, - повторил Пуаро. - В связи с этим давайте вспомним, что рисового суфле было съедено совсем немного, и мы обнаружим - что?
- Вздор! - рассмеялся доктор. - Вы меня разыгрываете.
- Я никогда никого не разыгрываю. Здесь присутствует мой друг Гастингс, который может подтвердить, что я очень серьезный человек.
- Но я тоже не понимаю, какой вы могли из этого сделать вывод, - признался я. - Не подозреваете же вы слугу? Правда, он мог быть в сговоре с преступниками и подмешать в кофе наркотик. Я полагаю, его алиби будет тщательно проверено?
- Можете в этом не сомневаться, друг мой. Но меня в большей степени интересует алиби синьора Асканио.
- Вы думаете, у него есть алиби?
- Это как раз то, что меня заботит. Не сомневаюсь, что мы вскоре все будем знать точно.
Газета «Дейли ньюсмангер» предоставила нам возможность войти в курс последующих событий.
Синьор Асканио был арестован, и ему предъявили обвинение в убийстве графа Фоскатини. Он категорически отрицал, что знаком с графом, и утверждал, что не находился вблизи Риджентс-Корт ни в тот вечер, когда было совершено убийство, ни в предыдущее утро. Синьор Асканио прибыл с континента один и остановился в гостинице «Гросвенор-отель» за два дня до убийства.
Тот, кто был помоложе, бесследно исчез. Все попытки обнаружить его следы оказались тщетны.
В конечном итоге Асканио избежал суда. Не кто иной, как итальянский посол собственной персоной засвидетельствовал в полицейском участке, что в тот вечер Асканио находился у него на приеме в посольстве с восьми до девяти часов вечера. Задержанного освободили из-под стражи. Естественно, многие сочли, что преступление имело под собой политическую подоплеку, и дело умышленно замяли.
Ко всем этим перипетиям Пуаро проявлял самый живой интерес. Однажды утром он известил меня, что к одиннадцати часам ждет посетителя и что этим посетителем будет (кто бы вы думали?) - сам Асканио.
- Он хочет воспользоваться вашим советом?
- Напротив, Гастингс. Это я с ним хочу посоветоваться.
- По какому вопросу?
- По поводу убийства в Риджентс-Корт.
- Вы собираетесь доказать, что именно он совершил убийство?
- Нельзя человека дважды привлекать к суду за убийство, Гастингс. Где же здравый смысл? Ага, он уже звонит.
Через несколько минут в комнату вошел синьор Асканио - невысокий, худой мужчина, в глазах которого таились хитрость и скрытность. Продолжая еще какое-то время стоять у порога, он бросал на каждого из нас недоверчивые взгляды.
- Мосье Пуаро?
Мой маленький друг постучал себя пальцем в грудь.
- Присаживайтесь, синьор. Вижу, вы получили мою записку. Я решил до конца разобраться в этой таинственной истории. В какой-то мере вы можете мне в этом помочь. Итак, начнем. Во вторник утром девятого числа вы вместе со своим другом нанесли визит покойному графу Фоскатини…
Итальянец сделал сердитый жест рукой:
- Ничего подобного. Я дал в полиции показания под присягой…
- Precise ment.[70] Но я подозреваю, что вы дали ложные показания.
- Вы что, угрожаете мне? Ба! Мне вас нечего бояться. Ведь я оправдан.
- Безусловно. Но я не так глуп, чтобы угрожать вам виселицей - я просто привлеку к вам общественное внимание. Публичная огласка! Вижу, вам это не по душе. Так я и думал. Послушайте, синьор, у вас единственный шанс - это быть со мной вполне откровенным. Я не собираюсь спрашивать вас о том, чей неблаговидный поступок вы должны были прикрыть, прибыв в Англию. Я отлично понимаю, что вы приехали с определенной целью - встретиться с графом Фоскатини.
- Вовсе он не граф, - буркнул итальянец.
- Я уже отметил для себя этот факт - его имени нет и справочнике «Кто есть кто». Но не в этом суть дела - профессиональные шантажисты часто пользуются графским титулом.
- Я вижу, с вами можно быть вполне откровенным. Судя по всему, вам уже многое известно.
- Стараюсь с пользой применять свои серые клеточки. Итак, синьор Асканио, вы нанесли визит погибшему во вторник утром, не правда ли?
- Да, но у меня и в мыслях не было вновь появиться у него на следующий вечер. В этом не было никакой нужды. Я вам все объясню. К этому негодяю попали некоторые сведения, касающиеся человека, занимающего в Италии высокий пост. Мерзавец предложил возвратить компрометирующие документы за крупную сумму денег. Я прибыл в Англию, чтобы уладить это дело, и договорился с ним о встрече в то утро. Меня сопровождал молодой секретарь посольства. «Граф» оказался более сговорчивым, чем я ожидал. И все же сумма, которую мне пришлось у него оставить, была очень большая. Он отдал мне компрометирующие документы. Больше я его не видел.
- Почему же вы все это не рассказали при аресте?
- В моем деликатном положении я вынужден был отрицать какую-либо связь с этим человеком.
- А как же вы объясните события, которые произошли на следующий день?
- Могу только предположить, что кто-то выдал себя за меня.
Пуаро глядел на него и качал головой.
- Странно, - пробормотал он. - Все мы имеем маленькие серые клеточки, но только очень немногие из нас умеют ими правильно пользоваться. Прощайте, синьор Асканио. Я верю тому, что вы рассказали. В основном я все так себе и представлял. Но мне нужны были подтверждения.
Проводив гостя и возвратившись обратно, Пуаро сел в кресло и улыбнулся мне:
- А что думает по этому поводу капитан Гастингс, а?
- Ну, собственно, я считаю, что Асканио прав - кто-то действовал под его именем.
- Когда же вы научитесь пользоваться тем, что вложил в вас Всевышний? Вспомните, на что я обращал ваше внимание в тот вечер, когда мы покидали апартаменты Фоскатини? На то, что не были задернуты оконные шторы. На дворе середина июня. В восемь еще светло. Темнеть начинает в половине девятого. Что вы можете сказать по этому поводу? Судя по тому, как напряженно работает ваша мысль, в ближайшие дни вы сделаете правильное заключение. Но давайте продолжим. Как я ранее отметил, кофе был очень крепким. Зубы Фоскатини были поразительной белизны. Кофе окрашивает зубы. Отсюда мы делаем вывод, что Фоскатини вообще в тот вечер кофе не пил. Но кофе наливали во все три чашки. Почему кому-то нужно было представить дело именно таким образом, как будто Фоскатини пил кофе, в то время как он его не пил? Я в полном недоумении покачал головой.
- Давайте я вам помогу. Какие у нас есть свидетельства того, что Асканио и его друг или те двое, которые себя за них выдавали, вообще приходили в тот вечер к Фоскатини? Никто не видел, как они входили; никто не видел, как они выходили. Об этом свидетельствует лишь один только человек и множество неодушевленных предметов.
- О чем вы говорите?
- Я имею в виду ножи и вилки, тарелки и опорожненные блюда. Нет, воистину это была неординарная идея! Грейвз - вор и негодяй, но у него, безусловно, имеется голова на плечах и он умеет действовать методически! Утром ему удается подслушать лишь часть разговора, но этого оказалось достаточно, чтобы понять, что Асканио попадет в сложное положение и ему будет очень трудно доказать свое алиби. На следующий день, примерно в восемь часов вечера, он сообщает хозяину, что его якобы просят к телефону. Фоскатини садится за стол, протягивает руку к телефонной трубке, и в это время Грейвз наносит ему по голове удар мраморной статуэткой. Затем он бросается к внутреннему телефону - обед на троих. Подъемником спускают обед, он накрывает стол, приводит тарелки, ножи и вилки и прочее в такой вид, чтобы создалось впечатление, что здесь обедали. Далее он должен был избавиться от еды.., кстати, у него не только хорошая голова, но еще и работоспособный, вместительный желудок! Однако после трех съеденных бифштексов рисовое суфле даже ему одолеть уже невозможно! Чтобы создать полную иллюзию, он даже выкуривает сигару и две сигареты. Затем устанавливает стрелки часов на восемь часов сорок семь минут и бросает часы на пол. Единственное, чего он не забыл сделать, - так это не задернул шторы. А если бы званый обед состоялся в действительности, то шторы обязательно задернули бы, как только начало смеркаться. Затем он торопится убраться, не забыв как бы между прочим упомянуть лифтеру о гостях. Заходит в телефонную будку в восемь сорок семь, звонит доктору, имитируя голос умирающего хозяина. Его идея сработала настолько убедительно, что ни у кого даже не возникло сомнения в том, что, звонили именно из квартиры графа.
- Исключение, как я полагаю, составил Эркюль Пуаро? - спросил я не без сарказма.
- Не исключая даже Эркюля Пуаро, - с улыбкой признался мой друг. - Это сомнение возникло у меня только сейчас. И я решил на вас опробовать эту мою последнюю версию. У вас еще будет возможность убедиться в том, что я прав. А инспектору Джеппу, которому я уже кое на что намекнул, останется только арестовать самонадеянного слугу. Интересно, сколько он уже успел истратить денег?
Пуаро оказался прав. Как всегда, черт возьми!

Загадочное завещание

Задача, поставленная перед нами мисс Вайолет Марш, внесла приятное разнообразие в довольно-таки прискучившие нам повседневные труды. Получив от означенной леди краткое и деловитое письмо с просьбой о встрече, Пуаро написал ответ, предлагая ей зайти к нему наутро в одиннадцать часов.
Ровно в одиннадцать она и явилась, высокая, интересная молодая женщина, одетая аккуратно, без претензий, этакая деловая и уверенная в себе особа, которая намерена найти свою дорогу в жизни. Я не большой поклонник так называемых эмансипированных женщин и, несмотря на все ее внешние достоинства, не почувствовал к ней расположения.
- Мое дело несколько необычного свойства, мосье Пуаро, - начала она, усаживаясь в предложенное кресло. - Лучше я начну с самого начала и расскажу вам все по порядку.
- Как вам будет угодно, мадемуазель.
- Я сирота. Отец был младшим сыном скромного фермера из Девоншира. Дела на ферме шли из рук вон плохо, и его старший брат, Эндрю, эмигрировал в Австралию, где вскоре преуспел и, в результате удачных спекуляций землей, превратился в очень богатого человека. Роджера (моего отца) сельская жизнь не привлекала. Он сумел кое-чему подучиться и добился места клерка в небольшой фирме. Моя мать была дочерью бедного художника, так что брак нельзя назвать мезальянсом. Отец умер, когда мне было шесть лет… Мать пережила его на восемь лет. Из родственников у меня остался только дядя Эндрю, вернувшийся к тому времени из Австралии и купивший небольшое поместье под названием «Дикая яблоня» в своем родном графстве. Он взял меня на воспитание и всегда обращался со мной так, словно я была его собственной дочерью.
«Дикая яблоня» хоть и считалась поместьем, представляла собой всего-навсего старый фермерский дом. Фермерство было у дяди в крови - он неизменно интересовался всевозможными сельскохозяйственными новшествами и экспериментами. При всей своей доброте он обладал несколько необычными, но при этом прочно укоренившимися взглядами на женское образование. Природа щедро наделила его умом, и, не имея - или почти не имея - образования, он был очень невысокого мнения о «книжных премудростях». Особое раздражение у него вызывали образованные женщины. Он был твердо убежден, что девочки должны учиться хозяйничать в доме и на ферме, трудиться не покладая рук и, по возможности, меньше тратить время на «всякие там книжки». Не могу описать, как разочарована я была, когда выяснилось, что именно в таком духе он собирался воспитывать и меня. Я взбунтовалась. У меня довольно цепкий ум и ни малейшей склонности к домашней работе. Поскольку своенравие у нас в крови, даже искренняя привязанность друг к другу не уберегла нас от длительных ожесточенных споров. К счастью, мне удалось получить в школе стипендию, и, до известного момента, казалось, я смогу настоять на своем. Кризис наступил, когда я решила пойти в Гертон[71]. У меня было немного своих денег, доставшихся от матери, и я твердо намеревалась наилучшим способом распорядиться талантами, которыми меня наградил Господь. Состоялся последний решительный разговор с дядей. Он говорил прямо. Он одинок, у него никого, кроме меня, нет - мне-то он и собирался оставить все свое состояние. А как я уже сказала, он был очень богат… Однако если я и дальше буду упорствовать в своих «новомодных капризах», то могу быть уверена, что не получу от него ни пенса. Я очень вежливо, но твердо ответила, что навсегда сохраню к нему глубочайшую привязанность, но свою жизнь намерена устраивать самостоятельно. На том мы и расстались.
«Ты переоцениваешь свой ум, девочка, - сказал он на прощание, - Я вот никогда по книжкам не учился и, однако, дам тебе сто очков вперед. Время покажет, кто из нас прав».
С тех пор прошло девять лет. Время от времени я проводила у него выходные, и наши отношения были совершенно дружескими, хотя от своих взглядов ни он, ни я так и не отступились. Он ни словом не обмолвился ни когда я поступила в университет, ни даже когда получила степень бакалавра. В последние три года его здоровье все ухудшалось, и месяц назад он умер.
Теперь я подхожу к цели моего визита. Дядя оставил довольно необычное завещание. Согласно его условиям, «Дикая яблоня» со всем содержимым находится в полном моем распоряжении в течение года с момента его смерти - «срока вполне достаточного, чтобы моя умная племянница доказала на деле свою мудрость, - так слово в слово сказано в завещании. И дальше: „Если же по истечении означенного срока выяснится, что мой ум все же вернее, дом со всем имуществом отходит в собственность различных благотворительных организаций“.
- Несколько жестоко по отношению к вам, мадемуазель, учитывая, что вы единственная его родственница.
- Я смотрю на это иначе. Дядя Эндрю честно предупреждал меня, и все же я выбрала свой путь. Поскольку я отказалась выполнять его волю, он был совершенно вправе, оставить деньги любому, кому хотел.
- Завещание составлял юрист?
- Нет. Оно написано на стандартном бланке и засвидетельствовано семейной парой, живущей при доме и прислуживавшей дяде.
- Вы не думали о возможности опротестовать подобное завещание?
- Мне противна сама мысль об этом.
- Следовательно, вы рассматриваете его как своего рода вызов со стороны дяди и хотели бы доказать вашу правоту?
- Ну в общем, да.
- Вполне возможно.., вполне, - задумчиво произнес Пуаро. - Что где-то в этом старом доме ваш дядя спрятал большую сумму наличными или же второе завещание, дав вам год на то, чтобы вы проявили свою сообразительность и нашли его.
- Совершенно верно, мосье Пуаро, но - не примите это за пустой комплимент - на вашу сообразительность я рассчитываю куда больше, чем на свою.
- О! Как это мило с вашей стороны! Мои серые клеточки в полном вашем распоряжении. Вы пробовали искать сами?
- Так, по верхам. Я слишком уважаю дядин ум, чтобы надеяться на успех собственных поисков.
- Завещание или его копия у вас с собой?
Мисс Марш достала бумагу. Кивая своим мыслям, Пуаро прочел ее.
- Составлено три года назад. Датировано двадцать пятым марта. Даже время указано - одиннадцать утра. Это очень важно. Помогает определить, что именно следует искать… Несомненно, речь идет о другом завещании. Заверенное хотя бы получасом позже, оно зачеркнет предыдущее. Eh bien[72], мадемуазель, вы предложили мне совершенно очаровательную задачку. Для меня будет величайшим удовольствием решить ее ради вас. При всех способностях вашего дяди нельзя предположить, чтобы его серые клеточки работали лучше, чем у самого Эркюля Пуаро! (Тщеславие моего друга иногда просто шокирует!) К счастью, сейчас у меня нет никаких неотложных дел. Мы с Гастингсом отправимся в «Дикую яблоню» сегодня же. Чета, прислуживавшая вашему дяде, полагаю, все еще там?
- Да, их фамилия Бэйкеры.

Следующее утро застало нас уже за работой. Мы действительно выехали вчера из Лондона - тотчас же после визита мисс Марш - и до места добрались лишь поздним вечером. Бэйкеры, предупрежденные телеграммой мисс Марш, уже ждали нас. Они оказались приятными людьми; он - румяный и сморщенный, как печеное яблоко, она - прямо-таки необъятных размеров и истинно девонширского спокойствия.
Устав от путешествия, завершившегося восьмимильной поездкой от станции, мы улеглись сразу же после ужина, состоявшего из жареного цыпленка, яблочного пирога и девонширского крема. А наутро, управившись со столь же превосходным завтраком, мы поднялись в маленькую, обшитую деревом комнату, служившую покойному мистеру Маршу и кабинетом, и спальней одновременно. Там было бюро с выдвижным ящиком, доверху забитое папками для бумаг (все до единой - с аккуратно наклеенными ярлычками), большое кожаное кресло, очевидно, служившее хозяину излюбленным пристанищем, и большой диван у стены, покрытый блеклым ситцем несколько старомодной расцветки. Тем же материалом были обтянуты и низкие глубокие кресла в оконных нишах.
- Eh bien, mon ami, - начал Пуаро, зажигая одну их своих тоненьких сигарет, - нам нужно наметить план кампании. Я уже наскоро осмотрел дом, но мне кажется, что ключ к разгадке мы найдем именно в этой комнате. Нам придется тщательно просмотреть все бумаги. Разумеется, я не жду, что мы найдем среди них само завещание - скорее всего, какой-нибудь невинный с виду документ содержит в себе намек на то, где его следует искать. Позвоните в колокольчик, сделайте одолжение.
Я позвонил. Пока мы ждали, Пуаро прогуливался по комнате, одобрительно посматривая по сторонам.
- А методичный человек был этот мистер Марш! Посмотрите, как аккуратно помечены все папки, какой милый ярлычок на каждом ключе, даже от буфета. А как тщательно расставлен фарфор! Положительно радует сердце. Ничто здесь не оскорбляет взгляда…
Как раз в этот момент его взгляд наткнулся на торчащий из бюро ключ, к которому был прикреплен грязный мятый конверт, и Пуаро запнулся. Нахмурившись, он повертел находку в руках. На бирке ключа от руки было не слишком разборчиво нацарапано: «ключ от бюро». Надпись разительно отличалась от других, тщательно выведенных.
- Какая гадость, - морщась, пробормотал Пуаро. - Готов поклясться, что это сотворил кто-то другой, а не мистер Марш. Но кто еще был в доме? Только его племянница, а эта юная леди, если не ошибаюсь, тоже на редкость методичная и аккуратная особа.
На звонок явился мистер Бэйкер.
- Не позовете ли вы мадам супругу, чтобы вместе с ней ответить на несколько наших вопросов? - предложил ему Пуаро.
Бэйкер удалился и скоро появился с женой, которая, благожелательно на нас поглядывая, вытирала о передник мокрые руки.
В нескольких словах Пуаро четко изложил цель нашего приезда. Бэйкеры пришли в восторг.
- Глаза бы наши такого не видели - чтобы мисс Марш осталась без единого пенса, - заявила женщина. - Больно жирно будет этим больницам все заграбастать.
Пуаро приступил к вопросам. Да, мистер и миссис Бэйкеры прекрасно помнили, как подписывали завещание. Его ведь сначала послали в город за бланками.
- За бланками? - живо переспросил Пуаро.
- Да, сэр, за двумя. На случай, если хозяин испортит один, я думаю. Что он, к слову сказать, и сделал. Мы подписали уже…
- В котором часу это примерно было?
Пока Бэйкер чесал голову, вмешалась его жена.
- Ну, помнишь, я как раз поставила молоко для какао. В одиннадцать. Оно еще выкипело, когда мы вернулись на кухню.
- А дальше?
- Это будет где-то с час, наверное… Нас опять позвали наверх.
«Я тут ошибку сделал, - сказал хозяин. - Пришлось все порвать. Уж подпишите заново».
Ну, мы и подписали. А потом хозяин дал нам по кругленькой сумме - каждому дал. «Я вам в завещании ничего не оставил, - сказал он, - но, пока жив, вы будете получать столько же каждый год и откладывать, как курица яйца. На будущее».
- И будьте уверены, обещание свое он выполнял.
Пуаро подумал.
- А что делал мистер Марш после того, как вы подписали завещание во второй раз? Не знаете?
- Уехал в деревню платить по счетам лавочнику.
Это был явный тупик. Пуаро попробовал другой путь.
- Это почерк мистера Марша? - спросил он, показывая ключ от бюро. Возможно, у меня просто разыгралось воображение, но мне показалось, что Бэйкер секунду-другую помедлил с ответом.
- Да, сэр, его, - ответил он. «Лжет, - подумал я. - Но почему?»
- А мистер Марш сдавал дом? Я имею в виду, жил ли здесь кто-нибудь посторонний за последние три года?
- Нет, сэр.
- А гости?
- Только мисс Вайолет.
- Стало быть, никого посторонних в этой комнате не бывало?
- Нет, сэр, никого.
- Ты забыл про мастеров, Джим, - неожиданно напомнила мужу миссис Бэйкер.
- Мастеров? - обернулся к ней Пуаро - Каких мастеров? Миссис Бэйкер объяснила, что около двух с половиной лет назад в дом приглашали работников - чинить что-то. Не уверена, что именно… Причуда хозяина, на ее взгляд, и совершенно притом излишняя. Да, какое-то время они работали в кабинете, но вот чем они там занимались, сказать трудно, поскольку хозяин никого туда не пускал, пока шел ремонт. Нет, к сожалению, они не помнят фирмы, приславшей мастера. Но из местных, из плимутских.
- Мы продвигаемся, Гастингс, - заявил Пуаро, потирая руки, когда Бэйкеры вышли. - Несомненно, он сделал второе завещание и пригласил мастеров из Плимута сделать для него надежный тайник. Вместо того чтобы тратить время на простукивание стен и снятие полов, мы двинемся прямиком в Плимут.
Без особых усилий мы получили нужную нам информацию. Всего несколько попыток - и мы нашли фирму, которую мистер Марш подряжал для выполнения работ.
Все служащие работали там уже много лет, и оказалось совсем несложно найти тех двух, которые выполняли заказ мистера Марша. Они прекрасно помнили, что им тогда пришлось делать. Помимо прочих мелких работ, они вынули из старинного очага кирпич, сделали под ним углубление и сделали все таким образом, чтобы снаружи ничего не было заметно. Открыть же тайник можно было, нажав на край соседнего кирпича.
«Довольно тонкая работа, и пожилой джентльмен очень волновался, чтобы все вышло как надо».
Нашего собеседника звали Хоган. Он был крупным костлявым мужчиной с седыми усами и казался довольно толковым.
В «Дикую яблоню» мы вернулись в приподнятом настроении и, заперев двери кабинета, поспешили воспользоваться полученной информацией. Разглядеть какие-нибудь отметины на кирпичах было действительно невозможно, но, нажав, где было указано, мы тут же увидели, как открывается глубокое углубление.
Пуаро нетерпеливо сунул туда руку. Самодовольное оживление на его лице сменилось недоумением и, наконец, испугом. То, что он выудил, оказалось обугленным клочком плотной бумаги. И все. Больше в тайнике ничего не было.
- Sacre![73] - рассерженно вскрикнул Пуаро. - Кто-то побывал здесь до нас.
Мы поспешно осмотрели добытый клочок. Несомненно, это был фрагмент искомого нами документа. Осталась даже часть подписи Бэйкера. И ни единого намека на содержание самого завещания.
Пуаро присел на корточки. Выражение его лица показалось бы очень смешным, не будь мы так подавлены.
- Не понимаю, - простонал он. - Кто это сделал? И зачем?
- Может, Бэйкеры? - предположил я.
- Pourquoi?[74] Они не фигурируют ни в одном из завещаний, а вероятность, что им не придется срываться с насиженного места при мисс Марш куда больше, чем если дом отойдет к больницам. Но кому вообще помешало это завещание? Больницам? Пожалуй. Но не можем же мы подозревать их.

Предыдущая страница 8 Следующая страница


Агата Кристи - Пуаро ведет следствие

9 Агата Кристи

- Может, старик просто передумал и сжег его сам, - заметил я.
Пуаро поднялся на ноги, с обычной тщательностью отряхивая брюки.
- Вполне вероятно, - признал он. - Одно из самых ваших разумных наблюдений, Гастингс. Что ж, больше нам здесь делать нечего. Все, что было в наших силах, мы сделали. В этой борьбе умов мы победили. К несчастью, для нашей клиентки эта победа - пустой звук.
Немедленно выехав на станцию, мы все же не успели на экспресс, но как раз перехватили пассажирский до Лондона. Пуаро был расстроен и раздражен. Я, в свою очередь, чувствовал себя уставшим и прикорнул у окна. Едва поезд тронулся, Пуаро издал пронзительный вопль.
- Vite[75], Гастингс! Просыпайтесь! Мы выходим. Прыгайте, я вам говорю!
Прежде чем я успел что-либо сообразить, мы уже стояли на платформе, а поезд быстро исчез во мраке со всеми нашими вещами. Я был в ярости, но Пуаро не обращал на это ни малейшего внимания.
- Каким же глупцом я был! - бушевал он. - Трижды глупцом! В жизни больше не буду хвалиться своими серыми клеточками!
- Все же не зря сюда приехали, - сварливо отозвался я. - Но в чем дело?
Пуаро, похоже, меня не слышал. Впрочем, как всегда, когда его посещало озарение.
- Счета лавочника! Совершенно вылетело из головы! Да, но где же? Где? - бормотал он. - Спокойно, ошибки быть не может. Нам нужно немедленно возвращаться.
Это было проще сказать, чем сделать. В конце концов, мы добрались до Эксетера почтовым, а там наняли машину. Когда мы снова очутились в «Дикой яблоне», до рассвета оставались считанные часы. И пытаться не буду описать изумление с трудом разбуженных Бэйкеров. Не обращая на них внимания, Пуаро бросился в кабинет.
- Я был не трижды глупцом, - воскликнул он. - Я был трижды глупцом в квадрате! Смотрите!
Подойдя к бюро, он вытащил из замочка ключ и снял с него замусоленный конверт. Я внимательно и тупо наблюдал за ним. Неужели он не понимает, что бланк завещания в этот маленький конверт втиснуть невозможно? Невозможно, и все тут! Тем временем Пуаро бережно вскрыл конверт и, вывернув его наизнанку, тщательно расправил. Потом зажег свечу и начал осторожно прогревать ею бумагу. Через несколько минут на пустой внутренней поверхности начали проявляться блеклые буквы.
- Видите, mon ami! - победно вскричал Пуаро. Я увидел. Три бледных строчки гласили, что все свое достояние он оставляет племяннице, Вайолет Марш. Подписано Эндрю Маршем 25 марта в двенадцать часов тридцать минут пополудни. Засвидетельствовано Альбертом Пайком, кондитером, и Джесси Пайк, домохозяйкой.
- А оно действительно? - выдохнул я.
- Насколько мне известно, не существует закона, запрещающего писать завещания симпатическими чернилами. Намерение завещателя очевидно, наследница - его единственная кровная родственница. Но как умно! Он предвидел каждый шаг, который предпримет ищущий - которые я и предпринял, жалкий тупица. Смотрите; он берет два бланка, просит слуг подписать оба завещания, а затем отправляется в город, прихватив третье, написанное на изнанке грязного конверта, и обычную перьевую авторучку, заполненную совсем не обычными чернилами. Под каким-то предлогом просит кондитера с женой расписаться на бумажке с его подписью, снова складывает из нее конверт и, повесив его на ключ, посмеивается в свое удовольствие. Если племянница разгадает его маленькую хитрость - что ж, этим она подтвердит свое право на самостоятельность и высшее образование, и, думаю, он был бы только рад, случись все именно так.
- Но она ведь не разгадала ее, эту хитрость, ведь нет же? - медленно произнес я. - Пуаро, все это как-то.., нечестно. Не правильно, что ли. Победил-то старик.
- Да нет же, Гастингс. Что-то не то у вас с логикой. Мисс Марш доказала свою сообразительность и пользу полученного образования тем, что немедленно передала дело в мои руки. Всегда обращайтесь к специалисту, Гастингс. Я считаю, она полностью подтвердила свое право на эти деньги.
Интересно, что сказал бы на это сам Эндрю Марш? Хотел бы я знать!

Предыдущая страница 9


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Пуаро ведет следствие

Оглавление

  • Приключение «Звезды Запада» (Страница 1)
  • Трагедия в Масдон Мэйнор (Страница 2)
  • Слишком дешевая квартира (Страница 2)
  • Тайна охотничьей сторожки (Страница 3)
  • Украденный миллион (Страница 4)
  • Тайна египетской гробницы (Страница 4)
  • Кража в Гранд-отеле (Страница 5)
  • Похищение премьер-министра (Страница 6)
  • Исчезновение мистера Давенхейма (Страница 7)
  • Случай с итальянским вельможей (Страница 7)
  • Загадочное завещание (Страница 8)


Агата Кристи - Пуаро ведет следствие

Агата Кристи

Пуаро ведет следствие

Цикл: "Эркюль Пуаро" - 3

 Читать книгу

Аннотация

Если в деле есть хоть одна сомнительная деталь, знаменитый сыщик будет проверять ее, пока не докопается до истины. В сборнике рассказов `Пуаро ведет следствие` неутомимый сыщик блестяще расследует целую серию преступлений.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | мой друг (фр.)
[2] | между прочим (фр.)
[3] | Действительно! (фр.)
[4] | мой дорогой (фр.)
[5] | хорошо (фр.)
[6] | Так! (фр.)
[7] | Боже мой! (фр.)
[8] | Да, да, мой друг (фр.)
[9] | Добрый день (ит.)
[10] | Эссекс — графство на юго востоке Великобритании.
[11] | «Христианская наука» — религиозная организация, возникшая в 70 х годах XIX века в США; ее приверженцы категорически отвергали медицинскую помощь, полагая, что исцеление обеспечивают только вера и молитвы.
[12] | Тилбери (Тилбери Доке) — доки на северном берегу реки Темзы, входящие в систему Лондонского порта; построены в 1886 году.
[13] | Спиритический сеанс — общение с душами умерших посредством различных манипуляций, якобы помогающих войти в контакт с духами (верчение столов, блюдечек и т.п.).
[14] | Медиум — лицо, способное в состоянии транса выступать посредником между людьми и миром душ умерших.
[15] | Флуоресцентные краски — Краски, проявляющиеся при освещении.
[16] | Вавилонское столпотворение — фразеологическое выражение, обозначающее беспорядочный, многоголосый шум, суматоху при большом стечении народа; восходит к библейской аллюзии, когда Господь в наказание за гордыню сделал так, чтобы люди, до тех пор говорившие на одном языке, стали говорить на разных.
[17] | Найтсбридж — фешенебельный район в Лондоне.
[18] | Мейфер — фешенебельный район в Лондоне.
[19] | Конечно! (фр.)
[20] | Не спешите, мой друг (фр.)
[21] | Отлично! (фр.)
[22] | Извините (фр.)
[23] | 29 сентября.
[24] | Ну как (фр.)
[25] | Так (фр.)
[26] | Ист Сайд — центральная часть района Манхэттен.
[27] | Что соответствует ста семидесяти сантиметрам.
[28] | Пора! (фр.)
[29] | Сент Джонсвуд — район на северо западе Лондона.
[30] | Да, синьор (ит.)
[31] | Каморра (ит.) — тайная бандитская организация, существовавшая на юге Италии в XVIII—XIX веках.
[32] | «Кто есть кто» — ежегодный биографический справочник; публикует сведения преимущественно о британских подданных. Издается с 1840 года.
[33] | …получили заявку почтенной миссис… — Титулование жены дворянина (в данном случае баронессы).
[34] | Совершенно верно (фр.)
[35] | Без сомнений (фр.)
[36] | Господу Богу (фр.)
[37] | Черт возьми! (фр.)
[38] | Мой друг (фр.)
[39] | хорошо (фр.)
[40] | изумительные дюны (фр.)
[41] | Боже мой (фр.)
[42] | Вот как! (фр.)
[43] | Смарагды (греч.) — изумруд.
[44] | Конечно (фр.)
[45] | Да, да, дитя мое (фр.)
[46] | Извините меня, мой друг (фр.)
[47] | Борджиа — знатное итальянское семейство, испанского происхождения, наиболее известные представители которого, Родриго (папа Александр IV) и Чезаре (Цезарь), отличались коварством и жестокостью и нередко использовали яд в борьбе с политическими и личными врагами.
[48] | Как бы не так (фр.)
[49] | Ребячество! (фр.)
[50] | Ну и? (фр.)
[51] | Прекрасно. (фр.)
[52] | Каково! (фр.)
[53] | О, это же очевидно! (фр.)
[54] | Как? (фр.)
[55] | Морская болезнь (фр.)
[56] | Мои друзья (фр.)
[57] | Моря я предпочитаю пересекать на кораблях. — Здесь имеется в виду евангельская аллюзия. Христос велел своим ученикам отправиться на другую сторону Галлилейского озера. Когда лодка была на середине озера, поднялась буря. Христос, ведая бедствие учеников, пошел к ним по воде. Они же, увидев его, подумали, что это призрак, и от страха закричали. Христос сказал им: «Это я, не бойтесь». И тогда апостол Петр воскликнул: «Господи! если это ты, то повели мне прийти к тебе по воде». Господь сказал: «Иди». Тогда Петр вышел из лодки и пошел к Иисусу Христу по воде.
[58] | Клэпхем — район Лондона.
[59] | Мой друг (фр.)
[60] | Спорт (фр.)
[61] | Совершенно верно (фр.)
[62] | Этот бедолага M. Ловен? (фр.)
[63] | «Дейли мегафон» — еженедельная газета, в основном специализирующаяся на сенсационных и криминальных материалах; основана в 1897 году.
[64] | Спасибо, мой друг (фр.)
[65] | Что вы там делаете, мой друг? (фр.)
[66] | Мой бедный друг! (фр.)
[67] | Черт побери! (фр.)
[68] | Бедный Джепп! (фр.)
[69] | Риджентс Корт — одна из главных торговых улиц Лондона.
[70] | Вот именно (фр.)
[71] | Гертон — известный женский колледж Кембриджского университета, основан в 1869 году.
[72] | Вот именно (фр.)
[73] | Проклятье! (фр.)
[74] | Почему? (фр.)
[75] | Быстро (фр.)