Агата Кристи - Невероятная кража

1 Агата Кристи

Глава 1

Когда дворецкий разносил суфле, лорд Мэйфилд наклонился к своей соседке справа леди Джулии Каррингтон и стал ей что-то нашептывать. Он славился гостеприимством и старался поддерживать свою репутацию. Лорд Мэйфилд не был женат, но умел очаровывать женщин.
Леди Джулия Каррингтон, высокая, темноволосая, подвижная женщина лет сорока, все еще была красива. Она отличалась резкими манерами - ибо была крайне нервной особой.
Напротив нее сидел ее муж - маршал авиации сэр Джордж Каррингтон. Его карьера началась во флоте, и он сохранил повадки старого морского волка. Он смеялся и поддразнивал очаровательную миссис Вандерлин, сидевшую между ним и хозяином дома.
Миссис Вандерлин была на редкость красивой блондинкой. Она говорила с легким американским акцентом - приятным и совсем не навязчивым.
По левую руку от сэра Джорджа Каррингтона сидела и миссис Макатта - член парламента и великий специалист по жилищному строительству и защите детей. Она бросала отрывистые фразы и имела довольно грозный вид. Неудивительно, что маршал авиации предпочитал беседовать с соседкой справа.
Миссис Макатта просвещала другого своего соседа - молодого Регги Каррингтона, выпаливая короткими очередями поучительные сведения на свои излюбленные темы.
Регги Каррингтону сравнялся двадцать один год и его ни в малейшей степени не занимали ни жилищное строительство, ни защита детей, ни какие бы то ни было политические дебаты. Время от времени он изрекал нечто вроде: “Как ужасно!”, “Совершенно с вами согласен”, но мысли его были далеко. Между молодым Каррингтоном и его матерью сидел личный секретарь лорда Мэйфилда - мистер Карлайл. Этот бледный молодой человек в очках, с умным лицом и сдержанными манерами, говорил мало, но как только возникала неловкая пауза, был готов прийти на выручку. Видя, что Регги Каррингтон с трудом подавляет зевоту, он наклонился к миссис Макатта и весьма кстати поинтересовался разработанной ею системой оценки “пригодности” детей.
Вокруг стола в тускловато-янтарном желтоватом свете бесшумно двигались дворецкий и два лакея, разносившие блюда. Лорд Мэйфилд платил своему повару порядочное жалованье и был известен как отменный гурман.
Хотя стол был круглый, хозяина дома можно было угадать безошибочно: он сидел как бы “во главе”. Это был крупный широкоплечий мужчина с густой серебристой шевелюрой, большим прямым носом и слегка выдающимся подбородком - такое лицо настоящая находка для карикатуриста. Лорд Мэйфилд сочетал политическую карьеру с деятельностью главы крупной машиностроительной фирмы. Он и сам был первоклассным инженером. Получив год назад звание пэра, он одновременно был назначен на вновь созданный пост министра вооружений.
Принесли десерт. Когда всех по одному кругу обнесли портвейном, леди Джулия переглянулась с миссис Вандерлин. Дамы точно по уговору поднялись, и все трое удалились из комнаты.
Джентльменам лакеи снова наполнили бокалы портвейном, и хозяин дома завел разговор об охоте на фазанов. Этой темы хватило минут на пять, после чего сэр Джордж обернулся к сыну:
- Регги, мой мальчик, ты, наверное, не прочь присоединиться к дамам в гостиной. Лорд Мэйфилд не обидится.
Юный Каррингтон сразу понял намек. Мистер Карлайл пробормотал:
- Извините меня, лорд Мэйфилд, мне надо подготовить кое-какие бумаги.
Лорд Мэйфилд кивнул. Молодые люди вышли. Слуг удалили еще раньше. Министр вооружений и глава военно-воздушных сил остались вдвоем.
Выдержав паузу, Каррингтон спросил:
- Ну как, порядок?
- Полнейший. Бомбардировщиков такого класса нет ни в одной стране Европы.
- Заткнули их за пояс, а? Я так и думал.
- Теперь мы в авиации первые, - уверенно сказал лорд Мэйфилд.
Сэр Джордж Каррингтон облегченно вздохнул.
- Давно пора! Да, Чарлз, трудное время нам пришлось пережить. Европа - пороховой погреб. А мы были совсем не готовы, черт возьми! Буквально висели на волоске. И сейчас еще опасность не миновала, как бы мы ни спешили со строительством нового самолета.
Лорд Мэйфилд негромко сказал:
- И все же, Джордж, и в том, что мы начали поздно, есть свое преимущество. Многие европейские машины уже устарели, а страны на грани банкротства.
- По-моему, это все сказки, - мрачно сказал сэр Джордж. - Мы то и дело слышим, что та или другая страна обанкротилась. Но они все равно продолжают существовать. Для меня финансы - непостижимая материя.
В глазах лорда Мэйфилда мелькнула усмешка. Его гость чересчур грубоват и простодушен, как и положено морскому волку старой закваски. Правда, кое-кто считал, что это только личина.
Сэр Каррингтон решил переменить тему.
- Привлекательная женщина эта миссис Вандерлин, а? - сказал он нарочито небрежно.
- Вы ломаете голову над тем, почему она здесь? - ответил лорд Мэйфилд.
- Вовсе нет, вовсе нет! - смешался Каррингтон.
- Не притворяйтесь, Джордж. Вы боитесь, что я стал ее очередной жертвой.
Каррингтон, помедлив, признался:
- Не скрою, мне показалось немного странным, что она здесь, ну.., именно в эти выходные.
Лорд Мэйфилд кивнул:
- Почуяв падаль, слетаются стервятники. Лакомый кусок налицо, а миссис Вандерлин можно считать стервятником номер один.
- Вы что-нибудь знаете об этой женщине? - отрывисто спросил маршал авиации.
Лорд Мэйфилд отрезал кончик сигары, зажег ее и, откинувшись назад, начал говорить, старательно обдумывая слова:
- Что мне известно о миссис Вандерлин? Мне известно, что она американская подданная. Мне известно, что у нее было три мужа разных национальностей - итальянец, немец и русский - и что в результате она установила “контакты” - так, кажется, это называют - в трех странах. Мне известно, что она умудряется покупать очень дорогие туалеты и жить в роскоши, неясно только, откуда она берет на это средства.
Сэр Джордж Каррингтон усмехнулся:
- Я вижу, ваши люди не бездействовали, Чарлз.
- Мне известно, - продолжал лорд Мэйфилд, - что, помимо соблазнительной внешности, миссис Вандерлин обладает еще умением внимательно слушать и проявлять живой интерес, когда ее собеседник садится на своего конька. Это значит, что мужчина может рассказывать ей о своей работе, чувствуя искреннее и очень лестное для него внимание. Некоторые молодые офицеры заходили, пожалуй, слишком далеко, стремясь привлечь ее доверительной беседой, после чего их карьера пострадала. Они рассказывали миссис Вандерлин чуть больше, чем следовало. Почти все друзья этой дамы служат в вооруженных силах, прошлой зимой она охотилась в некоем графстве близ одного из наших крупнейших военных заводов и приобрела несколько дружеских знакомств, отнюдь не спортивного характера. Короче говоря, миссис Вандерлин - весьма полезный человек для... - Он описал сигарой круг в воздухе. - Пожалуй, лучше не будем называть вслух, скажем лишь - для одной европейской страны, а быть может, и не для одной.
Каррингтон облегченно вздохнул.
- Вы сняли с моей души тяжесть.
- А вы думали, что сирена меня околдовала? Мой дорогой Джордж! Методы миссис Вандерлин слишком грубы для такого стреляного воробья, как я. Кроме того, она, как говорится, не первой молодости. Ваши юные командиры эскадрилий не заметили бы этого, но мне уже пятьдесят шесть, дружище. Года через четыре я, наверное, стану гнусным старикашкой и буду бегать за молоденькими девушками.
- Какой я дурень, - сказал Каррингтон извиняющимся тоном, - но мне показалось немного странным...
- Вам показалось странным, что она здесь, в довольно интимной компании, и именно в тот момент, когда мы с вами наметили провести неофициальное совещание по поводу изобретения, которое, возможно, в корне изменит всю систему противовоздушной обороны?
Сэр Джордж Каррингтон кивнул.
Лорд Мэйфилд сказал с улыбкой:
- Не удивляйтесь. Это, приманка.
- Приманка?
- Видите ли, Джордж, как говорят в кино, у нас нет улик. Нам необходимо что-то конкретное! Она слишком часто выходила сухой из воды. Осторожна, чертовски осторожна. Нам известно, чем она занимается, но у нас нет веских доказательств. Надо кинуть ей крупную наживку.
- И эта наживка - чертежи нового бомбардировщика?
- Именно. Для того чтобы она пошла на риск, выдала себя, нужно что-то действительно ценное, и тогда она в наших руках!
- Ну что ж, - с сомнением протянул сэр Джордж, - наверное, это разумно. А если она не захочет пойти на риск?
- Будет очень жаль, - сказал лорд Мэйфилд. - Но, думаю, она рискнет...
- Что ж, надеюсь, ваш план увенчается успехом, Чарлз.
Лорд Мэйфилд встал.
- Не пойти ли нам к дамам в гостиную? Мы не должны лишать вашу супругу партии бриджа.
- Джулия помешана на бридже, - проворчал сэр Джордж. - Просаживает кучу денег. Она делает непозволительно крупные ставки. Я ей все время твержу об этом. Но что толку твердить - Джулия прирожденный игрок.

Глава 2

Разговор в гостиной не ладился. Миссис Вандерлин в дамском обществе обычно не пользовалась успехом. Ее умение с чарующим вниманием слушать собеседника, которое так ценили представители сильного пола, почему-то не импонировало женщинам. Леди Джулия легко впадала в крайности: ее манеры были то изысканными, то ужасными. Миссис Вандерлин ее раздражала, а миссис Макатта наводила скуку, и она не скрывала своих чувств. Разговор мог бы совсем прекратиться, если бы не миссис Макатта.
Это была женщина редкой целеустремленности. Она сразу же сбросила со счетов миссис Вандерлин как абсолютно никчемное создание и атаковала леди Джулию, пытаясь заманить ее на предстоящий благотворительный вечер. Леди Джулия отвечала туманно, с трудом подавляя зевоту и думая о своем. “Почему не приходят Чарлз и Джордж? Какие мужчины нудные”. Она все чаще отвечала невпопад.
Когда мужчины наконец вошли в гостиную, дамы угрюмо молчали. Лорд Мэйфилд подумал: “У Джулии сегодня болезненный вид. Не женщина, а “комок нервов”. Вслух он сказал:
- Как насчет партии в бридж?
Леди Джулия мгновенно оживилась - бридж был для нее единственной радостью в жизни. Тут появился Регги Каррингтон, и составилась партия. Леди Джулия, миссис Вандерлин, сэр Джордж и Регги уселись за карточный столик. Лорд Мэйфилд взял на себя задачу развлекать миссис Макатту. После двух робберов <Роббер - финал игры в бридж, розыгрыш двух геймов, после чего производится окончательный подсчет.> сэр Джордж демонстративно посмотрел на каминные часы:
- Вряд ли есть смысл начинать новый роббер. Его жена расстроилась:
- Еще только без четверти одиннадцать! Один короткий...
- Они никогда не бывают короткими, дорогая, - добродушно сказал сэр Джордж. - К тому же нам с Чарлзом надо поработать.
Миссис Вандерлин негромко заметила:
- Как это важно звучит! Наверное, такие люди, как вы, стоящие у государственного руля, никогда не отдыхают сколько им хотелось бы.
- Да, сорокавосьмичасовая рабочая неделя не для нас, - сказал сэр Джордж.
Миссис Вандерлин проворковала:
- Вы знаете, мне, право, стыдно за себя, что я - неотесанная американка, но я обожаю встречаться с людьми, которые вершат судьбы страны. Вам, сэр Джордж, наверное, это кажется примитивным.
- Дорогая миссис Вандерлин, мне никогда не пришло бы в голову назвать вас неотесанной или примитивной.
Он улыбнулся, и в его голосе прозвучала ироническая нотка, которая не ускользнула от нее. Она быстро нашлась и, повернувшись к Регги, сказала с милой улыбкой:
- Жаль, что нам не придется больше играть вместе. Вы дьявольски умно объявили “без козыря”.
Покраснев от удовольствия, Регги пробормотал:
- Просто повезло, что комбинация удалась.
- Нет, нет, вы действительно все очень умно рассчитали. Пока торговались, сообразили, у кого какие карты, и пошли как надо. Блестящий ход.
Леди Джулия резко встала.
"До чего же эта женщина бесстыдно, в открытую заигрывает”, - подумала она с чувством гадливости. Потом перевела взгляд на сына, и глаза ее сразу потеплели.
Как он трогательно, по-детски, радуется похвале! Как наивен! Неудивительно, что он попадает в переделки. Слишком доверчив. Вся беда в том, что по натуре он очень мягкий. Джордж его совсем не понимает. Мужчины так категоричны. Они забывают, какими сами были в молодости. Джордж слишком суров с Регги.
Миссис Макатта поднялась. Все пожелали друг другу спокойной ночи.
Женщины вышли из комнаты. Лорд Мэйфилд увидел в дверях Карлайла:
- Достаньте все бумаги, Карлайл. В том числе чертежи и фотокопии. Мы с маршалом скоро придем. Только подышим немного воздухом, а, Джордж?
Дождь перестал. Карлайл собрался уйти, но в дверях столкнулся с миссис Вандерлин и извинился.
- Тут где-то моя книга, - заявила она. - Я читала ее перед обедом.
Регги подскочил к ней и протянул книгу.
- Эта? Она лежала на диване.
- Да, да. Ба-альшое спасибо.
Она нежно улыбнулась, еще раз пожелала доброй ночи и удалилась.
Сэр Джордж открыл одну из стеклянных дверей на террасу.
- Прекрасный вечер. Хорошо, что вам пришла в голову мысль пройтись.
- Спокойной ночи, сэр, - сказал Регги. - Я пойду спать.
- Спокойной ночи, мой мальчик, - ответил лорд Мэйфилд.
Регги взял свой детектив и ушел.
Лорд Мэйфилд и сэр Джордж вышли на террасу.
Вечер был действительно чудесный. Ясное небо было усыпано звездами.
Сэр Джордж втянул в себя воздух.
- Хм, эта женщина не жалеет духов, - заметил он. Лорд Мэйфилд засмеялся.
- Хорошо, хоть не дешевые, судя по запаху, одни из самых дорогих духов. Сэр Джордж покривился.
- Спасибо и на этом.
- Что верно, то верно. Нет ничего противнее женщин, которые душатся дешевыми духами. Сэр Джордж посмотрел на небо.
- Удивительно быстро распогодилось. Когда мы обедали, я слышал, как барабанил дождь.
Они неспешно прогуливались по террасе, которая тянулась вдоль всего дома. От террасы сад уходил под уклон, и открывался изумительный вид.
Сэр Джордж зажег сигару.
- Так вот, насчет этого сплава... - начал он. Разговор принял чисто технический характер. Когда они в пятый раз дошли до конца террасы, лорд Мэйфилд вздохнул:
- Пора возвращаться.
- Да, нам еще надо изрядно поработать. Они повернулись, и вдруг лорд Мэйфилд удивленно вскрикнул:
- Ой, смотрите!
- Что? - спросил сэр Джордж.
- Мне показалось, кто-то пробежал через террасу из двери моего кабинета.
- Чепуха, старина. Я никого не видел.
- А я видел - или мне показалось, что видел.
- Это обман зрения. Я смотрел прямо перед собой и увидел бы человека на террасе. От моих глаз ничего не ускользнет, хоть я и держу газету на вытянутой руке.
Лорд Мэйфилд засмеялся.
- Тут я вас обошел, Джордж, я читаю без очков.
- Зато вы не всегда различаете сидящих на скамьях оппозиции <Места в парламенте, где традиционно располагаются партии, не находящиеся у власти>. Или этот ваш монокль просто средство устрашения?
Со смехом они вошли в кабинет лорда Мэйфилда, стеклянная дверь которого тоже выходила на террасу и была открыта.
Карлайл стоял возле сейфа и разбирал бумаги в папке.
Когда они вошли, он поднял голову.
- Ну как, Карлайл, готово?
- Да, лорд Мэйфилд, все бумаги на вашем письменном столе.
Это был внушительного вида письменный стол красного дерева, стоявший наискосок к окну. Лорд Мэйфилд подошел и начал перебирать разложенные на нем листы.
- Прекрасный вечер, - сказал сэр Джордж. Карлайл кивнул.
- Да, действительно. Так быстро прояснилось после дождя.
Убрав папку, Карлайл спросил:
- Я вам еще понадоблюсь сегодня вечером, лорд Мэйфилд?
- Вряд ли, Карлайл. Я уберу все эти бумаги сам. Мы, наверное, засидимся допоздна. Можете идти спать.
- Благодарю вас. Спокойной ночи, лорд Мэйфилд. Спокойной ночи, сэр Джордж.
- Спокойной ночи, Карлайл. Секретарь уже собирался покинуть кабинет, как вдруг лорд Мэйфилд взволнованно сказал:
- Минутку, Карлайл. Вы забыли дать нам самое важное.
- Что именно, лорд Мэйфилд?
- Чертеж нового узла бомбардировщика. Секретарь посмотрел на него с изумлением.
- Он лежит сверху, сэр.
- Ничего подобного.
- Но я только что положил его туда.
- Посмотрите сами.
Растерявшись, молодой человек подошел к письменному столу.
Министр нетерпеливо показал на стопку бумаг. Карлайл просмотрел их, и лицо его стало еще более растерянным.
- Видите, его там нет.
- Но.., но это невероятно, - заикаясь, проговорил секретарь. - Я положил чертеж туда минуты три назад.
- Вы ошиблись, - добродушно сказал лорд Мэйфилд, - наверное, он еще в сейфе.
- Но этого не может быть - я знаю, что положил его сверху!
Лорд Мэйфилд отстранил Карлайла и подошел к сейфу. Сэр Джордж последовал за ним. Вскоре они убедились, что чертежа там нет.
Ошеломленные, не веря своим глазам, все трое вернулись к столу и еще раз перерыли все бумаги.
- Боже мой! - воскликнул Мэйфилд. - Исчез!
- Но это невозможно! - пробормотал Карлайл.
- Кто заходил в эту комнату? - резко спросил министр.
- Никто. Абсолютно никто.
- Послушайте, Карлайл, чертеж не мог испариться. Кто-то его взял. Миссис Вандерлин сюда не заходила?
- Миссис Вандерлин? О нет, сэр.
- Готов подтвердить, - сказал Каррингтон и втянул носом воздух. - Если бы она заходила, остался бы запах ее духов.
- Здесь никого не было, - настаивал Карлайл. - Ничего не понимаю.
- Послушайте, Карлайл, - сказал лорд Мэйфилд. - Возьмите себя в руки. Мы должны распутать эту историю. Вы твердо уверены, что чертеж лежал в сейфе?
- Абсолютно.
- Вы видели его своими глазами? Или вы просто знали, что он должен быть там среди других бумаг?
- Нет-нет, лорд Мэйфилд. Я видел. Я вытащил его и положил поверх остальных бумаг на письменном столе.
- И больше, вы говорите, никто не входил в комнату. А вы выходили из комнаты?
- Нет.., то есть.., да.
- А! - воскликнул сэр Джордж. - Вот видите!
- Какого дьявола, - сердито начал лорд Мэйфилд. Карлайл перебил его:
- Я, конечно, ни за что не покинул бы комнату, где лежат важные документы, лорд Мэйфилд, но, услышав крик женщины...
- Крик женщины? - удивленно переспросил лорд Мэйфилд.
- Да. Леденящий душу крик. Я как раз раскладывал бумаги на столе, и когда услышал, то, естественно, выбежал в холл.
- И кто же кричал?
- Француженка - горничная миссис Вандерлин. Она стояла посреди лестницы, белая как мел, и вся дрожала. Она сказала, что видела привидение.
- Привидение?
- Да, высокую женщину в белом, которая молча парила в воздухе.
- Какая нелепость!
- Именно, лорд Мэйфилд, так я ей и сказал. Правда, она, кажется, и сама устыдилась. Она поднялась наверх, а я вернулся к себе.
- Как давно это было?
- За минуту или две перед тем, как вошли вы с сэром Джорджем.
- И сколько времени вы отсутствовали? Секретарь задумался.
- Минуты две, самое большое - три.
- Вполне достаточно, - простонал лорд Мэйфилд. Внезапно он схватил своего друга за руку. - Джордж, эта тень, которую я видел! Она кралась из этой двери. Так и есть! Как только Карлайл вышел из комнаты, кто-то проскользнул сюда, схватил чертеж и скрылся.
- Скверная история, - сказал сэр Джордж. Обернувшись к лорду Мэйфилду, он добавил:
- Послушайте, Чарлз, все это чертовски неприятно. Что же нам делать?

Глава 3

- Ну хотя бы попробуйте, Чарлз.
Прошло полчаса. Коллеги все еще сидели в кабинете лорда Мэйфилда, и сэр Джордж усиленно уговаривал своего друга принять его предложение.
Лорд Мэйфилд вначале упирался, но постепенно начал сдаваться.
- Не будьте так дьявольски упрямы, Чарлз, - говорил сэр Джордж.
- Ну зачем нам впутывать в эту историю какого-то жалкого иностранца, о котором мы ничего не знаем?
- Напротив, я знаю о нем очень много. Это фантастическая личность.
- Хм!
- Не упрямьтесь, Чарлз. Все-таки какой-то шанс! Для нас сейчас главное - поменьше шума. Если эта история просочится...
- Вы хотите сказать, когда она просочится...
- Необязательно, поскольку этот человек, Эркюль Пуаро...
- Явится сюда и достанет нам чертеж, как фокусник кролика из шапки, да?
- Он докопается до истины. А нам нужна истина. Послушайте, Чарлз, я беру всю ответственность на себя. Лорд Мэйфилд наконец согласился.
- Ну ладно, поступайте как знаете, но я не представляю, чем этот тип может помочь.
Сэр Джордж протянул руку к телефону.
- Я позвоню ему. Прямо сейчас.
- Он ведь уже спит.
- Встанет. Тысяча чертей, Чарлз! Вы же не можете позволить этой женщине удрать с нашим бомбардировщиком.
- Вы имеете в виду миссис Вандерлин?
- Конечно. Ведь это дело ее рук! Или вы сомневаетесь?
- Нет. Побила меня моим же оружием, да еще отплатила с лихвой. Мне неприятно это признавать, Джордж, но она оказалась умнее нас. Прискорбно, но факт. У нас нет никаких улик, а между тем мы оба знаем, что это все подстроила именно она.
- Женщины - порождение дьявола, - с чувством сказал Каррингтон.
- И никаких зацепок, черт возьми! Наверное, подговорила горничную поднять крик, а сообщник находился снаружи, выжидая подходящий момент. Но теперь ни черта не докажешь.
- Быть может, это удастся Эркюлю Пуаро. Лорд Мэйфилд рассмеялся.
- Ей-богу, Джордж, никогда не думал, что вы, истый англичанин, будете уповать на какого-то французика, пусть и самого умного.
- Он даже не француз, а бельгиец, - сказал сэр Джордж смущенно.
- Ну ладно, зовите вашего бельгийца. Пусть поломает голову. Бьюсь об заклад, что он сможет сделать не больше нашего.
Сэр Джордж снял телефонную трубку.

Глава 4

Сонно моргая, Эркюль Пуаро переводил взгляд с одного собеседника на другого и деликатно сдерживал зевоту.
Была половина третьего ночи. Его разбудили и привезли в огромном “роллс-ройсе”. Два друга только что закончили свой рассказ.
- Таковы факты, господин Пуаро. - Лорд Мэйфилд откинулся в кресле и не спеша вставил монокль. Сквозь него на Пуаро внимательно смотрел бледно-голубой глаз.
Взгляд был не только проницательным, но явно скептическим.
Пуаро посмотрел на сэра Джорджа Каррингтона.
Этот джентльмен подался вперед с выражением почти детской веры на лице.
Пуаро медленно проговорил:
- Факты налицо, да. Горничная кричит, секретарь выходит из комнаты, неизвестный, ждавший этого момента, входит, чертеж лежит на письменном столе, он хватает и уходит. Но все эти факты.., не слишком ли они удобны?
Тон, которым была произнесена последняя фраза, видимо, насторожил лорда Мэйфилда. Он выпрямился и сбросил монокль.
- Что вы хотите сказать, господин Пуаро?
- Я сказал, лорд Мэйфилд, что не слишком ли они удобны - для вора. Между прочим, вы уверены, что видели мужчину?
Лорд Мэйфилд покачал головой.
- Этого я не могу сказать. Мелькнула чья-то тень. Я даже усомнился, что видел кого-то.
Пуаро перевел взгляд на маршала авиации.
- А вы, сэр Джордж? Могли бы вы сказать, кто это был - мужчина или женщина?
- Я лично никого не видел. Пуаро задумчиво кивнул. Затем неожиданно вскочил на ноги и подошел к письменному столу.
- Могу вас заверить, что чертежа там нет, - сказал лорд Мэйфилд.
- Мы втроем перебирали эти бумаги чуть ли не десять раз.
- Втроем? Вы имеете в виду, что ваш секретарь тоже?
- Да.
Пуаро внезапно обернулся:
- Скажите мне, лорд Мэйфилд, какой документ лежал сверху, когда вы подошли к письменному столу? Мэйфилд наморщил лоб, силясь припомнить.
- Погодите-ка.., да, черновой проект некоторых преобразований нашей противовоздушной обороны. Пуаро тут же вытянул его из кипы.
- Этот?
Лорд Мэйфилд взял его в руки и посмотрел.
- Да, он.
Пуаро обернулся к Каррингтону:
- Вы видели этот документ на письменном столе? Сэр Джордж долго держал его в вытянутой руке, потом все же надел пенсне.
- Да, верно! Я тоже просматривал папку вместе с Карлайлом и Мэйфилдом. Этот проект лежал сверху.
Пуаро задумчиво кивнул. Мэйфилд бросил на него вопрошающий взгляд.
- Если есть еще какие-нибудь вопросы... - начал он.
- Конечно, есть. Карлайл, Карлайл - вот вопрос! Лорд Мэйфилд покраснел.
- Карлайл, мосье Пуаро, вне подозрений. Он служит у меня девять лет. Он имеет доступ ко всем моим бумагам, и должен заметить, мог преспокойно снять копии с чертежей и спецификаций - так, что никто бы и не догадался.
- Веский довод, - сказал Пуаро. - Если бы это был он, зачем ему инсценировать неуклюжую кражу.
- Во всяком случае, - сказал лорд Мэйфилд, - я за него ручаюсь.
- Карлайл порядочный малый, - сердито добавил Каррингтон.
Пуаро, сдаваясь, развел руками.
- А эта миссис Вандерлин? Она разве непорядочная?
- Какое там. Скользкая бабешка, - сказал сэр Джордж.
Лорд Мэйфилд был более сдержан:
- Я полагаю, господин Пуаро, не может быть никакого сомнения в.., м-м.., деятельности миссис Вандерлин. Министерство иностранных дел может предоставить вам более точные сведения на этот счет.
- А горничная, по-вашему, заодно с хозяйкой?
- А то нет, - сказал сэр Джордж.
- Мне кажется, есть основания для такого предположения, - добавил более осторожный лорд Мэйфилд.
Пуаро вздохнул и рассеянно переставил несколько предметов на столе.
- Насколько я понимаю, все дело в деньгах. То есть украденный документ безусловно стоил бы большой суммы.
- Да, если бы чертеж передали тем, кто в нем заинтересован.
- И кому же?
Сэр Джордж назвал две европейские страны.
Пуаро кивнул.
- Ценность документа очевидна каждому?
- Уж этой-то дамочке она очевидна.
- Я спросил: каждому?
- Думаю, что да.
- То есть любой мало-мальски сообразительный человек понял бы, что чертеж стоит денег?
- Да, но, мосье Пуаро... - У лорда Мэйфилда был довольно смущенный вид. Пуаро поднял руку.
- Я исследую, как говорится, все пути. Внезапно он быстро вышел на террасу и, посветив себе фонариком, осмотрел траву возле плит. Потом вернулся и спросил:
- Скажите мне, лорд Мэйфилд, этот злоумышленник, этот невидимка, притаившийся во тьме, - вы не преследовали его?
Лорд Мэйфилд пожал плечами.
- Из сада ему ничего не стоило выбраться на шоссе, где его, видимо, ждал автомобиль. Так что настигнуть его было бы практически невозможно.
- Ну а полиция, почему бы...
- Вы забываете, мосье Пуаро, - прервал его сэр Джордж, - мы не можем рисковать. Как только в газетах появится сообщение о пропаже столь важного документа, у партии начнутся крупные неприятности.
- Ах да, - сказал Пуаро. - La politique <Политика (фр.).>. Надо соблюдать величайшую осторожность. Поэтому вы послали за мной. Пожалуй, так нам будет проще.
- Вы надеетесь на успех, мосье Пуаро? - В голосе лорда Мэйфилда звучало недоверие. Маленький человек пожал плечами.
- Почему бы нет? Надо только как следует поразмыслить.
Помолчав, он сказал:
- Теперь я хотел бы побеседовать с мистером Карлайлом.
- Пожалуйста. - Лорд Мэйфилд встал. - Я просил его задержаться. Он должен быть поблизости. Он вышел из комнаты. Пуаро взглянул на сэра Джорджа.
- Eh bien <Хорошо (фр.).>, так как же с этим человеком на террасе?
- Мой дорогой Пуаро, не спрашивайте меня! Я его не видел. Как я могу его описать? Пуаро наклонился к нему.
- Это вы уже говорили. Но вы не все мне сказали, верно?
- Что вы имеете в виду? - спросил сэр Джордж.
- Как бы лучше выразиться? Мне кажется, эта история с тенью на ваш взгляд весьма подозрительна. Сэр Джордж хотел было возразить, но промолчал.
- Ну, ну, - сказал Пуаро ободряющим тоном. - Не бойтесь быть откровенным. Вы оба находитесь в конце террасы. Лорд Мэйфилд видит, как тень метнулась из двери и исчезла в саду. Почему вы не видите этой тени?
Каррингтон пристально посмотрел на него.
- Вы попали в точку, господин Пуаро. Это не дает мне покоя. Я мог бы присягнуть, что из этой двери никто не выходил. Я подумал, Мэйфилду просто почудилось - качающаяся ветка.., или что-нибудь в этом роде... Но потом, когда мы обнаружили, что совершена кража, я подумал, что, наверное, Мэйфилд был прав, а я ошибался. И все же...
Пуаро улыбнулся.
- И все же в глубине души вы больше верите вашим собственным глазам?
- Вы угадали.
Пуаро снова улыбнулся.
- Какой вы разумный человек. Сэр Джордж неожиданно спросил:
- На траве не было никаких следов? Пуаро покачал головой.
- В том-то и дело. Лорд Мэйфилд.., ему кажется, что он видит тень. Потом обнаруживается кража, и он уже уверен - совершенно уверен! Но это не так. Я никогда не придавал слишком большого значения всяким следам да отпечаткам. Но в данном случае это существенно. То, что на траве никаких следов. Вечером шел сильный дождь. Если бы человек спрыгнул с террасы на траву, его следы были бы наверняка видны.
Сэр Джордж ошарашенно взглянул на Пуаро.
- Но тогда.., значит...
- Это обстоятельство приводит нас снова в дом. К тем, кто там находился.
Он умолк, так как дверь открылась и вошли лорд Мэйфилд с Карлайлом.
Секретарь по-прежнему был бледен и очень расстроен, но уже немного овладел собой. Поправив очки, он сел и вопросительно посмотрел на Пуаро.
- Сколько времени вы находились в комнате, когда услышали крик, мосье? Карлайл подумал.
- Вероятно, минут пять - десять.
- А до этого не было никаких происшествий?
- Никаких.
- Насколько мне известно, большую часть вечера гости провели в одной комнате.
- Да, в гостиной.
Пуаро заглянул в свою записную книжку.
- Сэр Джордж Каррингтон и его супруга. Миссис Макатта. Миссис Вандерлин. Мистер Регги Каррингтон. Лорд Мэйфилд и вы. Правильно?
- Лично я не был в гостиной. Я почти весь вечер работал здесь.
Пуаро повернулся к лорду Мэйфилду.
- Кто первый отправился спать?
- Кажется, леди Джулия Каррингтон. Вообще дамы вышли вместе.
- А потом?
- Мистер Карлайл вошел, и я сказал ему, чтоб он приготовил все бумаги и что мы с сэром Джорджем через несколько минут придем.
- Именно в этот момент вы решили прогуляться по террасе?
- Да.
- Миссис Вандерлин слышала, что вы собираетесь работать в кабинете?
- Да, я упомянул об этом.
- Но ее ведь не было в комнате, когда вы велели мистеру Карлайлу подготовить бумаги?
- Нет.
- Прошу прощения, лорд Мэйфилд, - сказал Карлайл. - Сразу после того, как вы это сказали, я столкнулся с ней в дверях. Она вернулась за книгой.
- Так что она могла подслушать?
- Да, я думаю, это вполне возможно.
- Она вернулась за книгой, - размышлял вслух Пуаро. - И вы нашли ее книгу, лорд Мэйфилд?
- Регги нашел.
- Ну конечно, старый номер, как у вас говорят, нет, прошу прощения, старый трюк, - вернуться за книгой. Его частенько используют.
- Вы думаете, она сделала это преднамеренно?
Пуаро пожал плечами.
- И после этого вы вдвоем выходите на террасу. А миссис Вандерлин?
- Взяла книгу и ушла.
- А молодой мистер Регги? Он тоже отправился спать?
- Да.
- А мистер Карлайл тем временем идет в кабинет и пять - десять минут спустя слышит крик. Продолжайте, мосье Карлайл. Вы услышали крик и вышли в холл. Пожалуй, будет проще, если вы в точности повторите свои действия.
Карлайл, немного смутившись, встал.
- Я крикну, - любезно сказал Пуаро. Он раскрыл рот и издал пронзительное блеяние. Лорд Мэйфилд отвернулся, чтобы скрыть улыбку. Карлайл был явно не в своей тарелке.
- Allez! Allez! <Вперед! Вперед! (фр.)> Идите! - командовал Пуаро. - Теперь ваша очередь.
Карлайл на негнущихся ногах подошел к двери, открыл ее и вышел в холл. Пуаро последовал за ним. Позади шли два друга.
- А дверь, вы закрыли ее или оставили открытой?
- Право, не помню. Думаю, что оставил открытой.
- Не важно. Продолжайте.
По-прежнему скованно Карлайл дошел до лестницы и остановился, глядя вверх.
- Горничная, по вашим словам, была на лестнице. Где именно? - спросил Пуаро.
- Примерно посередине.
- И у нее был взволнованный вид?
- Несомненно.
- Eh bien, допустим, я - горничная. - Пуаро проворно взбежал по лестнице.
- Здесь?
- На одну или две ступеньки выше.
- Так?
Пуаро встал в позу.
- М-м, не совсем так.
- А как же?
- Она подняла руки к голове.
- А, она подняла руки к голове. Это очень интересно. Вот так? - Пуаро поднял руки и притронулся к голове, повыше ушей.
- Да, так.
- Ага. А скажите, мосье Карлайл, она хорошенькая, да?
- Право, я не заметил, - нехотя признался он.
- Ах вот как, вы не заметили? Но вы молодой человек. Как же это молодой человек не замечает, хорошенькая девушка или нет?
- Но я действительно не заметил, какая она, мосье Пуаро.
Карлайл бросил умоляющий взгляд на своего патрона. Сэр Джордж Каррингтон усмехнулся:
- Похоже, что мосье Пуаро решил изобразить вас эдаким ловеласом, Карлайл.

1 Следующая страница


Агата Кристи - Невероятная кража

Невероятная кража 2

Карлайл холодно взглянул на него.
- Я лично всегда замечаю хорошеньких девушек, - объявил Пуаро, спускаясь с лестницы.
В ответ на эту реплику Карлайл демонстративно промолчал. Пуаро продолжал:
- И она тут же рассказала вам о привидении?
- Да.
- И вы поверили?
- Не очень, мосье Пуаро.
- Я не спрашиваю, верите ли вы в привидения. Я хочу узнать, верила ли сама девушка тому, что вам рассказывала. Как вам показалось?
- Ах, вот вы о чем. Ну не знаю. Скажу только, что она была очень взволнована и учащенно дышала.
- Вы видели ее хозяйку или, может быть, слышали ее голос?
- Да, вы знаете, слышал. Она вышла из своей комнаты наверху и позвала: “Леони”.
- А потом?
- Девушка побежала к ней, а я вернулся в кабинет.
- Пока вы стояли здесь, возле лестницы, мог кто-нибудь войти в кабинет через дверь, которую вы оставили открытой?
Карлайл покачал головой.
- Только пройдя мимо меня. Ведь кабинет расположен в конце коридора, как вы видите.
Пуаро кивнул. Карлайл продолжал, как всегда тщательно взвешивая каждое слово:
- Должен признаться, я рад, что лорд Мэйфилд видел, как вор выходил из двери. В противном случае я оказался бы в весьма неприятном положении.
- Вздор, мой дорогой Карлайл, - нетерпеливо перебил его лорд Мэйфилд. - Никому не придет в голову подозревать вас.
- Я вам очень признателен, лорд Мэйфилд, но факты остаются фактами, и я прекрасно понимаю, что для меня обстоятельства складываются весьма скверно. Во всяком случае, можно обыскать все мои вещи и меня самого.
- Чепуха, дорогой мой, - сказал Мэйфилд.
- Вы этого действительно хотите? - спросил Пуаро.
- Так мне было бы спокойней. Пуаро задумчиво посмотрел на него, помолчал, потом буркнул себе под нос: “Понятно”, - и спросил:
- Как расположена комната миссис Вандерлин?
- Она находится прямо над кабинетом.
- И окно выходит на террасу?
- Да.
Пуаро снова кивнул. Потом сказал:
- Пройдемте в гостиную.
Он обошел комнату, попробовал запоры на дверях, просмотрел записи на карточном столике и наконец обратился к лорду Мэйфилду:
- Это дело вовсе не так уж просто, как могло бы показаться. Но одно несомненно. Украденные бумаги находятся в доме.
Лорд Мэйфилд изумленно посмотрел на него.
- Но, мой дорогой мосье Пуаро, человек, которого я видел на террасе...
- Там не было никакого человека.
- Но я видел его...
- При всем моем уважении к вам, лорд Мэйфилд, должен сказать, что вам показалось, будто вы видели его. Тень от ветки ввела вас в заблуждение, поскольку кража действительно произошла, вы, вполне естественно, окончательно уверовали в то, что кого-то видели.
- Но, право, мосье Пуаро, я собственными глазами...
- Ставлю свои глаза против ваших, старина, - вмешался в разговор сэр Джордж.
Карлайл, побледнев еще больше, сказал сдавленным голосом:
- Если мосье Пуаро прав, подозрение автоматически падает на меня. Получается, я единственный, кто реально мог совершить кражу.
Лорд Мэйфилд вскочил.
- Вздор! Мосье Пуаро волен думать все, что ему угодно, но я убежден в вашей невиновности, мой дорогой Карлайл. Я готов поручиться за вас.
Пуаро мягко заметил:
- Но я не говорил, что подозреваю мистера Карлайла.
- Не говорили. Однако из ваших слов ясно, что никто, кроме меня, не имел возможности завладеть документом, - сказал Карлайл.
- Du tout! Du tout <Вовсе нет! Вовсе нет! (фр.)>!
- Но я же сообщил вам, что через холл никто не проходил.
- Согласен. Но кто-то мог войти в кабинет через другую дверь - с террасы.
- Но ведь вы только что сказали, что именно этого как раз и не было.
- Я сказал, что никто не мог войти и выйти, не оставив следов на траве. Но можно было войти из дома. Кто-то мог выйти из этой комнаты через одну из дверей на террасу, проскользнуть в кабинет и снова вернуться сюда.
- Но ведь на террасе находились лорд Мэйфилд и сэр Джордж Каррингтон, - возразил Карлайл.
- Они находились на террасе, но они ходили взад-вперед. На зрение сэра Джорджа Каррингтона можно вполне положиться... - Пуаро отвесил поклон. - Но ведь у него глаза не на затылке! Дверь из кабинета на террасу крайняя слева, но ведь на террасу выходят еще двери этой комнаты и других. Она ведь тянется вдоль нескольких, чуть ли не четырех комнат?
- Ну да, вдоль столовой, бильярдной, малой гостиной и библиотеки, - сказал лорд Мэйфилд.
- А сколько раз вы прошли по террасе туда и обратно?
- Раз пять или шесть, не меньше.
- Видите, вору надо было только подловить момент.
- Вы хотите сказать, - спросил Карлайл, - что, когда я разговаривал в холле с горничной, вор поджидал в гостиной?
- Я так думаю. Но, конечно, это только предположение.
- Едва ли, - сказал лорд Мэйфилд. - Слишком рискованно.
- Я не согласен с вами, Чарлз, - возразил маршал. - Это вполне возможно. Удивляюсь, как это я сам не додумался.
- Понимаете теперь, почему я думаю, что чертеж все еще в доме? - спросил Пуаро. - Но вот как его отыскать!
Сэр Джордж фыркнул.
- Очень просто. Обыскать всех. Лорд Мэйфилд протестующе поднял руку и открыл рот, но Пуаро опередил его:
- Нет-нет, это не так просто. Похититель будет ожидать обыска и позаботится о том, чтобы чертежа не было среди вещей. Он спрячет его в безопасном месте.
- И что же, мы будем играть в “горячо-холодно” по всему дому?
Пуаро улыбнулся.
- Нет-нет, не стоит действовать так грубо. Постараемся обнаружить место, где спрятан чертеж, - или того, кто его похитил, - путем рассуждений. Это упростит дело. Утром мне хотелось бы побеседовать со всеми, кто находится в доме. Наверное, было бы неразумно делать это сейчас.
Лорд Мэйфилд кивнул.
- Если мы вытащим всех в три часа ночи из постелей, разговоров не оберешься, - сказал он. - Вам придется приложить все усилия к тому, чтобы это происшествие не выплыло наружу.
Пуаро небрежно махнул рукой.
- Можете положиться на Эркюля Пуаро. Я все устрою, никто и не догадается, в чем тут дело. Итак, с завтрашнего дня приступим к расследованию. Но сейчас я хотел бы побеседовать с вами, сэр Джордж, и с вами, лорд Мэйфилд.
Он поклонился обоим.
- Вы имеете в виду, с каждым в отдельности?
- Совершенно верно.
Лорд Мэйфилд слегка поднял брови, затем сказал:
- Разумеется. Оставляю вас наедине с сэром Джорджем. Когда я понадоблюсь, найдете меня в кабинете. Пойдемте, Карлайл. - И они вышли, закрыв за собой дверь.
Усевшись, сэр Джордж машинально потянулся за сигаретой и с озадаченным видом взглянул на Пуаро.
- Вы знаете, - сказал он, усмехнувшись, - я что-то не совсем улавливаю...
- Одно слово, и вам все станет ясно, - улыбнулся Пуаро. - Точнее два слова. Миссис Вандерлин!
- Ах, вот оно что! - воскликнул Каррингтон. - Мне кажется, я понял. Миссис Вандертин!
- Именно. Видите ли, я никак не мог задать лорду Мэйфилду вопрос, который меня интересует. Почему миссис Вандерлин? Эта дама известна как подозрительная личность. Почему в таком случае она здесь? Я говорю себе: существует три объяснения. Первое, что у лорда Мэйфилда особое отношение к этой даме. (Именно поэтому я стремился поговорить с вами наедине. Я не хочу ставить его в неловкое положение.) Второе, что миссис Вандерлин закадычный друг кого-нибудь еще из присутствующих.
- Меня можете исключить! - ухмыльнулся сэр Джордж.
- Если ни первое, ни второе, тогда тем более возникает вопрос: почему миссис Вандерлин? Впрочем, я, кажется, догадываюсь. Она тут не просто так. Ее присутствие было определенно желательно для лорда Мэйфилда по какой-то особой причине. Я прав?
Сэр Джордж кивнул.
- Вы совершенно правы, - сказал он. - Мэйфилд слишком опытный человек, чтобы попасться на ее удочку. Он действительно хотел, чтобы она приехала сюда. Дело в том...
И он пересказал разговор с лордом Мэйфилдом. Пуаро внимательно слушал.
- Вот как! Теперь понимаю. Тем не менее похоже, что эта дама довольно ловко побила вас обоих вашим же оружием.
Сэр Джордж чертыхнулся. Пуаро про себя усмехнулся. Потом спросил:
- Вы уверены, что эта кража - дело ее рук? Я хочу сказать, что это подстроила она.
- Конечно, уверен. А кому же еще мог понадобиться этот чертеж? - удивленно спросил сэр Джордж.
- Хм. - Пуаро со вздохом откинулся на спинку кресла и уставился в потолок. - А ведь мы только пятнадцать минут назад пришли к выводу, что эти документы стоят денег. Конечно, это не банкноты, не золото, не драгоценности, но это потенциальные деньги. Если в доме есть человек, который находится в стесненном положении...
Сэр Джордж фыркнул.
- А кто в наши дни не в стесненном положении? Взять вот хотя бы меня. Надеюсь, этим признанием я не навлеку на себя ваших подозрений?
Он улыбнулся, а Пуаро с вежливой ответной улыбкой произнес:
- Mais oui <Ну да (фр.).>, вы можете говорить все что угодно, так как у вас, сэр Джордж, у единственного в этом деле безупречное алиби.
- Но я нахожусь в чертовски стесненном положении!
Пуаро печально покачал головой.
- Да, конечно, у человека, занимающего ваше положение, большие расходы. И потом, у вас сын такого возраста, когда деньги только подавай...
Сэр Джордж застонал.
- Одно образование чего стоит, да к тому же еще долги. Но вообще он неплохой парень.
Пуаро сочувственно выслушивал сетования маршала авиации. У молодого поколения нет ни характера, ни выдержки; а матери - как они балуют детей и потакают им во всем; или проклятые карты - если уж азарт овладеет женщиной, она совсем теряет голову и делает в игре такие ставки, что никаких средств не хватит. Сэр Джордж говорил отвлеченно, не называя прямо ни жену, ни сына, но при его на редкость простодушной манере выражать свои мысли нетрудно было понять, что он говорит именно о них.
Внезапно он умолк.
- Простите, я не должен отнимать у вас время посторонними разговорами, не относящимися к делу, тем более ночью... Или уже утро? Он подавил зевок.
- Я предлагаю вам, сэр Джордж, пойти спать. Вы были чрезвычайно любезны и очень мне помогли.
- Да, пожалуй, пора. Вы действительно считаете, что чертеж можно найти? Пуаро пожал плечами.
- А почему бы нет? Попытаюсь.
- Ну хорошо, пойду спать. Спокойной ночи. Он ушел, а Пуаро снова задумчиво посмотрел в потолок, затем вынул маленькую записную книжку, раскрыл чистую страницу и написал:

"Миссис Вандерлин? Леди Джулия Каррингтон? Миссис Макатта? Регги Каррингтон.? Мистер Карлайл?"

Пониже он написал:

"Миссис Вандерлин и мистер Регги Каррингтон? Миссис Вандерлин и леди Джулия? Миссис Вандерлин и мистер Карлайл”.

Покачав с недовольным видом головой, он пробормотал:
"C'est plus simple que, ca” <Все гораздо проще (фр.).>. Потом написал еще несколько фраз:

"Видел ли лорд Мэйфилд “тень”. Если нет, почему он сказал, что видел? Видел ли что-нибудь сэр Джордж? Он стал уверять, что ничего не видел, после того, как я осмотрел клумбу.
Примечание: лорд Мэйфилд близорук, может читать без очков, но надевает монокль, чтобы рассмотреть предмет в другом конце комнаты. Сэр Джордж дальнозоркий. Поскольку они находились в самом конце террасы, его зрению можно доверять больше, чем зрению лорда Мэйфилда. Между тем лорд Мэйфилд настаивает, что он видел что-то, хотя его друг относится к его утверждениям весьма скептически.
Не слишком ли горячо они защищают Карлайла? Лорд Мэйфилд категорически утверждает, что он невиновен. Слишком категорически. Почему? Потому что он втайне подозревает его и стыдится своих подозрений? Или потому, что он определенно подозревает кого-то другого? Другого, но не миссис Вандерлин?"

Глава 5

Он спрятал записную книжку и направился в кабинет.
Лорд Мэйфилд сидел у письменного стола.
- Ну как, побеседовали с Каррингтоном?
- Да, лорд Мэйфилд. Он помог мне разрешить вопрос, над которым я ломал голову.
- Какой же это вопрос?
- Почему здесь миссис Вандерлин. Видите ли... Мэйфилд сразу понял причину несколько преувеличенного смущения Пуаро.
- Вы думали, что я неравнодушен к этой даме? Отнюдь нет! Забавно, что Каррингтон подумал то же самое.
- Да, он рассказал мне о разговоре с вами.
- Мой план не удался, - сказал лорд Мэйфилд уныло. - Всегда неприятно признавать, что женщина одержала над тобой верх.
- Да, но она пока еще не одержала верх.
- Вы думаете, не все потеряно? Очень рад услышать это от вас. Хотелось бы в это верить. - Он вздохнул. - Я был так доволен своим планом, так мечтал поймать эту даму в ловушку.
Закурив одну из своих маленьких сигарет, Пуаро спросил:
- Так в чем же состоял ваш план, лорд Мэйфилд?
- Видите ли, - замялся Мэйфилд, - я не продумал деталей...
- Вы не обсуждали его ни с кем?
- Нет.
- Даже с мистером Карлайлом?
- Нет.
Пуаро улыбнулся.
- Предпочитаете действовать в одиночку, лорд Мэйфилд?
- Я часто убеждался в том, что это надежнее, - ответил тот довольно мрачно.
- Да, это очень мудро с вашей стороны. Не доверять никому. Но вы все-таки рассказали о своем намерении сэру Джорджу Каррингтону!
- Просто я видел, что этот милейший человек очень за меня волнуется.
И лорд Мэйфилд улыбнулся.
- Он ваш старый друг?
- Да. Я знаю его более двадцати лет.
- А его жену?
- Его жену тоже, конечно.
- Но, извините меня за назойливость, с ней вы менее близки?
- Не понимаю, какое касательство могут иметь мои личные отношения к делу, которое нас интересует?
- Самое прямое, лорд Мэйфилд. Вы ведь согласились с тем, что моя версия о человеке в гостиной вполне убедительна. И если я действительно угадал, то кто бы, по-вашему, это мог быть?
- Очевидно, миссис Вандерлин. Однажды она уже возвращалась туда за книгой. Могла вернуться еще за какой-нибудь книгой, или за сумочкой, или за оброненным платком - у женщин всегда найдется десяток предлогов. Она сговорилась с горничной, чтобы та закричала и тем самым выманила Карлайла из кабинета. Затем она пробралась туда и ушла обратно через террасу, как вы сказали.
- Но это не могла быть миссис Вандерлин. Вы забыли важную деталь: Карлайл слышал, как она сверху позвала горничную, когда он разговаривал с девушкой.
Лорд Мэйфилд закусил губу, на лице его было написано раздражение.
- Верно, я забыл об этом.
- Вот видите, - мягко сказал Пуаро. - Мы продвигаемся вперед. Вначале у нас было простое объяснение, что вор вошел снаружи и убежал с добычей. Очень удобное объяснение, как я уже говорил, слишком удобное, чтобы в него поверить. Мы его отбросили. Затем мы переходим к версии иностранного агента - миссис Вандерлин, и опять-таки как будто все сходится - до определенного момента. Но теперь создается впечатление, что и эта версия тоже слишком проста, слишком удобна.
- Вы хотите совершенно исключить миссис Вандерлин?
- В гостиной находился кто-то другой, не миссис Вандерлин. Возможно, кражу совершил ее союзник, но это мог быть и человек, не имеющий к ней отношения. Если это так, нам нужно подумать о мотиве.
- Не слишком ли это притянуто за уши?
- Не думаю. Итак, какой здесь возможен мотив? Прежде всего деньги. Это самое простое объяснение. Но возможны и иные причины.
- Например?
- Например, желание навредить кому-нибудь, - медленно произнес Пуаро.
- Кому?
- Быть может, мистеру Карлайлу. Ведь на него скорее всего могло пасть подозрение. Но за этой кражей могут таиться и более серьезные мотивы. Люди, от которых зависят судьбы страны, лорд Мэйфилд, особенно чувствительны к недовольству общественности.
- Вы хотите сказать, что кража была совершена с намерением повредить мне? Пуаро кивнул.
- Если я не ошибаюсь, около пяти лет назад у вас были довольно серьезные неприятности. Вас заподозрили в дружественных отношениях с одной европейской страной, которая в ту пору была крайне непопулярна среди избирателей.
- Совершенно верно, мосье Пуаро.
- Да, в наши дни быть государственным деятелем весьма непросто. С одной стороны, он должен проводить наиболее выгодную для своего государства политику, с другой - все время оглядываться на общественное мнение. А оно частенько опирается на одни эмоции и нелепые амбиции, и, однако же, приходится со всеми этими глупостями считаться.
- Как точно вы уловили суть проблемы! Это и в самом деле настоящее проклятье. Подлаживаться под настроение обывателей, зная, какими это грозит потерями, чистое безумие.
- Видимо, перед вами был нелегкий выбор. Ходили слухи, что вы заключили соглашение с этой страной. Публика и газеты подняли шумиху. К счастью, премьер-министр категорически опроверг эти слухи, да и вам пришлось оправдываться перед общественностью, хотя вы не делали секрета из того, кому симпатизируете.
- Все это совершенно верно, мосье Пуаро, но к чему ворошить прошлое?
- Вполне возможно, что враг, разочарованный тем, что вам удалось преодолеть тот кризис, может попытаться создать для вас новый. Ведь вы теперь заслуженно считаетесь одним из самых популярных политических деятелей. Вас даже прочат в премьер-министры.
- Вы думаете, меня пытаются дискредитировать? Вздор!
- Но вы же понимаете, лорд Мэйфилд, как воспримется в обществе известие о том, что в вашем доме похищен чертеж нового английского бомбардировщика, причем когда среди гостей присутствовала некая очаровательная леди. Намеки в газетах на ваша отношения с этой леди вызвали бы недоверие к вам.
- Подобные вещи не могут восприниматься всерьез.
- Мой дорогой, вы прекрасно знаете, что могут. Много ли надо, чтобы подорвать доверие к политическому деятелю.
- Да, это так, - сказал лорд Мэйфилд. Лицо его вдруг сделалось очень озабоченным. - Боже! Эта история становится все более запутанной... Вы и в самом деле считаете?.. Но это невозможно... Невозможно!
- Теперь вы понимаете, что мой вопрос о ваших личных отношениях с гостями вызван отнюдь не праздным любопытством.
- Что ж, пожалуй. Вы спрашивали меня о Джулии Каррингтон. Мне почти нечего сказать. Я никогда особенно ей не симпатизировал и думаю, что она не слишком ко мне расположена. Это страшно нервная и до абсурда экстравагантная женщина, помешанная на картах. Она настолько старомодна, что, наверное, презирает меня, считает выскочкой.
- Перед тем как ехать сюда, - сказал Пуаро, - я заглянул в “Кто есть кто?”. Вы первоклассный инженер и были главой известной машиностроительной фирмы.
- Да, у меня действительно немалый опыт работы и довольно значительные познания в этой области.
- 0-ля-ля! - воскликнул Пуаро. - Какой же я дурак!
Собеседник посмотрел на него с удивлением.
- Я разгадал часть головоломки. Деталь, которую я не улавливал раньше... Ну, конечно, все сходится. Да, да!
Лорд Мэйфилд ждал объяснений. Но Пуаро с улыбкой покачал головой.
- Нет, нет, не сейчас. Я должен более тщательно все продумать. - Он встал. - Спокойной ночи, лорд Мэйфилд. Мне кажется, я знаю, где находится чертеж.
- Знаете? - вскричал лорд Мэйфилд. - Тогда давайте сейчас же заберем его! Пуаро покачал головой.
- Нет, нет, нельзя. Поспешность была бы гибельной. Предоставьте все Эркюлю Пуаро.

Глава 6

- Если произошло ограбление, какого черта старик Мэйфилд не посылает за полицией? - спросил Регги Каррингтон. Он слегка отодвинул стул от стола, за которым завтракал.
Регги спустился последним. Хозяин дома, миссис Макатта и сэр Джордж уже кончили завтракать. Мать Регги и миссис Вандерлин завтракали в постели.
Сэр Джордж представил случившееся так, как он договорился с лордом Мэйфилдом и Эркюлем Пуаро, но чувствовал, что его объяснения не слишком убедительны.
- Что за странная идея послать за этим чудаком иностранцем! - недоумевал Регги. - Отец, а что все-таки украли?
- Да я и сам толком не понял, мой мальчик. Регги резко поднялся. Он явно с утра был не в духе.
- Что-нибудь важное? Какие-нибудь документы?
- Если честно, я не могу тебе сказать.
- А-а, страшный секрет? Понятно.
Регги начал торопливо подниматься по лестнице, остановился, нахмурился, потом все-таки прошел наверх и постучал в дверь к матери.
Леди Джулия сидела в постели и писала столбики цифр на обратной стороне конверта.
- Доброе утро, милый. - Она подняла глаза и спросила с тревогой:
- Что-нибудь случилось, Регги?
- Ничего особенного, но, кажется, вчера вечером произошла кража.
- Кража? А что украли?
- Не знаю. Из этого делают страшный секрет. Там внизу какой-то чудной тип - частный детектив - пристает ко всем с вопросами.
- Как интересно!
- Не очень-то приятно теперь здесь оставаться, - задумчиво проговорил Регги.
- А что же все-таки произошло?
- Не знаю. Это случилось после того, как мы все пошли спать. Осторожно, мама, уронишь поднос.
Он подхватил поднос и отнес его к столику возле окна.
- И что же украли? Деньги?
- Говорю тебе, я не знаю.
- И этот сыщик всем задает вопросы? “Где вы были вчера вечером?” И прочее в том же роде?
- Наверное. Что до меня, то мне нечего ему сказать. Я сразу пошел спать и почти тут же заснул. Леди Джулия не ответила.
- Вот что, мама, ты одолжишь мне немного денег? Я абсолютно без гроша.
- Нет, не могу, - решительно ответила мать. - Я сама растратила уйму. Не знаю, что скажет твой отец, когда узнает.
В дверь постучали, и вошел сэр Джордж.
- А, ты здесь, Регги. Не спустишься ли в библиотеку? Мосье Эркюль Пуаро хочет поговорить с тобой.
Пуаро только что закончил беседу с грозной миссис Макатта. Нескольких кратких вопросов было достаточно, чтобы выяснить, что миссис Макатта около одиннадцати отправилась спать и ничего не видела и не слышала. Пуаро ловко перевел разговор с кражи на хозяина дома. Он восхищается лордом Мэйфилдом: он считает лорда Мэйфилда подлинно выдающимся человеком. Конечно, миссис Макатта как человеку, вращающемуся в высших сферах, виднее...
- У лорда Мэйфилда светлая голова, - согласилась миссис Макатта. - Он всего достиг сам. Но ему трудно будет удержаться у власти. Пожалуй, ему не хватает проницательности. К сожалению, это относится ко всем мужчинам. Им недостает воображения. Другое дело женщины. Женщина, мосье Пуаро, лет через десять станет большой силой в правительстве.
Пуаро сказал, что ничуть в этом не сомневается. Он незаметно перешел к обсуждению миссис Вандерлин. Ходят слухи, что она и лорд Мэйфилд - близкие друзья? Это правда?
- Ничего подобного. Между нами говоря, я была очень удивлена, увидев ее здесь. Очень удивлена.
Пуаро спросил, какого мнения миссис Макатта о миссис Вандерлин, и получил исчерпывающий ответ:
- Никчемная особа. Живет исключительно чужими мозгами!
- Но мужчинам она нравится?
- Мужчинам! - с презрением процедила миссис Макатта. - Им только и надо, что смазливую мордашку. Да взять хоть этого мальчика, Регги Каррингтона: краснеет всякий раз, как она заговорит с ним, так и тает, стоит ей обратить на него внимание. И она ему так откровенно льстит. Хвалит каждый его ход, а играет он в бридж далеко не блестяще.
- Он слабый игрок?
- Вчера вечером без конца делал ошибки.
- Зато леди Джулия хорошо играет, не правда ли?
- Даже слишком хорошо, - сказала миссис Макатта. - Так ведь бридж стал для нее чуть ли не профессией. Играет утром, днем и вечером.
- Она много выигрывает?
Миссис Макатта пренебрежительно фыркнула.
- Она все надеется отыграться и заплатить долги. Но в последнее время ей не везет, мне говорили. Вчера вечером у нее был такой вид, будто ее что-то угнетает. Азартная игра ненамного лучше пьянства!
Пуаро, искусно прервав разговор, послал за Регги Каррингтоном.
Когда молодой человек вошел в комнату, Пуаро окинул его оценивающим взглядом: слабовольный рот, хотя и обаятельная улыбка, нерешительный подбородок, широко расставленные глаза, довольно узкая голова. Пуаро отметил про себя, что такой типаж ему хорошо знаком.
- Мистер Каррингтон?
- Да. Чем могу быть полезен?
- Пожалуйста, расскажите мне все, что припомните о вчерашнем вечере.
- Хм, что же вам рассказать? Мы играли в бридж - в гостиной. После этого я пошел спать.
- В котором часу?
- Около одиннадцати. Кража произошла позднее?
- Да, позднее. Может, вы что-нибудь видели или слышали?
Регги с сожалением покачал головой.
- Я сразу лег в постель, а сплю я крепко.
- Вы прямо из гостиной отправились в спальню и до утра оттуда не выходили?
- Да.
- Любопытно, - сказал Пуаро.
- Что вы хотите этим сказать? - резко спросил Регги.
- Вы не слышали никаких криков?
- Нет, не слышал.
- Очень любопытно.
- Послушайте, на что вы намекаете?
- Вы, быть может, немного глуховаты?
- Да нет, ничуть.
Губы Пуаро зашевелились. Возможно, он в третий раз повторил слово “любопытно”.
- Что ж, благодарю вас, мистер Каррингтон, это все, что я хотел у вас узнать.
Регги нерешительно переминался с ноги на ногу.
- Знаете, теперь, когда вы сказали об этом, мне кажется, я действительно слышал что-то вроде крика.
- Ну-ну.
- Видите ли, я читал книжку - детектив - и так увлекся, что не обратил внимания на какой-то шум.
- Вот как, - сказал Пуаро. - Очень убедительно. Лицо его было непроницаемо. Регги никак не решался уйти, затем повернулся и медленно направился к двери. Там он остановился и спросил:
- Кстати, что украдено?
- Кое-что, имеющее большую ценность, мистер Каррингтон. Это все, что я имею право сказать.
- Вот как! - сказал Регги с довольно растерянным видом и вышел из комнаты.
- Все сходится, - пробормотал Пуаро. - Отлично! Он попросил пригласить к нему миссис Вандерлин.

Глава 7

Она очень эффектно вплыла в комнату. На ней был отлично скроенный красновато-коричневый спортивный костюм, который выгодно оттенял ее золотистые волосы. Плавно опустившись в кресло, она одарила Пуаро ослепительной улыбкой.
На какое-то мгновение в ее улыбке мелькнуло что-то похожее на торжество. На одно мгновение, но маленький человечек успел его заметить и сделать соответствующие выводы.
- Грабители? Вчера вечером? Нет, нет, я ничего не слышала! А что же полиция? Разве она не может ничего сделать? - И снова в ее глазах мелькнула насмешка.
"Ясно, что вы не боитесь полиции, миледи. Вы прекрасно знаете, что ее не позовут”, - подумал Эркюль Пуаро.
- Вы понимаете, мадам, это весьма щекотливое дело... - грустно сказал он.
- Понимаю, мосье Пуаро. Уж я-то ни за что не проговорюсь. Наш милый лорд Мэйфилд настолько мне симпатичен, что мне и в голову не придет причинить ему хоть какое-то беспокойство.
Она положила ногу на ногу. На кончике обтянутой шелком ножки кокетливо болталась коричневая домашняя туфелька.
Миссис Вандерлин заразительно улыбнулась, так улыбаются очень обеспеченные и очень уверенные в себе люди.
- Могу ли я чем-нибудь помочь вам?
- Вы играли в бридж вчера вечером?
- Да.
- Насколько мне известно, после этого все дамы отправились спать, но кто-то спустился за книгой. Это были вы, миссис Вандерлин, не так ли?
- Да, я первая вернулась обратно.
- Что значит “первая”? - быстро спросил Пуаро.
- Я вернулась сразу же, - объяснила миссис Вандерлин. - Потом я поднялась наверх и позвонила горничной. Она долго не шла. Я снова позвонила. Потом вышла на площадку лестницы. Я услышала ее голос и позвала ее. Но как только эта девчонка расчесала мне волосы, я велела ей уйти, она была вся какая-то дерганая, чуть не выдрала мне волосы. Ну вот, я велела ей убираться и вижу, по лестнице поднимается леди Джулия. Оказывается, она тоже спускалась за книгой. Правда, забавное совпадение? - Миссис Вандерлин лукаво улыбнулась. Пуаро понял, что блистательная миссис Вандерлин весьма недолюбливает леди Каррингтон.
- Очень любопытное совпадение, мадам. А вы слышали, как кричала ваша горничная?
- Да, конечно, как можно не услышать такой вопль.
- Вы не спросили девушку, почему она так кричала?
- Она сказала, что видела парящую фигуру в белом - надо же такое придумать!
- А как была одета леди Джулия в тот вечер?
- Вы, наверное, думаете... Ага, понятно. На ней действительно было белое вечернее платье. Ну конечно, теперь мне все ясно. Вероятно, ее моя горничная и увидела в темноте. Ох уж эти девушки, так суеверны!
- Ваша горничная давно у вас?
- Нет. - Миссис Вандерлин простодушно округлила глаза. - Всего месяцев пять.
- Я бы хотел поговорить с ней, мадам. Миссис Вандерлин приподняла брови.
- Пожалуйста, - суховато сказала она.
- Я задам ей несколько вопросов.
- Конечно, конечно.
Снова насмешливый огонек в глазах.
Пуаро встал и поклонился.
- Мадам, - сказал он, - я совершенно восхищен вами.
Впервые миссис Вандерлин немного растерялась.
- О, мосье Пуаро, как мило, но почему?
- Вы так великолепно вооружены, мадам, так уверены в себе.
Миссис Вандерлин несколько неестественно рассмеялась.
- Не знаю, - сказала она, - должна ли я воспринимать это как комплимент.
- Скорее, это предостережение - не относиться ко всему слишком пренебрежительно, - сказал Пуаро.
Миссис Вандерлин засмеялась более уверенно. Она встала и протянула Пуаро руку.
- Дорогой мосье Пуаро, от души желаю вам успеха. И большое вам спасибо. Вы наговорили мне столько приятных вещей.
Она ушла, а Пуаро задумчиво проговорил:
- Успеха? Значит, вы совершенно уверены, что мне не видать его как своих ушей? М-да. Мадам совершенно не сомневается в моей беспомощности. И страшно меня этим раздражает.
Пуаро нетерпеливо позвонил и попросил прислать к нему мадемуазель Леони. Девушка нерешительно остановилась у порога, и Пуаро успел хорошо ее разглядеть: скромная, в черном платье, с аккуратно разделенными на пробор черными волнистыми волосами и застенчиво опущенными глазами. Он одобрительно кивнул.
- Входите, мадемуазель Леони, не нужно меня бояться.
Она послушно вошла и, потупив глазки, остановилась перед Пуаро.
- А знаете, мадемуазель, вы очень милы, - сказал он, переходя на доверительный тон.
Эти слова мгновенно возымели действие. Взглянув краешком глаза на Пуаро, она пролепетала:
- Мосье очень добр.
- Подумайте только, - продолжал Пуаро, - я спрашиваю мистера Карлайла, хорошенькая ли вы девушка, а он отвечает, что не знает!
Леони презрительно вздернула подбородок.
- Этот задавака!
- Очень меткое определение, мадемуазель!
- Да он, наверное, за всю жизнь не посмотрел ни на одну девушку.
- Вероятно, нет. А жаль. Он много потерял. Но в этом доме есть и те, кто умеет ценить красоту, не так ли?
- Право, не знаю, на что мосье намекает.
- Прекрасно знаете, мадемуазель Леони. Миленькую историю вы вчера вечером сочинили - о привидении! Как только я узнал, что вы стояли на лестнице, подняв руки к волосам, я сразу понял, что привидение тут ни при чем. Если девушка пугается, она прижимает руки к сердцу или ко рту, чтобы не закричать. Но если она поднимает руки к волосам, это означает нечто другое. Это значит, что волосы у нее растрепаны и что она спешно приводит их в порядок! А теперь, мадемуазель, говорите правду. Почему вы закричали?
- Но, мосье, я и в самом деле видела фигуру, всю в белом...
- Мадемуазель, вы меня недооцениваете. Эта ваша история вполне сойдет для мистера Карлайла, но не для Эркюля Пуаро. В действительности вас в тот момент просто поцеловали. Я даже догадываюсь кто. Регги Каррингтон, верно?
Леони лукаво ему подмигнула.
- Eh bien <Ну и что (фр.).>, - фыркнула она. - Ну и что тут такого?
- В самом деле, - галантно поддакнул Пуаро.
- Дело было так: молодой джентльмен поднимался следом за мной по лестнице, он обхватил меня за талию и, понятно, я испугалась и закричала. Если бы я знала, что у него на уме, я, конечно, не стала бы кричать.
- Конечно, - согласился Пуаро.
- Но он подкрался бесшумно, как кошка. А потом открылась дверь кабинета и вышел мосье Карлайл, и молодой джентльмен улизнул наверх, а я осталась как дурочка. Понятно, мне надо было что-то сказать! Тем более... - тут она перешла на французский, - un jeune homme ca, tellement comme il faut <Такой светский молодой человек (фр.).>.
- И вы придумали привидение?
- Это, конечно, дурно. Но что делать, мосье, больше мне ничего не пришло в голову! Вот я и наплела про высокую фигуру в белом.
- Я вас понимаю. Итак, теперь все объяснилось. Я с самого начала чуял, что тут что-то не так. Леони провокационно стрельнула глазками.
- Мосье очень умен и очень любезен.
- Я бы не хотел, чтобы у вас были неприятности из-за этой шалости, и готов сохранить все в секрете, но вы должны оказать мне услугу.
- С охотой, мосье.
- Насколько вы осведомлены в делах своей хозяйки?
Девушка пожала плечами.
- Не слишком, мосье. Конечно, я кое-что замечаю.
- Что же именно?
- Например, то, что друзья мадам всегда военные, или моряки, или летчики. Есть еще и другие знакомые - иностранные джентльмены, которые приходят к ней, стараясь, чтобы их никто не увидел. Мадам очень красива, хотя я не думаю, что красота ее долго продержится. Молодые люди находят ее очень привлекательной. Иногда, мне кажется, они чересчур болтливы. Но это я сама так думаю. Мадам со мной не делится.

Предыдущая страница 2 Следующая страница


Агата Кристи - Невероятная кража

3 Агата Кристи

- Вы хотите сказать, что мадам никого не посвящает в свои дела?
- Да, мосье.
- Другими словами, вы не можете мне помочь?
- Боюсь, что нет. Но все-таки попытаюсь.
- Скажите мне, ваша хозяйка сегодня в хорошем настроении?
- В очень хорошем, мосье.
- Какое-нибудь приятное событие?
- Она в таком настроении с тех самых пор, как мы сюда приехали.
- Кому, как не вам, знать это, Леони.
- Да, мосье, - доверительно сказала девушка. - Я успела изучить все настроения мадам. Сейчас она чем-то очень довольна.
- Можно сказать, торжествует?
- Вы попали в точку, мосье. Пуаро мрачно кивнул.
- Мне с этим.., довольно трудно примириться. Что же, придется потерпеть. Благодарю вас, мадемуазель. Это все.
Леони бросила на него кокетливый взгляд.
- Спасибо, мосье. Если я встречу мосье на лестнице, будьте уверены, не закричу.
- Дитя мое, - степенным тоном сказал Пуаро, - я уже в преклонных летах. Разве мне к лицу такие легкомысленные поступки?
Леони, хихикнув, убежала.
Пуаро прошелся по комнате. Его лицо приобрело серьезное и озабоченное выражение.
- А теперь, - сказал он наконец, - поговорим с леди Джулией. Интересно, что она скажет.
Леди Джулия вошла в комнату спокойно и уверенно.
Грациозно кивнув, она опустилась на стул, пододвинутый Пуаро, и с достоинством спросила:
- Лорд Мэйфилд сказал, что вы хотели задать мне несколько вопросов?
- Да, мадам. По поводу вчерашнего вечера.
- Вчерашнего вечера?
- Да, что было после того, как вы кончили играть в бридж?
- Мой муж сказал, что поздно начинать новую партию. Я пошла спать.
- А потом?
- Заснула.
- И это все?
- Да. Боюсь, что не могу сообщить вам ничего интересного. Когда произошло это.., это ограбление?
- Очень скоро после того, как вы поднялись наверх.
- Понятно. А что именно было похищено?
- Некоторые секретные документы, мадам.
- Важные?
- Очень важные, мадам.
Она слегка нахмурилась потом спросила:
- Они были.., ценные?
- Да, мадам, они стоили больших денег.
- Понятно.
Воцарилось молчание. Пуаро чуть погодя спросил:
- А как начет вашей книги, мадам?
- Моей книги? - Она удивленно на него взглянула.
- Да, насколько я понял из слов миссис Вандерлин, вскоре после того, как все леди удалились, вы спустились вниз за книгой.
- Да, да.
- Так что вы не сразу легли спать, когда поднялись наверх? Вы вернулись в гостиную?
- Да, верно. Я совсем забыла.
- В то время как вы находились в гостиной, вы не слышали, никто не кричал?
- Нет.., да.., не думаю.
- Помилуйте, мадам, вы не могли не слышать, находясь в гостиной.
Леди Джулия вскинула голову и твердо сказала:
- Я ничего не слышала.
Пуаро поднял брови, но промолчал. Молчание становилось неловким. Леди Джулия неожиданно спросила:
- А приняты какие-нибудь меры?
- Какие меры? Я не совсем вас понимаю, мадам.
- Я хочу сказать - в связи с этой кражей. Ведь полиция должна что-то предпринять. Пуаро покачал головой.
- Полицию не вызывали. Этим делом занимаюсь я. Она удивленно посмотрела на него. Ее подвижное худое лицо сразу осунулось и напряглось. Темные глаза мучительно пытались понять, что скрывается за невозмутимой миной Пуаро.
В конце концов она опустила глаза, побежденная.
- Так вы не можете мне сказать, какие принимаются меры?
- Я могу лишь заверить вас, мадам, что не остановлюсь ни перед чем.
- Чтобы поймать вора... Или - вернуть бумаги?
- Главное - это бумаги, мадам.
Ее великосветская сдержанность мигом улетучилась. С откровенным нетерпением она ждала, когда Пуаро ее отпустит.
- Да, наверное, это главное, - сказала она безразличным голосом.
Снова наступила пауза.
- У вас есть еще вопросы, мосье Пуаро?
- Нет, мадам, не смею больше вас задерживать.
- Благодарю вас.
Он учтиво распахнул перед ней дверь. Она вышла, не удостоив его взглядом.
Пуаро подошел к камину и принялся выравнивать безделушки на каминной полке. За этим занятием его и застал вошедший со стороны террасы лорд Мэйфилд.
- Ну как? - спросил он.
- По-моему, прекрасно. События развиваются в нужном русле.
Лорд Мэйфилд удивленно воскликнул:
- И вас это устраивает?
- Не то чтобы меня это устраивало. Но в целом я доволен.
- Право, мосье Пуаро, не могу понять, что вы за человек.
- Я не такой шарлатан, как вы полагаете.
- Я никогда не говорил...
- Да, но вы думали! Не важно. Я не обижаюсь. Мне не привыкать.
Лорд Мэйфилд посмотрел на него с сомнением. Он не понимал Эркюля Пуаро и не принимал его всерьез, но внутренний голос говорил ему, что этот потешный человечек не так безобиден, как кажется.
- Ну что ж, - сказал он, - мы в ваших руках. Что вы посоветуете делать дальше?
- Вы не можете избавиться от ваших гостей?
- Думаю, это несложно устроить... Я могу сказать, что мне необходимо поехать в Лондон в связи с этим делом. Скорее всего они поспешат уехать.
- Отлично. Постарайтесь это устроить. Лорд Мэйфилд заколебался.
- Вы не думаете, что...
- Я совершенно уверен, что это самый разумный путь.
Лорд Мэйфилд пожал плечами.
- Ну что же, если вы настаиваете.

Глава 8

Гости разъехались после ленча. Миссис Вандерлин и миссис Макатта уехали поездом, Каррингтоны на своей машине. Пуаро стоял в холле, когда миссис Вандерлин - само очарование, тепло прощалась с хозяином дома.
- Как мне жаль, что на вас свалились эти неприятности. Я от всей души надеюсь, что все уладится. Я никому ни словечка не скажу.
Она сочувственно сжала его руку и направилась к “роллс-ройсу”, который должен был доставить ее на станцию. Миссис Макатта уже сидела в машине. Она попрощалась коротко и сухо.
Внезапно Леони, которая усаживалась на переднее сиденье к шоферу, выскочила из машины и побежала в холл.
- Несессер мадам, его нет в машине, - бросила она на ходу.
Начались спешные поиски. Наконец лорд Мэйфилд обнаружил несессер возле старого дубового комода. Леони радостно вскрикнула, схватила элегантный несессер из зеленой кожи и поспешно выбежала с ним.
Миссис Вандерлин высунулась из автомобиля.
- Лорд Мэйфилд, лорд Мэйфилд, - позвала она и протянула ему письмо. - Вас не затруднит отправить это письмо? Если я возьму его с собой в город, то наверняка забуду опустить. Я таскаю письма в сумочке по многу дней.
Сэр Джордж Каррингтон то и дело открывал часы. Он был маниакально пунктуален.
- У них времени в обрез, - бормотал он, - только-только. Если они не поторопятся, опоздают на поезд...
Его жена раздраженно попросила:
- Ради Бога, не суетись, Джордж. В конце концов, это их поезд, а не наш.
Он взглянул на нее с упреком.
Наконец “роллс-ройс” тронулся.
Регги подкатил к подъезду в каррингтоновском “моррисе”.
- Все готово, отец, - сказал он. Слуги начали выносить багаж Каррингтонов. Пуаро, выйдя из парадной двери, наблюдал за происходящим. Вдруг кто-то тронул его за руку, и он услышал взволнованный шепот леди Джулии:
- Мосье Пуаро, я должна поговорить с вами - немедленно. - Она привела его в маленькую гостиную и притворила дверь.
- Это правда то, что вы сказали? Найти документы - самое главное для лорда Мэйфилда? Пуаро смотрел на нее с любопытством.
- Совершенно верно, мадам.
- Если.., если бы эти бумаги были возвращены вам, могли бы вы обещать, что вернете их лорду Мэйфилду и что никто ничего не будет спрашивать?
- Я что-то не совсем вас понимаю.
- Но вы должны понять! Я уверена, что понимаете. Я говорю о том, что.., вор должен остаться неизвестным, если документы будут возвращены.
- И как скоро это будет сделано, мадам? - спросил Пуаро.
- В течение двенадцати часов, совершенно точно.
- Вы можете это обещать?
- Обещаю.
Пуаро молчал, и она взволнованно спросила:
- А вы? Вы обещаете, что никто ничего не узнает?
- Да, мадам, я тоже обещаю.
- Тогда все можно уладить.
Она быстро вышла из комнаты. Минуту спустя Пуаро услышал шум отъезжающей машины.
Он пересек холл и направился по коридору к кабинету. Лорд Мэйфилд был там. Он поднял глаза на Пуаро.
- Что слышно? Пуаро развел руками.
- Дело закончено, лорд Мэйфилд.
- Что?
Пуаро повторил слово в слово разговор с леди Джулией.
Лорд Мэйфилд смотрел на него с выражением полного недоумения.
- Но что это значит? Я не понимаю.
- По-моему, совершенно ясно. Леди Джулия знает, кто украл чертеж.
- Не хотите же вы сказать, что она сама его взяла?
- Конечно нет. Леди Джулия - азартный игрок. Но она не вор. И если она предлагает вернуть документы, это значит, что они были похищены ее мужем или сыном. Сэр Джордж Каррингтон находился на террасе с вами. Таким образом, остается сын. Я думаю, что могу восстановить события вчерашнего вечера довольно точно. Леди Джулия зашла в комнату сына и обнаружила, что она пуста. Она спустилась вниз, но не нашла его. Сегодня утром она узнает о краже и слышит, как ее сын заявляет, что он поднялся прямо к себе и не выходил из комнаты. Она знает, что это не правда и еще кое-что. Что он слабовольный человек, что ему позарез нужны деньги. Она заметила его увлечение миссис Вандерлин. Ей все ясно. Миссис Вандерлин уговорила Регги украсть чертеж. Но леди Каррингтон не намерена сидеть сложа руки. Она возьмется за Регги, раздобудет бумаги и вернет их.
- Но это невозможно! - воскликнул лорд Мэйфилд.
- Да, невозможно, но ведь леди Джулия этого не знает. Она не знает того, что знаю я, Эркюль Пуаро, а именно, что Регги Каррингтон не похищал чертежа, а любезничал с горничной миссис Вандерлин.
- Час от часу не легче!
- Вот именно!
- Значит, дело вовсе не закончено?
- Нет, закончено. Я, Эркюль Пуаро, знаю истину. Не верите? Вы не поверили мне вчера, когда я сказал, что знаю, где находятся документы. Но мне это было известно. Они были у нас под носом.
- Где?
- В вашем кармане, милорд.

***

Наступило молчание. Затем лорд Мэйфилд сказал:
- Вы понимаете, что говорите, мосье Пуаро?
- Да, понимаю. Понимаю, что говорю с очень умным человеком. Меня с самого начала насторожило, что вы - явно близорукий человек - так настойчиво утверждали, что видели фигуру, выходившую из двери. Вам хотелось, чтобы приняли это объяснение - удобное объяснение. Почему? Позднее, проанализировав ситуацию, я исключил всех находившихся в доме - одного за другим. Миссис Вандерлин была наверху, сэр Джордж Каррингтон прогуливался с вами по террасе. Регги Каррингтон любезничал с горничной на лестнице, миссис Макатта безусловно спала. (Ее комната рядом с комнатой экономки, и оттуда доносился храп.) Правда, леди Джулия находилась в гостиной, но леди Джулия считает виновным своего сына. Так что оставались только два варианта. Либо Карлайл положил документы не на стол, а к себе в карман (а это неразумно, потому что, как вы сами сказали, что ему проще было снять с них копию), либо.., либо они находились там, когда вы подошли к письменному столу, и единственное, куда могли попасть, - это в ваш карман. В таком случае все становилось понятным. Ваше утверждение, что вы видели фигуру, ваши настойчивые заявления насчет невиновности Карлайла, ваше нежелание пригласить меня.
Одно меня смущало - мотив. Вы безусловно честный человек. Я сразу это понял, поскольку вы ни в коем случае не хотели, чтобы заподозрили невиновного. Столь же очевидно, что исчезновение бумаг может неблагоприятно отразиться на вашей карьере. К чему в таком случае эта совершенно неразумная кража? Наконец я понял, в чем дело. Кризис в вашей карьере несколько лет тому назад, когда премьер-министр вынужден был объявить всему миру, что вы не вели никаких переговоров с неким государством. А что, если такие переговоры имели место и существует какой-нибудь компрометирующий вас документ, скажем, письмо? Просто в интересах государства необходимо было это опровергнуть? Но едва ли рядовых граждан успокоило придуманное властями опровержение. В общем, окажись вы на вершине власти, этот досадный эпизод из прошлого мог вмиг загубить вашу карьеру. Вот что подумал я.
Я подозреваю, что это письмо находилось у некоего правительства и это правительство предложило вам вернуть его в обмен на чертежи некоторых узлов нового бомбардировщика. Многие на вашем месте отказались бы. Вы - нет! Вы согласились. Миссис Вандерлин была агентом, явившимся сюда, чтобы произвести этот обмен. Вы выдали себя, когда признались, что не разработали конкретного плана, чтобы поймать ее с поличным. После этого признания все ваши объяснения относительно того, зачем вы пригласили эту даму, были весьма беспомощны.
Вы инсценировали кражу. Сделали вид, что видели вора на террасе, сняв таким образом подозрения с Карлайла. Даже если бы он не выходил из комнаты, письменный стол стоит так близко к окну, что вор мог схватить чертеж, пока Карлайл отворачивался к сейфу. Вы взяли документы и держали их в своем кармане, пока в соответствии с заранее разработанным планом не сунули их в несессер миссис Вандерлин. В обмен она передала вам роковое письмо - под видом своего, которое просила вас отправить.
Пуаро замолчал.
- Вы угадали все - до мельчайших подробностей, мосье Пуаро. Вы, наверное, считаете меня законченным подлецом.
Пуаро мотнул головой.
- Нет, нет, милорд. Я уже сказал, что считаю вас человеком редкого ума. Когда мы сегодня ночью с вами разговаривали, меня вдруг осенило: вы же первоклассный инженер! Полагаю, в параметры бомбардировщика вами были внесены, казалось бы, незначительные изменения, и сделаны они настолько ловко, что никто не поймет, почему самолет не так замечателен, как ожидалось... Эксперты некой державы сочтут модель неудачной... Я уверен, что это будет для них ударом... Наступило молчание. Затем лорд Мэйфилд сказал:
- Вы слишком умны, мосье Пуаро. Да, при помощи хитрого трюка я спас себя от катастрофы, разом убив двух зайцев.
- Милорд, - сказал Пуаро, - если бы вы не умели разом убивать двух зайцев, вы не были бы политиком.

Предыдущая страница 3


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Невероятная кража

Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 3)


Агата Кристи - Невероятная кража

Агата Кристи

Невероятная кража

Цикл: "Эркюль Пуаро" - 18

 Читать книгу

Аннотация

Читателю, знакомому с творчеством королевы детектива — Агаты Кристи, доставит удовольствие этот роман.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel