Агата Кристи - Карты на стол

1 Агата Кристи

Глава первая
МИСТЕР ШАЙТАНА

- Мой дорогой мосье Пуаро!
Сказано это было вкрадчивым тихим голосом, хотя чувствовалось, что все уже заранее тщательно продумано и рассчитано на эффект.
Эркюль Пуаро быстро обернулся.
Он поклонился, церемонно обменялся рукопожатием. Глаза его вспыхнули каким-то странный блеском. Было явно видно, что в данном случае встреча пробудила в нем чувства, которые ему редко приходилось испытывать.
- Мой дорогой мистер Шайтана! - воскликнул он. Наступило молчание. Сейчас оба были похожи на дуэлянтов, оба насторожились. Вокруг тихо вихрилась разодетая, ко всему безразличная лондонская знать.
Было слышно, как медленно, сонно, почти шепотом произносили они свои замечания:
- Дорогая это прелестно!
- Просто восхитительно, не так ли, милая" Происходило это на выставке табакерок в Уэссекс-хауз. Плата за вход - одна гинея, сбор в фонд помощи лондонским больницам.
- Дорогой мой, - сказал мистер Шайтана, - как же мне приятно встретиться с вами! Наверное, теперь не так уж много осталось тех, кого вы приговариваете к повешению или гильотине? В преступном мире наступил период затишья? Или, возможно, сегодня днем здесь ожидается сенсационное ограбление? Вот это было бы здорово!
- Увы, мосье, - сказал Пуаро. - Я здесь всего лишь. Как сугубо частное лицо.
Внимание мистера Шайтаны на какой-то момент переключилось на довольно приятную молодую красотку с прической, представлявшей собой туго завитые кудри на одной стороне головы и три рога изобилия из черной соломы на другой.
- Дорогая моя, - сказал ей Шайтана, - а почему это вы не пришли тогда ко мне? Вот уж действительно был чудесный вечер! Многие удостоили меня своей беседой. Одна дама даже сказала. "Здравствуйте!", "До свидания" и "Большое спасибо", но она, бедняжка, конечно, была из провинции!
Пока молодая красотка подыскивала подходящий ответ, Пуаро воспользовался случаем, чтобы как следует изучить украшение из волос над верхней губой мистера Шайтаны.
- Красивые усы, очень даже красивые Возможно, единственные усы во всем Лондоне, которые могли бы конкурировать с усами самого Эркюля Пуаро.
- Но все же его усы не такие роскошные, - пробормотал про себя Пуаро. - Нет, решительно они во всех отношениях хуже. И тем не менее, они привлекают внимание.
В мистере Шайтане все привлекало внимание, так, как и было задумано. Он преднамеренно рассчитывал поразить всех своей схожестью с Мефистофелем. Высокий, худой, с длинным меланхолическим лицом и резко подчеркнутыми бровями, черные, как смоль, усы с напомаженными кончиками, крошечная черная бородка - эспаньолка. Его костюм - произведение искусства - был сшит превосходно, но с чуть заметной претензией на эксцентричность.
Любой мало-мальски уважающий себя англичанин, увидев Шайтану, совершенно искренне и страстно имел желание проехаться по его адресу. Обычно он бросал в таком случае единственное, не отличавшееся оригинальностью, выражение: "Вот он, этот проклятый инородец, этот презренный Шайтана!".
А жены, дочери, сестры, тетки, матери и даже бабушки, в зависимости от возраста, варьировали это выражение на свой лад: "Знаю, дорогая. Конечно, он ужасный человек, но как богат! И какие удивительные дает приемы! Хоть ни о ком не скажет хорошо, всегда злорадствует и язвит".
Никто не знал, был ли мистер Шайтана аргентинцем, португальцем, греком или человеком еще какой-то другой национальности, одинаково призираемой коренными англичанами. Но очевидными оставались три неопровержимых факта: первое - мистер Шайтана жил богато и красиво в превосходном доме на Парк-лейн; второе - он устраивал восхитительные приемы, то большие, то маленькие, то мрачные, то блестяще респектабельные, но всегда довольно "странные по своей эксцентричности". И, наконец, третье - он был человеком, которого почти все немного побаивались.
О последнем вряд ли кто-либо мог высказаться определенно. Очевидно, укоренилось такое мнение, что он знает о каждом чуть-чуть больше, чем нужно. И кроме того, существовало еще и другое мнение, а именно: что чувство юмора было у него не совсем обычным.
Почти всегда каждый чувствовал, что лучше не рисковать и не задевать мистера Шайтану.
И вот как раз сегодня его юмор был направлен на этого маленького, выглядевшего таким нелепым человека по имени Эркюль Пуаро.
- Так значит, даже и полицейские нуждаются в отдыхе! - сказал мистер Шайтана. - Вы, мосье Пуаро, даже в таком преклонном возрасте занимаетесь изучением предметов искусства?
Пуаро добродушно улыбнулся.
- Мне кажется, - ответил он, - что вы и сами представили на этой выставке три табакерки.
Мистер Шайтана небрежно махнул рукой.
- То здесь, то там приходится делать небольшие одолжения, а вы должны как-нибудь непременно заглянуть ко мне домой. У меня есть кое-что интересное. Правда, я не связываю себя никакими определенными периодами или классификацией предметов.
- У вас вкусы католика, - улыбнувшись, заметил Пуаро.
- Пожалуй, что так.
И вдруг в глазах мистера Шайтаны что-то заплясало, уголки рта его вздрогнули, брови изогнулись в причудливую линию.
- Я смог бы даже показать вам нечто целиком в вашем вкусе, мосье Пуаро!
- Так значит, у вас есть свой собственный "подпольный" музей?
- Ну, что вы! - мистер Шайтана с пренебрежением щелкнул пальцами. - Чашка, которой пользовался убийца Брайтона, или отмычка знаменитого взломщика - все это абсурд и детские забавы! Я бы никогда не стал обременять себя подобными пустяками. Я коллекционирую лишь самое лучшее, что есть в этом роде.
- А что вы считаете лучшим в преступлении, если уж позволим себе так образно выразиться? - спросил Пуаро.
Мистер Шайтана наклонился вперед и положил два пальца на плечо Пуаро.
- Человеческие существа, совершающие эти преступления, мосье Пуаро, - сказал он, драматически понизив голос.
Брови у Пуаро чуть вздрогнули.
- Ага, значит я вас удивил! - сказал мистер Шайтана. - Да, дорогой мой, мы с вами смотрим на эти вещи с диаметрально полярных позиций. Для вас преступление - вещь обычная: убийство, расследование, улика и, в конце концов, приговор, потому что, бесспорно, вы человек способный. Подобные банальности меня не занимают. Я совсем не интересуюсь несчастными субъектами, кем бы они ни были. И к тому же, пойманный преступник - это всегда один из неудачников, а значит нечто второсортное. Нет, я подхожу к этому вопросу с точки зрения искусства. Я собираю только самое наилучшее!
- Лучших представителей? - спросил Пуаро.
- Да дорогой мой, только тех, кто сумел выйти сухим из воды! Счастливчиков! Тех, которые ведут весьма нормальную жизнь, не вызывая ни у кого и капли подозрения. Признайте, что это весьма занимательное хобби.
- Я бы придумал для этого другое определение, "Занимательное" здесь не подходит.
- У меня мелькнула блестящая идея! - воскликнул Шайтана, не обращая внимания на реплику Пуаро. - Небольшой ужин! Ужин для встречи с моими экспонатами! Право же, это весьма оригинальная мысль. Не могу себе представить, почему раньше мне это не приходило в голову. Да, да, сейчас я уже все ясно себе представляю... Следующая неделя... Нет, пусть это будет через неделю. Вы свободны? На какой день мы с вами договоримся?
- Мне подходит любой день, - сказал Пуаро, наклонившись.
- Хорошо. Пусть тогда это будет пятница. Итак, пятница, восемнадцатого. Я сразу же запишу этот день в свою книжку. Честное слово, такая идея меня невероятно увлекает.
- Я не уверен, что она и меня увлекает, - медленно сказал Пуаро. - Я не могу сказать, что не оценил по достоинству широты вашего жеста, но все же... Шайтана перебил его.
- Но все же оно шокирует вашу буржуазную чувствительность? Ох, дорогой мой друг, нужно освобождаться от ограниченности склада мышления полицейского.
Пуаро медленно ответил:
- Это правда, у меня действительно определенное отвращение к убийству.
- Но почему же, дорогой мой? Да, я согласен, что преступление - это глупое, запутанное, кровожадное занятие. Но ведь оно может быть и искусством! А преступник - мастером своего дела!
- О, я это признаю.
- Ну, и что же? - спросил Шайтана.
- И все же он остается преступником!
- Бесспорно, дорогой мой мосье Пуаро, но если дело сделано блестяще, оно само себя оправдывает. Вам же хочется без лишнего воображения схватить любого убийцу, надеть на него наручники, запрятать в тюрьму, а потом на рассвете вздернуть на виселице. А мне кажется, что действительно удачливый преступник должен быть обеспечен пенсией из общественных фондов и иметь право быть приглашенным на обеды!
Пуаро пожал плечами.
- Я не такой уж безразличный к искусному преступнику, как вам кажется. Я могу любоваться убийцей, отлично выполнившим свое черное дело, точно так же, как могу любоваться тигром, этим прекрасным рыжевато-коричневым с темными полосами хищником. Но я буду любоваться, стоя возле его клетки. Внутрь я не пойду. Конечно, если это, так сказать, не входит в мои служебные обязанности. Потому что, видите ли, мистер Шайтана, тигр может броситься... Мистер Шайтана рассмеялся.
- Понимаю. А убийца?
- Может убить, - мрачно ответил Пуаро.
- Ох, дорогой мой, какой же вы, однако, паникер! "Так, значит, вы не придете посмотреть на мою коллекцию... "тигров"?
- Напротив. Я буду в восторге.
- Какая смелость!
- Вы меня не совсем поняли, мистер Шайтана. То, что я говорил, было нечто вроде предостережения. Только что вы хотели, чтобы я согласился признать вашу идею собрать преступников занимательной. Я ответил, что назвал бы ее не занимательной, а по-другому. Я бы назвал ее опасной. Я повторяю, мистер Шайтана, что ваше хобби может оказаться опасным.
Мистер Шайтана весело рассмеялся, и смех его прозвучал совсем как у Мефистофеля. Потом он сказал:
- Так значит, я могу ждать вас у себя восемнадцатого?
Пуаро кивнул.
- Можете ждать меня у себя восемнадцатого. Премного благодарен.
- Тогда я соберу небольшую компанию, - задумчиво произнес Шайтана.
- Не забудьте. В восемь часов. Он ушел.
Пуаро постоял еще какое-то время, глядя ему вслед, потом медленно и глубокомысленно покачал головой.

Глава вторая
УЖИН У МИСТЕРА ШАЙТАНА

Дверь в квартиру мистера Шайтана бесшумно открылась. Седовласый лакей распахнул ее перед Пуаро. Так же бесшумно он закрыл ее за гостем и молча принял у него пальто и шляпу.
Низким, бесстрастным голосом он тихо спросил:
- Как прикажете доложить?
- Мосье Эркюль Пуаро.
Легкий шум голосов проник в холл, когда слуга открыл дверь в гостиную и объявил:
- Мосье Эркюль Пуаро.
С рюмкой хереса в руке Шайтана вышел ему навстречу. Он был одет, как всегда, безукоризненно. И сходство его с Мефистофелем в этот вечер было особенно сильным, излом бровей будто бы специально подчеркивал насмешливое выражение лица.
- Разрешите представить вас... Вы знакомы с миссис Оливер?
Как хозяин дома, он был доволен, заметив выражение легкого удивления на лице Пуаро.
Миссис Ариадна Оливер, пользовалась шумной известностью, как автор сенсационных детективных романов. Она написала также ряд довольно посредственных и не очень-то грамотных статей, таких, как "Тенденции в развитии преступления", "Жертвы наиболее известных преступлений", "Убийство из-за любви" и "Убийство ради прибыли". К тому же она была ярой феминисткой, и как только дело о каком-либо значительном преступлении появилось в прессе, можно было быть вполне уверенным, что появится и интервью миссис Оливер. Ходили слухи, что миссис Оливер заявила однажды: "Вот если бы во главе Скотланд Ярда стояла женщина!" Она была убежденной сторонницей огромной интуиции женщин.
В остальном это была довольно приятная дама средних лет, весьма привлекательная, хотя и несколько неряшливая. У нее были красивые глаза, широченные плечи И копна непослушных седых волос, над которыми она без конца экспериментировала. В один прекрасный день внешность ее могла быть расценена, как высшая степень интеллектуальности: чело с откинутыми назад волосами, уложенными на затылке в огромный пучок, а на другой день миссис Оливер вдруг представала в образе мадонны с распущенными волосами, или же появлялась с множеством не очень аккуратно завитых буклей.
Сегодня вечером миссис Оливер демонстрировала очередной опыт с прической типа "челка".
Она приятным басом приветствовала Пуаро, как старого знакомого, ибо раньше они уже встречались на каком-то литературном обеде.
- А старшего полицейского инспектора Баттла вы, несомненно, знаете, - сказал мистер Шайтана.
Огромный квадратный человек с лицом, словно вырубленным из дерева, вышел вперед. С первого же взгляда не только чувствовалось, что старший инспектор - это изваяние из дерева, но, кроме того, создавалось еще впечатление, что дерево это снято с какого-то военного корабля.
Считалось, что старший инспектор Баттл является лучшим представителем Скотланд Ярда. Он всегда выглядел в меру флегматичным и чуть глуповатым.
- Да, мы знакомы с мосье Пуаро, - сказал Баттл. Его деревянное лицо изобразило подобие улыбки и снова приняло свое прежнее безразлично туповатое выражение.
- Полковник Рейс, - продолжал мистер Шайтана. До этого вечера Пуаро ни разу не встречал полковника Рейса, но кое-что о нем знал. Темноволосый, красивый, с бронзовым от загара лицом, этот человек лет пятидесяти обычно находился на отдаленных аванпостах британской империи, особенно в тех случаях, когда там возникали какие-нибудь беспорядки. "Секретная служба", хоть и являлась мелодраматическим термином, но все предельно точно выражала сущность натуры и круг деятельности полковника Рейса.
Теперь Пуаро уже понял замысел и в полную меру оценил затею хозяина дома.
- Остальные гости запаздывают, - сказал мистер Шайтана. - Это, наверное, моя оплошность. Мне кажется, я назвал им время 8.15.
В этот момент дверь снова открылась и слуга объявил:
- Доктор Робертс.
Вошедший приблизился к ним, как бы пародируя свою манеру быстро подбегать к больному. Это был веселый, весьма своеобразный человек средних лет. У него были маленькие, с огоньком, глаза, небольшая лысина. В целом он производил впечатление хорошо вымытого и продезинфицированного врача. Манера обращения у него была игривая и довольно самоуверенная. Чувствовалось, что его диагноз всегда будет верным, а лечение приятным и практичным - "немного шампанского, в честь выздоровления". Да, это был умудренный жизненным опытом человек.
- Надеюсь, я не опоздал? - спросил он весело.
Он пожал руку хозяину дома и познакомился с другими гостями. Особенно удовольствие, казалось, ему доставляла встреча с Баттлом.
- О, так это, оказывается, вы один из крупнейших деятелей Скотланд Ярда? Вот это интересно! Нехорошо заставлять вас многое рассказывать о делах, но предупреждаю, что я все же рискну это сделать. Я всегда интересовался криминалистикой. Наверное, это очень скверно для врача. Не говорите об этом моим нервным пациентам, ха-ха-ха!
Дверь снова распахнулась.
- Миссис Лорример.
Миссис Лорример оказалась шестидесятилетней прекрасно одетой дамой с точеными чертами лица, красиво уложенными седыми волосами и чистым резким голосом.
- Думаю, что я не слишком опоздала? - спросила она, подойдя к хозяину дома. Потом повернулась и поздоровалась с доктором Робертсом, с которым была знакома еще раньше.
Слуга объявил:
- Майор Деспард.
Майор Деспард - высокий, худой, симпатичный человек. Лицо его было чуть обезображено небольшим шрамом на виске. После того, как закончились взаимные представления, он, естественно, быстро нашел общий язык с полковником Рейсом, и вскоре они уже завели разговор о спорте, о превратностях судеб охотников и своих охотничьих переживаниях.
Дверь открылась в последний раз, и слуга объявил:
- Мисс Мередит.
Вошла девушка чуть старше двадцати лет. Она была среднего роста и очень привлекательная. Каштановые волосы разметались вокруг ее шеи, серые большие глаза широко расставлены, лицо лишь чуть припудрено. Говорила она медленно и даже как-то застенчиво.
- О боже, неужели я последняя? - воскликнула она.
Мистер Шайтана нагрянул на нее с хересом и наговорил в ответ кучу каких-то комплиментов. Затем он представил ее гостям по всем правилам этикета и даже несколько церемонно.
Мисс Мередит оказалась возле Пуаро, и тихонько потягивала свой херес.
- Наш друг - весьма щепетильный в отношении мелочей человек, - сказал с улыбкой Пуаро.
Девушка согласилась.
- Я знаю. В наше время люди стали как-то обходиться без официальных взаимных представлений. Они просто говорят: "Надеюсь, что вы все друг друга знаете" и на этом заканчивают церемонию.
- Независимо от того, знаете ли вы собравшихся или нет?
- Это их не касается. Иногда чувствуешь себя как-то неловко, но мне кажется, что чаще это бывает от благоговейного страха перед кем-нибудь.
Потом она, чуть заколебавшись, спросила:
- А это и есть та самая миссис Оливер - писательница?
В этот момент бас миссис Оливер зазвучал довольно громко, она заговорила с доктором Робертсом.
- Нет, доктор, нельзя недооценивать инстинкта женщин. Нам, женщинам, это хорошо известно.
Очевидно, забыв, что на этот раз ее брови закрыты волосами, она старалась откинуть их со лба, но никак не смогла справиться со своей челкой.
- Да, это миссис Оливер, - ответил Пуаро.
- Та самая, которая написала роман "Труп в библиотеке"?
- Именно та самая.
Мисс Мередит чуть нахмурилась.
- А тот деревянный человек, это старший инспектор, так, по-моему, сказал мистер Шайтана?
- Из Скотланд Ярда.
- А вы?
- А что я?
- Я знаю о вас все, мосье Пуаро. Это вы сумели раскрыть преступление, совершенное в алфавитном порядке, как его в последствии назвали.
- Мадемуазель, вы приводите меня в смущение. Брови у мисс Мередит сдвинулись.
- Мистер Шайтана, - начала она и вдруг запнулась. - Мистер Шайтана...
- Можно сказать, что у него на уме лишь одни преступления, - перебил ее Пуаро. - Но это только так кажется. Бесспорно, он хочет послушать, какой мы здесь устроим диспут. Он уже столкнул лбами миссис Оливер и доктора Робертса. Они уже обсуждают вопрос о ядах, которые невозможно обнаружить, потому что они не оставляют следа.
Мисс Мередит слегка вздохнула и сказала:
- Какой же он странный человек!
- Доктор Робертс?
- Нет, мистер Шайтана. Пожав плечами, она продолжала:
- Мне кажется, что в нем всегда есть что-то немного пугающее людей. Никогда не знаешь, что ему вдруг покажется достойным осмеяния. Иногда он может быть даже немного жестоким.
- Как при охоте на лисиц, а?
Мисс Мередит с укором посмотрела на него.
- Я хочу сказать, что в нем есть что-то восточное!
- Возможно, что у него изощренный ум, - согласился Пуаро.
- Как у тех, кто орудует в камере пыток?
- Нет, нет. Просто изощренный.
- Не могу сказать, что он мне очень уж нравился, - призналась мисс Мередит упавшим голосом.
- Хотя вам наверняка понравится его ужин, - заверил ее Пуаро. - У него восхитительный повар.
Она недоверчиво взглянула на него, а потом рассмеялась.
- Да! - воскликнула она. - Я вижу, что ничто человеческое вам не чуждо.
- Конечно!
- Но дело в том, - сказала мисс Мередит, - что все эти знаменитости - довольно устрашающие личности.
- Мадемуазель, вам совсем нечего страшиться, вы должны испытывать лишь благоговейный трепет! У вас наготове должны быть книжка для автографов и авторучка.
- Да, но видите ли, меня совсем не так уж занимают преступления. Мне кажется, никто из женщин не интересуется подобными вопросами. Зато вот мужчины всегда с увлечением читают всякого рода детективную литературу.
Эркюль Пуаро притворно вздохнул.
- Увы! - тихо сказал он. - Чего бы только я не отдал в эту минуту, чтобы стать хоть самой незначительной кинозвездой!
Слуга распахнул двери.
- Кушать подано, - тихо сказал он.
Предположение Пуаро целиком и полностью оправдалось. Ужин был изысканным, стол отлично сервирован, Мягкий свет, полированное дерево, голубые блики хрусталя. В этом полумраке сидевший во главе стола мистер Шайтана казался еще более похожим на дьявола.
Он вежливо извинился, за то, что за столом оказалось неравное число мужчин и женщин. Миссис Лорример сидела справа от него, миссис Оливер - слева. Мисс Мередит находилась между старшим инспектором Баттлом и майором Деспардом. Рядом с Пуаро сидели миссис Лорример и доктор Робертс.
Доктор Робертс тихим голосом шутливо говорил Пуаро:
- Вы собираетесь не упустить момент и захватить на весь вечер единственную красивую девушку? Вы, французы, никогда не теряете времени даром, так ведь?
- Между прочим, я - бельгиец, - спокойно сказал Пуаро.
- А это одно и то же, когда речь заходит о дамах. Так мне кажется, - весело сказал доктор.
Затем, покончив с шутками и взяв профессиональный тон, он начал обсуждать с полковником Рейсом, сидевшим с ним рядом, последние достижения в лечении сонной болезни.
Миссис Лорример обернулась к Пуаро и заговорила о последних пьесах. Ее суждения были логичными, а критика удачной. Затем разговор перешел на книги, потом началось обсуждение международной политики. Пуаро обнаружил, что миссис Лорример весьма сведуща во всех этих вопросах и является действительно образованной женщиной.
На противоположном конце стола миссис Оливер спрашивала майора Деспарда, не знает ли он какого-либо неизвестного яда, действующего необычным образом.
- Есть вот, например, кураре.
- Ну что вы, дорогой мой! Это уже сотни раз испробовано. Я спрашиваю о чем-нибудь совсем новом!
Майор Деспард сухо сказал:
- Первобытные племена довольно-таки старомодны. Они по-прежнему применяют старинные препараты, которые употребляли еще их деды и прадеды.
- Ну, это скучно, - сказала миссис Оливер. - Я склонна думать, что они всегда делали эксперименты, размалывая различные травы и всякие другие вещи. Я всегда думаю, какая это огромная возможность для исследователей! Они могли бы, придя домой, расправиться со всеми своими богатыми дядюшками с помощью нового средства, о котором никто раньше никогда не слышал.
- Лучше уж за этим обратиться к цивилизации, чем к этим дикарям, - сказал Деспард. - Например, в современные лаборатории, там выводят невинные на первый взгляд микробы, вызывающие настоящие бедствия.
- Это не для моей публики, - сказала миссис Оливер. - К тому же, им часто присваиваются такие невероятно трудные названия - стафилококки, стрептококки и тому подобные, что это не под силу моей секретарше, и вообще довольно скучно. Вы согласны со мной? А что думаете вы, старший инспектор Баттл?
- В обыденной жизни люди не очень-то заботятся о том, чтобы быть утонченными, миссис Оливер, - сказал старший инспектор Баттл. - Они, как правило, прибегают к мышьяку, потому что его легче и проще раздобыть.
- Чепуха! - сказала миссис Оливер. - Это просто, потому что существует множество преступлений, которые вы, сотрудники Скотланд Ярда, никогда не раскрыли. Вот если бы там была женщина...
- Вообще-то у нас есть женщины...
- Да, есть эти ужасные полицейские женщины в нелепых шапках. Они только и делают, что мешают людям в парках! Я-то имею в виду женщину, которая стояла бы во главе. Женщины действительно понимают толк в преступлениях.
- Обычно они очень удачливые преступницы, - сказал старший инспектор Баттл. - И очень хорошо держатся. Весьма любопытно видеть, как они нагло себя ведут.
Мистер Шайтана усмехнулся.
- Яд - это оружие женщин, - сказал он. - Должно быть, существует очень много женщин-отравительниц, которых никогда не разгадали.
- Конечно, такие существуют, - сказала миссис Оливер со счастливым видом, щедро подкладывая себе на тарелку закуски.
- У врача тоже есть такая же возможность, - задумчиво продолжал мистер Шайтана.
- Я протестую, - закричал доктор Робертс. - Если мы иногда и отравляем своих пациентов, то лишь по чистой случайности. - И он громко рассмеялся.
- Вот если бы я задумал совершить преступление... - продолжал мистер Шайтана.
Он замолчал, и что-то в этой паузе привлекло всеобщее внимание. Все лица вдруг повернулись к нему.
- ...я сделал бы все очень просто, как мне кажется. Всегда бывают несчастные случаи, - например, на охоте или в домашней обстановке.
Потом он пожал плечами и поднял свою рюмку.
- Но что уж говорить мне! Здесь присутствует так много специалистов.
Он выпил. Пламя свечи отбрасывало красную тень от вина на его лицо с напомаженными усами, на его маленькую бородку, на необыкновенный изгиб его бровей.
На какое-то время воцарилась тишина. Потом миссис Оливер спросила:
- А что, сейчас двадцать минут или без двадцати?

Глава третья
ПАРТИЯ В БРИДЖ

Когда гости возвратились в гостиную, там уже был разложен стол для бриджа. Разнесли кофе.
- Кто будет играть в бридж? - спросил мистер Шайтана. - Я знаю, миссис Лорример. И доктор Робертс. А вы играете, мисс Мередит?
- Да. Хоть и не очень хорошо.
- Прекрасно. А майор Деспард? Хорошо. Тогда вы вчетвером и располагайтесь здесь.
- Слава богу, что здесь будет бридж, - сказала миссис Лорример в сторону Пуаро. - Я одна из самых заядлых игроков в бридж, какие когда-либо жили на свете. Это моя страсть. Теперь я просто не хожу ни на какие ужины, если знаю, что потом не состоится партия. А то я засыпаю. Мне совестно, но это так и есть на самом деле.
Они разыграли, кто с кем будет в паре. Партнершей миссис Лорример оказалась Энн Мередит, их противниками майор Деспард и доктор Робертс.
- Женщины против мужчин, - сказала миссис Лорример, усаживаясь на свое место, и как специалист своего дела начала тасовать карты. - Итак, повезет нам, как думаете, партнерша? Придется постараться!
- Имейте в виду, что вы должны выиграть, - сказала миссис Оливер, в ней заговорили чувства феминистки. - Покажите этим мужчинам, что не все делается так, как им хочется.
- У них нет никакой надежды на выигрыш, бедняжки, - сказал доктор Робертс весело, принимаясь тасовать другую колоду карт. - Вам сдавать, миссис Лорример.
Майор Деспард усаживался довольно долго. Он все смотрел на Энн Мередит, как будто только что сделал открытие, как она необыкновенно хороша собой.
- Снимите, пожалуйста, - нетерпеливо сказала миссис Лорример.
Извинившись, майор Деспард снял часть карт из колоды, которую ему протянула миссис Лорример.
Миссис Лорример натренированными движениями умело начала сдавать.
- Рядом в комнате есть еще столик для бриджа, - сказал мистер Шайтана.
Он направился к двери, и остальные четверо последовали за ним. Все они вошли в небольшую, удобно обставленную, курительную комнату, где уже был готов второй столик.
- Нам нужно бросить жребий и выбрать, кто будет играть, - сказал полковник Рейс.
Мистер Шайтана покачал головой.
- Я не играю в карты, - сказал он.
- Бридж не та игра, которая меня забавляет. Остальные запротестовали, сказали, что и они уж лучше не будут играть, но мистер Шайтана упорно отклонил все их возражения, и, наконец, они сели за игру. Противниками Пуаро и миссис Оливер оказались Баттл и Рейс.
Мистер Шайтана некоторое время наблюдал за ними, загадочно улыбаясь на манер Мефистофеля, проследил, с какими картами миссис Оливер объявила "Две без козырей", и бесшумно ушел в гостиную.
Игроки занялись своим делом, лица у всех были серьезные, ставки делались быстро: "Червы - раз", "Пасс", "Три трефы", "Три пика", "Четыре бубны", "Дубль", "Четыре червы".
Мистер Шайтана стоял и смотрел на них, улыбаясь. Лотом он прошел в другой конец комнаты и сел в большое кресло у камина. Слуга принес поднос с напитками и поставил его на столик рядом. Огонь играл бликами на хрустальных пробках. Всегда необычайно искусный в освещении комнат, мистер Шайтана и тут устроил так, что комната, казалось была освещена лишь огнем из камина. Маленькая скрытая абажуром лампа рядом с креслом зажигалась в том случае, если бы ему вдруг захотелось почитать. Неяркий свет ламп создавал в этой комнате мягкий приглушенный полумрак. Более яркая лампа освещала лишь столик, где играли в бридж, откуда продолжали раздаваться монотонные однообразные восклицания.
"Раз без козырей" - ясный и решительный голос миссис Лорример.
"Три червы", - в тоне доктора Робертса слышалась настойчивость.
"Воздержусь" - тихий голос Энн Мередит.
Потом следовала небольшая пауза, и лишь затем голос Деспарда. Не такой уж он был тугодум, просто прежде, чем объявить, хотел быть уверенным в правильности своего хода. - Четыре червы.
- Дубль.
Мистер Шайтана улыбался, лицо его освещалось дрожащим пламенем из камина.
Он все продолжал улыбаться, ресницы его чуть дрогнули. Да, эти гости и вправду сильно занимали его.
- Пять бубен. Игра и роббер, - сказал полковник Рейс. - Благодарю вас, партнер, - обратился он к Пуаро. - Я даже не думал, что вы сыграете именно так. И очень удачно, что они не пошли с пик.
- А мне кажется, что никакой разницы не было бы, - сказал старший инспектор Баттл, человек мягкого великодушия.
Это он предложил пойти с пик, но его партнерша миссис Оливер, хоть и имела пиковую карту, но "что-то подсказало ей", что нужно ходить с треф, и результат оказался плачевным.
Полковник Рейс взглянул на часы.
- Десять минут первого? Может, сыграем еще разок?
- Извините, - сказал старший инспектор Баттл, - но я считаюсь человеком, который всегда стремится "рано в кровать".
- И я тоже, - сказал Эркюль Пуаро.
- Тогда разрешите подвести итог, - сказал Рейс.
Результат пяти робберов в этот вечер оказался внушительной победой мужчин. Миссис Оливер проиграла им три фунта и семь шиллингов. Больше всех выиграл полковник Рейс. Миссис Оливер, хоть и плохо играла в бридж, но проигрывала с олимпийским спокойствием и расплачивалась весело!
- Сегодня мне не повезло, - сказала она. - Иногда и такое случается. Вот вчера мне все время шла превосходная карта. Три раза подряд у меня было по сто пятьдесят очков.
Она поднялась и стала складывать свои вещи в вышитую вечернюю сумочку, время от времени отводя в сторону волосы, спадавшие ей на глаза.
- Думаю, что хозяин дома где-то рядом, - сказала она.
Она прошла в гостиную, все остальные двинулись за ней.
Мистер Шайтана по-прежнему находился в кресле у камина. Игроки были целиком поглощены своим занятием.
- Дубль, пять треф, - говорила миссис Лорример своим холодным, резким голосом.
- Пять без козырей.
- Дубль пять без козырей.
Миссис Оливер подошла к игрокам. Игра принимала захватывающий поворот. Старший инспектор Баттл тоже подошел к столу.
Полковник Рейс направился к мистеру Шайтане, за ним следовал Пуаро.
- Нам пора уходить, мистер Шайтана, - сказал Рейс.
Мистер Шайтана не ответил. Голова его была опущена к груди, казалось, что он спит. Рейс вдруг как-то странно взглянул на Пуаро и шагнул вперед. Наклонившись к Шайтане, он вдруг приглушенно вскрикнул. Пуаро в тот же момент очутился рядом с ним, он посмотрел, куда указывал полковник Рейс, на предмет, который мог бы показаться особенной богато украшенной запонкой для рубашки. Но это была не запонка.
Пуаро наклонился, поднял руку Шайтаны и отпустил ее. Увидев вопрошающий взгляд Рейса, он кивнул. Рейс довольно громко позвал:
- Старший инспектор Баттл, можно вас на минуту? Старший инспектор направился в их сторону. Миссис Оливер все еще продолжала наблюдать за игрой. "Пять, без козырей, дублем".
Старший инспектор, несмотря на свою флегматичную внешность, был весьма проворным человеком. Брови у него поползли вверх, приблизившись, он тихо спросил;
- Что-нибудь случилось?
Кивнув, полковник Рейс указал ему на безмолвную фигуру в кресле. Баттл наклонился над креслом. Пуаро тоже внимательно разглядывал лицо Шайтаны - теперь оно выглядело довольно глупым, рот открылся, дьявольское выражение исчезло.
Эркюль Пуаро покачал головой. Старший инспектор Баттл выпрямился. Он уже осмотрел, не дотронувшись ни разу, ту вещь, которая казалась еще одной добавочной запонкой на рубашке мистера Шайтаны. Он поднял расслабленную руку Шайтаны, потом отпустил ее. Теперь он стоял выпрямившись, спокойный, деятельный с военной выправкой, готовый немедленно приступить к выполнению своих обязанностей.
- Попрошу минуту внимания, - сказал он. Его громкий голос настолько изменился, прозвучал так официально, что все головы сидевших за столиком игроков немедленно повернулись к нему. Рука Энн Мередит так и застыла в воздухе над пиковым тузом.
- Мне очень печально сообщить вам, - сказал Баттл, - что хозяин этого дома, мистер Шайтана, мертв.
Миссис Лорример и доктор Робертс вскочили на ноги. Деспард сидел нахмурившись и глядел куда-то в пространство. Энн Мередит открыла рот от изумления.
- Вы в этом уверены?
Доктор Робертс, в котором заговорил профессиональный инстинкт, быстро прошел через всю комнату особым врачебным шагом, каким обычно подходят к умирающим.
Без особых усилий старший инспектор Баттл своей грудью преградил ему путь.
- Минуточку, доктор Робертс. Сначала скажите мне, кто входил и выходил из этой комнаты сегодня вечером.
Робертс уставился на него.
- Входил и выходил? Не понимаю. Никто. Старший инспектор перевел взгляд.
- Это верно, миссис Лорример?
- Совершенно верно.
- Ни лакей, ни слуги не входили?
- Нет. Лакей принес поднос, когда мы только усаживались за бридж. Больше он не появлялся.
Старший инспектор Баттл посмотрел на Деспарда. Тот кивнул, подтверждая то же самое. Энн задыхающимся голосом пролепетала:
- Да, да, это правда.
- Что все это значит? - нетерпеливо спросил Робертс. - Дайте мне возможность осмотреть его, может быть, это просто припадок и он потерял сознание?
- Нет, это не припадок и он не потерял сознание. Мне очень жаль, но никто не должен притрагиваться к нему до прихода полицейского врача, потому что, леди и джентльмены, мистер Шайтана убит.
- Убит? - недоверчиво и испуганно спросила Энн. Деспард в изумлении раскрыл глаза, он бессмысленно глядел перед собой.
- Убит? - резко и пронзительно переспросила миссис Лорример.
- Боже мой! - вырвалось у доктора Робертса. Старший инспектор медленно кивал головой. Он был похож на китайского фарфорового будду. Лицо его было совсем безучастным.
- Заколот, - сказал он. - Вот именно, заколот. Затем он вдруг спросил:
- Кто из вас выходил из-за стола в течение этого вечера?
Он увидел, как разные выражения, сменяясь одно другим, появились на лицах этих четырех людей: страх, недоумение, возмущение, растерянность и ужас, но ничего определенного, что могло бы ему помочь, он не заметил.
- Ну, так кто же?
Наступило замешательство, затем майор Деспард спокойно сказал:

1 Следующая страница


Карты на стол 2

- Мне кажется, что каждый из игроков в разное время покидал столик.
- Он сам уже поднялся из-за стола и стоял теперь, как солдат на параде, его узкое, умное лицо было обращено к Баттлу. - Или чтобы взять с подноса рюмку с вином, Или чтобы положить дров в камин. Я, например, делал ц то, и другое. Когда я подходил к камину Шайтана спал в кресле.
- Спал?
- Мне казалось, что он спал.
- Возможно так оно и было, - сказал Баттл, - а может быть, тогда он уже был мертв. Мы займемся этим чуть попозже, а сейчас я попрошу всех пройти в соседнюю комнату.
Он повернулся к молчаливой фигуре рядом:
- Полковник Рейс, может быть, вы пройдете с ними? Рейс понимающе кивнул.
- Конечно, старший инспектор.
Четыре игрока в бридж медленно двинулись к двери.
Миссис Оливер села в кресло в дальнем углу комнаты и начала тихо всхлипывать. Баттл разговаривал по телефону. Потом он сказал:
- Местная полиция прибудет сюда сию минуту. Приказано из главного управления, чтобы я возглавил расследование. Сейчас должен прибыть и полицейский врач. Много ли времени прошло с момента убийства, как вы думаете, мосье Пуаро? Мне кажется, около часа.
- Согласен. Жаль, но более точно этого никто не сможет сказать. Никто не определит, что этот человек был убит, скажем, "один час, двадцать пять минут и сорок секунд тому назад".
Баттл рассеяно кивнул головой.
- Он сидел как раз напротив камина. Поэтому может быть небольшая разница. Около часа, но не более двух с половиной часов - я уверен, что именно так скажет наш врач. Но ведь никто ничего не видел и не слышал! Странно! Какой отчаянный риск, ведь он мог вскрикнуть!
- Но он не вскрикнул. Какое же самообладание было у убийцы! Вы совершенно правы, друг мой, сказав, что это был отчаянный риск.
- - Есть ли у вас какие-либо предположения о мотивах этого убийства, мосье Пуаро? Что вы обо всем этом думаете?
Пуаро медленно ответил:
- Я кое-что мог бы предположить на этот счет. Но скажите мне, старший инспектор, мистер Шайтана не намекал вам, на какого рода вечер вы были приглашены.
Старший инспектор с удивлением взглянул из него.
- Нет, мосье Пуаро, он ничего не говорил. А что? Где-то в отдалении прозвучал звонок, потом кто-то сильно застучал дверным молотком.
- Это приехала полиция, - сказал старший инспектор Баттл. - Пойду встретить их. Мы выслушаем ваши соображения чуть позже. Сейчас нужно заняться делами по заведенному порядку.
Пуаро кивнул.
Баттл вышел из комнаты.
Миссис Оливер продолжала плакать.
Пуаро подошел к столику, за которым недавно играли в бридж. Не притрагиваясь ни к чему, он изучал записи очков в игре. Потом покачал головой.
- Неразумный человек! Ох, какой же неразумный человек, - тихо проговорил Эркюль Пуаро. - Подделывался под Мефистофеля и старался устрашить людей. Какое ребячество!
Дверь в комнату открылась. Вошел полицейский врач с чемоданчиком в руке. За ним - местный инспектор полиции вместе с Баттлом, затем фотограф. В коридоре стоял констебль.
Расследование преступления по давно заведенному порядку началось.

Глава четвертая
ПЕРВЫЙ УБИЙЦА?

Эркюль Пуаро, миссис Оливер, полковник Рейс и старший инспектор Баттл сидели за столом в гостиной.
Прошел уже час. Труп осмотрели, сфотографировали и увезли. Приходил эксперт по отпечаткам пальцев, потом и он ушел. Старший инспектор Баттл взглянул на Пуаро.
- Прежде чем приступить к разговору с четырьмя игроками, я хотел бы узнать, что вы собирались мне рассказать. По вашим словам, что-то скрывается за вечеринкой, которая состоялась сегодня вечером?
Осмотрительно и осторожно подбирая слова, Пуаро рассказал о своей встрече и разговоре с Шайтаной в Уэссекс-хауз. Старший инспектор скривил губы, он чуть было не свистнул.
- Экспонаты, да? Живые преступники, вот это да! Вам не кажется, что он просто морочил нам голову?
Пуаро покачал головой.
- Нет, нет. Он имел в виду именно это. Шайтана был человеком, который чувствовал удовлетворение от своего мефистофельского восприятия жизни. Это был человек огромного тщеславия. И к тому же он был весьма неразумным человеком, поэтому-то он и погиб.
- Я вас понимаю, - сказал старший инспектор Баттл, снова и снова перебирая в уме все сказанное. - Восемь человек гостей и Он сам. Четверо, так сказать, ищеек и четверо убийц!
- Но это невозможно, - воскликнула миссис Оливер. - Совершенно невозможно. Никто из присутствующих не может быть преступником.
Старший инспектор Баттл в задумчивости покачал головой.
- Я не мог сказать этого с полной уверенностью, миссис Оливер. Убийцы выглядят и ведут себя совершенно одинаково со всеми остальными людьми. Очень часто это приятные, спокойные, рассудительные люди с хорошими манерами.
- В таком случае, это - доктор Робертс, - решительно сказала миссис Оливер. - Я инстинктивно почувствовала с первого же взгляда, что в нем что-то есть, что мне не нравится. А мой инстинкт меня никогда не подводит.
Баттл обратился к полковнику Рейсу.
- Ваше мнение, сэр?
Рейс пожал плечами. Он счел, что этот вопрос обращен к нему в связи с заявлением Пуаро, а не из-за подозрений миссис Оливер.
- Все возможно, - сказал он. - Все возможно. Это показывает, что Шайтана по крайней мере в одном случае был прав! В конце-то концов, ведь он мог лишь подозревать в этих людях преступников, но не мог быть в этом абсолютно уверенным. Он мог оказаться прав или во всех четырех случаях или только в одном. Тем не менее, в этом одном случае он не ошибся, его смерть - тому подтверждение.
- Один из них струсил. Думаю, что это так. Как по-вашему, мосье Пуаро?
Пуаро кивнул в знак согласия.
- У мистера Шайтаны была известная репутация, - сказал он. У него было опасное чувство юмора, говорили, что он беспощаден. Его жертва решила, что Шайтана в этот вечер собирается поразвлечься и будет делать это до момента, когда отдаст свою жертву в руки полиции, то есть вам! Он или она могли предполагать, что у Шайтаны есть для этого довольно веские доказательства.
- Неужели они у него были? Пуаро пожал плечами.
- Этого уже мы никогда не узнаем.
- Доктор Робертс! - снова решительно повторила миссис Оливер. Такой сердечный человек! Убийцы всегда очень сердечны, это для маскировки. Будь я на вашем месте, старший инспектор Баттл, я немедленно бы его арестовала.
- Смею вас заверить, что так оно и было бы, если б во главе Скотланд Ярда стояла женщина, - ответил старший инспектор, и в его обычно безразличных глазах на мгновение блеснул огонек. - Но дело все в том, что, когда во главе стоят мужчины, они поступают осторожно. В таких случаях не следует спешить.
- Ох, мужчины, мужчины, - вздохнула миссис Оливер, в голове у нее уже начала складываться статья для газеты.
- Теперь, по-моему, пора начать с ними разговор, - сказал старший инспектор Баттл, - не хочется заставлять их ждать слишком долго.
Полковник Рейс приподнялся с места.
- Может быть, вы хотите, чтобы мы ушли... Старший инспектор Баттл на мгновение заколебался, увидев весьма выразительный взгляд миссис Оливер. Он хорошо знал, какой большой официальный пост занимает полковник Рейс. Пуаро сотрудничал с полицией в расследовании многих дел. А вот миссис Оливер? Оставаться ей или нет - тут он определенно всю ответственность брал на себя. Но Баттл был добрым человеком. Он вспомнил, что миссис Оливер проиграла в этот вечер три фунта и семь шиллингов, и что она расплачивалась без уныния.
- Все можете остаться, - сказал он, - таково мое мнение. Но я попрошу вас меня не перебивать, - он посмотрел на миссис Оливер. - И не делать никаких намеков на то, о чем только что рассказал нам мосье Пуаро. Это было маленьким секретом Шайтаны, его намерения и цели умерли вместе с ним. Ясно?
- Абсолютно, - сказала миссис Оливер.
Баттл подошел к двери и позвал констебля, дежурившего в коридоре.
- Пойдите в маленькую курительную комнату. Там находится Андерсон с четырьмя гостями. Спросите доктора Робертса, не будет ли он любезен прийти сюда.
- Вот его бы я оставила на самый конец, - сказала миссис Оливер. - Я имею в виду в романе, - добавила она извиняющимся тоном.
- Жизнь немного отличается от романа, - заметил Баттл.
- Я это знаю, - сказала миссис Оливер. - Жизнь плохо устроена.
Доктор Робертс вошел чуть расслабленной, пружинящей походкой.
- Послушайте, Баттл, - сказал он. - Ведь это какое-то дьявольское дело! Простите, миссис Оливер, но это так. Если говорить с профессиональных позиций, то я всему этому вряд ли бы поверил. Заколоть человека, когда еще трое находятся совсем рядом! - Он покачал головой. - Вот уж на что бы я никогда не решился.
Чуть заметная улыбка скривила уголки его рта. Он продолжал:
- Что я могу сказать или сделать, чтобы убедить вас, что я этого не совершал?
- Для совершения преступления всегда существует повод, доктор Робертс.
- Все ясно. Но у меня не было ни малейшего повода разделаться с беднягой Шайтаной. Я даже знал-то его не очень хорошо. Правда, он занимал меня, ведь он был таким странным человеком. В нем было что-то восточное. Естественно, что вы выясните подробнее мои отношения с ним, я так думаю. Не такой уж я глупец. Но вы ничего не узнаете. У меня не было причин убивать Шайтану, и я его не убивал.
Старший инспектор Баттл с тупым видом кивал головой.
- Все это верно, доктор Робертс, но мне поручено заняться расследованием. Вы человек умный. А теперь, что вы можете сказать мне о трех других игроках в бридж?
- Боюсь, что я знаю о них не очень много. Деспарда и мисс Мередит я встретил сегодня впервые. Я слышал о Деспарде раньше, читал его путевые заметки. Веселые, интересные рассказы.
- Вы знали, что он знаком с мистером Шайтаной?
- Нет. Шайтана никогда раньше о нем со мной не говорил. Как я уже заявил, я слышал о нем, но никогда с ним не встречался. Мисс Мередит я тоже раньше не встречал. Миссис Лорример я знаю совсем мало.
- Что вы о ней знаете? Робертс пожал плечами.
- Она - вдова, владеет умеренным состоянием. Умная, образованная женщина, первоклассный игрок в бридж. Вообще-то говоря, я с ней и встретился впервые за игрой в бридж.
- О ней мистер Шайтана вам тоже ничего не говорил?
- Нет.
- Хм... Это нам не очень-то помогает. А теперь, доктор Робертс, будьте любезны напрягите свою-память и вспомните, сколько раз вы сами выходили из-за стола, за которым играли в бридж. И расскажите все, что вы знаете о передвижениях других игроков.
Доктор Робертс на несколько минут задумался.
- Это трудно, - признался он. - Я еще кое-как могу припомнить, что я сам делал. Я вставал из-за стола три раза, то есть в трех случаях, когда не был занят игрой, я покидал свое место. В первый раз я положил дрова в камин, во второй принес вина дамам, в третий - налил себе виски с содовой.
- Вы не помните, в котором часу это было?
- Могу сказать лишь очень приблизительно. Мы начали играть, как мне кажется, что-то около половины одиннадцатого. Думаю, что примерно через час я подошел к камину помешать угли, вскоре после этого я пошел за вином. Это было на следующей раздаче карт, а может быть через один раз. И, примерно, в половине двенадцатого я налил себе виски с содовой, но все это очень приблизительно, не могу поручиться за точность времени.
- Столик с вином стоял позади кресла мистера Шайтаны?
- Да. Это значит, что все три раза я проходил очень близко от него.
- И каждый раз вы были уверены, что он спит?
- В первый раз я именно так и подумал. В следующий раз я на него даже не посмотрел. А в третий мне пришла в голову смешная мысль: "Вот ведь спит же, негодник!". Но, тем не менее, я на него по-настоящему не посмотрел.
- Хорошо. А теперь скажите, когда выходили из-за стола ваши партнеры?
Робертс нахмурился.
- Трудно сказать, очень трудно. Деспард, по-моему, вставал, чтобы отыскать еще одну пепельницу. Потом он вышел, чтобы взять себе вина. Это было до меня, потому что я помню, как он спросил, не принести ли мне чего-нибудь выпить. Я ответил, что у меня еще осталось немного в рюмке.
- А дамы?
- Миссис Лорример один раз подходила к камину. Мне кажется, что она помешивала угли. Не думаю, чтобы она разговаривала с Шайтаной, хотя и не могу сказать этого наверняка. Я в это время затеял довольно рискованную игру без козырей.
- А мисс Мередит?
- Помню отчетливо, что она один раз тоже вставала со своего места. Она обошла вокруг стола и заглянула в мои карты, потому что в это время я был ее партнером. Потом она посмотрела карты у других, и прошла по всей комнате Что она делала, я точно не знаю, просто не обратил внимания.
Старший инспектор Баттл в раздумьи проговорил:
- Вы все сидели вокруг столика. Был ли кто-нибудь обращен лицом к камину?
- Нет. Все были немного повернуты в сторону. К тому же между столиком и камином стояла горка с китайским фарфором, очень красивая. Конечно, я думаю, что заколоть беднягу вполне было возможно. В конце концов, когда вы играете в бридж, то уж вы действительно играете в бридж, а не оглядываетесь по сторонам, и не смотрите, что делается вокруг. Убить его мог только тот, кто не играл в этот момент. И в таком случае...
- В таком случае, несомненно, тот, кто не играл и был убийцей, - сказал старший инспектор Баттл.
- Но, тем не менее, - сказал доктор Робертс, - для этого нужна огромная выдержка, как вы сами можете понять. В конце концов, кто мог быть уверен, что в самый критический момент один из игроков вдруг не обернется.
- Да, - сказал Баттл. - Человек шел на огромный риск. Для этого должен был быть очень сильный повод. Хотелось бы мне знать, в чем он заключался, - добавил он с плохо скрываемой насмешкой.
- Думаю, что вы это сумеете узнать, - сказал Робертс. - Разберетесь в бумагах убитого или еще как-нибудь. Наверняка, в чем-то найдется ключ к разгадке.
- Мы надеемся, что так оно и будет, - с мрачным видом ответил старший инспектор Баттл.
Потом испытующе взглянув на собеседника, сказал:
- Я хотел бы спросить вас, не сделаете ли вы одолжение, доктор Робертс, и не скажете ли мне ваше личное мнение, как мужчина мужчине.
- Конечно.
- Кто из трех мог это сделать? Доктор Робертс пожал плечами.
- Это нетрудно сказать. Даже не думая, я бы назвал Деспарда. У него стальные нервы, он привык к опасностям, привык действовать быстро и решительно. И он не прочь пойти на риск. Мне что-то не кажется, что на такое была бы способна одна из присутствующих женщин. Ведь, как я могу себе представить, для этого нужна была еще и физическая сила.
- Не так уж много физической силы, как вам это кажется. Взгляните-ка вот на это.
Словно фокусник, Баттл вдруг вытащил откуда-то длинный тонкий инструмент из блестящего металла с небольшой круглой головкой, украшенной драгоценными камнями.
Доктор Робертс наклонился вперед, взял его в руки и осмотрел с большим профессиональным интересом. Он попробовал острый конец и присвистнул.
- Вот так штука! Вот это да! Будто специально предназначалась для убийства этого бедняги Шайтаны Входит, как в масло, ну совсем, как в масло. Наверное, убийца прихватил ее с собой специально на этот случай?
Баттл покачал головой.
- Нет. Это принадлежит мистеру Шайтане. Эта вещь всегда лежала на столе около двери вместе со множеством других безделушек.
- Так значит, убийца просто воспользовался этой штукой. Это просто удача, что он смог найти подобный инструмент.
- Да, пожалуй, это лишь одна сторона вопроса, - медленно сказал Баттл.
- Ну, конечно, для бедняги Шайтаны это стало неудачей.
- Я говорю о другом, доктор Робертс. Я хочу сказать, что все случившееся следует рассматривать под другим углом зрения. Мне кажется, что лишь увидев это оружие, убийца пришел к мысли о преступлении.
- Вы считаете, что решение созрело мгновенно и убийство не было подготовлено заранее? И что мысль об убийстве созрела лишь после того, как он пришел в этот дом? Хм; а что именно натолкнуло вас на такой вывод?
Он посмотрел на Баттла испытующе.
- Ну, это просто догадка, - вяло ответил Баттл.
- Да, конечно, может быть и так, - медленно сказал доктор Робертс.
Старший инспектор Баттл откашлялся. - Я вас больше не задерживаю, доктор. Спасибо за помощь. Очевидно, вы оставите нам свой адрес?
- Конечно. 200, Глосестер-террас, В-2, телефон: Бейсдотер 23-896.
- Спасибо. Возможно, вскоре мне придется вам позвонить.
- Буду рад увидеться с вами в любое время. И надеюсь, что в газетах не очень широко будет расписана эта история. Мне бы не хотелось расстраивать моих нервных пациентов.
Старший инспектор оглянулся на Пуаро.
- Простите, мосье Пуаро. Если у вас есть вопросы, то, уверен, что доктор не откажется на них ответить.
- Нет, конечно, что вы! Я ваш большой поклонник, мосье Пуаро. Серые клеточки мозга, порядок и метод. Я об этом все знаю. Уверен, что вы придумали какой-нибудь интригующий вопрос.
Эркюль Пуаро замахал руками совсем в манере иностранца.
- Нет, нет. Я просто хотел бы уяснить для себя некоторые детали. Вот, например, сколько робберов вы сыграли?
- Три, - быстро ответил Робертс. - Мы уже сыграли одну игру в четвертом роббере, когда вы вошли в .комнату.
- И кто с кем играл?
- В первом роббере Деспард и я играли против дам.
И они выиграли у нас, да простит их бог за это. Просто разгромили нас, потому что нам совсем не шла карта.
Во втором роббере мисс Мередит и я играли против Деспарда и миссис Лорример, в третьем - миссис Лорример и я против мисс Мередит и Деспарда. Каждый раз вниманием карт мы определяли себе партнера, но получалось, что менялись мы по кругу. В четвертом роббере я снова играл с мисс Мередит.
- Кто выиграл и кто проиграл?
- Каждый раз выигрывала миссис Лорример. Мисс Мередит выиграла в первом роббере, а в остальных двух проиграла. Я выиграл совсем немного. Должно быть, проиграли мисс Мередит и Деспард.
Пуаро улыбнулся и сказал:
- Вот наш уважаемый старший инспектор спросил, каково ваше мнение о ваших партнерах, как о возможных убийцах. А я хочу спросить о них как об игроках в бридж.
- Миссис Лорример - первоклассный игрок, - быстро ответил доктор Робертс, - уверен, что она за" год получает солидную сумму выигрыша. Деспард тоже хороший игрок, он здорово играет, как я бы выразился, он хитрый и проницательный. Мисс Мередит играет спокойно и наверняка. Она не делает ошибок, но играет не блестяще.
- А вы сами, доктор?
В глазах Робертса вспыхнули огоньки.
- Я немного, как говорят, зарывался, но все же всегда оставался в выигрыше.
Пуаро улыбнулся. Доктор Робертс поднялся.
- Что-нибудь еще?
Пуаро отрицательно покачал головой.
- Тогда, спокойной ночи. До свидания, миссис Оливер. Вам надо использовать этот материал для будущей книги. Это получше, чем все не оставляющие следа яды, а?
Доктор Робертс вышел из комнаты таким же пружинящим шагом, как и вошел. Когда дверь за ним закрылась, миссис Оливер ехидно заметила:
- Материал! Тоже мне, материал для книги! Какие все стали умники! Я в любое время могу придумать убийство получше, чем случится в жизни. У меня никогда не бывает недостатка в сюжетах, но моим читателям нравятся яды, не оставляющие следа.

Глава пятая
ВТОРОЙ УБИЙЦА?

Миссис Лорример вошла в комнату, как могут входить только знатные леди. Она выглядела чуть бледной, но была спокойна и сдержанна.
- Мне жаль, что приходится вас беспокоить, - начал старший инспектор Баттл.
- Вы выполняете свои обязанности, - спокойно ответила миссис Лорример. - Должна признать, что попасть в подобное положение весьма неприятно, но уклоняться недостойно. Я очень хорошо понимаю, что один из четырех человек, находившихся в той комнате, и есть преступник. И конечно, я даже не жду, чтобы вы мне просто поверили на слово, будто этим человеком являюсь не я.
Она села в кресло, предложенное ей полковником Рейсом, и повернулась к старшему инспектору. Ее умные серые глаза смотрели в упор на него. Она вежливо ждала.
- Вы хорошо знали мистера Шайтану? - начал старший инспектор.
- Не очень хорошо. Мы были знакомы несколько лет, но недостаточно близко.
- Где вы с ним познакомились?
- В гостинице в Египте. Кажется, это было в Винтер-палас в Луксоре.
- Что вы о нем думаете? Миссис Лорример пожала плечами.
- Я думаю и даже не боюсь об этом сказать, что он был шарлатаном.
- У вас, простите меня за такой вопрос, не было никаких причин желать его смерти?
Миссис Лорример посмотрела на него так, будто это ее не забавляло.
- Вы думаете, старший инспектор Баттл, что я бы призналась, если бы у меня такие причины были?
- Вполне возможно, - сказал Баттл. - Истинно умный человек понимает, что, в конечном счете, такие вещи всплывают на свет.
Миссис Лорример, задумавшись, склонила голову.
- Вы правы. Но нет, старший инспектор, у меня не было причин желать его смерти. По правде сказать, я совершенно безразличная к тому, живой он или мертвый. Я считала его позером, и довольно театральным, а это меня иногда раздражало. Вот каково сейчас, или вернее, мое прежнее отношение к нему.
- Ну, что ж, пусть будет так. А теперь, миссис Лорример, не скажете ли вы что-нибудь о трех своих партнерах по бриджу?
- Боюсь, что много сказать не смогу Майора Деспарда и мисс Мередит я встретила этим вечером в первый раз. Оба они показались мне очень милыми людьми. Доктора Робертса я знаю не слишком хорошо. Мне кажется, что он довольно известный врач.
- Он не ваш личный врач?
- О, нет.
- А, теперь, миссис Лорример, скажите, сколько раз за этот вечер вы выходили из-за стола и, кроме того, постарайтесь описать передвижение остальных трех игроков.
Миссис Лорример ответила, ничуть не задумываясь:
- Я знала, что вы меня можете об этом спросить. И постаралась все припомнить. Сама я встала со своего места лишь один раз, когда была ^свободна от игры. Я прошла к камину. Мистер Шайтана тогда был еще жив. Я даже сказала ему, что люблю, когда в камине горят дрова.
- И что он ответил?
- Что ненавидит центральное отопление.
- Кто-нибудь слышал ваш разговор?
- Не думаю. Я говорила очень тихо, чтобы не мешать играющим. - И сухо добавила. - Вы мне просто на слово должны поверить, что мистер Шайтана был тогда еще жив и разговаривал со мной.
Старший инспектор Баттл не стал протестовать. Он продолжал задавать вопросы спокойно и методично.
- В какое время это было?
- Мне кажется, примерно спустя час, как мы начали игру.
- А что вы скажете об остальных?
- Доктор Робертс принес мне бокал вина. Потом он еще принес вино и себе, но это было позже. Майор Деспард тоже ходил, чтобы взять что-нибудь выпить. Мне кажется, это было в 11.15 минут.
- Только один раз?
- Нет, два раза, так я думаю. Мужчины довольно часто выходили из-за стола, но я не заметила, что они дeлaли. Мисс Мередит один раз тоже встала со своего места. Она обошла вокруг стола и посмотрела в карты своих партнеров.
- Она все время находилась возле карточного стола?
- Вот этого я сказать не могу. Возможно, что и отходила.
Баттл кивнул.
- Все это очень неточно, - проворчал он.
- Сожалею.
И снова Баттл повторил свой трюк и, как фокусник, вдруг достал откуда-то длинный, искусно сделанный стилет. - Не взглянете ли на это, миссис Лорример?
Миссис Лорример взяла стилет безо всякого волнения.
- Вы когда-нибудь видели эту вещь?
- Никогда.
- Она лежала на столе в гостиной.
- Я не заметила ее.
- Вы, очевидно, понимаете, миссис Лорример, что, используя вот такое оружие, женщина могла нанести удар так же легко, как и мужчина.
- Вероятно, это так, - спокойно сказала миссис Лорример.
Она чуть наклонилась вперед и вернула старшему инспектору эту маленькую изящную вещицу.
- И все же, - сказал старший инспектор Баттл, - такая женщина должна была бы быть весьма рискованной, чтобы решиться на такой отчаянный поступок.
Он подождал немного, но миссис Лорример ничего не ответила.
- Знаете ли вы что-нибудь об отношениях этих трех человек с мистером Шайтаной?
Она покачала головой.
- Ровным счетом ничего.
- Не будете ли вы любезны сказать нам ваше мнение о том, кого из них вы считаете наиболее вероятным преступником?
Миссис Лорример возмущенно выпрямилась.
- Ничего подобного я делать не собираюсь. И считаю подобный вопрос совершенно неуместным.
Старший инспектор сразу принял вид нашкодившего ребенка, которого отчитывает его бабушка.
- Пожалуйста, скажите ваш адрес, - тихо промолвил он, вытаскивая и кладя перед собой записную книжку.
- Чейн-лейн 111, Челси.
- Номер телефона?
- Челси 45-632.
Миссис Лорример встала.
- Может быть, вы хотите задать какой-нибудь вопрос, мосье Пуаро? - быстро спросил Баттл.
Миссис Лорример остановилась, чуть наклонив голову.
- Будет ли это уместным, мадам, если я спрошу ваше мнение о ваших партнерах не как о потенциальных убийцах, а как об игроках в бридж?
Миссис Лорример холодно ответила:
- Я ничего не имею против такого вопроса, если это в какой-то мере относится к существу дела. Хотя я и не вижу, чем это может вам помочь.
- Предоставьте мне судить об этом. Так, пожалуйста, ответьте, мадам.
Тоном терпеливого наставника, разговаривающего с ребенком-идиотом, миссис Лорример ответила:
- Майор Деспард хороший, умный игрок. Доктор Робертс переигрывает, но играет блестяще. Мисс Мередит необыкновенно приятно играет, хотя иногда и чересчур осторожна. Что еще?
В свою очередь, Пуаро извлек четыре исписанных листка с подсчетом очков.
- Которые из этих записей ваши, мадам? Она осмотрела листки.
- Вот этот. Это подсчет очков в третьем роббере.
- А этот?
- Должно быть, майора Деспарда. Он вычеркивает предыдущую запись, когда делает новую.
- А эта?
- Мисс Мередит. Первый роббер.
- Так значит вот эта незаконченная запись принадлежит доктору Робертсу?
- Да.
- Спасибо, мадам. Думаю, это все.
Миссис Лорример повернулась к миссис Оливер.
- Спокойной ночи, миссис Оливер. Спокойной ночи, полковник Рейс.
Затем, попрощавшись с остальными за руку, она вышла.

Глава шестая
ТРЕТИЙ УБИЙЦА?

- Никаких дополнительных сведений мы от нее не получили, - заметил Баттл - И к тому же она указала мне на мое место. Она довольно старомодна, полна предупредительности к людям, но надменна, как дьявол! Я не верю, что это дело ее рук. Но кто его знает? Она ведь еще очень решительная женщина с твердым характером. А что это за затея с записями очков, мосье Пуаро?
Пуаро положил листки на стол.
- Вам не кажется, что они говорят о многом? Чего мы хотим в данном деле? Ключ к характеру. Но ключ не к одному характеру, а к четырем. И вот здесь-то мы вернее всего и найдем его, в этих цифрах. Вот первый роббер, видите? Пошел он скучно и закончился быстро. Маленькие аккуратные цифры, старательно проставлены сложение и вычитание. Это запись мисс Мередит. Она играла в паре с миссис Лорример. У них была хорошая карта, и они выиграли.
По следующей записи не так легко следить за ходом игры, потому что она сделана с вычеркиваниями. Но и она может кое-что рассказать о майоре Деспарде, человеке, который с первого же взгляда хочет знать, как у него обстоят дела. Цифры маленькие и весьма характерные.
Следующие записи сделаны миссис Лорример, она играет с доктором Робертсом. Упорное единоборство с двух сторон, цифры так и громоздятся над чертой. Доктор делает крупные заявки, и они проигрывают. Но так как оба они первоклассные игроки, они никогда много не списывают под чертой. Если большие заявки доктора приводят к опрометчивым торгам, то у другого партнера есть возможность удержаться на дубле. Смотрите, вот эти цифры говорят о дублях и потере очков. Характерный почерк, изящный, очень четкий и твердый.
А вот и последняя запись неоконченного роббера. Вы видите, что я выбрал по одному листку с почерком каждого игравшего. Цифры чрезмерно крупные. Число очков не такое уж большое, как в предыдущих робберах. Очевидно потому, что доктор в этот раз играл с мисс Мередит, а она довольно робкий игрок. Он сам дал ей более меткое определение!
Вы, очевидно, думаете, что вопросы, которые я задавал, неумные и неуместные? Вовсе нет. Я хочу подобраться к характерам этих людей, а когда я спрашиваю только о бридже, все готовы охотно отвечать на мои вопросы.
- Я никогда не считал ваши вопросы глупыми, мосье Пуаро, - сказал Баттл. - Я слишком много видел ваших дел. У каждого свой подход, свой стиль работы. Я это знаю. Я всегда предоставляю моим работникам полную свободу. Каждый сам находит наиболее подходящий метод. Но сейчас нам лучше не вдаваться в дискуссии по этому вопросу. Давайте позовем сюда эту девушку.
Энн Мередит была чрезвычайно взволнована. Она остановилась около двери, порывисто дыша.
Старший инспектор Баттл сразу же повел себя с ней отечески нежно. Он встал, подвинул ей стул, поставив его чуть под другим углом.
- Садитесь мисс Мередит, садитесь. И не волнуйтесь. Я знаю, что все это кажется вам ужасным, но, право же, не так уж все плохо.
- Я не знаю ничего хуже, - тихо проговорила девушка. - Это так ужасно, так страшно думать, что один из нас, один из нас...
- Лучше будет, если думать стану я, - сказал Баттл доброжелательно.
- А сейчас, мисс Мередит, может быть мы прежде всего запишем ваш адрес?
- Вендон-коттедж, Валлингфорд.
- А в городе?
- Я на один - два дня остановилась в своем клубе.
- А что это за клуб?
- Морской клуб женщин.
- Хорошо. Теперь скажите, мисс Мередит, хорошо ли вы знали мистера Шайтану?
- Я его знала совсем мало. И всегда считала его очень неприятным человеком.
- Почему?
- Да так оно и было! Эта отвратительная улыбка! И то, как он наклонялся к вам. Будто хотел укусить.
- Вы давно его знали?
- Месяцев девять. Я встретилась с ним в Швейцарии, во время зимних спортивных состязаний.
- Вот никогда бы не подумал, что мистер Шайтана занимался зимним спортом, - с удивлением заметил Баттл.
- Он только ходил на лыжах. И был превосходным лыжником. Знал множество всяких фигур и приемов.
- Да, это на него похоже. А много раз вы встречались с ним после?
- Да, довольно много. Он приглашал меня в гости и на различные вечера. Это было довольно интересно.
- Но сам он вам не нравился?
- Нет, мне казалось, что он какой-то скользкий.
- У вас не было особых причин бояться его?
Энн Мередит подняла свои широко открытые прозрачные глаза. - Особых причин? О, нет.
- Ну, тогда все в порядке. А теперь расскажите о сегодняшнем вечере. Вы совсем не отходили от карточного стола?
- Не думаю. Ах, да. Один раз я встала и обошла вокруг, чтобы посмотреть на карты других.
- Но все это время вы находились возле стола? - Да.
- Вы в этом твердо уверены, мисс Мередит? Щеки девушки вдруг вспыхнули ярким румянцем.
- Нет, мне кажется, что я еще немного прошлась по комнате.
- Так. Извините меня, мисс Мередит, но постарайтесь сосредоточиться и говорить правду. Я вижу, что вы нервничаете, а когда человек нервничает, он склонен говорить так, как желал бы видеть происходившие события. Но это, в конце концов, не окупается. Итак, вы прошлись по комнате. Вы шли в направлении мистера шайтаны?
Девушка с минуту молчала, а потом сказала:
- Честно говоря... Честно говоря, я не помню.
- Хорошо. Допустим, что такое могло случиться. Что вы знаете о других игроках?
Девушка покачала головой.
- Я никогда не встречала ни одного из них раньше.
- Что вы о каждом из них думаете? Я имею в виду как о возможном убийце?
- Не могу этому поверить. Я просто не в состоянии этому поверить. Им не может быть майор Деспард. И я не верю, чтобы убийцей мог быть и доктор. Прежде всего потому, что доктор всегда может убить любого более легким способом. Ну, какое-нибудь лекарство, или еще что-нибудь в этом роде.
- Так значит, если не они, вы думаете, что это сделала миссис Лорример?
- О, нет, я так не думаю. Я уверена, что это не она.
Миссис Лорример такая обаятельная женщина, с ней так приятно играть в бридж. Она так хороша собой, в ее присутствии не волнуешься и не ругаешь себя за ошибки в игре.
- И все же, ее вы оставили на конец, - сказал Баттл.
- Только потому, что сам метод убийства выглядит более женским.
Баттл снова повторил свой фокус.
Энн Мередит отпрянула при виде стилета.
- О, какой ужас! Я, что, должна взять это в руки?
- Да, это было бы лучше.
Он наблюдал, как она осторожно взяла стилет и как на лице у нее появилась гримаса отвращения.
- Вот той тоненькой вещью, этим самым...
- Он входит в тело, как в масло, - сказал выразительно Баттл. - Это по силам даже ребенку.
- Вы считаете... Вы хотите сказать... - широко открытые от ужаса глаза впились в лицо Баттла, - что это могла сделать я? Но я этого не делала. К чему мне это?
- Вот именно этот вопрос и нас очень волнует, - сказал Баттл.
- Каковы мотивы? Почему кто-то захотел убить Шайтану? Он был весьма колоритной фигурой, но, насколько я могу понять, отнюдь не опасной.
Баттл обратил внимание, что девушка вдруг вздохнула полной грудью, как будто с ее плеч внезапно свалилась тяжесть. Или, может, ему так просто показалось?
- Но ведь он не был, к примеру, шантажистом, или кем-нибудь в этом роде, - продолжал Баттл. - И во всяком случае, мисс Мередит, вы не похожи на девушку, у которой есть отяжеляющие душу секреты.
В первый раз за весь вечер на лице ее промелькнула слабая улыбка, вызванная его добротой.
- Нет, право же, нет. Я вообще не имею никаких секретов.
- Ну, тогда вам совсем не о чем волноваться, мисс Мередит. Нам придется все же еще раз вас побеспокоить и задать вам несколько вопросов, но думаю, что все это будет лишь простой формальностью.
Он встал.
- А теперь вы можете быть свободны. Мой констебль найдет для вас такси. И, пожалуйста, не расстраивайтесь, не мучайтесь бессоницей. Примите пару таблеток аспирина.

Предыдущая страница 2 Следующая страница


3 Агата Кристи

Он проводил ее до двери. Когда он вернулся, полков ник Рейс сказал тихим голосом, в котором слышалось веселье:
- Ах, Баттл, какой же вы в самом деле законченный притворщик Ваш отеческий тон просто неподражаем!
- Нет смысла зря терять время на разговоры с этой девушкой, полковник Рейс. Одно из двух: или бедняжка смертельно перепугана, и тогда просто жестоко мучить ее, а я отнюдь не жестокий человек, и никогда таким не был; или же она в высшей степени законченная актриса, и в таком случае мы ничего от нее не сумели бы добиться, хоть продержи ее здесь до конца ночи.
Миссис Оливер вздохнула, запустила руку в челку так, что та встала дыбом, как у какого-нибудь пьяницы.
- Знаете что, - сказала она, - я теперь почти уверена, что это дело ее рук! Как хорошо, что все это случилось не в романе. Читателям не очень-то нравится, когда подобные дела совершают молодые и красивые девушки. И все же я думаю, что сделала она. А что вы думаете, мосье Пуаро?
- Я? Я вот только что сделал открытие.
- Опять из листков с записями игры?
- Да. Миссис Энн Мередит переворачивает листки с записями на другую сторону, и делает там подсчеты, чтобы и обратная сторона бумаги не пропала зря.
- И о чем же это говорит?
- Это значит, что ей знакома бедность или что чертой ее характера является бережливость.
- Но она носит дорогие платья, - заметила миссис Оливер.
- Пошлите за майором Деспардом, - сказал старший инспектор Баттл.

Глава седьмая
ЧЕТВЕРТЫЙ УБИЙЦА?

Деспард вошел в комнату быстрым пружинящим шагом, и это напомнило Пуаро о чем-то или о ком-то.
- Простите, что пришлось заставить вас ждать так долго, майор Деспард, - сказал Баттл. - Я хотел в первую очередь отпустить домой дам.
- Не нужно извинений. Я все понимаю.
Он сел и вопрошающе взглянул на старшего инспектора.
- Хорошо ли вы знали мистера Шайтану? - спросил старший инспектор.
- Я встречался с ним два раза, - ответил Деспард твердо.
- Только два раза?
- Да, всего два раза.
- При каких обстоятельствах?
- С месяц тому назад мы оба были приглашены на ужин в один дом. Потом, через неделю он пригласил меня на коктейль.
- На коктейль сюда, в этот дом? - Да.
- А где устраивался этот коктейль, в этой комнате или в гостиной?
- Во всех комнатах.
- Видели раньше вот эту вещь?
Баттл снова вытащил стилет. Майор Деспард чуть присвистнул.
- Нет, - сказал он. - И не примечал ее на тот случай, если она сможет понадобиться в будущем.
- Не следует забегать вперед, пока я вас сам не спрошу, майор Деспард.
- Простите. Но слишком явно это подразумевалось. С минуту оба молчали, потом Баттл продолжил свои вопросы.
- Были ли у вас причины недолюбливать мистера Шайтану?
- Очень много.
- Что? - в голосе старшего инспектора было заметно удивление.
- Много причин не любить его, но ни одной, чтобы убивать, - сказал Деспард. - У меня не было ни малейшего желания расправиться с ним, но я всегда с огромным удовольствием подшучивал. Жаль. Теперь уже слишком поздно об этом говорить.
- А зачем вам хотелось подшучивать над ним, майор Деспард?
- Потому что он был из того сорта пришельцев, с которыми иначе и нельзя. Меня так все время и подмывало хоть как-то подкусить его.
- Вы что-нибудь о нем знали? Я хочу сказать, что-нибудь порочащее?
- Он слишком уж хорошо одевался, у него были слишком длинные волосы, и от него пахло духами.
- И тем не менее, вы принимали его приглашения на обеды, - заметил Баттл.
- Если бы я бывал на обедах лишь в тех домах, хозяев которых я целиком и полностью приемлю, то боюсь, что мне не часто приходилось бы обедать, старший инспектор Баттл, - сухо сказал Деспард.
- Вы любите свет, но не одобряете его? - предположил Баттл.
- Я люблю его на короткие периоды времени. Да, мне нравится иногда возвращаться из пустыни в освещенные комнаты, к женщинам в красивых платьях, к танцам, к изысканным блюдам, к шуткам. Но потом неискренность всего этого утомляет меня, и мне снова хочется куда-нибудь уехать.
- Должно быть, ваша жизнь полна опасностей, майор Деспард, когда вы бываете в этих диких местах.
Деспард пожал плечами и чуть улыбнулся.
- В жизни мистера Шайтаны не было опасностей, но он мертв, а я - жив!
- Возможно, что в его жизни было больше опасностей, чем вы думаете, - многозначительно заметил Баттл.
- Что вы хотите этим сказать?
- Мистер Шайтана был чем-то похож на человека, который всюду сует свой нос, - сказал Баттл.
Его собеседник наклонился вперед. - Вы хотите сказать, что он копался в делах других людей и что он кое-что обнаруживал?
- Вообще-то говоря, я имел в виду, что он был человеком, который весьма интересовался... э... женщинами.
Майор Деспард снова откинулся назад в своем кресле. Он рассмеялся весело, но в то же время равнодушно.
- Не думаю, чтобы женщины хоть в какой-то степени могли серьезно заинтересовать такого шарлатана.
- Как вы думаете, кто его убил, майор Деспард?
- Я знаю только одно, что я его не убивал. И эта малютка мисс Мередит тоже. Не могу себе представить, чтобы это сделала миссис Лорример - она напоминает мне одну из моих многочисленных набожных тетушек.
Остается лишь этот медик.
- Можете ли вы рассказать, что делали вечером вы и ваши партнеры во время игры в бридж?
- Я дважды покидал свое место. Один раз чтобы отыскать пепельницу и помешать угли в камине, и еще один раз, чтобы взять что-нибудь выпить.
- Когда это было?
- Этого сказать не могу. Первый раз это могло быть где-то около половины одиннадцатого, а второй - часов в одиннадцать. Но это просто мои предположения. Миссис Лорример один раз подходила к камину и что-то говорила мистеру Шайтане. Я, правда, не слышал, что он ей ответил, но тогда меня это просто не интересовало. И поклясться, что он что-то говорил, я не могу. Мисс Мередит немного походила по комнате, но мне кажется, что она даже не подходила к камину. Робертс все время скакал туда-сюда, он вставал из-за стола по крайней мере раза три или четыре.
- Я задам вам сейчас вопрос, который обычно задает мосье Пуаро, - сказал с улыбкой Баттл. - Что вы думаете о них как об игроках в бридж?
- Мисс Мередит играет весьма хорошо. Робертс безобразно зарывается в ставках. Он заслуживает того, чтобы его обыграли больше, чем это случается. Миссис Лорример неповторимый игрок.
Баттл обратился к Пуаро.
- Вы еще что-нибудь хотите спросить, мосье Пуаро? Пуаро покачал головой.
Деспард оставил им свой адрес в городе Олбани, пожелал доброй ночи и вышел.
Как только дверь за ним закрылась, Пуаро сделал чуть заметное движение.
- Что такое? - спросил Баттл.
- Ничего, - ответил Пуаро. - Просто мне сейчас пришло в голову, что Деспард ходит как тигр. Да, вот так же гибко и легко пробирается тигр.
- Хм! - сказал Баттл. - Ну, а теперь, скажите мне, - глаза его скользили по каждому из трех его собеседников, - скажите мне, кто же из них это сделал?

Глава восьмая
КТО ЖЕ ИЗ НИХ?

Взгляд Баттла переходил с одного лица на другое. Только один человек ответил на его вопрос. Миссис Оливер, никогда не упускавшая случая высказать свое мнение, поспешила сказать:
- Девушка или доктор.
Баттл с вопросом в глазах смотрел на двух других. Но оба мужчины не пожелали сделать никаких заключений.
Рейс покачал головой. Пуаро осторожно складывал листки с записями очков.
- Это сделал один из четверых, - сказал Баттл. - И один из них врет, без зазрения совести. Но кто? Н* это ответить нелегко, нет, совсем нелегко.
Он немного помолчал, а потом добавил:
- Если исходить из того, что сами они здесь говорили, то медик думает, будто это сделал Деспард, а Деспард подозревает, что это работа медика. Девушка склонна считать, что это дело рук миссис Лорример... Миссис Лорример не хочет говорить! Ничто не проливает свет на всю эту историю.
- Не совсем так, - сказал Пуаро. Баттл быстро взглянул на него.
- Вы считаете, что есть за что ухватиться? - Нюанс, и больше ничего. Ничего особенно значительного.
Баттл продолжал:
- Вот вы оба, джентльмены, не хотите сказать, что вы об этом деле думаете.
Нет доказательств, - коротко ответил Рейс. - Ох, уж эти мужчины! - вздохнула миссис Оливер, которой совсем не по душе была подобная сдержанность.
- Давайте рассмотрим все с точки зрения грубой оценки возможностей каждого из этих четырех человек, - сказал Баттл и на минуту задумался. - Ну, прежде всего, мне кажется, нужно начать с доктора. Характерный тип обывателя. Точно знает место, в какое следует нанести удар кинжалом. Но, пожалуй, ничего о нем больше не скажешь. Затем идет Деспард - человек со стальными нервами, абсолютно хладнокровный, человек, привыкший к быстрым решениям, чувствующий себя в своей тарелке при выполнении опаснейших дел. Миссис Лорример? У нее тоже крепкие нервы, и к тому же она из тех женщин, которые могут иметь кое-какие секреты. Похоже, что она испытала трудности жизни. Но, с другой стороны, я назвал бы ее высокопринципиальным человеком. Такие дамы могут быть директрисами женских школ. Довольно трудно представить ее, вонзающей нож в чью-то грудь. Вообще-то говоря, мне не кажется, что это она убила Шайтану. И, наконец, эта маленькая мисс Мередит. О ней мы и вовсе ничего не знаем. Она кажется обыкновенной, миловидной, застенчивой девушкой. Но, как я уже сказал, о ней никто ничего не знает.
- Мы знаем, что Шайтана был уверен, что она совершила убийство, - сказал Пуаро.
- Ангельское личико, скрывающее внешность дьявола, - вслух размышляла миссис Оливер.
- Это нам может чем-либо помочь, Баттл? - спросил полковник Рейс.
- Вам кажется, сэр, что это ни на чем не основанные предположения? Что ж, в подобных делах всегда присутствует элемент раздумий.
- А не лучше ли заняться изучением сведений обо всех этих людях?
Баттл улыбнулся.
- О, этим-то мы, несомненно, займемся вплотную. И думаю, что в этом вы нам сумеете помочь.
- С удовольствием. Но как?
- Это относится, в первую очередь, к майору Деспарду. Он много бывал за границей - в Южной Америке, в Восточной и Южной Африке, и у вас есть возможность узнать об этих местах и получить сведения о майоре Деспарде.
Рейс кивнул головой.
- Я сделаю, что будет возможно.
- Знаете, а у меня есть план, - воскликнула миссис Оливер. - Нас четверо, людей, расследующих это дело, и их четверо! Было бы хорошо, если бы каждый из нас занялся сбором сведений об одном из них. И каждый взял бы на себя того, кто его больше интересует. Полковник Рейс, например, собирает сведения о майоре Деспарде, старший инспектор Баттл - о докторе Робертсе, я займусь Энн Мередит, а мосье Пуаро - миссис Лорример. И каждый из нас будет вести расследование своим собственным путем!
Старший инспектор Баттл с решительным видом покачал головой.
- Нет, этого делать мы не можем, миссис Оливер. Дело в том, что расследование - вещь официальная. Я уполномочен возглавить его. И я должен расследовать преступление по всем направлениям. К тому же, это весьма заманчиво. Заняться тем, кто Тебя больше интересует, но ведь двое из нас могут выбрать одну и ту же лошадку! Полковник Рейс не говорил, что он подозревает майора Деспарда. А мосье Пуаро может и не пожелать делать ставку в игре на одну лишь миссис Лорример.
Миссис Оливер вздохнула.
- А ведь какой это превосходный план! - с сожалением сказала она. - Такой четкий и ясный. - Потом она немного приободрилась. - Но ведь вы не будете возражать, если я проведу расследование на свой собственный страх и риск?
- Нет, - медленно ответил старший инспектор Баттл. - Я не думаю, что это вызовет какие-то возражения. И вообще, даже не в моих силах что-либо возразить, раз уж вы присутствовали здесь, вы, естественно, вольны делать то, что вам подскажет ваш собственный пытливый ум и интерес к этому делу. Но мне все же хотелось бы заметить, миссис Оливер, что в подобных делах всегда лучше быть немного осторожным.
- Я буду сама осторожность! - сказала миссис Оливер. - Я и полслова не вымолвлю о чем-либо, - добавила она не совсем уверено.
- Мне кажется, что старший инспектор имел в виду не только это, - сказал Эркюль Пуаро. - Он хотел сказать, что вам придется иметь дело с человеком, который уже дважды, как мы можем предположить, совершил убийство, а это значит, он не будет долго раздумывать, совершить ли ему еще и третье, если увидит, что кто-то встал на его пути.
Миссис Оливер задумчиво взглянула на него и улыбнулась. Улыбка ее выражала согласие и была чем-то похожа на улыбку нашалившего ребенка.
- "Вы все предупреждены", - процитировала она любимое выражение героя своей книги. - Спасибо вам, мосье Пуаро. Я буду осторожна в своих действиях. Но все же я не собираюсь отказаться он участия в этом деле.
Пуаро изящно поклонился.
- Разрешите мне сказать вам, мадам, что вы энтузиаст.
- Я считаю, - сказала миссис Оливер, выпрямившись в кресле и переходя на деловой тон, каким обычно говб"рят на заседаниях комиссий, - что вся информация, которую нам удастся получить, должна собираться воедино, то есть, что мы не будем хранить полученные сведения при себе. Хотя, конечно, наши собственные выводы и впечатления мы имеем право держать в секрете.
Старший инспектор Баттл вздохнул.
- Не забывайте, миссис Оливер, что это не детективный роман.
Рейс сказал:
- Естественно, что вся информация должна быть передана полиции.
Сказав это тоном военного приказа, он добавил с усмешкой, блеснувшей в его глазах.
- Я уверен, что вы, миссис Оливер, будете играть по-честному и что Баттлу станет известно и о пятне на перчатке, и об отпечатках пальцев на стаканчике для полоскания зубов, и о кусочке полусгоревшей бумаги.
- Можете смеяться, - ответила ему миссис Оливер, - но интуиция женщины...
Она кивнула головой с решительным видом. Рейс поднялся.
- Я посмотрю для вас все бумаги о Деспарде. Возможно, что это отнимет у меня какое-то время. Могу ли я быть полезен еще в чем-нибудь?
- Нет, спасибо, сэр. Вы нам ничего не подскажете? Я с удовольствием выслушал бы ваши советы.
- Хм. Я бы особо обратил внимание на самоубийства, отравления и несчастные случаи, к которым эти четверо могли бы быть причастны, хотя, как мне кажется, вы уже подумали об этом.
- Я приму это к сведению, сэр.
- Ну, что вы, Баттл. Не мне вас учить, как вести дела. Спокойной ночи, миссис Оливер, спокойной ночи, мосье Пуаро.
И кивнув на прощание Баттлу, полковник Рейс вышел из комнаты.
- Кто он такой? - спросила миссис Оливер.
- Военный на очень хорошем счету, - ответил Баттл. - Он тоже немало поездил. Не так много мест осталось на земле, которые бы он не знал.
- Наверное, он из управления секретной службы? - сказала миссис Оливер. - И можете мне не отвечать, я сама это знаю. Но сегодня его мнение спрашивали не очень-то часто. И все же это разумная мысль: четыре убийцы и четыре человека, расследующие их дела. Причем один - из Скотланд Ярда, другой - из Секретной службы, третий - частный детектив и четвертая - романистка.
Пуаро покачал головой.
- Вот здесь, мадам, вы заблуждаетесь. Мысль эта очень и очень неразумная. Тигра потревожили, и вот он прыгнул.
- Тигр? А почему тигр?
- Тигром я называю убийцу, - сказал Пуаро. Баттл напрямик спросил:
- Как вы думаете, мосье Пуаро, какая линия в расследовании будет наиболее правильной? Это мой первый вопрос. А еще я хотел бы знать, что вы думаете о психологии этих четырех людей. В этом деле вы большой мастер.
Все еще раскладывая записи очков, Пуаро ответил:
- Вы правы, психология здесь играет важную роль. Мы знаем, какого рода убийство произошло, и способ, каким оно было совершено. И если мы увидим, что кто-то из этих людей не мог с психологической точки зрения совершить подобного рода убийств, мы можем уверенно вычеркнуть его из нашего списка. Мы уже кое-что знаем об этих людях. У нас есть личное впечатление о них, мы знаем, как каждый из них решил себя вести, и, кроме того, мы знаем кое-что об их образе мышления и об их характерах из того, как они были обрисованы в роли игроков, из изучения их почерков и из этих вот записей очков. Но, увы! Не так уж легко сделать определенное заключение. Такое убийство требует смелости и крепких нервов, это мог сделать лишь человек, явно идущий на риск. Так вот, возьмем к примеру доктора Робертса. Это - обманщик, сохраняющий уверенный, спокойный вид, человек, который переигрывает, запрашивает больше, чем имеет на то прав, человек, совершенно убежденный в своих силах и способный решиться на рискованное предприятие. Его психология очень подходит для этого преступления. Тогда кто-нибудь может сказать, что автоматически исключает мисс Мередит. Она застенчива, боится риска, осторожна, бережлива, благоразумна, отнюдь не самоуверенна. Такой тип человека совсем вроде бы не подходит для совершения смелого и рискованного шага. Но застенчивый человек совершает убийство от страха. Трусливый и нервный легко может стать безрассудным, а будучи загнанным в угол, может начать действовать очертя голову и отчаянно защищаться. Если мисс Мередит в прошлом уже совершила убийство и если она считала, что мистер Шайтана знает обстоятельства этого преступления и собирается чуть ли не передать ее в руки правосудия, она могла в смертельном страхе и ради собственного спасения пойти на что угодно. Результат, как видите, один и тот же, хотя ему и предпосланы совершенно другие чувства, не хладнокровие и пренебрежение опасностью, а панический страх. Ну, а майор Деспард - это холодный, находчивый человек, желающий испытать удачу, если считает, что это для него совершенно необходимо. Он взвесит все "за" и "против" и решит, что это - удобный случай, который пойдет ему на пользу. Это человек, предпочитающий действие безделью, человек, который никогда не отступит перед опасностью, если будет уверен, что у него есть хоть какая-то возможность достичь успеха. И, наконец, миссис Лорример, пожилая женщина, но с живым умом и твердым характером. Женщина решительная, с математическим складом мышления. Совершенно очевидно, что ее ум превосходит ум остальных четырех. Если преступление совершила миссис Лорример, то можно быть уверенным, что оно было заранее подготовлено. Я могу себе представить, как она медленно и тщательно обдумывала убийство, каждый раз обязательно проверяя и убеждаясь, что в ее плане нет никаких упущений. Лишь по этой причине, мне кажется, она менее других вызывает подозрение в причастности к этому делу. Но нужно признать, что она самая властная из них личность, и если уж она что-то предпринимает, то, очевидно, делает это без промаха. Пуаро помолчал немного и продолжал:
- Как видите, все это мало нам помогает. Да, для расследования убийства есть только один путь - мы должны узнать прошлое этих людей.
Баттл вздохнул.
- Вы правы, - тихо сказал он.
- По мнению мистера Шайтаны, каждый из этих четырех человек совершил в прошлом убийство. Были ли у него какие-либо основания так думать? Или, может быть, это просто его предположения? Теперь уже это не установишь. И все же я думаю, не обо всех четырех он знал наверняка.
- Тут я с вами совершенно согласен, - сказал Баттл, кивнув головой.
- Иначе было бы уж слишком много совпадений.
- Я думаю, что все происходило примерно так: разговаривают об убийстве, и мистер Шайтана мгновенно улавливает на чьем-то лице определенные выражение. Он был очень восприимчив к этому. Ему нравилось устраивать психологические опыты или в ходе невинного на первый взгляд разговора тихонько прощупать своего собеседника, а сам он всегда был наготове и замечал, если человек вдруг вздрагивал, оговаривался или пытался переменить тему беседы. О, это совсем нетрудно. Если вы что-то подозреваете, ничего нет легче, чем проверить свои подозрения. Всякий раз, когда слово попадет в цель, вы сразу же замечаете это, конечно, если вы наблюдаете за подобными вещами.
- Именно подобной игрой и забавлялся наш покойный друг, - сказал Баттл, соглашаясь с Пуаро.
- Итак, мы можем предположить, как примерно обстояло дело в одном или нескольких случаях. Он мог также в некоторых случаях напасть на какой-то след, на какие-то улики или доказательства, но я сомневаюсь, чтобы хоть в одном случае у него было достаточно оснований сообщить о них в полицию.
- А может быть, отчасти и сами факты не подтверждались, - сказал Баттл. - Довольно часто попадаются довольно сомнительные дела, мы подозреваем весьма скверную историю, но подтвердить ее ничем не можем. Но так или иначе, направление наших усилий ясно. Мы должны собрать факты и данные обо всех четырех, и кроме того, взять на заметку все чем-то примечательные смертельные случаи. Надеюсь, что вы, как и полковник, обратили внимание на то, что говорил за ужином Шайтана?
Он весьма лаконично затронул вопрос об отравлениях ядом, о несчастных случаях, о возможностях врачей умертвить своего пациента, о неудачных выстрелах. Я не удивлюсь, если кто-нибудь мне скажет, что, говоря подобные вещи, он сам подписал себе смертный приговор.
- И помните, наступило какое-то неприятное замешательство, - сказала миссис Оливер.
- Да, - согласился Пуаро. - Эти слова попали в цель, по крайней мере, по одному из его гостей, тогда этот человек, вероятнее всего, подумал, что Шайтана знает куда больше того, что он знал на самом деле. И услышав все это, он решил, что они означают начало его конца, что весь этот ужин - театральное представление, специально подстроенное Шайтаной, завершением которого будет арест за убийство! Да, вы были правы, когда сказали, что он сам подписал себе смертный приговор, искушая своих гостей подобными разговорами. Некоторое время все молчали.
- Расследование будет затяжным, - со вздохом промолвил Баттл. - Мы не сможем быстро узнать все, что нам хочется, и нам необходимо соблюдать осторожность. Не нужно, чтобы кто-нибудь из этих четырех людей даже подозревал, что мы изучаем их прошлое. Все наши вопросы и тому подобное должны создать у них впечатление, что нас интересует лишь данное убийство. У них не должно возникнуть и мысли, что у нас есть другие соображения о мотивах этого преступления. И вся беда в том, что нам придется вести следствие о прошлых делах не одного, а четырех возможных убийц.
Пуаро возразил.
- Наш друг мистер Шайтана не был уж настолько непогрешим в своих суждениях, - сказал он. - Он не мог, и вероятнее всего так оно и было, допустить ошибку.
- В отношении всех четверых?
- Нет. Он был умнее, чем вы предполагаете.
- Ошибся наполовину?
- И даже не настолько. Мне кажется, что в одном случае из четырех он все же допустил неточность.
- Значит, среди них один невиновный и трое виновных? Это довольно скверно. Вся беда в том, что если даже мы и узнаем правду об их прошлых делах, она не сможет нам помочь. Даже если кто-то из них и столкнул с лестницы свою двоюродную тетку в 1912 году, какой прок от этого нам сейчас?
- Ну, уж нет. Если мы узнаем что-нибудь подобное, нам это наверняка пригодится, - ободрил его Пуаро. - И вы это знаете. Знаете так же хорошо, как и я.
Баттл медленно закивал головой.
- Понимаю, вы имеете в виду почерк преступника.
- Вы хотите сказать, что и прежняя жертва точно так же должна была погибнуть от удара кинжалом? - спросила миссис Оливер.
- Может и не совсем уж так примитивно, миссис Оливер, - ответил Баттл, повернувшись к ней. - Но я не сомневаюсь, что и прежнее преступление будет по существу однохарактерным. Детали могут отличаться, но сущность, предопределяющая преступление, будет той же самой. Странно, но преступник всегда выдает себя именно этим.
- Человек - не оригинальное существо, - заметил Эркюль Пуаро.
- Женщины, - сказала миссис Оливер, - способны к бесчисленным вариациям. Я бы вот, например, никогда дважды не совершила одинакового убийства.
- А разве вы никогда не писали романов с одинаковым содержанием? - спросил Баттл.
- "Убийство лотоса", - тихо сказал Пуаро, - и "Улика - воск от свечи".
Миссис Оливер обернулась к нему, глаза ее сияли, она сумела по достоинству оценить это замечание.
- Точно подмечено, и в самом деле, вы очень точно подметили. Потому что содержание этих двух романов действительно совершенно тождественно, но этого еще никто, кроме вас, не разглядел. В одном описывается кража документов на неофициальном воскресном правительственном приеме, а в другом - убийство в бунгало каучукового плантатора на острове Борнео.
- А во всем остальном сюжет, вокруг которого развивается действие, - один и тот же, - сказал Пуаро. - Один из ваших любимых трюков: каучуковый плантатор устраивает свое собственное убийство, кабинет министров организует кражу своих же собственных документов. Но в самый последний момент появляется третье действующее лицо и раскрывает хитрость.
- Мне понравилась ваша последняя книга, миссис Оливер, - вежливо сказал старший инспектор Баттл. - Та, в которой всех старших констеблей убивают одновременно. Только в двух случаях у вас допущена некоторая неточность в описании деталей, связанных с исполнением служебных обязанностей. Зная, как придирчиво вы относитесь к точности изложения, я думал, что было бы...
Миссис Оливер перебила его.
- Вообще-то говоря, я ничуть не забочусь о точности деталей. Кто в наше время точен? Да никто. Если репортер, например, пишет, что очаровательная девушка двадцати двух лет отравилась газом, предварительно вволю налюбовавшись морем и поцеловав Боба, своего любимого щенка лабрадорской породы, кто станет протестовать, узнав, что на самом деле девушке было уже двадцать шесть, что окна ее комнаты выходили не на море, а во двор, а собака была силигемским терьером по кличке Бонни? Но если уж журналисту дозволено допускать подобные искажения, то я не вижу большой беды, если немного напутала в титулах полицейских чинов, назвала автоматическое ружье револьвером, вместо фотографа написала диктограф и описала яд, от которого герои книги умирают, произнося лишь одну предсмертную фразу. Уж что, на мой взгляд, действительно важно, так это количество жертв! Если действие становится скучноватым, то еще немножко крови наверняка внесет оживление. Если кто-то что-то хочет рассказать, его убивают первым. Это всегда хорошо действует на читателя. Нечто подобное встречается во всех моих книгах, конечно, приправленное каждый раз чем-нибудь новеньким. А читателям нравится и яды, не оставляющие никаких следов в организме, и идиоты - полицейские инспекторы, и девушки, связанные по рукам и ногам где-нибудь в погребе, который заполняют газом или заливают водой (вот уж действительно трудный и мучительный способ убийства!), и герой, в одиночку расправляющийся с бандой негодяев от трех до семи человек. Я уже написала тридцать две книги, и, по существу, они все совершенно одинаковы, как справедливо заметил мосье Пуаро, но никто, кроме него, это не видит. Я сожалею лишь об одном, что сделала моего главного героя-сыщика финном. Вообще-то говоря, я почти ничего не знаю о финнах, и вот теперь без-конца получаю из Финляндии письма, где мне указывают на самые невероятные несоответствия. Похоже, что в Финляндии сильно увлекаются детективной литературой, и мне кажется, что причина тому - длинная зима и короткие дневные часы. А вот в Болгарии и Румынии такие книжки вовсе не читают. Почему я не сделала своего героя болгарином?
Она вдруг замолчала.
- Простите меня, я что-то уж очень разоткровенничалась. А ведь здесь произошло доподлинное убийство. - Лицо ее вдруг засветилось от радости. - Как было бы хорошо, если бы вдруг оказалось, что никто из них его не убивал, что он созвал их к себе, а потом незаметно совершил самоубийство просто ради забавной шутки.
Пуаро одобрительно кивнул головой.
- Восхитительное решение. Такое логическое. Такое ироническое. Но, к сожалению, мистер Шайтана был человеком совсем другого склада. Он очень любил жизнь.
- Мне кажется, он все же не был приятным человеком, - медленно проговорила миссис Оливер.
- Вы правы, он не был приятным человеком, - сказал Пуаро. - Но он был жив, а сейчас он мертв, и, как я однажды сказал ему, у меня свое отношение к убийству. Я его не одобряю.
А потом он тихо добавил:
- И вот, я готов войти в клетку с тигром.

Глава девятая
ДОКТОР РОБЕРТС

- Доброе утро, старший инспектор Баттл.
Доктор Робертс поднялся со своего кресла и протянул Баттлу огромную розовую руку, от которой пахло смесью хорошего мыла и карболки.
- Ну, как идут дела? - спросил он.
Прежде чем ответить, старший инспектор Баттл внимательно углядел уютный врачебный кабинет Робертса.
- Если уж говорить откровенно, доктор Робертс, то дела вообще никак не идут. Они стоят на месте.
- В газетах почти ничего не появилось, и я этому рад.
- "Внезапная смерть известного мистера Шайтаны в его доме во время приема гостей". Вот на этом до поры, до времени все и остановилось. Было сделано вскрытие, я принес с собой акт. Может быть, вам будет небезынтересно его прочитать...
- Очень любезно с вашей стороны. Мне, конечно, будет любопытно с ним познакомиться. Хм, хм. Да, очень даже любопытно.
Он вернул бумагу Баттлу.
- Мы кроме того, навели справки у адвоката мистера Шайтаны. Нам известны статьи его завещания. Но ничего примечательного в нем нет. Кажется, у него были какие-то родственники в Сирии. И потом, конечно, мы просмотрели все личные бумаги.
Баттлу вдруг показалось, а может, это произошло и на самом деле, что крупное, хорошо выбритое лицо доктора стало вдруг чуть напряженным, чуть натянутым.
- Ну и что же? - спросил он.
- Ничего, - ответил старший инспектор Баттл, не сводя глаз с доктора.
Вздоха облегчения не последовало.
Никакой явной перемены в лице. Лишь фигура доктора, казалось, расслабилась, он более удобно разместился в кресле.
- И вот теперь вы пришли ко мне?
- Да, вы правы, и теперь я пришел к вам. Брови доктора чуть приподнялись, злобным взглядом он впился в Баттла.
- Хотите посмотреть и мои личные бумаги, а? - Я имел в виду именно это.
- У вас есть ордер на обыск?
- Нет.
- Ну ладно. Думаю, что вам ничего не стоит его достать. Я не собираюсь вам препятствовать. Не очень приятно, когда тебя подозревают в убийстве, но, как видно, на вас не имеет смысла обижаться, - вы выполняете свои обязанности.
- Спасибо, сэр, - сказал старший инспектор Баттл с искренней благодарностью. - Я очень тронут, если так можно выразиться, вашим отношением к этому делу. И надеюсь, что и остальные будут столь же благоразумны. Я в этом уверен.
- Болезнь, которую нельзя вылечить, нужно терпеть, - сказал доктор с веселым видом.
Затем он продолжал:
- Я уже закончил прием пациентов и должен ехать на вызовы. Я оставлю вам ключи, скажу лишь несколько слов моей секретарше, а вы сможете здесь рыться сколько вашей душе угодно.
- Все это очень мило и приятно, - сказал Баттл. - Но мне бы хотелось задать вам еще несколько вопросов до того, как вы уедете.
- Все о том вечере? Право же, я, кажется, сказал вам все, что знал.
- Нет, не о том вечере. О вас самом.
- Ну что ж, спрашивайте. Что же вы хотите узнать?
- Мне хотелось бы вкратце знать вашу биографию, доктор Робертс. Когда и где вы родились, женилась и тому подобное.
- Это поможет вам попрактиковаться для словаря "Кто есть кто?", - сухо сказал доктор. - Моя биография совершенно обычная. Родился в графстве Шропшир, в городе Ладлоу. Там у моего отца была небольшая врачебная практика. Он умер, когда мне было пятнадцать. Образование я получил в Шрусбери и занялся медициной, как отец. Окончил медицинский колледж Св. Христофора, но вы ведь знаете уже все детали, касающиеся медицины? Так я полагаю.
- Да, я уже посмотрел в справочник, сэр. Вы единственный ребенок в семье или у вас есть братья и сестры?
- Единственный. Родители мои умерли, я не женат. Этого, пожалуй, достаточно? Я приехал сюда и стал компаньоном доктора Эмери. Он оставил практику пятнадцать лет тому назад. Сейчас живет в Ирландии. Я дам вам его адрес, если он вас интересует. Сам я живу здесь. Со мной живут кухарка, горничная и служанка. Секретарь приходит в рабочие часы. Я скопил довольно приличное состояние, отправил на тот свет вполне допустимое число пациентов. Ну, как?
Старший инспектор Баттл усмехнулся.
- Все понятно, доктор Робертс. Я рад, что вы - человек, не лишенный юмора. А сейчас я хочу спросить вас еще об одном.
- Я еще и высокоморальный человек, старший инспектор.
- О, я не имел этого в виду. Я хотел спросить вас, не могли бы вы назвать четырех ваших друзей, близко знающих вас в течение ряда лет. Своего рода рекомендации, если вы поняли, что именно я имею в виду.
- Да, понимаю. Дайте-ка подумать. Предпочтительнее людей, проживающих в Лондоне?
- Это несколько облегчило бы нашу задачу, но это вовсе не обязательно.
Доктор подумал немного, потом авторучкой на отдельном листке бумаги написал четыре имени и передал этот лист через стол к Баттлу.
- Это вас устроит? Наиболее подходящие люди, о которых я вспомнил вот так с ходу.
Баттл внимательно прочитал список, кивнул удовлетворительно головой и спрятал лист во внутренний карман.
- Это всего лишь вопрос сокращения нашего списка. Чем скорее я сумею исключить из него хоть одного человека и перейти к разбору следующего, тем лучше для каждого из заинтересованных лиц. Мне нужно убедиться, что вы не находились в плохих отношениях с покойным мистером Шайтаной, что у вас не было с ним каких-либо личных столкновений или дел. Вопрос не в том, что мистер Шайтана мог когда-то оскорбить вас и вы затаили против него чувство обиды. Я вполне могу поверить, что ваше знакомство с ним, как вы говорите, было шапочным. Но я обязан не просто верить, а проверить и доложить, что я в этом убежден.
- О, я вас прекрасно понимаю. Вам о каждом человеке нужно думать, как об обманщике, пока не подтвердится, что он говорит правду. Вот вам мои ключи, старший инспектор. Этот - от ящиков стола, этот - от бюро, а этот маленький - от шкафа с ядами. Не забудьте его снова запереть. Я все же скажу пару слов моей секретарше.
Он нажал кнопку на столе. Почти в ту же минуту дверь открылась и с деловым видом вошла молодая женщина.
- Вы меня вызывали, доктор?
- Это - мисс Бургесс. Старший инспектор Баттл из Скотланд Ярда.
Мисс Бургесс холодно взглянула на Баттла. Казалось, во взгляде ее застыл вопрос: "Господи, а это еще что за животное?"
- Я был бы рад, мисс Бургесс, если бы вы ответили на вопросы старшего инспектора Баттла, которые он, возможно, захочет вам задать, а также, чтобы вы помогли ему, в случае необходимости.
- Конечно, если вы так хотите, доктор.
- Ну, что же, - сказал Робертс, поднимаясь, - я уезжаю. Вы положили морфий в свой чемоданчик? Мне он потребуется для Локарта.
Он направился к выходу, все еще продолжая что-то говорить. Мисс Бургесс последовала за ним. Через одну - две минуты она вернулась.
- Если я вам понадоблюсь, - сказала она, - нажмите вот эту кнопку, старший инспектор Баттл.
Баттл поблагодарил, сказал, что так и сделает, и принялся за работу.
Он делал обыск тщательно и методично, хотя и не питал большой надежды отыскать что-нибудь важное. Готовность Робертса исключала такой шанс. Робертс не был глупцом. Он, конечно, понимал, что не исключена возможность обыска и мог предпринять соответствующие меры предосторожности. Тем не менее, оставалась какая-то надежда, что Баттл мог напасть на след информации, за которой он, собственно, и охотился, ибо Робертс не знал истинной цели обыска.
Старший инспектор Баттл открывал и закрывал ящики шкафов, обследовал содержимое письменного стола, просмотрел чековую книжку, прикинул сумму неоплаченных счетов, взял на заметку, что именно представляли собой эти счета, тщательно исследовал приходно-расходную банковскую книгу, просмотрел портфель, не оставив без внимания ни единой бумажки. Результат был в высшей степени неутешителен. Затем Баттл заглянул в шкаф, где хранились яды, записал оптовые фирмы, с которыми доктор вел дела, а также систему учета израсходованных лекарств. Затем снова запер шкаф и перешел к бюро. В нем хранились материалы более личного характера, но и здесь Баттл не нашел ничего, соответствовавшего целям его поисков. Он покачал головой, сел в кресло и нажал на кнопку.

Предыдущая страница 3 Следующая страница


Карты на стол 4

Мисс Бургесс появилась с достойной похвалы проворностью.
Старший инспектор вежливо предложил ей сесть, некоторое время пристально ее изучал, решая, какой выбрать способ в схватке с нею. Он еще раньше понял, что она настроена к нему враждебно, и теперь раздумывал, стоит ли вызвать у нее еще более бурную реакцию, которая еще больше усилила бы ее враждебность, или же попытаться подойти к ней более мягко.
- Я полагаю, что вы, миссис Бургесс, знаете о сути дела? - наконец спросил он.
- Да, доктор Робертс рассказал мне, - коротко ответила мисс Бургесс.
- В целом это дело довольно щепетильное, - сказал старший инспектор Баттл.
- Разве? - воскликнула мисс Бургесс.
- Да, и весьма неприятное. Под подозрение попали четыре человека, один из них совершил убийство. Я хотел бы спросить у вас, видели ли вы когда-нибудь этого мистера Шайтану?
- Никогда.
- А слышали о нем что-нибудь от доктора Робертса?
- Ни разу. Нет, не совсем так. Примерно неделю тому назад доктор Робертс сказал, чтобы я записала в его книжку приглашение на ужин к мистеру Шайтане в 8.15 на восемнадцатое число.
- Именно тогда вы в первый раз и услышали о нем? - Да.
- Вы никогда не встречали его имени в газетах? Оно часто упоминалось в разделе модных новостей.
- У меня есть дела поважнее чтения модных новостей.
- Я тоже так думаю. Да, да, я тоже так думаю, - мягко сказал старший инспектор. - Трудность в том, - продолжал он, - что все четверо говорят, будто знакомы с мистером Шайтаной лишь совсем немного, а между тем кто-то знал его настолько хорошо, что даже убил его. Моей обязанностью является выяснить, кто же этот человек.
Наступила неловкая пауза. Казалось, мисс Бургесс было совершенно неинтересно знать, в чем именно заключается обязанность старшего инспектора Баттла. Вот ее обязанностью было подчиняться указаниям своего шефа, сидеть здесь, выслушивая этого старшего инспектора Баттла и отвечать на все его вопросы.
- Знаете ли, мисс Бургесс, - говорил старший инспектор, понимая, что делает труднейшую работу, но все-таки сдерживаясь, - мне кажется, что вы не совсем ясно представляете себе всей трудности нашей работы. Вот, например, люди распространяют какие-то слухи. Мы можем не верить ни единому слову из того, что они говорят, но в то же время мы должны взять все это на заметку. В случае, подобном данному, это особенно важно. Я не хочу сказать ничего плохого о прекрасной половине человеческого рода, но несомненно одно: женщина, если она взволнована, склонна немного больше чем нужно развязать язычок. Она делает необоснованные обвинения, намекает на одно, другое, третье и перебирает всевозможные старые и забытые всеми скандальные случаи, которые, вероятнее всего, не имеют ничего общего с данным делом.
- Вы хотите сказать, что один из этих четверых сказал что-то против доктора? - спросила мисс Бургесс.
- Не совсем точно будет сказать именно так, - ответил Баттл весьма предусмотрительно. - Но ведь я обязан все брать на заметку. Например, подозрительные обстоятельства смерти одного из пациентов. Может быть, это все, в конечном счете, полнейшая чепуха. Я даже постеснялся беспокоить доктора подобными вопросами.
- Мне кажется, что кто-то раздувает эту историю с миссис Грейвс, - гневно сказала мисс Бургесс. - Это просто позор, как некоторые люди рассуждают о вещах, абсолютно им неизвестных. Очень многие пожилые дамы думают, как и миссис Грейвс. Им кажется, что их стараются отравить их родственники, слуги и даже врачи. До того, как прийти к доктору Робертсу, у миссис Грейвс было три врача, а когда и о нем она стала распространять те же самые небылицы, он постарался сплавить ее доктору Ли. "Это единственный выход в подобных случаях", говорил он. А после доктора Ли у нее был еще и доктор Стил, и доктор Фармер, потом она, бедняжка, умерла.
- Просто удивительно, как можно из мухи сделать слона - сказал Баттл. - И уж если врач получит какие-то деньги после смерти своего пациента, начинаются всякие злобные нападки. А почему бы благодарному пациенту и не оставить что-нибудь незначительное, или даже значительное своему врачу?
- Это все дела родственников, - сказала мисс Бургесс. - Я всегда считала, что ничто так не выявляет низости человеческой натуры, как смерть. Еще не успеет остыть тело, а уже начинается перебранка о том, кому что достанется. К счастью, доктор Робертс никогда не имел подобных неприятностей. Он всегда надеется, что его пациенты ничего ему не оставят. Кажется, лишь однажды он получил в наследство от одного пациента пятьдесят фунтов, на которые купил две трости и золотые часы. Но больше никогда ничего не было.
- Они всегда могут попасть в руки какого-нибудь шантажиста, - со вздохом сказал Баттл. - Самый безобидный случай иногда приобретает видимость скандала. Доктору приходится заботиться даже о своей наружности, чтобы не показаться злым, а это значит, он вынужден иметь живой и изворотливый ум.
- Да, да, все, что вы говорите, - истинная правда, - сказала мисс Бургесс. - А труднее всего приходится врачам с истеричными женщинами.
- Истеричные женщины! Совершенно верно. Я вот и сам думал, что отсюда все и пошло.
- Мне кажется, вы имеете в виду эту ужасную миссис Крэддок?
Баттл сделал вид, что задумался.
- Подождите-ка, это было примерно года три тому назад? Нет, больше.
- Четыре или пять, мне кажется. Она была страшно неуравновешенной. Я так обрадовалась, когда она уехала за границу. И доктор Робертс тоже. Она рассказывала своему мужу самые невероятные небылицы. Конечно, подобные женщины так всегда и делают. Бедный муж, он просто был сам не свой, он даже заболел. А потам, как вы знаете, умер от сибирской язвы, инфекция попала через кисточку для бритья.
- Я что-то об этом забыл, - солгал Баттл.
- А потом она уехала за границу и вскоре там умерла. Мне она всегда казалась отвратительной женщиной, какай-то неестественной, какой-то искусственной.
- Я таких людей тоже встречал, - сказал Баттл. - Они очень опасны. Врачам приходится избегать подобных типов. А место, где она умерла, я, кажется, припоминаю.
- Это было как будто в Египте. У нее произошло заражение крови, какая-то местная инфекция.
- И еще врачу, вероятно, бывает очень трудно, - сказал Баттл, меняя тему разговора, - когда он подозревает, будто его пациента пытается отравить кто-то из его родственников. Что делать врачу в этом случае? Он или должен убедиться в этом и заявить, или же просто молчать. А если он решается на последнее, то ему приходится совсем плохо потом, когда начнутся всевозможные толки. У доктора Робертса никогда не случалось подобного?
- Не думаю, - ответила мисс Бургесс, задумавшись. - Я никогда об этом не слышала.
- Интересно бы узнать, просто так, для статистики, сколько смертельных случаев происходит в практике врача за год. Вот, например, вы уже работаете с доктором Робертсом несколько лет...
- Семь.
- Семь лет. И сколько же приблизительно случаев смерти произошло за это время?
- Ну, это трудно сказать. - Мисс Бургесс принялась подсчитывать. Теперь она уже вела себя просто и сердечно, забыв о былой подозрительности к старшему инспектору. - Семь, восемь. Конечно, я не могу вспомнить все точно, но думаю, что за это время умерло не больше тридцати человек.
- Ну, тогда доктор Робертс, должно быть, один из лучших врачей, - добродушно сказал Баттл. - И, кроме того, мне кажется, что большинство его пациентов - люди из самых привилегированных слоев общества. Они могут позволить себе более внимательно наблюдать за своим здоровьем.
- Доктор Робертс пользуется известной популярностью. Он большой специалист в постановке диагноза.
Баттл вздохнул и поднялся со своего места.
- Боюсь, что я отвлекся от своих основных обязанностей, ведь главное, что мне было нужно, это установить связи между доктором и этим мистером Шайтаной. Вы совершенно уверены, что он не был одним из пациентов доктора?
- Совершенно уверена.
- А может быть, он бывал здесь под другой фамилией? - Баттл протянул ей фотографию. Вы его не знаете?
- Какой неестественный театрально-напыщенный вид! Нет, я его здесь никогда не видела.
- Ну что ж, - сказал Баттл, вздохнув, - я очень благодарен доктору за его любезность. Пожалуйста, передайте это ему от моего имени. И скажите, что я перехожу к номеру два в моем списке. До свиданья, мисс. Бургесс, спасибо вам за помощь.
Они обменялись рукопожатием, и Баттл ушел.
Выйдя на улицу, он вытащил из кармана небольшую записную книжку и сделал несколько записей под буквой "Р".
"Миссис Грейвс? (Маловероятно).
Миссис Крэддок?
Не получал наследства.
Не женат. (Жаль).
Навести справки о смерти пациентов
Трудно".
Он закрыл книжку и направился на Ланкастер-гейт в отделение банка "Лондон и Уэссекс".
Предъявив свой мандат, он потребовал, чтобы его провели прямо к управляющему.
- Доброе утро, сэр. Насколько мне известно, одним из клиентов вашего банка является доктор Джеффри Робертс.
- Совершенно верно, старший инспектор.
- Мне бы хотелось получить сведения о счете в банке этого джентльмена за период, ну, скажем, в несколько лет.
- Постараюсь вам в этом помочь.
Прошло полчаса напряженной работы. Наконец, Баттл со вздохом облегчения спрятал в карман листок с цифрами, написанными карандашом.
- Это то, что вам нужно? - спросил управляющий с любопытством.
- Нет. Никаких намеков или улик, но все равно, благодарю вас.
В этот самый момент доктор Робертс мыл руки в своем врачебном кабинете, и через плечо разговаривал с мисс Бургесс.
- Так как же вел себя этот наш флегматичный следователь, а? Перевернул все вверх дном? Истязал вас своими вопросами?
- Могу вас заверить, что от меня он выудил не очень уж много, - сказала мисс Бургесс и сжала губы.
- Ну, что вы, моя милая, не нужно быть немой, как рыба. Я же просил вас рассказать ему обо всем, что его интересует. А, кстати, что он хотел узнать?
- О, он беспрестанно твердил лишь об одном, знали ли вы этого человека Шайтану. Он даже предположил, что тот мог приходить сюда под другой фамилией и показал мне его фотографию. Такой напыщенный тип.
- Шайтана? Да, ему очень нравилось изображать из себя эдакого современного Мефистофеля. В целом, у него это неплохо получалось. А о чем еще расспрашивал вас Баттл?
- Пожалуй, больше ни о чем. Да, вот еще одно. Кто-то рассказал ему всю эту несусветную чепуху о миссис Грейвс, вы ведь помните, как она временами вела себя.
- Грейвс? Грейвс? Ах, да, эта старуха миссис Грейвс. Забавно! - доктор засмеялся. Видимо, и впрямь все это казалось ему очень смешным.
- Право же, очень забавно!
И в веселом настроении доктор отправился обедать.

Глава десятая
ДОКТОР РОБЕРТС

(продолжение)

Старший инспектор Баттл обедал вместе с мосье Эркюлем Пуаро. Один из них казался удрученным, а другой - полным сочувствия к нему.
- Так значит, это утро прошло у вас не очень успешно, - сказал задумчиво Пуаро.
Баттл покачал головой.
- Предстоит тяжелая работа, мосье Пуаро.
- Что вы о нем думаете?
- О докторе? Откровенно говоря, я думаю, что Шайтана был прав. Он - убийца. Он напоминает мне чем-то Уэстэвея. И еще того адвоката из Норфолка. Такие же самоуверенные, рассчитанные на эффект, манеры. Такая же популярность. Те оба были чертовски умны, и доктор Робертс неглуп. Тем не менее, никак не вяжется, чтобы Робертс убил Шайтану. Собственно говоря, я не думаю, чтобы он это сделал. Он слишком хорошо должен был понимать весь риск этого предприятия. И даже лучше, чем непрофессионал, знал, что Шайтана мог вскрикнуть. Нет, не думаю, чтобы Робертс убил его.
- И все же вы допускаете, что он раньше кого-то убил?
- Возможно, даже не одного, а многих. Как Уэстэвей. Но выяснить это не так-то легко. Я посмотрел его счета в банке, ничего подозрительного, крупных сумм не поступало, за последние семь лет он как будто не получал наследства ни от кого из своих пациентов. Это исключает убийство с целью получения прибыли. Он никогда не был женат, вот что жаль, ведь врачу легче всего убить свою собственную жену. Он весьма преуспевающий человек, и к тому же имеет большую клиентуру из состоятельных пациентов!
- Вообще-то он производит впечатление человека, ведущего вполне безупречную жизнь, возможно так оно и есть.
- Вполне возможно. И все же я предпочитаю думать о самом худшем.
- Тут вот имеется намек, - продолжал Баттл, - на какой-то скандал, связанной с одной из его пациенток, по имени Крэддок. Думаю, что этим следовало бы заняться. Я поручу расследование одному из своих сотрудников. Женщина умерла где-то в Египте от какого-то местного заболевания. Поэтому я не думаю, что здесь что-то запутано, но все же это может пролить свет на его характер в целом и на его врачебную этику.
- А у нее был муж?
- Да. Муж умер от сибирской язвы.
- От сибирской язвы?
- Да. В то время в продаже было довольно много дешевых кисточек для бритья. Они часто вызывали всевозможные заражения. По этому поводу систематически поднимались в прессе скандалы.
- Это уже подходит, - сказал Пуаро.
- И я тоже так думаю. Если ее муж угрожал поднять шум по какому-то поводу... Но все это только голые предположения. Знаете, иногда я чувствую себя, словно я безногий, мне совершенно не на что опереться.
- Держитесь, друг мой, - сказал Пуаро. - Я знаю вашу настойчивость. В конце концов, у вас будет так много ног, что вы станете похожим на сороконожку.
- И я завязну в этом деле потому, что только и буду о нем думать, - усмехнулся Баттл.
- А вы, мой друг, тоже собираетесь заняться этим делом? - вдруг обратился он к Пуаро.
- Я, возможно, тоже заеду к доктору Робертсу.
- Двое в один день? Это может его насторожить.
- О, постараюсь быть предельно осмотрительным и не стану задавать ему вопросов о его прошлой жизни.
- Мне бы хотелось знать, какую точно линию вы собираетесь избрать, - сказал Баттл с явным любопытством. - Но не говорите мне ничего, если вам этого не хочется.
- Совсем напротив. Я очень даже хочу об этом сказать. Я немного расспрошу его о бридже, и все.
- Снова о бридже? Опять и опять об одном и том же, мосье Пуаро.
- Я нахожу это весьма полезным. На вкус, на цвет товарищей нет.
- А меня совсем не увлекает такой причудливый подход к решению дел. Это не в моем стиле.
- А какой у вас стиль, старший инспектор? Баттл увидел шутливый огонек в глазах Пуаро, глаза его тоже вспыхнули.
- Прямолинейный, честный и усердный офицер исполняет свой долг трудолюбиво и старательно - вот мой стиль работы. Ничего лишнего. Никакой фантазии. Только самоотверженный труд. Беспристрастный подход, хоть и немного притупленный. Вот мой конек.
- За наши методы в целом и за каждый в отдельности. И пусть успех завершит наши объединенные усилия.
- Я полагаю, что и полковник Рейс тоже сможет подсказать нам что-нибудь стоящее относительно Деспарда, - сказал Баттл. - У него масса каналов получения информации.
- А миссис Оливер?
- Тут есть элемент сомнительности и неопределенности. Эта женщина чем-то мне нравится. Хоть она и говорит много лишней чепухи, она довольно славная. И потом, женщины умеют узнавать о других женщинах куда больше, чем мужчины. Она тоже может быть нам в чем-то полезной.
Они расстались. Баттл уехал обратно в Скотланд Ярд, чтобы дать задания своим сотрудникам. Пуаро - на улицу Глосестер-террас, дом № 200.
Брови у доктора Робертса смешно приподнялись, когда он здоровался со своим гостем.
- Два следователя в один день, - сказал он. - Не исключена возможность, что сегодня к вечеру появятся и наручники.
Пуаро улыбнулся.
- Смею вас заверить, доктор Робертс, что мое внимание поровну разделено между четырьмя персонами.
- Во всяком случае, спасибо и за это. Курите?
- С вашего разрешения, я закурю свои.
Пуаро зажег маленькую русскую папиросу, которые всегда носил с собой.
- Так чем же я мог быть вам полезен? - спросил Робертс.
Пуаро некоторое время продолжал пускать колечки дыма, а потом сказал:
- Ответьте мне, доктор, вы проницательный наблюдатель за характерами людей?
- Не знаю. Но думаю, что да. Врач должен быть таковым.
- Вот именно. Я тоже так рассуждал. Я сказал себе: "Врач должен изучать своих пациентов. Выражение лица, цвет лица, частота дыхания, проявления нетерпения, все это доктор замечает автоматически, не задумываясь. Доктор Робертс как раз тот человек, который мне сможет помочь".
- Я очень хочу вам помочь. Так в чем же дело?
- На этих листочках записаны три роббера, сыгранные в тот вечер, - начал объяснять Пуаро. - Запись сделана мисс Мередит. А теперь не смогли бы вы, глядя на этот листочек, воскресить в памяти ход игры, рассказать мне подробно, какие были сделаны ходы и как играл каждый?
Робертс с удивлением уставился на него.
- Вы шутите мосье Пуаро. Разве это можно вспомнить?
- Неужели не можете? Я вам был бы так благодарен. Ну, хотя бы первый роббер. Первая игра должна была начаться объявлением червей или пик, и кто-то, а может быть даже ваши противники, должен был сбросить пятьдесят очков.
- Дайте-ка разобраться. Это был первый заход. Да, мне думается, что он был сделан с пик.
- А второй?
- Кажется, кто-то из нас проиграл пятьдесят очков, но я не помню, кто и как тогда ходил. Право же, мосье Пуаро, здесь я вряд ли смогу вам чем-то помочь.
- А не попытаетесь ли вы вспомнить, кто запрашивал ход и кто с кем играл?
- У меня был "большой шлем", это я помню. И еще был дубль. Помню также, что я ходил, звонко шлепая картами по столу, потому что играл три без козырей, так мне почему-то кажется. И выиграл солидный куш. Но это, сдается мне, было чуть позже.
- А вы помните, с кем вы играли?
- С миссис Лорример. Я помню еще, что она все хмурилась. Ей, очевидно, не очень-то нравилось, что я заявлял большие ставки.
- И никакие другие ходы или заявки вы не можете вспомнить?
- Дорогой мой мосье Пуаро, неужели вы действительно ждете от меня этого? Прежде всего, там произошло убийство, этого вполне достаточно, чтобы унести из памяти какие-то особенные ходы, и, ко всему прочему, с тех пор я сыграл еще, по крайней мере с полдюжины робберов.
Пуаро казался совсем удрученным.
- Простите меня, - сказал Робертс.
- Ну, что ж делать? - медленно сказал Пуаро. - Просто я надеялся, что вы сможете вспомнить хоть один или два хода, потому что мне казалось, это поможет вам вспомнить и кое-что другое.
- Кое-что другое?
- Да, вы могли заметить, например, что ваш партнер ошибся, играя просто без козырей, или, что противник, скажем, вдруг взял какие-то неожиданные взятки, хотя по первому заходу было очевидно, что он не должен был ничего получить.
Доктор Робертс вдруг стал серьезным. Он даже наклонился вперед в своем кресле.
- Так вот в чем дело! - сказал он. - Теперь я начинаю понимать, о чем идет речь. Извините меня. Вначале я просто думал, что вы занимаетесь какой-то чепухой. Вы считаете, что убийство, или, вернее, успешное осуществление этого убийства, могло внести существенное изменение в игру преступника?
Пуаро кивнул.
- Вы правильно поняли мою мысль, - сказал он. - Если бы все четыре игрока знали, как играли их партнеры и противники, и вдруг подметили за кем-то необычное отклонение от правила, внезапное исчезновение блеска игры, пропущенную возможность набрать очки - о, это было бы уликой первостепенного значения. К сожалению, вы все так мало знакомы друг с другом, что изменения в игре были для вас мало примечательны. И все же, уважаемый доктор, я очень прошу вас подумать еще. Не вспомните ли вы, например, какой-нибудь непостоянности в игре или внезапных бросающихся в глаза ошибок кого-либо из игроков?
Некоторое время длилось молчание, потом доктор Робертс покачал головой.
- Скверно, но помочь вам никак не могу, - откровенно признался он.
- Я просто-напросто ничего не помню. Все, что я мог вам сказать, я уже сказал. Миссис Лорример - первоклассный игрок, она ни разу не сделала ни одного промаха, который я мог бы заметить. Игра Деспарда тоже была все время превосходной. Он весьма рядовой игрок, то есть, я хочу сказать, что все его ставки были неизменно стандартными. Он никогда не отходит от правил, никогда не рискует. А мисс Мередит... - он вдруг заколебался.
- Так что же вы хотите сказать о мисс Мередит? - спросил, как бы поощряя его, Пуаро.
- Она действительно делала ошибки раз или два. Помню, это было что-то к концу вечера, но она просто могла утомиться, она ведь не очень опытный игрок. И потом, руки у нее слегка дрожали...
Он замолчал.
- Когда у нее дрожали руки?
- Когда это было? Что-то не помню... Мне кажется, она просто немножко нервничала. Ох, мосье Пуаро, вы вынуждаете меня выдумывать.
- Прошу прощения. Есть еще один пункт, где я нуждаюсь в вашей помощи.
- Какой?
- Это все очень трудно, - медленно начал Пуаро. - Мне бы не хотелось задавать вам этот вопрос напрямик. Если я спрошу, заметили ли вы то или это, я просто направлю вашу мысль в определенном направлении. И тогда ваш ответ будет для меня уже не таким ценным и полезным. Разрешите мне попытаться подойти к нему несколько с другой стороны. Будьте добры, доктор Робертс, опишите мне обстановку комнаты, в которой вы играли.
Робертс был в полнейшем изумлении.
- Обстановку в комнате?
- Я бы очень вас об этом попросил.
- Но, дорогой мой, я даже не знаю, как к этому подступиться.
- Начинайте с чего хотите.
- Ну, ладно. В комнате было довольно много мебели...
- Нет, нет, нет. Умоляю вас, будьте предельно точны. Доктор Робертс вздохнул и начал говорить шутливо, подражая манере аукционщика.
- Один большой диван, обитый парчой цвета слоновой кости, еще один диван зеленого цвета, четыре или пять больших кресел. Восемь или девять персидских ковров, гарнитур из дюжины небольших позолоченных стульев в стиле ампир. Двойное бюро... Я себя чувствую сейчас, словно я писарь у аукционщика... Прекрасный китайский шкаф-горка. Рояль. Еще какие-то предметы, но боюсь, что я их не помню. Шесть первоклассных японских гравюр. Две китайские картины на зеркале. Пять или шесть очень красивых табакерок. Несколько японских фигурок и резных вещиц из слоновой кости, расставленных на отдельном столике. Старинное серебро, овальные чаши на ножках, как мне кажется, времен Карла I. Одна-две вещицы из разноцветной глазури...
- Браво, браво! - Пуаро даже зааплодировал.
- Пара старинных английских бронзовых птиц и скульптура, как я думаю, Ральфа Вуда. Затем, несколько восточных безделушек, изделия из серебра тонкой работы, какие-то ювелирные вещицы, в которых я не очень-то разбираюсь. Помню лишь, там были какие-то птицы, выполненные мастерами из Челси. Да, еще несколько миниатюр в рамках. Очень искусной работы. Это, конечно, не все, но большего в данную минуту я припомнить не могу.
- Великолепно! - сказал Пуаро восхищенно. - У вас прекрасная наблюдательность.
Доктор с видимым интересом спросил:
- А я упомянул о предмете, который вы имели в виду?
- Вот в этом-то и состоит весь секрет, - ответил Пуаро. - Если бы вы упомянули об этом предмете, вы удивили бы меня до крайности. Я так и думал, что вы ничего о нем не скажете.
- Почему?
В глазах Пуаро блеснули огоньки. - Возможно, потому, что его там и не было. Робертс, ничего не понимая, уставился на него. - Кажется, мне это о чем-то напоминает, - сказал он.
- Это напоминает вам о Шерлоке Холмсе, не правда ли? Странное происшествие с собакой посреди ночи. В ту ночь собака не лаяла. Вот что было странно! Но, нет, я не собираюсь ни у кого заимствовать подобные трюки.
- Знаете ли, мосье Пуаро, я в полном неведении относительно того, что вы имеете в виду.
- Вот и прекрасно. Скажу вам по секрету, что именно таким путем я достигаю своих целей.
Затем, видя, что доктор Робертс все еще смотрит на него удивленно, он поднялся со своего места и с улыбкой сказал:
- В конце концов, пусть вас утешает то, что вес сказанное вами очень поможет мне при разговоре с остальными.
Доктор тоже встал.
- Хоть мне и не ясно, как вам это поможет, я все же верю вам на слово, - сказал он.
Они пожали друг другу руки.
Пуаро сошел вниз по ступенькам и остановил проезжавшее мимо такси.
- Челси, улица Чейн-Лейн, дом 111, - сказал он шоферу.

Глава одиннадцатая
МИССИС ЛОРРИМЕР

Дом под номером 111 на тихой, спокойной улице Чейн-Лейн представлял собой небольшой особнячок, весьма аккуратный и ухоженный. Дверь, выкрашенная в черный цвет, резко контрастировала со ступеньками, отмытыми до белизны. Висячий молоток и ручка у двери, сделанные из латуни, блестели под лучами полуденного солнца.
Дверь открыла пожилая служанка в безукоризненно белом чепчике и переднике. Да, ее хозяйка сейчас дома, ответила она.
Затем провела его наверх по узкой лестнице. - Как доложить, сэр?
- Мосье Эркюль Пуаро.
Она ввела его в гостиную. Пуаро огляделся вокруг, но не нашел ничего примечательного. Хорошая мебель старинного стиля отполирована до блеска. Чехлы на креслах и диванах из вощеного ситца. На стенах несколько фотографий в серебряных рамках, как это полагалось по старинке, много свободного места и света. И еще несколько действительно прекрасных хризантем в высокой вазе.
Вошла миссис Лорример. Она поздоровалась с Пуаро, не проявляя особенного удивления от встречи с ним, предложила стул, сама тоже села и произнесла несколько обычных фраз о погоде.
Наступило молчание.
- Я надеюсь, мадам, - сказал Пуаро, - вы простите меня за этот неожиданный визит.
Посмотрев прямо в лицо Пуаро, она ответила:
- Этот визит вызван какой-нибудь определенной Целью?
- Сознаюсь, что да.
- Значит, вы полагаете, мосье Пуаро, что в дополнение к показаниям, которые я, естественно, дам, старшему инспектору Баттлу и другим официальным полицейским чинам, я еще должна делать то же самое и для неофициальных следователей?
- Я прекрасно вас понимаю, мадам, и если вы мне укажете на дверь, я немедленно, с покорностью повинуясь вам, уйду.
Миссис Лорример чуть заметно улыбнулась.
- Я еще не собираюсь впадать в крайности, мосье Пуаро. Могу уделить вам десять минут. Через десять минут мне нужно уехать, у нас собирается партия в бридж.
- Это вполне достаточно для тех целей, с которыми я пришел. Мне бы хотелось, мадам, чтобы вы описали комнату, в которой в тот злополучный вечер играли в бридж, комнату, в которой был убит мистер Шайтана.
От удивления брови миссис Лорример поползли вверх.
- Какой необычный вопрос! Не понимаю, к чему вам это.
- Мадам, как бы вы поступили, если бы кто-нибудь стал спрашивать вас во время игры в карты, почему вы зашли с туза или почему вы положили валета, которого сразу убила дама, вместо короля, который бы дал вам взятку? Если бы вам задали такой вопрос, отвечать на него пришлось бы довольно долго и утомительно, ведь правда?
Миссис Лорример чуть улыбнулась.
- Считайте, что в этой игре специалист - вы, а я лишь дилетант. Что ж, хорошо. - Она на минуту задумалась. - Комната была большая. В ней было довольно много вещей.
- Можете описать некоторые из них?
- Там были какие-то искусственные цветы, современные и довольно красивые. И еще, мне кажется, какие-то китайские или японские картины. И букет не очень крупных красных тюльпанов. Удивительно рано для этого сорта.
- А еще?
- Боюсь, что больше я ничего не заметила.
- А мебель? Вы не помните, какого цвета была обивка?
- Какой-то шелк, мне кажется. А точнее сказать не могу.
- Вы обратили внимание на какие-нибудь безделушки?
- Пожалуй, нет. Их было так много. Помню, мне показалось, будто я попала в комнату коллекционера.
На минуту воцарилась тишина. Миссис Лорример с легкой улыбкой сказала:
- Боюсь, что в этом деле я оказалась вам не помощницей.
- Есть еще кое-что, - сказал Пуаро и вытащил листки. - Вот здесь записаны три роббера, не поможете ли вы мне по этим записям восстановить ход игры?
- Разрешите-ка посмотреть.
Миссис Лорример, казалось, заинтересовалась, склонилась над записями и начала внимательно их рассматривать.
- Вот запись первого роббера. Мисс Мередит и я играли против мужчин. Первая игра была объявлена на четыре пики. Мы сыграли ее и набрали очки. Следующая игра была на две бубны. Доктор Робертс взял на них одну взятку. А при третьей игре разгорелись споры, я это хорошо помню. Мисс Мередит объявила пасс. Майор Деспард объявил черви. У меня был пасс. Доктор Робертс объявил встречный ход на три трефы. Мисс Мередит хотела играть три пики. Майор Деспард объявил четыре бубны, а я дубль. Доктор Робертс начал играть на четырех червях, и одной взятки они не добрали.
- Потрясающе! - сказал Пуаро. - Какая память! Не обращая на него внимания, миссис Лорример продолжала:
- При следующей сдаче карт майор Деспард играл пасс, а я объявила без козырей. Доктор Робертс сказал, что у него три черви. Моя партнерша вообще ничего не сказала. Майор Деспард предложил своему партнеру четыре черви, я сказала дубль, и они остались без двух взяток. Затем сдавала я, и мы сыграли четыре пики.
Она взяла следующую запись.
- Вот здесь все труднее, - сказал ей Пуаро. - Майор Деспард записывал очки, сразу подсчитывал результат и перечеркивал прежние записи.
- Мне кажется, что в самом начале обе стороны списали себе по пятьдесят очков. Потом доктор Робертс объявил пять бубен, а мы - дубль, и выиграли у него три взятки. Затем мы объявили три трефы, а они сыграли на пиках. При следующей сдаче карт мы играли пять треф. Затем мы записали вниз сто очков. Они объявили черви, мы сыграли две без козырей и под конец выиграли этот роббер, заявив четыре трефы.
Она взяла в руки следующую запись.
- А вот это роббер, насколько я помню, был настоящей битвой. Начался он вяло. Майор Деспард и мисс Мередит объявили черви, а мы с доктором Робертсом, списав по пятьдесят очков вниз, старались играть четыре пики и четыре черви. Затем наши противники сделали игру на пиках, их останавливать не было смысла. Три раза подряд после этого мы сдавали, но без дубля. А потом мы выиграли вторую игру без козырей. Вот тогда-то и началось это побоище. Обе стороны то и дело списывали свои очки. Доктор Робертс объявлял высокие ставки, и хотя раз или два он ходил плохо, но его ставки выигрывали. И неоднократно он пугал мисс Мередит, перебивая ее ставки. Потом он совсем необычно сыграл две пики. Я встречно объявила три бубны, он перебил меня на четыре без козырей, я объявила пять пик, а он вдруг ни с того, ни с сего начал играть семь бубен Конечно, нам пришлось играть дубль. У него не было карт, чтобы заявлять такую ставку, каким-то чудом мы это почувствовали. Я даже не думала, что у нас что-нибудь получится, но он вдруг сдался. Если бы противники объявили игру на червях, мы остались бы без трех взяток. А получилось так, что они пошли с трефового короля и мы его убили. Все это было действительно захватывающим.
- Понимаю, "большой шлем", да еще с дублем. Конечно, на такое нельзя было смотреть равнодушно! А у меня, признаюсь, никогда не хватает смелости сыграть "шлем". Я довольствуюсь тем, что просто делаю игру.
- Но зачем же? - энергично возразила миссис Лорример. - Играть нужно смело.
- Вы считаете, что нужно рисковать?
- Если вы заявляете правильную ставку, то в этом нет никакого риска. Тут нужен точный математический расчет. Но к сожалению, лишь немногие хорошо разбираются в ставках. Они знают, как начинать заявки, а потом просто теряют головы. Они никак не могут отличить выигрышные карты от просто непроигрышных. Но мне, видимо, не следует читать вам лекцию о бридже, мосье Пуаро.
- Нет, почему же? Я уверен, что это намного улучшило бы мою игру, мадам.
Миссис Лорример снова углубилась в изучение листочков.
- После вот такой волнующей игры дальнейшие сдачи карт и ставки казались скучными. А у вас есть запись четвертого роббера? Ах, да, мы его не закончили. Так вот, игра потом стала монотонной, ни одной из сторон не удавалось снести очки.
- Так бывает нередко, когда вечер затягивается слишком долго.
- Да, начинаешь скучать, карты спутываются. Пуаро сложил записи и слегка поклонился.
- Мадам, я вас поздравляю. У вас феноменальная память на карты. Просто изумительная! Вы помните чуть ли ни каждый ход на протяжении всей игры!
- Да, пожалуй это так.
- Память - это чудесный дар. Обладая ею, не чувствуешь, что прошлое это уже не то, что куда-то ушло. Я могу себе представить, что для вас все прожитое развертывается, как настоящее, и каждый случай из жизни предстает так же ясно, будто он произошел лишь вчера. Прав ли я?
Она быстро взглянула на него. Глаза ее широко раскрылись и потемнели. Продолжалось это лишь мгновение, она тут же снова обрела манеры дамы высшего света. Но Пуаро уже не сомневался, что его слова попали в цель.
Миссис Лорример поднялась.
- Боюсь, что мне пора ехать. Очень жаль, но я никак не могу опоздать.
- Конечно, конечно. Я приношу вам свои извинения за то, что занял у вас столько времени.
- Простите, что ничем больше не могу вам помочь.
- Но вы уже помогли мне, - сказал Пуаро.
- Вряд ли, - решительно сказала она.
- Да, помогли. Вы сказали мне именно то, что мне нужно было узнать.
Она не стала допытываться в чем, собственно, заключалась ее помощь.
Он протянул ей руку.
- Благодарю вас, мадам, за вашу снисходительность. Обмениваясь рукопожатием, она сказала:
- Вы какой-то необыкновенный человек, мосье Пуаро.
- Я - такой, каким меня создал бог, мадам.
- Я думаю, что и мы тоже.
- Не все, мадам. Некоторые пытаются подправить божье творенье. Вот таким, к примеру, был мистер Шайтана.
- А каким образом он хотел подправить?
- У него был очень хороший вкус и понимание тонкостей искусства, он был большим знатоком художественных редкостей. И он должен был довольствоваться этим. А вместо этого он коллекционировал совсем другие предметы.
- Какие же?
- Да как бы вам сказать? Он коллекционировал сенсации.
- А вам не кажется, что это было чертой его характера?
Пуаро печально покачал головой.
- Нет. Он слишком с большим риском играл роль демона. Но демоном он не был. Наоборот, он был совсем неразумным человеком. И вот, он мертв.
- Из-за того, что он был неразумным?
- Это порок, который никогда не прощается, а всегда наказывается, мадам.
Они замолчали. Потом Пуаро сказал:
Я ухожу. Тысячу благодарностей, мадам, за вашу любезность. Я больше сюда не приду до тех пор, пока вы сами за мной не пошлете.
Брови у нее от удивления поднялись.
- Что вы, мосье Пуаро! Зачем же я буду за вами посылать?
- Может быть, это вам и понадобится. У меня вот мелькнула вдруг мысль. Но если вы пошлете за мной, я сразу же приеду. Помните это.

Предыдущая страница 4 Следующая страница


5 Агата Кристи

Он еще раз поклонился и вышел из комнаты. Уже находясь на улице, он сказал сам себе:
- Я прав... Я уверен, что я прав... Только так оно и должно было быть...

Глава двенадцатая
ЭНН МЕРЕДИТ

Миссис Оливер с трудом вылезла из-за руля своего маленького двухместного автомобиля. Конструкторы современных машин почему-то считают, что под рулем могут находиться лишь колени грациозной женщины. Весьма модно стало также сидеть за рулем на низком сидении. Как бы там ни было, но от женщины средних лет, да еще с весьма солидными пропорциями требуется почти нечеловеческая изощренность и гибкость, чтобы выбраться из-за руля. Рядом с миссис Оливер на сидении нагромождена была целая куча самых разнообразных вещей: несколько карт города с указанием улиц, сумка, три книжки и огромный пакет с яблоками. Яблоки были слабостью миссис Оливер. Было известно, что описывая весьма запутанные сцены своего романа "Смерть в водосточной трубе", она могла за один присест уничтожить пять-шесть фунтов яблок, а потом через час и десять минут где-нибудь на одном из важных обедов, устраиваемых в ее честь, снова отдав должное своей страсти к яблокам, она вдруг приходила в ужас от начинающихся болей в желудке.
И вот резко толкнув коленом непокорную дверь и очутившись чуть быстрее, чем она предполагала, на дорожке у ворот Вендок-коттеджа, миссис Оливер зашагала с решительным видом к дому, по пути разбрасывая вокруг себя огрызки яблок.
Она глубоко вздохнула, откинула на затылок соломенную шляпу, державшуюся теперь на ее голове совсем не так, как этого требовала мода, и с удовлетворенным видом взглянула на свой костюм из твида, который она не забыла надеть специально для данного случая, потом вдруг нахмурилась, увидев, что по рассеянности надела кожаные туфли на высоких каблуках, которые обычно носила только в Лондоне, и, распахнув ворота Вендок-коттеджа, ступила на устланную плитками дорожку. Подойдя к дому, она нажала на звонок и исполнила веселенькую дробь вроде тра-та-тра-та-та, на дверном висячем молотке невероятно причудливой формы в виде головы жабы.
На звонок никто не отозвался, и она снова позвонила. Прошло еще минуты полторы, и тогда миссис Оливер быстро направилась вокруг дома на разведку.
За домом раскинулся небольшой старомодный сад с беспорядочно высаженными хризантемами и астрами. За садом простиралось поле, а дальше виднелась река. В этот осенний октябрьский день было необыкновенно тепло, ярко светило солнце.
Через поле в направлении к дому шли две девушки. Когда они вошли в калитку сада, одна из них остановилась, как вкопанная.
Мисси Оливер подошла поближе.
- Здравствуйте, мисс Мередит. Вы меня помните, не правда ли?
- О, да, конечно.
Энн Мередит поспешно протянула руку. Глаза у нее широко раскрылись, в них на мгновение замер испуг. Но она тут же постаралась его погасить.
- Это моя подруга, мисс Довс Фода. Это миссис Оливер.
Фода была высокая, темноволосая девушка, весьма энергичная с виду. Она с волнением в голосе спросила:
- О, так это вы та самая миссис Оливер? Ариадна Оливер?
- Да, это я, - ответила миссис Оливер, а потом добавила, обращаясь к Энн:
- Теперь давайте присядем где-нибудь, моя дорогая, мне нужно вам многое сказать.
- Конечно. А затем мы пойдем пить чай.
- Чай подождет, - сказала миссис Оливер.
Энн пошла вперед к тому месту в саду, где стояли шезлонги и плетеные кресла. И те и другие были довольно ветхими. Миссис Оливер с предосторожностью выбрала кресло, показавшееся ей крепче других, и села. Она все еще помнила несколько неприятных случаев, произошедших с ней из-за такой вот непрочной дачной мебели.
- Так вот, дорогая, - оживленно начала она, - не будем ходить вокруг да около, говоря об известном вам убийстве. Нам нужно действовать и что-то предпринимать.
- Что-то предпринимать? - переспросила Энн.
- Естественно, - сказала миссис Оливер. - Не знаю, что именно думаете вы, но у меня нет ни на йоту сомнения относительно того, кто это сделал. Доктор! Как его звали-то? А, Робертс? Валлийская фамилия! Я никогда не верила валлийцам. У меня когда-то была нянька из валлийцев. Так вот она как-то взяла меня с собой в Хоррогейт, а потом уехала оттуда, совершенно забыв обо мне. Разве им можно доверять? Но оставим ее... Это сделал Робертс, вот в чем главное, и мы должны вместе подумать и доказать, что это именно так.
Фода Довс вдруг громко рассмеялась, а потом по краснела.
- Извините меня. Но вы совсем... совсем другая, не такая, как я вас себе представляла.
- Очевидно, разочарованы, - сказала миссис Оливер безмятежно. - Я к этому уже привыкла. И не обращаю внимания. Сейчас главное состоит в том, чтобы доказать, что это сделал Робертс.
- Но как это доказать? - спросила Энн.
- Ну, не будь такой беспомощной, Энн, - воскликнула Фода Довс. - Я считаю, что миссис Оливер совершенно великолепна. И, конечно, она о таких вещах знает все. Она все сделает, как Свен Хиерсон.
Чуть зардевшись, услышав имя своего прославленного сыщика-финна, миссис Оливер сказала:
- Это нужно доказать, и я вам скажу почему, дитя мое. Вы ведь не хотите, чтобы люди думали, будто это сделали вы?
- А почему они должны так думать? - спросила Энн, заливаясь краской.
- Вы же знаете, какие встречаются люди! - ответила миссис Оливер. - Те трое, совершенно невинные, будут находиться под таким же подозрением, как и тот, кто совершил убийство.
Энн Мередит медленно произнесла:
- И все же я никак не могу понять, почему вы, миссис Оливер, приехали именно ко мне?
- Потому, что двое других, по-моему, вообще ничего не стоят! Миссис Лорример - одна из тех женщин, которые все дни проводят в клубе за игрой в бридж. Подобные женщины, должно быть, сделаны из брони, они даже сами о себе не могут побеспокоиться! И к тому же она старая. Неважно, если кто-либо подумает, что это дело ее рук. С девушкой дело обстоит совсем иначе. У нее вся жизнь впереди.
- А майор Деспард? - спросила Энн.
- Ха! Он мужчина! - ответила миссис Оливер. - Я никогда не волнуюсь за мужчин. Мужчины умеют постоять за себя. И, если хотите знать, делают это поистине превосходно. Ко всему прочему, майор Деспард получает удовольствие от опасностей в жизни. Теперь он забавляется у себя дома, вместо того, чтобы быть в Ирравади. А может, это место называется Лимпопо? Вы знаете, что я имею в виду, - такая желтая африканская река, которую мужчины любят больше всего на свете. Нет, я даже не хочу ломать себе голову, раздумывая об этих двух людях.
- Это очень любезно с вашей стороны, - медленно сказала Энн.
- То, что произошло, было просто ужасно, - сказала Фода. - Все это просто потрясло Энн, миссис Оливер. Она ужасно мнительная. И я думаю, что вы абсолютно правы, лучше что-то предпринять, чем сидеть сложа, руки и перебирать в уме все снова и снова.
- Конечно, - согласилась миссис Оливер. - Сказать по правде, мне еще ни разу не удавалось увидеть настоящего убийцу. А если быть еще более откровенной, для меня настоящие убийцы не так уж сильно и интересны. Я привыкла заполнять пустые клеточки в игре. Вы, конечно, понимаете, что я имею в виду? Но в данном случае я не собираюсь отступать и дать возможность потешиться вволю этим трем мужчинам. Я всегда говорила, что если бы во главе Скотланд Ярда стояла женщина...
- Что тогда? - Фода подалась вперед, у нее даже рот раскрылся от интереса. - Если бы вы были главой Скотланд Ярда, что бы вы сделали?
- Сразу же арестовала бы доктора Робертса.
- И что?
- Но ведь я не глава Скотланд Ярда, - сказала миссис Оливер, отступая от щекотливой темы. - Я обыкновенная женщина и к тому же не на государственной службе.
- О, это не совсем так, - сказала Фода смущенно.
- Ну, так вот, - продолжала миссис Оливер, - здесь собрались трое рядовых людей без официальных полномочий, и все трое - женщины. Давайте подумаем, что мы можем сделать, объединив наши усилия.
Энн Мередит задумчиво кивнула головой.
- А как вы считаете, почему доктор Робертс это сделал? - спросила она немного погодя.
- Такой уж он человек, - не задумываясь, ответила миссис Оливер.
- А вам не кажется... - Энн Мередит запнулась. - Не стал бы доктор... Я хочу сказать, что ему было бы куда легче подсыпать какой-нибудь яд.
- Вовсе нет. Яд и любые лекарства прямо указали бы на доктора. Вспомните, например, как часто они оставляют в машинах по всему Лондону чемоданчики с опасными для жизни лекарствами и дают возможность красть их. Нет, как раз оттого, что он доктор, он принял все меры предосторожности, чтобы не связать никоим образом свое преступление с медициной.
- Понимаю, - сказала Энн как-то неопределенно, с сомнением в голосе.
- А как по-вашему, почему ему вдруг захотелось убить мистера Шайтану? У вас есть на этот счет какая-нибудь идея?
- Идея? Да, у меня полным-полно всяких идей. Но, вообще-то говоря, в этом вся и трудность. Я всегда сталкиваюсь с подобными трудностями, потому что я никогда не могу думать лишь об одном сюжете. У меня всегда в голове по меньшей мере пять вариантов, и тогда-то начинаются мучения и страдания, какой из них выбрать Я могу придумать шесть весьма подходящих причин для этого убийства. Но вся беда в том, что у меня нет ни малейшей возможности узнать, которая из них правильная. Ну, прежде всего, возможно, мистер Шайтана являлся ростовщиком. Уж очень у него был елейный вид. И Робертс попался ему в лапы. Он убил его, потому что не мог достать денег, чтобы выплатить долг. А еще можно предположить, что Шайтана обесчестил его дочь или сестру. Или Робертс был двоеженцем, а Шайтана узнал об этом. А возможно, что Робертс женился на какой-нибудь двоюродной сестре Шайтаны и через нее теперь получит в наследство все его деньги. Или... Сколько я уже назвала причин?
- Четыре, - сказала Фода.
- Или вот еще. Это действительно весьма правдоподобно: предположим, что Шайтана знал кое-что о прошлом Робертса. Может быть вы и не обратили внимание, но Шайтана за ужином говорил довольно странные вещи И после этого наступила какая-то неловкая пауза.
Энн перестала играть с гусеницей.
- Мне кажется, я ничего подобного не заметила.
- А что он говорил? - спросила Фода.
- Что-то о несчастных случаях и о ядах. Неужели вы не помните?
Левая рука Энн впилась в ручку кресла.
- Да, кажется, что-то припоминаю, - сказала она неуверенно.
Фода вдруг сказала:
- Дорогая, тебе нужно надеть пальто. Помни, что теперь уже не лето. Пойди оденься.
Энн покачала головой.
- Мне совсем тепло.
Но говоря это, она чуть заметно дрожала.
- Теперь вы понимаете мою мысль, - продолжала миссис Оливер. - Я бы сказала так: один из пациентов доктора случайно отравился. Но на самом деле это, конечно, была проделка доктора. И смею вас уверить, он погубил немало людей вот таким способом.
Щеки Энн вдруг залила краска.
- Разве врачи всегда стремятся убить своих пациентов? Вот так всех подряд. Ведь это могло бы пагубно сказаться на их практике?
- Для этого, конечно, должны быть свои причины, - довольно неопределенно ответила миссис Оливер.
- Я считаю, что подобная мысль нелепа, - решительно сказала Энн. - Абсолютно нелепа и мелодраматична.
- Ой, Энн! - воскликнула Фода, стараясь как-то оправдать ее.
Она взглянула на миссис Оливер, и в глазах у нее появилось что-то похожее на взгляд умной собаки. "Постарайся и пойми", говорили эти глаза, "постарайся и пойми".
- А я думаю, что это гениальная мысль, - призналась Фода. - И к тому же, доктор мог ведь узнать о каком-нибудь новом яде, не оставляющем следа в организме, правда ведь?
- О! - воскликнула Энн, и обе собеседницы разом повернулись к ней.
- Я вспомнила еще кое о чем. Мистер Шайтана говорил что-то относительно благоприятных возможностях, которые есть у врачей в их лабораториях. И, очевидно, он что-то под этим подразумевал.
- Это говорил не мистер Шайтана, - сказала миссис Оливер, покачав головой.
- Об этом говорил майор Деспард.
Шаги на дорожке в саду заставили ее обернуться.
- Вот это да! - воскликнула она. - Легок на помине.
Майор Деспард только что показался из-за угла дома.

Глава тринадцатая
ВТОРОЙ ПОСЕТИТЕЛЬ

При виде миссис Оливер майор Деспард, казалось, был застигнут врасплох. Не смотря на загар, было видно, как лицо его залилось яркой краской румянца. От волнения он говорил отрывисто.
- Прошу прощения, мисс Мередит. Звонил в ваш звонок. Никто не открыл. Ехал мимо, подумал, дай загляну на минутку.
- Извините, что вам пришлось долго звонить, - ответила Энн. - У нас здесь нет служанки. Только по утрам приходит женщина убирать.
Она познакомила его с Фодой. Фода сразу же сказала:
- Пойдемте пить чай. Здесь становится прохладно. Лучше посидеть в доме.
Все направились в дом. Фода исчезла в кухне.
- Это просто совпадение, что мы здесь встретились, - сказала миссис Оливер.
- Да, - неторопливо ответил Деспард.
Его задумчивый оценивающий взгляд был устремлен на миссис Оливер.
- Я вот только что говорила мисс Мередит, - начала миссис Оливер весьма довольная собой, - что мы должны выработать совместный план действий. Я имею в виду это убийство. Конечно, его совершил доктор. Вы со мной не согласны?
- Ничего не могу вам сказать. Слишком мало сведений.
У миссис Оливер появилось выражение лица, которое явно говорило: "Такой же, как все мужчины!". Все трое почувствовали себя скованно и неловко. Миссис Оливер довольно быстро это поняла, и когда Фода принесла чай, она поднялась и сказала, что ей нужно ехать обратно в город. Нет, нет, очень любезно с их стороны, но чай она пить не будет.
- Я оставлю вам свою карточку, - сказала она. - Вот, здесь написан мой адрес. Будете в городе, заходите, мы еще раз все обсудим и посмотрим, не сумеем ли мы придумать что-нибудь остроумное, чтобы добраться до сути этого дела.
- Я провожу вас до ворот, - сказала Фода.
Когда они уже подходили к воротам, пройдя по дорожке через весь сад, из дома выбежала Энн Мередит и догнала их.
- Я все обдумала, - сказала она. Ее побледневшее лицо выглядело необычно решительным.
- Что именно, моя дорогая?
- Чрезвычайно любезно с вашей стороны, миссис Оливер, что вы взяли на себя все заботы. Но я предпочитаю вообще ничего не предпринимать. Потому что, все это было так ужасно. Я просто хочу об этом забыть.
- Дорогая моя девочка, весь вопрос в том, разрешат ли вам это забыть.
- О, я прекрасно понимаю, что полиция не бросит дело на произвол судьбы. Возможно, они приедут и сюда и будут задавать мне массу вопросов. Я к этому готова. Но сама я не хочу даже и думать об этом. И не хочу, чтобы обо мне упоминали в связи с этим преступлением. Возможно, я говорю очень резко, но именно так я обо всем этом думаю.
- О, Энн! - вскрикнула Фода Довс.
- Я могу понять ваши чувства, но я вовсе не уверена, что это разумно, - сказала миссис Оливер. - Если дело оставить лишь на усмотрение полиции, возможно, мы никогда так и не узнаем правду.
Энн Мередит пожала плечами.
- А какое это, собственно, имеет значение?
- Какое значение? - воскликнула Фода. - Конечно, это имеет значение. Даже очень большое, ведь правда, миссис Оливер?
- Несомненно. Я тоже так думаю, - сухо сказала миссис Оливер.
- А я не согласна, - упрямо сказала Энн. - Никто из тех, кто меня знает, никогда не подумает, что это сделала я. И я не вижу надобности вмешиваться в это дело. Пусть им занимается полиция.
- Ох, Энн, ты совсем не бореи, - сказала Фода.
- И все же именно так я отношусь к этому делу, - ответила Энн.
Она протянула руку миссис Оливер.
- Спасибо вам, миссис Оливер. Очень хорошо, что вы о нас побеспокоились.
- Конечно, раз уж вы так настроены, мне больше нечего вам сказать, - веселым тоном произнесла миссис Оливер. - А я, во всяком случае, буду действовать энергично. До свидания, дорогая. И если передумаете, приезжайте ко мне в Лондон.
Она забралась в свою машину, завела мотор и тронулась с места, весело помахав рукой двум девушкам. Фода вдруг бросилась вслед машине и вспрыгнула на подножку.
- Когда вы приглашали в Лондон, - быстро, еле переводя дыхание, выпалила она, - вы имели в виду только Энн или меня тоже?
Миссис Оливер начала тормозить.
- Конечно, я имела в виду вac обеих.
- О, спасибо. Не останавливайтесь. Возможно, на днях я и приеду. Тут есть кое-что... Нет, нет не останавливайтесь. Я и так соскочу.
Она спрыгнула с подножки, помахала рукой и побежала обратно к воротам, где ее поджидала Энн.
- В чем дело? - спросила Энн.
- Ну, разве она не прелесть? - восторженно произнесла Фода. - Мне она очень понравилась. И у нее такие странные чулки, ты не заметила? Я уверена, что она просто необыкновенно умна. Да так оно и должно быть. Написать столько книжек! Вот будет интересно, если она, а не полиция или кто-то еще, раскроет всю правду.
- Зачем она сюда приезжала? - спросила Энн. У Фоды широко раскрылись глаза.
- Дорогая, но ведь она сказала, что... Энн нетерпеливо махнула рукой.
- Нам нужно идти в дом. Я совсем забыла, ведь я оставила его одного.
- Майора Деспарда? Энн, он необыкновенно красив, правда?
- Пожалуй, да.
И они вместе заспешили по дорожке к дому. Майор Деспард стоял у камина, в руке у него была чашка с чаем. Он не дал Энн высказать извинения.
- Мисс Мередит, я хочу вам объяснить, почему я вмешиваюсь в это дело.
- О, но ведь...
- Я сказал, что проезжая мимо, зашел. Это не правда. Я приехал к вам специально.
- А как вы узнали мой адрес? - спросила Энн.
- Мне дал его старший инспектор Баттл.
Он увидел, как при упоминании имени Баттла она вздрогнула.
- Баттл едет сейчас сюда, - быстро продолжал он. - Я встретился с ним на вокзале Паддингтон. Но я знал, что сумею легко на своей машине обогнать поезд.
- Но зачем?
Деспард с минуту колебался.
- Я может быть и ошибаюсь, но у меня сложилось впечатление, что вы, как это говорят, "совсем одна на белом свете".
- У нее есть я, - сказала Фода.
Деспард быстро взглянул на Фоду, ему понравилась ее красивая мальчишеская фигура. Девушка, прислонившись к камину, внимательно следила за каждым его словом. Да, эти две подружки - привлекательная пара.
- Я уверен, что у мисс Мередит нет более преданного друга, чем вы, мисс Довс, - сказал он учтиво, - но все же мне кажется, при определенных обстоятельствах совет человека с солидным знанием человеческой мудрости не может быть несвоевременным. Если говорить в открытую, то положение сейчас следующее: мисс Мередит подозревают в убийстве. Те же подозрения относятся и ко мне, и еще к двум людям, находившимся в тот вечер в комнате. Положение не из приятных. Здесь есть еще и своеобразные трудности, и опасности, которые вы, мисс Мередит, по молодости и неопытности можете не осознавать. Мое мнение таково, что вы должны во всем положиться на действительно хорошего адвоката. Хотя, возможно, вы уже это сделали?
Энн Мередит покачала головой.
- Я об этом даже не думала.
- Именно это я и предполагал. Есть ли у вас в Лондоне человек, которого вы смогли бы взять себе в адвокаты?
Энн снова покачала головой.
- Я никогда не нуждалась в адвокатах.
- У нас есть такой человек - мистер Берн, - сказала Фода. - Но ему уже перевалило за сто и он впал в слабоумие.
- Если вы разрешите мне дать вам совет, мисс Мередит, то я мог бы порекомендовать вам обратиться к мистеру Майхерну, моему адвокату из конторы "Джекобс, Пилл и Джекобс". Там работают первоклассные адвокаты, им известны все ходы и выходы.
Энн побледнела еще больше, и села на стул.
- А это действительно так необходимо? - спросила она чуть слышно.
- Я бы настойчиво советовал вам так сделать. Существует множество разнообразных узаконенных ловушек.
- А эти адвокаты... это очень дорого?
- Не имеет никакого значения, - вмешалась Фода. - В этом смысле все будет в порядке, майор Деспард. Я считаю, что все сказанное вами совершенно справедливо. Энн нужна защита.
- -Думаю, что издержки будут довольно значительны, - сказал Деспард, а потом серьезно добавил:
- И все же я действительно считаю, что это было бы разумно, мисс Мередит.
- Ладно! - подумав, сказал? Энн. - Я так и сделаю если вы уверены, что это нужно.
- Хороню.
- Это очень любезно с вашей стороны, майор Деспард. Право же, это необычайно любезно, - с теплотой заметила Фода.
- Спасибо, - сказала Энн. Поколебавшись немного, она спросила:
- Вы сказали, что старший инспектор Баттл едет сюда?
- Да. И пусть вас это не тревожит, это неизбежно.
- О, я знаю. Вообще-то говоря, я ожидала его приезда.
- Бедняжка, - воскликнула Фода в порыве чувств, - ведь эта история убивает ее. Все так досадно и так до обидного несправедливо.
- Согласен, - сказал Деспард, - весьма непристойно втягивать молодую девушку в подобные дела. И уж если кто-то пожелал во что бы то ни стало воткнуть нож в Шайтану, то мог бы выбрать для этого другое место и время.
Очень непосредственно Фода спросила:
- Как вы думаете, кто это сделал? Доктор Робертс или эта миссис Лорример?
Чуть заметная улыбка тронула усы Деспарда.
- А может быть это сделал я, откуда вам знать?
- О, нет, - воскликнула Фода, - Энн и я уверены, что это не вы.
Он взглянул на них обеих доброжелательно. "Какие милые дети! Так полны трогательной веры и честности. А эта Мередит - такое робкое создание. Но ничего, мой адвокат Майхерн в ней разберется, а вторая - это боец. Интересно, так ли упала бы и она духом, очутившись на месте своей подруги? Милые девушки". И ему захотелось узнать о них побольше.
Мысли одна за другой мелькали в его голове. Вслух же он сказал:
- Никогда не берите ничего на веру, мисс Довс. Для меня вот человеческая жизнь не так ценна, как для большинства людей. К примеру, вспомните, какой страшный шум поднимается из-за дорожного происшествия. А ведь человек всегда окружен опасностью: тут и уличное движение, и всевозможные бактерии и еще несметное число всяческих неожиданностей. Люди погибают, не от одного, так от другого. По-моему, даже если вы начинаете остерегаться, приняв за основное правило "осторожность прежде всего", вы и тогда не в состоянии исключить непредвиденное и можете с таким же успехом вдруг умереть.
- О, я с вами совершенно согласна, - воскликнула Фода - Я думаю, что нужно жить, не боясь риска, и если вам встречается опасность, не обходить ее стороной. Ведь жизнь такая ужасно скучная вещь.
- Не всегда.
- Да, для вас не всегда. Вы ездите за тридевять земель, на вас там нападают тигры, вы стреляете, вас кусают тропические насекомые и ядовитые пауки и еще с вами случаются всякие ужасные неприятности. Все это невероятно волнующе.
- Вот, у мисс Мередит тоже произошло нечто захватывающее и волнующее. Думаю, не часто случается присутствовать в комнате, где совершено убийство.
- О, не надо! - закричала Энн.
- Простите, - поспешил сказать Деспард. Фода со вздохом произнесла:
- Конечно, все это был ужасно, но в то же время захватывающе. Мне кажется, что Энн не нравится именно эта сторона дела. И еще я думаю, что миссис Оливер до глубины души взволнована тем, что она оказалась в том доме в день убийства.
- Миссис...? А, эта ваша тучная знакомая, сочиняющая книги о финне с фамилией, которую совершенно невозможно произнести. А она что, и в жизни пытается заниматься расследованием?
- Она хочет это сделать.
- Ну, дай ей бог удачи. Будет очень смешно, если она добьется большего, чем Баттл и вся его компания.
- А что собой представляет старший инспектор Баттл? - с любопытством спросила Фода.
- Он необычайно проницательный детектив. Человек выдающихся способностей.
- О, - воскликнула Фода, - Энн говорит, что он выглядит довольно глупым.
- А это, как мне кажется, часть из арсенала его особых уловок. Но все же не следует заблуждаться. Баттл - далеко не дурак.
Он встал.
- Мне нужно ехать. Я бы хотел сказать еще только одно.
Энн тоже встала.
- Что именно? - спросила она, подавая ему руку. Деспард какое-то время молчал, видимо тщательно обдумывая и выбирая слова. Он взял Энн за руку, задержал ее руку в своей, глядя прямо в большие глаза, красивые глаза девушки.
- Пусть вас не оскорбит то, что я вам сейчас скажу, - произнес он, наконец. - По-человечески говоря, возможно, вы не хотите, чтобы некоторые подробности вашего знакомства с Шайтаной всплыли на поверхность. В таком случае, и не сердитесь, пожалуйста, - он почувствовал, как она подсознательно дернула свою руку, - в таком случае вы имеете полное право отказаться отвечать на любые вопросы Баттла и потребовать присутствия вашего адвоката.
Энн отдернула руку. Глаза ее расширились от гнева и еще больше потемнели.
- Но ведь ничего не было, ничего... Я почти совсем не знала этого ужасного человека.
- Извините, - сказал майор Деспард. - Я полагал, что обязан сказать вам об этом.
- Совершенно верно, - сказала Фода. - Энн знала его совсем мало, и она его недолюбливала. Но он устраивал необычные приемы.
- И это, - мрачно сказал майор Деспард, - было, пожалуй, единственным, что оправдывало существование покойного мистера Шайтаны.
Энн сказала холодно. - Старший инспектор Баттл может спрашивать меня, о чем ему только захочется. Мне нечего скрывать. Нечего.
Деспард сказал очень мягко:
- Прошу вас, простите меня.
Она посмотрела на него, и гнев ее улетучился. Она ласково, мило улыбнулась.
- Я не сержусь, - сказала она. - Я знаю, что вы сделали это из добрых побуждений.
Она снова протянула руку. Он взял ее в свою и сказал:
- Так вот, знайте, что мы с вами в одной лодке, и нам нужно подружиться.
На этот раз до ворот вместе с ним пошла Энн. Когда она вернулась, Фода выглядывала из окна и свистела. Потом, обернувшись к своей подружке, она сказала:
- Он ужасно привлекательный, правда, Энн?
- Да, славный человек.
- Нет, больше, чем славный. Я в него просто влюбилась. Почему ты, а не я была на этом злополучном ужине? Я бы вволю насладилась этими волнениями. Приятно испытывать, как вокруг тебя сжимается сеть, как вдали уже виден силуэт эшафота...
- Вот уж не думаю. Ты просто несешь чушь, Фода. Голос Энн звучал резко. Потом она немного смягчилась и сказала:
- Какой же он внимательный! Проделать такой длинный путь ради совершенно незнакомого человека, ради девушки, которую видел всего один раз.
- О, ты ему нравишься. Это видно. Мужчины никогда не делают того, что им неинтересно. Он бы не примчался сюда, если бы ты была косоглазая или хромая.
- Ты так думаешь?
- Да, я так думаю, дорогая моя дурочка. Вот миссис Оливер куда менее интересная для него собеседница.
- Она мне не нравится, - вдруг сказала Энн. - Я что-то предчувствую... И все недоумеваю, зачем ей нужно было приезжать сюда!
- Вполне обычное для женщины чувство подозрительности. Вот майор Деспард, я уверена, преследовал личные, корыстные цели, приехав сюда.
- А я уверена, что это совсем не так! - с жаром воскликнула Энн.
Она покраснела, когда Фода вдруг рассмеялась.

Глава четырнадцатая
ТРЕТИЙ ПОСЕТИТЕЛЬ

Старший инспектор Баттл приехал в Валлингфорд около шести часов вечера. В его планы входило, еще до встречи с мисс Энн Мередит, узнать о ней как можно больше у местных жителей.
Такие сведения, если бы они имелись, получить было нетрудно. Не выдавая себя, старший инспектор, тем не менее, сумел произвести кое-какое впечатление на своих собеседников.
По крайней мере, двое из них по секрету передавали, что он строитель из Лондона, и приехал, чтобы выяснить можно ли пристроить еще одно крыло к дому, а от других передавались слухи, что он один из любителей проводить выходные дни за городом и ищет для себя подходящий меблированный коттедж. Еще двое объявили, что Баттл доподлинно известен им как представитель одной теннисной фирмы.
Сведения, которые собрал старший инспектор, были в высшей степени благоприятные для мисс Мередит.
- Вендок-коттедж... Да, правильно, он стоит на дороге Мальберн-роуд. Его трудно не заметить. Да, две молодые девушки, мисс Довс и мисс Мередит. Очень приличные молодые леди. И очень спокойные.
- Живут здесь давно? О, нет, не так давно. Около двух лет Приехали осенью. Купили дом у мистера Пикерсгилла Он, после смерти жены, совсем мало бывал здесь.
Нет, собеседник старшего инспектора Баттла никогда не слышал о том, что девушки приехали сюда из Нортамберленда. Да, этот дом хорошо известен в округе, хотя некоторые люди все еще старомодны и считают, что двум молодым леди нехорошо жить в доме одним. Но они ведут себя скромно. Никогда не устраивают в конце недели вечеринок с выпивкой, нет. Мисс Фода, энергичная, боевая девушка, а мисс Мередит - тихоня. Да, это мисс Довс оплачивает счета. Только у нее есть деньги.
Расспросы старшего инспектора Баттла привели его, в конце концов, неизбежно к миссис Астуэлл, которая прислуживала молодым леди в Вендок-коттедже.
Миссис Астуэлл оказалась весьма разговорчивой женщиной.
- О, нет, сэр. Не думаю, чтобы они вдруг захотели продать свой дом. Возможно, потом, но не сейчас. Они купили его всего два года тому назад. Да, сэр, я служу у них с самого их приезда. С восьми до двенадцати - вот в эти часы я там бываю. Очень приятные и милые молодые леди, всегда готовы пошутить и посмеяться. Совсем не заносчивые и не высокомерные.
Конечно, я не могу сказать, та ли эта мисс Довс, которую вы знали, сэр, точнее, из той ли она семьи. Я просто предполагаю, что ее семья живет в Девоншире. Она получает оттуда временами различные кремы и говорит, что это напоминает ей ее дом. Вот поэтому я так и думаю.
Вы, совершенно правы, сэр, очень печально, что многим молодым леди приходится теперь самим зарабатывать на жизнь. А эти молодые леди нельзя сказать, чтобы были богаты, но жизнь у них приятная. Конечно, мисс Довс имеет деньги. А мисс Энн просто ее компаньонка, так сказать. Да, дом принадлежит мисс Довс.
Право же, я не могу точно сказать, откуда родом мисс Энн. Я слышала, как она говорила однажды об острове Уайт, и знаю, что ей не нравится север Англии, и что она мисс Фода были вместе в Девоншире, потому что слышала, как они вспоминали о горах и разговаривали о красивых бухтах среди скал и о морском побережье.
Поток ее слов все продолжался, старший инспектор Баттл делал время от времени в уме какие-то заметки. Позже несколько загадочных слов появились и в его маленькой записной книжке.
В половине девятого вечера он уже шел через сад по дорожке к дверям Вендок-коттеджа.
Дверь открыла высокая черноволосая девушка в оранжевом платье из кретона.
- Здесь живет мисс Мередит? - спросил старший инспектор Баттл.
Он выглядел угловатым и необыкновенно воинственным.
- Да, здесь.
- Мне хотелось бы поговорить с ней. Я - старший инспектор Баттл.
Фода пристально посмотрела на него.
- Входите, - сказала она, отступая от двери.
Энн Мередит сидела у камина в уютном кресле и пила кофе. На ней была надета вышитая пижама из крепдешина.
- Это - старший инспектор Баттл, - сказала Фода, вводя гостя в комнату.
Энн поднялась со своего места и пошла навстречу с протянутой рукой.
- Немного поздновато для визита, - сказал Баттл. - Но я хотел застать вас дома, а день сегодня был такой чудесный.
Энн улыбнулась.
- Не хотите ли кофе, старший инспектор? Фода, принеси еще одну чашку.
- Да, спасибо, мисс Мередит.
- Нам кажется, что мы варим довольно хороший кофе, - сказала Энн.
Она жестом показала ему на кресло. Баттл сел. Фода принесла чашку, Энн налила кофе. Потрескивание дров в камине и цветы в вазах произвели на старшего инспектора Баттла приятное впечатление. Чувствовалась теплота домашнего уюта. Энн выглядела спокойно и полной самообладания, а ее подруга продолжала разглядывать Баттла с жадным нескрываемым интересом.
- Мы ждали вас, - сказала Энн.
В ее тоне слышался почти упрек. Казалось, она хотела спросить: "Почему вы пренебрегли мной?"
- Простите, мисс Мередит, у меня было очень много дел.
- Довольны результатами?
- Не очень. Но все равно дела эти нужно исполнять. Я вывернул наизнанку доктора Робертса, если можно так выразиться. То же самое сделал с миссис Лорример. А теперь вот приехал к вам, мисс Мередит.
Энн улыбнулась.
- Я готова.
- А как же майор Деспард? - спросила Фода.
- О, его мы не забудем, я это вам обещаю, - сказал Баттл.
Он поставил чашку на - стол и посмотрел на Энн. Она сидела в кресле как-то необычно выпрямившись.
- Так я готова отвечать, старший инспектор. Что вы хотите узнать?
- Вкратце все о вас, мисс Мередит.
- Я вполне порядочный человек, - сказала Энн, улыбнувшись.
- И к тому же ведет безупречную жизнь, - сказала Фода. - Это я вам могу подтвердить.
- Все это очень хорошо, - весело сказал старший инспектор Баттл. - Так значит, вы знаете мисс Мередит уже много лет?
- Мы вместе учились в школе, - ответила Фода. Это было давным-давно, правда, Энн?
- Так давно, что мне кажется, будто вы этого и не помните, - сказал Баттл и как-то загадочно улыбнулся. - А теперь, мисс Мередит, я изображу из себя бланк, который вы заполняете при получении паспорта.
- Я родилась... - начала Энн.
- От бедных, но честных родителей, - вставила Фода.
Старший инспектор Баттл поднял руку, останавливая ее.
- Продолжайте дальше, - сказал он Энн.
- Фода, дорогая, - вспылила Энн, - это же все очень серьезно.
- Простите, - сказала Фода.
- Итак, мисс Мередит, вы родились... где?
- В Куэтта, в Индии.
- А, да. Вы из семьи военного?
- Да. Мой отец по имени Джон Мередит был майором, мать умерла, когда мне исполнилось одиннадцать. А отец ушел в отставку, когда мне было пятнадцать лет, и поселился в Челтнеме. Он умер через три года. Мне было в то время восемнадцать, и практически я осталась совсем без средств к существованию. Баттл сочувственно кивнул головой.
- Думаю, что для вас это было большим ударом.
- Пожалуй, да. Я всегда знала, что мы не очень богаты, но оказаться совсем без денег, нет, это уже нечто другое.
- И что же вы сделали, мисс Мередит?
- Пошла работать. У меня не было приличного образования, и я не блистала умом. Я не умела ни печатать на машинке, ни стенографировать, ни исполнять какую-либо другую секретарскую работу. Моя приятельница из Челтнема нашла мне место у своих друзей. Я стала смотреть за двумя маленькими мальчиками, когда они приезжали домой на каникулы, и вообще помогать по дому.

Предыдущая страница 5 Следующая страница


Карты на стол 6

- Пожалуйста, назовите их фамилию.
- Миссис Элдон, они жили в имении Ларгес в Вентноре. Я пробыла у них два года, а потом вся семья Элдонов уехала за границу. И я перешла к миссис Диринг.
- К моей тете, - вставила Фода.
- Да, это Фода подыскала мне работу. Я была счастлива. Временами приезжала Фода и жила с нами, и нам бывало очень весело.
- А кем вы там были, компаньонкой?
- Да, это почти равнозначно.
- А больше всего она занималась садом, - сказала Фода. - Моя тетя Эмилия была просто без ума от своего сада, и Энн большую часть времени полола или высаживала луковицы цветов.
- И вы ушли от миссис Диринг?
- Да, здоровье ее ухудшилось и ей стало необходимо иметь возле себя медицинскую сестру.
- У нее был рак, - сказала Фода - Бедняжка, ей приходилось делать уколы морфия.
- Она была очень добра ко мне. И мне было жаль уезжать, - продолжала Энн.
- А я в эго время подыскивала себе дом, - сказала Фода - И мне хотелось, чтобы вместе со мной кто-нибудь жил. Мой отец женился вторично, мне эго не понравилось. Я нашла этот дом и попросила приехать сюда Энн. С тех пор мы живем вместе.
- Да, похоже, что жизнь ваша вполне безупречна, - сказал Баттл. - Давайте только уточним даты. Вы жили у миссис Элдон два года, так ведь? Кстати, где она находится сейчас?
- В Палестине. Ее муж получил какое-то правительственное назначение, на какое, я точно не знаю.
- Неважно. Это я смогу быстро узнать. И после этого вы уехали к миссис Диринг?
- Я прожила у нее три года, - быстро ответила Энн. - Ее адрес Марчдин, Литтл Хемберн в графстве Девоншир.
- Ясно, - сказал Баттл, вам сейчас двадцать пять лет, мисс Мередит. А теперь еще одно: имена и адреса, скажем, двух человек из Челтнема, которые знали вас и вашего отца.
Энн назвала.
- Ну, а сейчас расскажите о вашей поездке в Швейцарию, где вы встретились с мистером Шайтаной. Вы ездили туда одна или с мисс Довс?
- Вдвоем. И встретили там еще несколько знакомых. Всего у нас в компании было восемь человек.
- Расскажите, при каких обстоятельствах вы познакомились с мистером Шайтаной.
Энн нахмурилась.
- Вообще-то тут нечего рассказывать. Он тоже был там. Мы знали его так, как люди обычно знают друг друга в отелях. Он получил первую премию за костюм Мефистофеля на маскараде.
Старший инспектор Баттл вздохнул.
- Да, это всегда было его слабостью. Он любил производить эффект.
- Он действительно был восхитителен, - сказала Фода, - и ему почти не нужен был грим.
Старший инспектор смотрел то на одну девушку, то на другую.
- Кто же из вас знал его лучше?
Энн медлила с ответом. За нее ответила Фода:
- Вначале мы знали его одинаково. Это значит, очень-очень плохо. Дело в том, что все мы много ходили на лыжах, и большую часть времени бывали вне гостиницы, делая большие переходы. А вечером мы все вместе танцевали. А потом нам показалось, что мистер Шайтана стал проявлять некоторую склонность к Энн, начал говорить ей комплименты и все такое прочее. Мы даже немного шутили над ней за это.
- Я думаю, что он делал все это лишь для того, чтобы доставить мне неприятность, - сказала Энн. - Потому, что он мне абсолютно не нравился. Мне кажется, он развлекался, видя мое смущение.
Фода смеясь сказала:
- А мы сказали Энн, что для нее это выгодная партия. Она, как безумная, набросилась на нас.
- Может быть, вы назовете имена тех, кто был в вашей компании? - спросил Баттл.
- Я назвала бы вас ни во что не верующим человеком, - сказала Фода.
- Неужели вы думаете, что каждое слово, которое мы здесь произнесли, чистейшая ложь?
Старший инспектор Баттл слегка сощурился, в глазах его блеснул огонек.
- Во всех случаях я должен в этом убедиться, - сказал он.
- Вы подозрительны, - сказала Фода.
Она написала несколько имен и фамилий на листке бумаги и передала Баттлу. Баттл поднялся.
- Спасибо большое, мисс Мередит, - сказал он. Как говорит, мисс Довс, ваша жизнь выглядит и вправду вполне безупречной. Мне кажется, вам не следует ни о чем волноваться. Странно только, почему отношение к вам со стороны мистера Шайтаны изменилось. Простите за нескромный вопрос, но не предлагал ли он вам выйти за него замуж или... э... не докучал ли вниманием совсем другого рода?
- Нет, он не пытался совратить ее, - сказала Фода, придя ему на помощь - Вы ведь это имели в виду?
Энн покраснела.
- Ничего подобного он не делал, - сказала она. - Он всегда был в высшей степени учтив и официален. И я чувствовала себя скованной именно из-за его тщательно, в деталях отработанных манер.
- И еще, не вспомните ли, может быть, он что-нибудь говорил или на что-то намекал?
- Да. Вернее, нет. Он никогда ни на что не намекал.
- Жаль. Такие сердцееды иногда так делают. До свидания, мисс Мередит. Большое спасибо, кофе у вас чудесный. Спокойной ночи, мисс Довс.
- Ну, вот, - сказала Фода, закрыв за Баттлом дверь. - На этом все и закончилось. И не так уж все страшно. Он очень приятный, по-отечески добрый. И совершенно очевидно, что он тебя ни в чем не подозревает. Все получилось даже намного лучше, чем я ожидала. Энн со вздохом упала на стул.
- Действительно, все было довольно легко, - сказала она. - Глупо было с моей стороны так себя изводить. Я думала, что он попытается стращать меня, как королевский судья, которого мы видели в театре.
- Он выглядит разумным человеком, - сказала Фода. - Он хорошо понял, что ты не принадлежишь к тем, кто способен убивать.
Потом она, немного поколебавшись, спросила:
- Послушай, Энн, а ты ведь и не упомянула, что жила в Крофтвейсе. Забыла?
Энн помедлив, сказала:
- Я думаю, это неважно. Ведь я там была всего несколько месяцев. И там нет никого, кто бы мог что-нибудь обо мне сказать. Если же ты считаешь, что это важно, то я могу ему написать и рассказать. Но я уверена, что это не имеет никакого значения. Не будем об этом вспоминать.
- Ну, как хочешь.
Фода встала и включила приемник. Хриплый голос произнес:
- Вы только что прослушали пьесу "Почему ты сказала мне не правду, бэби?".

Глава пятнадцатая
МАЙОР ДЕСПАРД

Майор Деспард вышел из ресторана "Олбани", резко свернул на Регент-стрит и вскочил в автобус.
Наступило самое спокойное время дня, и на втором этаже автобуса было совсем свободно. Деспард прошел вперед и сел на переднее сидение. Он вскочил в автобус на ходу, а теперь в него вошло еще несколько пассажиров. Автобус поехал дальше на Регент-стрит.
Еще кто-то взобрался на второй этаж, прошел вперед и сел на переднее сидение с другой стороны. Деспард не обратил внимания на вошедшего, но вдруг робкий голос рядом с ним произнес:
- А ведь прекрасный вид открывается со второго этажа, не правда ли?
Деспард обернулся. На мгновение он застыл от изумления, а потом лицо его просияло.
- Извините, мосье Пуаро, я не видел, что это вы. Да, вы правы, отсюда, с высоты птичьего полета, отличный вид на мир, хотя раньше было лучше, когда не было всех этих стекол с переплетами.
Пуаро вздохнул.
- Я все же, раньше не всегда было удобно ехать наверху, особенно в сырую погоду, когда в автобус набивалось полно пассажиров. А в этой стране погода большей частью сырая.
- Дождь? Но дождь никогда еще не причинил никому вреда.
- Заблуждаетесь, - сказал Пуаро. - От него очень часто простуживаются.
Деспард улыбнулся.
- Я вижу, мосье Пуаро, что вы принадлежите к числу тех, кто не прочь закутаться в плед.
Пуаро действительно был одет со всеми предосторожностями против вероломства осеннего дня. На нем были теплые пальто и шарф.
- Как странно, что мы встретились с вами вот здесь, - сказал Деспард.
Он не заметил улыбки, скрытой теплым шарфом. В этой встрече не было ничего странного. Убедившись, что Деспард около часа тому назад спустится из своей комнаты в ресторан, он решил его подождать и сел следом за ним в автобус.
- Правда. Мы не виделись с вами с того самого вечера в доме мистера Шайтаны, - ответил он.
- А разве вы не занимаетесь этим делом? - спросил Деспард.
Пуаро принял глубокомысленный вид.
- Я размышляю, - сказал он. - И довольно много. И бегать туда-сюда, собирать показания - это уж увольте, это не по моим годам, не по моему темпераменту. И даже не для моей фигуры.
Деспард неожиданно сказал:
- Так вы размышляете? Это не самое худшее. В наше время люди слишком много бегают и мало размышляют. А если бы они спокойно сели и подумали до того, как браться за какое-нибудь дело, то дело только бы выиграло и было бы меньше всей этой шумихи.
- А вы сами всегда так поступаете, майор Деспард?
- Всегда, - просто ответил он. - Наберитесь терпения, продумайте свои возможности, взвесьте все за и против, примите решение, а потом уж действуйте.
И лицо его растянулось в улыбке.
- И потом уж ничто не собьет вас с выбранного пути, да? - спросил Пуаро.
- Ну, не скажите. Совсем ни к чему быть упрямым во всех своих делах. Сделал ошибку - признай ее.
- Мне кажется, вы редко делаете ошибки, майор Деспард.
- Все мы делаем ошибки, мосье Пуаро.
- Но кое-кто, - ответил Пуаро с некоторой сдержанностью, очевидно, в ответ на множественное число, которое употребил его собеседник, но кое-кто делает их меньше других.
Деспард посмотрел на него, улыбнулся и сказал:
- А у вас когда-нибудь бывали неудачи, мосье Пуаро?
- В последний раз это случилось двадцать восемь лет назад, - сказал Пуаро с достоинством. - И даже тогда это произошло из-за особых обстоятельств. Но не в этом дело.
- Совсем неплохие результаты, - сказал Деспард - А как с расследованием смерти Шайтаны? Хотя, если вы официально не занимаетесь этим делом, то он вам не засчитывается.
- Я этим делом не занимаюсь. Но, тем не менее, оно меня оскорбляет. Вы понимаете, я считаю все это необыкновенной дерзостью, потому, что убийство было совершено прямо у меня под носом человеком, который издевается над моей способностью разобраться в нем!
- Оно было совершено не только у вас под носом, - сухо заметил Деспард. - Но и под носом у отдела по расследованию преступлений.
- А это, вероятнее всего, было большой ошибкой, - нахмурившись, сказал Пуаро. - Этот неуклюжий старший инспектор Баттл, он может казаться кое-кому неповоротливым, но голова у него вовсе не такая уж неповоротливая, нет-нет.
- Согласен, - сказал Деспард. - Вся его флегматичность - поза. Он очень умный и способный офицер.
- И мне кажется, что он активно принялся за дело.
- Да, весьма активно. Видите, вон там на заднем сидении милого, довольно воинственного человека?
Пуаро обернулся и посмотрел через плечо.
- Сейчас здесь никого нег, кроме нас с вами.
- Значит, он внизу. Он никогда не выпускает меня из виду. Очень умелый работник. К тому же он изменяет свою внешность время от, времени. И делает это мастерски.
- Но вас ведь этим не проведешь. У вас быстрый и точный глаз.
- Я никогда не забываю лиц, даже негров. А этим не каждый может похвалиться.
- Вы именно тот человек, который мне нужен, - сказал Пуаро. - Вот уж действительно счастливый случай, что мы сегодня встретились! Мне нужен человек с острым глазом и хорошей памятью. К сожалению, эти два качества довольно редко уживаются вместе. Я задавал доктору Робертсу вопрос, очень меня интересующий, но безрезультатно, то же самое повторилось с миссис Лорример. Теперь вот я хочу попытаться выяснить его у вас. Вернитесь мысленно в комнату в доме мистера Шайтаны, где вы играли в бридж, и скажите, что вы в ней запомнили?
Деспард казался смущенным.
- Я не совсем вас понимаю.
- Опишите мне эту комнату, мебель и другие вещи.
- Что-то я не очень пригоден для подобных экспериментов, - медленно произнес Деспард. - Мне кажется, комната была чем-то неприятна. Не похожа на комнату мужчины. Масса парчи, шелка и безделушек. Именно то что нравилось таким людям, как Шайтана.
- А если точнее... Деспард покачал головой.
- К сожалению, не заметил... Были как будто хорошие ковры, пара бухарских, три-четыре персидских, в том числе один из Хамадана и один из Тебриза. Довольно красивая голова южноафриканской антилопы... Нет, эта висела в холле. Наверное, она из Роулэнда.
- Вы не думаете, что покойный мистер Шайтана был человеком, увлекавшимся охотой, в частности, на диких животных?
- Нет, он не таков. Могу поспорить, что он никогда ничем не увлекался, кроме сидячих игр. Так что же их там было?
- Мне жаль, кажется, я обманул ваши надежды, но право же, помочь ничем не могу. Помню еще несметное число каких-то украшений и безделушек, ими были буквально, завалены все столы. Единственную вещь, которую я рассмотрел, был довольно смешной божок. Я думаю, с острова Пасхи. Полированное дерево. Такие не часто увидишь. И еще несколько вещиц с Малайского архипелага. Нет, я все же боюсь, что не смогу вам помочь.
- Ну ничего, - сказал Пуаро, хотя выглядел он немного опечаленным.
- А вот знаете ли, у миссис Лорример удивительнейшая память на карты! Она смогла мне рассказать, кто и как ходил, и вспомнила почти все подробности игры. Просто изумительно.
Деспард пожал плечами.
- Бывают и такие женщины, но все это оттого, что они только и делают, что играют беспрестанно в карты.
- А вы не смогли бы тоже рассказать мне об этом? Деспард покачал головой.
- Я помню лишь несколько ходов. Один, когда я хотел объявить игру на бубнах, а Робертс меня перехитрил. Он сам начал ходить, а мы упустили момент и не сыграли дубль. И еще я помню игру без козырей. Ловко было сделано, ни одна карта не была правильной. Мы ходили с ним вместе, хорошо еще, что мало списали очков.
- А вы часто играли в бридж, майор Деспард?
- Нет, не часто. Хотя бридж совсем не плохая игра.
- Она вам нравится больше покера?
- Да, я предпочитаю бридж. Покер очень азартный.
- Мне кажется, - задумчиво произнес Пуаро, - что мистер Шайтана никогда не играл. То есть, никогда не играл в карты.
- Есть лишь одна игра, в которую этот Шайтана играл постоянно, - хмуро сказал Деспард.
- Какая же?
- Игра на нервах. Пуаро задумался.
- Вы это знаете? - спросил он. - Или лишь предполагаете?
Деспард залился ярким румянцем.
- Вы хотите сказать, что нельзя говорить ничего без подтверждения и точных ссылок на факты? И все же я думаю, что я прав. Да, это в достаточной мере точно. Я узнал об этом случайно. Но, с другой стороны, я не готов к тому, чтобы подтвердить все это фактами. Те сведения, которые я имею, были получены мною по секрету.
- В этом замешана женщина или женщины?
- Да. Шайтана, этот мерзкий человек, предпочитал иметь дела с женщинами.
- Вы думаете, что он занимался шантажом? Вот это интересно.
Деспард покачал головой.
- Нет, нет. Вы меня не правильно поняли. В какой-то степени Шайтана и был шантажистом, но не обычным и заурядным. Деньги его не интересовали Он был, если можно так выразиться, духовным шантажистом.
- А что же он получал от этого?
- Моральное удовлетворение. Только так я могу все это объяснить. Видя, как люди вздрагивают и пассуют перед ним, он испытывал трепет. И, кажется, потому меньше чувствовал себя ничтожеством. Кстати, это очень эффектный прием обращения с женщинами. Стоило ему лишь намекнуть, что он что-то знает, и они начинали рассказывать, ему такие вещи, о которых он даже и не догадывался. Это щекотало его нервы и как нельзя лучше подходило к его чувству юмора. А потом уж он ходил с важным видом, приняв позу Мефистофеля. Весь его вид явно говорил: "Я все знаю! Я великий Шайтана!". Да этот человек был искусным кривлякой.
- Так, значит, вы думаете, что и мисс Мередит он запугал подобным же образом? - спросил Пуаро.
- Мисс Мередит? - Деспард в упор посмотрел на Пуаро. - О ней я не думал. Она не принадлежит к числу людей, которые испугаются таких, как Шайтана.
- Простите. Вы говорите о миссис Лорример?
- Нет, нет, нет. Вы меня не поняли. Я говорю вообще Миссис Лорример нелегко запугать. И она не из тех женщин, о которых можно подумать, что они носят на душе какой-то тяжкий грех. Нет, я не имел в виду никого.
- Значит вы говорили обобщенно?
- Совершенно верно.
- Несомненно, - сказал задумчиво Пуаро, - все эти португальцы, испанцы и другие люди, которых называют инородцами, очень хорошо понимают психологию женщин. Такие имеют особый подход к ним и умеют вытягивать из них секреты.
Он замолчал.
Деспард с раздражением сказал:
- Глупо, но этот человек ведь был просто шарлатаном, никакой опасности он не представлял. И все же женщины боялись его, как огня. Все это так нелепо.
Вдруг он вскочил.
- Ого, я уже проехал свою остановку. Слишком увлекся разговором с вами. До свидания, мосье Пуаро Посмотрите вниз и увидите, как моя неотвязчивая тень сойдет следом за мной. - И он направился в конец автобуса, потом поспешно спустился с лестницы. Кондуктор дал звонок, но ему пришлось позвонить еще раз, прежде чем автобус остановился.
Взглянув вниз, Пуаро увидел, как Деспард быстро зашагал по тротуару в обратном направлении. Пуаро не дал себе труда проследить, шел ли кто-нибудь следом за майором Деспардом. Мысли его были заняты совсем другим.
- Ни о ком в частности, - тихо проговорил он сам себе. - Как-то это все странно.

Глава шестнадцатая
ПОКАЗАНИЯ ЭЛСИ БЭТТ

Сержанту О’Коннору его сослуживцы из Скотланд Ярда дали не очень-то приятную кличку "Кумир служанок".
Несомненно, он был чрезвычайно привлекательный мужчина. Высокий, широкоплечий, с гордой осанкой. Но даже не за счет правильных черт лица, а больше от дерзкого и бесшабашного взгляда становился он таким неотразимым для слабого пола. Считалось само собой разумеющимся, что сержант О’Коннор узнает, что ему нужно, и сделает это быстро.
Он был настолько быстр в своих действиях, что спустя всего четыре дня после убийства мистера Шайтана, уже сидел в мюзик-холле "Вилли-Нилли Ревю", на местах, стоимостью в три шиллинга и шесть пенсов рядом с мисс Элси Бэтт, бывшей служанкой миссис Крэддок, проживавшей по улице Норт-Одли-стрит, дом 117.
Тщательно обдумав тактику поведения, сержант О’Коннор в этот момент переходил в наступление по всему фронту.
- ...напоминает мне, - говорил он, - те же приемы, которые применял в своих делах один из моих начальников. Звали его Крэддок. Ну и оригинальный же он был старик!
- Крэддок? - спросила Элси. - Я тоже одно время работала у Крэддоков.
- Вот это здорово! А может, это одни и те же Крэддоки?
- Они жили на Норт-Одли-стрит, правда - сказала Элси.
- А мой шеф уехал в Лондон после того, как я перешел от него в другое место, - быстро сказал О’Коннор. - Да, кажется, они действительно жили на Норт-Одли-стрит. А миссис Крэддок все заглядывалась на джентльменов.
Элси вскинула голову.
- У меня просто терпения не хватало. Всегда придиралась и ворчала. Все было не по ней.
- И мужу от нее тоже доставалось, да?
- Она всегда жаловалась, что он к ней невнимателен, что он ее не понимает. И без конца твердила о своем плохом здоровье, что она задыхается. Все охала, да вздыхала, а на самом деле вовсе и не была больна. Так мне кажется.
О’Коннор хлопнул себя по колену.
- Точно! Еще что-то такое болтали о ней и каком-то докторе. Вроде того, что там не все было чисто.
- Это вы думаете о докторе Робертсе? Он был очень приятный джентльмен, правда.
- Ох, девушки, все вы одинаковы, - сказал сержант О’Коннор. - Если только мужчина непутевый или даже головорез, то вы к нему так и липните. А я таких типов повидал на своем веку.
- Нет, не правда, вы о нем неверно говорите. Он совсем даже не такой. Разве он виноват, что мисс Крэддок без конца посылала за ним? А что оставалось делать доктору? Если уж хотите знать, так он к ней относился только как к пациентке. Это все ее проделки. Она его никак в покое не оставляла, правда.
- Ну, пусть будет по-вашему, Элси. Вы не против что я вас называю Элси? Мне кажется, я вас знал всю свою жизнь.
- Уж и всю жизнь! Конечно, зовите меня просто Элси.
И она вскинула голову.
- О, очень хорошо, мисс Бэтт, - он многозначительно глянул на нее.
- Как я уже сказал, пусть будет по-вашему. Но вот ее муж-то все равно злился, верно?
- Однажды он здорово рассердился, - призналась Элси. - Но тогда он уже был по-моему болен, а вскоре умер, вы ведь знаете?
- Помню. Умер как-то странно, да?
- Какая-то японская болезнь. Все из-за этих новых кисточек для бритья он и заболел. Это ужасно, права.
Почему они такие неаккуратные? С тех пор мне ничего японское не нравится.
- Покупайте все отечественного производства - вот мой лозунг, - сказал сержант О’Коннор нравоучительно. - Так вы говорите, он здорово поругался с этим доктором?
Элси кивнула, ей было приятно снова пережить прежние ссоры.
- Ох, и нашла коса на камень, - сказала она. - Они так кричали! По крайней мере, мой хозяин, правда. Доктор Робертс был, как всегда, спокоен. Он просто сказал: "Глупости", а потом: "Что это взбрело вам в голову?".
- И все это происходило у них дома, так ведь?
- Да. Хозяйка послала за доктором и вдруг у них с хозяином началась ссора. Как раз в это время и приехал доктор Робертс. Вот хозяин и напал на него.
- А что же он все-таки говорил?
- Ну, конечно, они не знали, что я слышу. Все это было в спальне миссис. Я подумала, что им что-то понадобилось, взяла щетку и поднялась на второй этаж. И уж, конечно, мне не хотелось, пропустить ничего из этого разговора.
Сержант О’Коннор охотно согласился, подумав, как удачно, что он разговаривает с Элси неофициально. Ведь начни ей задавать вопросы, сержант О’Коннор из полицейского управления, из нее и слова нельзя было бы вытянуть.
- Так вот я и говорю, - продолжала Элси, - доктор Робертс был очень спокоен, а кричал только хозяин, правда.
- А что же он кричал? - спросил О’Коннор, уже вторично подступая к этому важному моменту.
- Оскорблял как только мог, - сказала Элси смакуя. - И как же?
Господи, неужели она так и не скажет ни одного путного слова?
- Ну, я, правда, не очень-то много поняла, - призналась Элси. - Они говорили какие-то очень мудреные слова, вроде "непрофессиональное поведение", "воспользовавшись благоприятным случаем" и еще что-то в этом роде. И еще я слышала, как он сказал, будто потребует, чтобы доктора Робертса лишили медицинского звания, правда. И все в том же духе.
- И правильно, - сказал О’Коннор. - Пусть тогда побегал бы в медицинский совет.
- Да, он говорил что-то похоже. А миссис устроила настоящую истерику и сказала: "Вы никогда не заботились обо мне. Вы всегда были невнимательны ко мне. Вы оставляли меня одну". Я слышала, она сказала, что доктор Робертс был ангелом, посланным ей самой судьбой.
А потом доктор вместе с хозяином прошли в туалетную комнату и закрыли дверь в спальню миссис. И доктор очень спокойно сказал:
- Уважаемый, неужели вы не понимаете, что ваша жена просто-напросто истеричка? Она не отдает отчёта своим словам. Сказать вам по правде, это очень трудный и мучительный случай в моей практике, и я давно бы уже отказался от нее, если бы считал, что подобный поступок будет со... сов... Да, вспомнила, будет совместим с моим долгом. Вот это самое он и сказал. Он еще говорил, что не преступает границ и еще чего-то там такого между доктором и пациентом. Так он немного успокоил хозяина, а потом уже сказал:
- Смотрите, вы опоздаете на службу. Вам уже пора ехать. Спокойно обдумайте наш разговор и вы поймете, что все это не стоит и выеденного яйца. Я пойду вымыть руки и поеду к своему следующему пациенту. Так вот, дорогой мой, подумайте хорошенько. Уверяю вас, что все это лишь плод расстроенного воображения вашей жены.
А хозяин, он тогда сказал:
- Я даже не знаю, что и думать.
И он вышел из комнаты. Я, конечно, усиленно занималась уборкой, и он меня даже не заметил. "Как он плохо выглядит, - подумала я, - совсем как больной". А доктор весело посвистывал и мыл руки в туалетной комнате. Потом и он вышел со своим чемоданчиком и, как всегда, сказал мне что-то шутливое. И пошел вниз по лестнице, такой бодрый и веселый, как ни в чем не бывало. И вен, понимаете, поэтому я и уверена, что он не сделал ничего плохого. Это все из-за нее.
- И потом у Крэддока началась эта сибирская язва.
- Да, я думаю, что он уже был болен. Хозяйка очень преданно ухаживала за ним, но он умер. А какие дорогие венки были на похоронах!
- А потом? Доктор Робертс снова приходил к ним в дом?
- Нет, больше уже не приходил. Какой вы однако любопытный? Уж вижу, что вы на него точите зуб. Говорю вам, что там ничего такого не было. А то он бы женился на ней после того, как умер хозяин, правда ведь? Но он этого не сделал. Не такой уж он дурак, сразу увидел, какой у нее характер. Она потом названивала ему, но все же он так и не пришел. И вот она продала дом, а нам всем дала расчет, и уехала за границу, в Египет.
- И она не виделась с доктором Робертсом после смерти мужа?
- Виделась Потому что ходила к нему делать эти... как это называется?... Уколы против тифа. Она приехала домой, и рука у нее вся вспухла. Мне кажется, что тогда-то он ей и сказал прямо, в открытую, что делать-то собственно нечего. Она ему больше не звонила с тех пор и уехала за границу. А сколько нарядов с собой взяла! И все светлых тонов, хотя было это в середине зимы. Но она сказала, что там будет очень жарко.
- Верно, - сказал сержант О’Коннор, - я тоже слышал, что там иногда бывает сильная жара. Она ведь умерла там. Надеюсь, вы это знаете?
- Нет, откуда же мне знать? Вот ведь, представьте себе только! Наверное, ей, бедняжке, там стало хуже.
И, вздохнув, она добавила:
- Интересно, что же они сделали со всеми ее нарядами. Ведь там все чернокожие, они не смогут их носить.
- А вы бы в них выглядели такой аппетитной! - сказал сержант О’Коннор.
- Ах, бесстыдник! - воскликнула Элси счастливо.
- Ну, что ж, больше я вам никаких дерзостей говорить не буду, сказал сержант О’Коннор. - Мне придется уехать по делам своей фирмы.
- Далеко?
- Возможно, даже за границу, - сказал сержант. Личико Элси померкло.
Она не читала знаменитых стихов лорда Байрона "Я никогда не любил милую газель" или еще чего-нибудь в этом роде, но ее переживания в этот момент были точно такие, как описал поэт.
Про себя она подумала: "Странно, как это все действительно заманчивое никогда ни к чему не приводит. Ну, ничего, у меня всегда есть Фрэд".
Это ее как-то утешило.
И к лучшему, потому что, как она убедилась, внезапное вторжение сержанта О’Коннора в ее жизнь было хоть и волнующим, но временным, а Фрэд был рядом постоянно.

Глава семнадцатая
ПОКАЗАНИЯ ФОДЫ ДОВС

Фода Довс вышла из автобуса и в задумчивости остановилась на тротуаре. На ее выразительном лице, отражавшем даже мимолетную смену чувств, была написана нерешительность.
В данный момент на лице Фоды можно было совершенно отчетливо прочесть: "Нужно это, или не нужно? Мне бы хотелось .. Но может лучше не делать этого?".
Рядом остановилась машина.
- Вам такси, мисс? - спросил с надеждой шофер. Фода покачала головой.
Какая-то полная женщина со свертками, всем своим видом показывая, что она уже отдала весь свой жар заботам о покупке рождественских подарков, резко толкнула Фоду, но Фода так и осталась стоять, словно вкопанная, все стараясь разрешить для себя трудную задачу Обрывки мыслей хаотически теснились в ее голове.
- В конце-то концов, почему бы мне этого не сделать? Она меня ведь сама просила. Но, возможно, она всем говорит тоже самое? И не думает, что ее слова могут быть восприняты всерьез. Ну, а Энн не пожелала взять меня с собой Она ясно дала понять, что хочет с майором Деспардом поехать к этому адвокату без меня. А почему? Ведь все равно она одна. А вообще-то это меня не касается. Но получается, будто я специально хочу увидеться с майором Деспардом... Все-таки он очень милый. Мне кажется, он влюбился в Энн. Мужчины не часто так волнуются, если только это они делают просто от доброты душевной.
Мальчик посыльный наткнулся на Фоду и сказал укоризненно.
- Простите, мисс.
"О, господи, - думала Фода, - не могу же я так просто стоять здесь весь день. И все оттого, что я такая идиотка и никак не могу ни на что решиться. Да, это пальто и юбка ужасно красивы. А интересно, коричневый цвет был лучше или хуже зеленого? Нет, кажется, хуже. Ну, так что же? Идти или не идти? Уже половина четвертого как раз самое время никто не воспримет это так, будто я пришла специально к обеду. Во всяком случае, я могу пойти и посмотреть"
Она перешла через дорогу, повернула направо, потом налево прошла по Харли-стрит, и, наконец, остановилась у многоквартирного дома неоднократно описанного миссис Оливер, как дом, "состоящий из частных лечебниц"
"Ну, не съест же она меня", - подумала Фода и решительно толкнула дверь.
Квартира миссис Оливер находилась на верхнем этаже. Лифтер в униформе быстро поднял ее и высадил перед ярко-зеленой дверью.
- Это ужасно, - подумала Фода. - Хуже, чем визит к зубному врачу. Но теперь уже некуда отступать.
Зардевшись от волнения, она нажала на кнопку звонка. Дверь открыла пожилая горничная
- Скажите… Могу я… Дома ли миссис Оливер? - наконец, спросила Фода.
Горничная впустила ее Фода прошла за ней в гостиную, где царил полный беспорядок.
- Как мне о вас доложить?
- О, да мисс Довс, мисс Фода Довс Горничная ушла. Через полторы минуты, показавшиеся Фоде целым столетием, она вернулась и сказала:
- Пройдите, пожалуйста, сюда, мисс.
Фода еще больше покраснела и пошла следом за ней. В конце коридора справа была открыта дверь. Волнуясь, Фода вошла в комнату, показавшуюся в первое мгновение ее испуганным глазам африканскими джунглями!
Птицы, множество птиц, маленьких попугайчиков, попугаев-ара и других неизвестных орнитологам видов пернатых заполняли собой то, что можно было назвать первобытным лесом.
В центре этого буйства птиц и растений Фода скорее ощутила, чем увидела допотопный кухонный стол с пишущей машинкой Множество листов с напечатанным текстом в беспорядке валялось на полу, на полуразломачном стуле сидела сама миссис Оливер с растрепавшимися волосами.
- Дорогая моя, как приятно вас видеть! - воскликнула она, вставая и протягивая Фоде испачканную копиркой руку, а другой рукой стараясь как то пригладить непокорные волосы.
Бумажный пакет, нечаянно задетый локтем, упал со стола, и из него во все стороны покатились яблоки.
- Ничего, дорогая, не волнуйтесь, когда-нибудь их соберут.
Едва дыша, Фода разогнулась, в руках у нее было пять яблок.
- О, спасибо. Нет, не нужно класть их снова в пакет. Кажется, он разорвался. Положите их на камин. Вот и хорошо. А теперь присаживайтесь и давайте поговорим.
Фода села на другой, тоже поломанный стул, устремив свой взгляд на хозяйку дома.
- Ой, я ужасно извиняюсь. Я, наверное, помешала вам? - спросила она чуть дыша.
- Как вам сказать, и да, и нет, - ответила миссис Оливер. - Я, как видите, работаю. Но этот мой ужасный финн что-то вконец запутался. Он провел необыкновенно умное расследование блюда с фасолью, а сейчас обнаружил смертельную дозу яда в луковой подливке к гусю, который был приготовлен на Михайлов день. Но я вот только что вспомнила, что фасоль-то на Михайлов день не растет.
Потрясенная тем, что она невольно заглянула в творческую лабораторию создания детективного романа, Фода чуть слышно сказала:
- А, может, эта фасоль консервированная?
- Конечно, так тоже можно, - ответила миссис Оливер, задумавшись. - Но это может испортить весь сюжет. Я всегда теряюсь в этих огородных и садовых культурах. Мне без конца пишут и говорят, что я постоянно путаю названия цветов. Но разве в этом суть дела? Ведь все равно ни в одном лондонском магазине их не найдешь.
- Конечно, дело совсем не в них, - согласилась Фода. - Ой, миссис Оливер, как должно быть увлекательно описывать все это!
Миссис Оливер потерла лоб запачканным копирки пальцем и спросила:
- Почему?
- А как же, - сказала Фода, несколько озадаченная ее вопросом - Просто потому, что так оно и есть. Это же восхитительно вот так сесть и написать целую книгу!
- Все на самом деле происходит не совсем так, как вам кажется, - сказала миссис Оливер - Здесь, знаете ли, нужно сначала все обдумать. А думать всегда противно. Потом нужно составить план. И время от времени в него заглядывать, а то получится такая путаница, что нее никогда и не выберешься! Но ведь нужно ее распутать. Писать романы не такая уж приятная вещь. Это тяжелая работа, как и любая другая.
- Вот уж совсем не похоже на работу, - сказала Фода.
- Это вам так кажется, дорогая, - сказала миссис Оливер, - потому что вам самой этого делать не нужно. А для меня это каждодневная утомительная работа. Я могу ее делать, только повторяя и повторяя самой себе сумму денег, которую могу получить, выпустив роман. А это, как вы знаете, подстегивает. Своего рода чековая книжка, когда вы, заглянув в нее, обнаруживаете, что превысили свой кредит в банке и должны принимать какие-то срочные меры.
- Я даже представить себе не могла, что вам самой приходится печатать свои книги, - сказала Фода. - Я думала, что у вас есть секретарша.
- Была, и я одно время пыталась диктовать ей, но она была настолько во всем эрудирована, что это меня даже угнетало. Я чувствовала, что она намного лучше меня разбирается и в английском языке, и в грамматике, и в точках, и в запятых. И это вызывало у меня чувство собственной неполноценности. Тогда я попыталась достать себе совсем малоопытную секретаршу, но, конечно, она меня тоже не удовлетворила.
- Должно быть, это очень приятно, когда человек имеет способность придумывать различные истории.
- Я в любой момент могу придумать самые невероятные вещи, - сказала миссис Оливер с довольным видом. - Вот только записывать все это так утомительно! Мне всегда кажется, что я уже закончила книгу, но потом, когда начинаешь подсчитывать, оказывается, что написано всего лишь тридцать тысяч слов вместо шестидесяти, и тогда приходится втискивать еще одно убийство или устраивать вторичное похищение героини. И все это очень надоедает.
Фода ничего не ответила, она, не отрываясь, смотрела на миссис Оливер с благоговением, которое чувствует новичок перед знаменитостью, и в то же время с некоторым разочарованием.
- Вам нравятся эти обои? - спросила миссис Оливер, обведя вокруг рукой. - Я ужасно люблю птиц. А этот лиственный орнамент напоминает тропики, и мне всегда кажется, что сейчас жаркий день, даже когда на Улице холодно. Я совершенно не выношу холод и ничего не могу делать, если не чувствую себя в тепле. А вот Свен Хиерсон каждое утро бросает в воду куски льда, когда принимает ванну!
- Ой, как это все чудесно! - воскликнула Фода. - И вы настолько любезны, что говорите, будто я вам совсем не мешаю.

Предыдущая страница 6 Следующая страница


7 Агата Кристи

- Сейчас мы будем пить кофе с тостами, - сказала миссис Оливер. - Очень крепкий кофе и очень горячие тосты. Я в любое время дня и ночи могу пить кофе.
Она подошла к двери, открыла ее и позвала горничную. Потом вернулась на свое место и сказала:
- А зачем вы приехали в город? За покупками?
- Да, я кое-что покупала.
- А мисс Мередит тоже приехала?
- Да, она пошла с майором Деспардом к адвокату.
- К адвокату?
От удивления брови у миссис Оливер поползли вверх.
- Да. Дело в том, что майор Деспард посоветовал ей взять адвоката. Он был ужасно добр, право же.
- Я тоже была добра, - сказала миссис Оливер, - но, как мне кажется, это не имело успеха, так ведь? И вообще, я предполагаю, что ваша подруга рассердилась за то, что я тогда приехала.
- Нет, она не рассердилась, совсем не рассердилась. - Фода заерзала на стуле в замешательстве. - А вообще-то я приехала сюда сегодня с определенной целью, мне хотелось вам все объяснить. Я увидела тогда, что вы все поняли не правильно. Энн вам показалась нелюбезной, но на самом деле это не так. Я хочу сказать, что она была такой не из-за вашего приезда. А потому, что вы кое-что сказали.
- Я кое-что сказала?
- Да. Конечно, могло так случиться, что вы и не сказали бы этого. Все произошло случайно.
- А что же я такое сказала?
- Мне кажется, вы этого и не помните. Просто так получилось в разговоре. Вы сказали что-то о несчастном случае и о яде.
- Неужели?
- Я так и знала, что вы, наверное, этого и не помните. Да. Так вот, у Энн однажды произошел такой ужасный случай. Она была в одном доме, где женщина выпила по ошибке какой-то яд. Кажется, состав для чистки шляп. И умерла. Конечно, для Энн это было большим ударом. Она об этом не может спокойно ни вспоминать, ни говорить. А когда вы невольно коснулись этого, на нее, конечно, снова все нахлынуло, она замкнулась, и стала такой натянутой и странной, какой я ее редко вижу. Я поняла, что и вы тоже это заметили. При ней я ничего вам не могла сказать. Но все же мне бы хотелось, чтобы вы знали: все это не так, как вы думаете. Она вовсе не такая уж грубиянка.
Миссис Оливер посмотрела на раскрасневшееся разгоряченное лицо Фоды и медленно сказала:
- Понимаю.
- Энн необыкновенно чувствительна, - сказала Фода. - И не умеет переживать трудности. Если ее что-то огорчает, она предпочитает не говорить об этом, хотя это и нехорошо. По крайней мере, я так думаю. Ведь огорчение остается, говорите вы о нем, или нет. А если притворяться, что его не существует, значит просто не иметь самообладания. По мне лучше уж все высказать, как бы тяжело это ни было.
- Но вы, моя дорогая, воинственная девушка, - тихо сказала миссис Оливер. - А ваша Энн - нет.
Фода зарделась.
- Энн - очень хорошая. Миссис Оливер улыбнулась.
- А я и не говорю, что она плохая, мне просто кажется, что у нее нет такого качества, как у вас, - мужества.
Она вздохнула, а потом довольно неожиданно спросила:
- Вы верите в ценность правды, моя дорогая, или нет?
- Конечно, верю, - сказала Фода, глядя на нее в упор.
- Да, вы так говорите, но, может быть, вы не подумали всерьез. Ведь правда подчас глубоко ранит и разрушает иллюзии.
- Но все равно, я предпочла бы знать ее, - сказала Фода.
- И я тоже. Но не думаю, чтобы мы поступали мудро.
Фода вдруг с жаром произнесла:
- Не говорите Энн о том, что я вам рассказала. Ей это не понравится.
- Я и не помышляла об этом. А давно все это произошло?
- Года четыре тому назад. Не правда ли, странно, что некоторым людям все время так фатально не везет? У меня была тетя, так та всегда попадала в какую-нибудь историю. А теперь вот Энн замешана в двух каких-то загадочных преступлениях, только, конечно, вот, это последнее убийство еще хуже. Ужасный случай, правда?
- Да, согласна.
В эту минуту в комнате появились черный кофе и горячие тосты. Фода ела и пила кофе, наслаждаясь словно ребенок. Ей было необычайно приятно вот так просто сидеть в интимной обстановке и пить кофе со знаменитостью.
Когда они закончили с кофе, она встала и сказала:
- Надеюсь, я не слишком оторвала вас от дел. Вы не будете возражать... Не причиню ли я вам хлопот, если пришлю одну из ваших книг, чтобы вы мне ее подписали?
Миссис Оливер засмеялась.
- О, и это все? Для вас я сделаю, дорогая, все, что вы захотите, - она открыла ящик буфета, стоявшего в дальнем конце комнаты. - А какая книжка вам больше нравится? Может быть, "Происшествие со второй золотой рыбкой?" Мне самой она нравится больше других. Она хоть не такая страшная.
Несколько удивленная той характеристикой, которую дает писательница своим собственным произведениям, Фода с радостью согласилась. Миссис Оливер достала книжку, открыла ее, превосходным росчерком написала свое имя и вручила ее Фоде.
- Вот, пожалуйста.
- Большое спасибо. Мне было здесь очень приятно. Надеюсь, вы не слишком сердитесь на меня за этот визит?
- Ну, что вы! Я сама этого хотела, - сказала миссис Оливер.
Затем, с минуту помолчав, она добавила:
- Вы славный ребенок. До свидания. И берегите себя, моя дорогая.
- Ну, вот. Зачем я это сказала? - тихо спросила она у себя самой, когда дверь за ее гостьей закрылась.
Она покачала головой, поправила прическу и снова вернулась к своему Свену Хиерсону, совершавшему выдающиеся дела с луковой подливкой.

Глава восемнадцатая
ЧАЙНАЯ ИНТЕРЛЮДИЯ

Миссис Лорример вышла из дома на улицу Харли-стрит.
На мгновение она остановилась на ступеньках у двери, а затем медленно стала спускаться вниз.
На лице у нее все еще было странное выражение, сочетание непреклонной решимости и какого-то замешательства Она чуть хмурилась, будто хотела сконцентрировать свои мысли на вопросе, который ее целиком захватил. Как раз в этот момент она заметила Энн Мередит на противоположной стороне улицы.
Энн стояла и неотрывно смотрела на большой многоквартирный дом на углу.
Миссис Лорример, немного поколебавшись, перешла через дорогу.
- Здравствуйте, мисс Мередит. Энн вздрогнула и оглянулась.
- О, это вы? Здравствуйте.
- Вы все еще в Лондоне? - спросила миссис Лорример.
- Нет. Я приехала сюда на один день. У меня есть кое-какие неотложные дела.
Она то и дело бросала взгляд на большой многоквартирный дом.
- Что-нибудь стряслось? - спросила миссис Лорример участливо.
Энн виновато поежилась.
- Стряслось? Нет, а что могло стрясись?
- У вас такой вид, будто вы чем-то взволнованы.
- Нет, нет. Хотя, вообще-то говоря, и вправду взволнована. Впрочем, ничего особенного, просто так, глупость.
И она засмеялась.
- Мне вот только показалось, - продолжала она, - будто я видела свою подругу, девушку, с которой мы вместе живем. Она вошла в тот дом. И мне хотелось узнать, не к миссис ли Оливер она пошла?
- А миссис Оливер живет в этом доме? Я не знала.
- Да. Позавчера она приезжала к нам, оставила свой адрес. И просила, чтобы мы к ней зашли. И вот я все думаю, Фоду я видела или нет?
- Вы хотите пойти к ней и посмотреть?
- Нет, не думаю.
- Тогда пойдемте со мной и выпьем по чашечке чаю, - сказала миссис Лорример - Здесь вот совсем рядом есть кафе.
- Спасибо, вы очень добры, - ответила Энн, все еще не зная, как ей быть.
Они вместе прошли вниз по улице, затем свернули в переулок. В небольшой кондитерской им подали чай и теплые сдобы.
Разговор как-то не клеился. Для каждой из них молчание другой было успокаивающим.
Энн вдруг спросила:
- А миссис Оливер навещала вас?
Миссис Лорример покачала головой:
- Никто ко мне не заходил, кроме мосье Пуаро.
- Я не имела в виду.
- Разве? А я думаю, что именно это вы и имели в виду, - ответила миссис Лорример.
Девушка посмотрела на нее быстрым, испуганным взглядом. Казалось, что-то в лице миссис Лорример дало ей возможность обрести уверенность.
- А ко мне он не заезжал, - сказала она медленно.
- Старший инспектор Баттл уже разговаривал с вами? - спросила Энн.
- Да, конечно, - ответила миссис Лорример.
- А что его интересовало? - спросила Энн неуверенно.
Миссис Лорример устало вздохнула.
- Да так, самые обычные вещи. Вопросы по заведенному порядку и установившейся практике. Но он очень мило все это делал.
- Наверное, он каждого так расспрашивал?
- Да, думаю, что каждого. Они снова замолчали.
- Миссис Лорример, - спросила вдруг Энн, - а вы думаете, что они когда-нибудь все же узнают, кто это сделал?
Глаза ее были опущены к тарелке. Она не заметила странного выражения на лице пожилой женщины, смотревшей на эту склоненную голову.
- Не знаю, дорогая, - тихо ответила миссис Лорример.
- Все это не очень уж приятно, - чуть слышно сказала Энн. - Правда?
Миссис Лорример снова посмотрела на нее тем же странным взглядом, теперь в нем чувствовалась симпатия к девушке.
- Сколько вам лет, Энн Мередит? - спросила она.
- Мне? - Энн запнулась - Мне двадцать пять.
- А мне шестьдесят три, - сказала миссис Лорример, а потом медленно продолжала:
- У вас еще вся жизнь впереди Энн вздрогнула.
- Меня может задавить автобус, когда я буду переходить улицу, - сказала она.
- Да, это правда. А вот меня - нет. Она это произнесла как бы между прочим. Энн взглянула на нее с удивлением.
- Жизнь - это сложная штука, - сказала миссис Лорример. - Вы и сами поймете, когда доживете до моих лет. Жизнь требует нескончаемого мужества и много терпения, А под конец вдруг очнешься и спросишь: "А нужно ли все это?"
- О, не надо так говорить, - сказала Энн. Миссис Лорример засмеялась, ее прежняя самоуверенность вернулась к ней.
- Мрачно смотреть на жизнь не так уж хорошо, - сказала она.
Она позвала официантку и расплатилась по счету. Они были еще у дверей кондитерской, когда мимо проехало такси. Миссис Лорример махнула рукой.
- Хотите, я вас подвезу? - спросила она. - Я еду к югу от парка.
Лицо Энн вдруг засияло.
- Нет, спасибо. Я вон увидела, как моя подруга только что вышла из-за угла. Большое спасибо вам, миссис Лорример. До свидания.
Миссис Лорример уехала, а Энн быстро прошла вперед по улице.
Фода обрадовалась, увидев подругу, потом на лице ее появилось чуть виноватое выражение.
- Фода, ты ходила к миссис Оливер? - спросила Энн.
- Да, ходила, если, уж ты хочешь знать.
- Я тебя застала за этим.
- Не понимаю, что ты хочешь сказать этим словом "застала". Пойдем вот сюда и сядем в автобус. Ты уехала с приятелем по своим собственным делам. Я думала, что он хоть чаем тебя напоит.
Энн с минуту молчала, в ее ушах звучал другой голос, который спрашивал: "Может быть мы сумеем где-нибудь встретить вашу подругу и вместе выпьем чаю?"
И ее голос, ответивший торопливо, и необдуманно: "Большое спасибо, но мы уже договорились пойти вместе на чай к знакомым".
Ложь, и такая глупая ложь. Ни к чему было говорить первое, что взбредет в голову, лучше было немного подумать и сказать примерно так: "Спасибо, но моя подруга пошла к своим друзьям". То есть, дать понять, что ей не хочется быть вместе с Фодой. И все же странно, что ей не хотелось быть вместе с Фодой. Совершенно очевидно, что она желала удержать Деспарда Она ревновала. Ревновала его к Фоде. Фода была такая живая, разговорчивая, полная энергии к жизни. В тот вечер майор Деспард вел себя так, будто симпатизировал Фоде. Но ведь это из-за нее, Энн. Мередит, приехал он к ним. А Фода именно такая Даже не желая того, она затмевает всех, удаляет других на задний план. Нет, Энн определенно не собиралась делиться с Фодой.
Но устроила она это довольно неуклюже, почему-то разволновалась. Если бы она сумела все сделать более ловко, то смогла бы сейчас сидеть с майором Деспардом и пить чай в его клубе или еще где-нибудь.
Фода ее определенно раздражала. Фода была для нее помехой. И что это она делала там, у миссис Оливер?
Вслух она спросила:
- А почему ты пошла к миссис Оливер?
- Так она же нас приглашала.
- Да, но я всерьез не думала, что она действительно хотела нас видеть. Просто она сказала это из вежливости.
- Нет, она всерьез приглашала. И была ужасно мила, милее некуда. И подарила мне свою книгу. Вот, посмотри.
Фода вытащила свою желанную добычу. Энн подозрительно спросила:
- А о чем ты с ней говорила, надеюсь, не обо мне?
- Выслушивала ее признания.
- Нет, правда? А вы говорили и об этом... об убийстве?
- Мы говорили об ее убийствах. Она сейчас пишет роман об убийстве при помощи яда, который подсыпали в луковую подливку. Она была совсем простая, как все обычные люди. Рассказывала, что писать книги - это страшно трудно, и как она сама запутывается в их содержании. А еще мы пили черный кофе и ели тосты, - закончила Фода с победоносным видом.
А потом вдруг спохватилась:
- Ой, Энн, и тебе ведь нужно выпить чаю.
- Нет, я не хочу. Я уже пила. С миссис Лорример.
- С миссис Лорример? Это та самая... Та, которая тоже была там?
Энн кивнула головой.
- А где ты с ней встретилась? Ты к ней сама ходила?
- Нет. Мы случайно увиделись на улице Харли-стрит.
- Ну, и как она? Энн задумалась.
- Не знаю. Она какая-то странная. Совсем не такая, как в тот вечер.
- И ты по-прежнему думаешь, что это ее рук дело? - спросила Фода.
Энн помолчала некоторое время, а потом ответила:
- Не знаю. И давай больше об этом не говорить, Фода! Ты сама знаешь, как я не люблю обсуждать такие дела.
- Хорошо, дорогая. А какой из себя адвокат? Сухой, официальный?
- Довольно живой и проворный еврей.
- Это хорошо.
Она помолчала немного, а потом спросила:
- А как майор Деспард? - Он был очень учтив.
- Он в тебя влюбился, Энн. Я в этом уверена.
- Фода, не говори глупости.
- Вот сама увидишь.
И Фода начала что-то тихо мурлыкать про себя. А сама думала: "Конечно, он в нее влюбился. Энн ведь страшно хорошенькая. Только вот чуть-чуть суховата. Она никогда не найдет с ним общего языка. И она закричит, если увидит змею. А мужчины обычно имеют пристрастие к слабым женщинам".
Вслух же она сказала:
- Этот автобус довезет нас до Паддингтонского вокзала. Мы успеем на поезд в 4.48.

Глава девятнадцатая
СОВЕЩАНИЕ

В комнате Пуаро зазвонил телефон. Уверенный голос произнес:
- Говорит сержант О’Коннор. По поручению старшего инспектора Баттла. Он просит узнать, не будет ли удобно для вас, мосье Пуаро, прибыть в Скотланд-Ярд в 11.30?
Пуаро ответил положительно, и сержант О’Коннор повесил трубку.
Было ровно 11.30, когда Пуаро вышел из такси у входа в Нью-Скотланд-Ярд. В тот же миг он увидел рядом миссис Оливер.
- Мосье Пуаро! О, как это чудесно! Не можете ли вы мне помочь?
- С удовольствием, мадам. А в чем дело?
- Заплатите за меня шоферу такси. Я не знаю, как это получилось, но я взяла по ошибке кошелек, с которым путешествую за границей, а этот шофер никак не хочет брать ни франки, ни лиры, ни марки!
Пуаро галантно вытащил из кармана деньги, расплатился, и они вместе с миссис Оливер вошли в здание Скотланд-Ярда.
Их немедленно провели в кабинет старшего инспектора Баттла. Он сидел за столом и казался еще более неуклюжим, чем прежде.
- Старший инспектор очень похож на одну из современных скульптур, - прошептала миссис Оливер на ухо Пуаро.
Баттл поднялся со своего места, поздоровался за руку с вошедшими, и они все сели.
- Я подумал, что настало, наконец, время всем нам собраться, - сказал Баттл. - Вам очевидно будет интересно услышать, что я узнал, а мне - все, о чем узнали вы. Подождем немного полковника Рейса и тогда...
В этот момент дверь открылась и появился полковник.
- Простите за опоздание, Баттл. Здравствуйте, миссис Оливер. Здравствуйте, мосье Пуаро. Очень сожалею, если заставил вас ждать. Но завтра я уезжаю, и мне очень многое надо было сделать.
- А куда вы едете? - спросила миссис Оливер.
- Немного поохотиться, еду в Белуджистан. Иронически улыбнувшись, Пуаро сказал:
- В той части света не совсем спокойно, так ведь? Вам придется соблюдать осторожность.
- Постараюсь, - с мрачным видом ответил Рейс, но глаза его-улыбнулись.
- У вас есть для нас какие-нибудь новости, сэр? - спросил Баттл.
- Я принес вам сведения о Деспарде. Вот, они здесь. И он передал пачку исписанных листов.
- Здесь очень много дат и географических названий. И, как мне кажется, в основном все они не очень относятся к делу. Никаких улик. Он отважный парень, отзывы о нем безупречные. Дисциплинирован. Всюду, где бы он ни находился, местное население любило его и доверяло ему. В Африке, где любят награждать людей длинными прозвищами, его звали "Человек, у которого рот всегда закрыт, а решения справедливы". Общее мнение, что майор Деспард - это Пукка-сахиб, то есть первоклассный господин. Отличный стрелок. Хладнокровный. А в целом, дальновидный и заслуживающий доверия человек. Ничуть не растроганный подобной характеристикой, Баттл спросил:
- Не было ли какой-нибудь неожиданной смерти, имевшей к нему отношение?
- Я на это обращал особое внимание. Один раз он пришел на помощь, и это делает ему честь. На его приятеля напал лев.
Баттл вздохнул.
- Но мне хотелось бы знать не о помощи, которую он оказывал.
- Вы настойчивый человек, Баттл. Я сумел отыскать только один несчастный случай, который мог бы подойти для вашего досье. Деспард сопровождал профессора Лаксмора, знаменитого ботаника, и его жену во время их путешествия в глубинные районы Южной Америки. Этот профессор умер от лихорадки и был похоронен где-то в верховьях Амазонки.
- От лихорадки?
- Да, лихорадки. Но я поступлю с вами честно. Один из местных носильщиков, кстати, уволенный за воровство, рассказал, будто профессор умер не от лихорадки, а был убит. Этот слух никто серьезно не воспринял.
- Очевидно, прошло много времени. Рейс покачал головой.
- Я сообщаю вам только факты. Вы их просили, вы имеете право их знать. Но я решительно не разделяю подозрения, будто то грязное дело в тот вечер сделал Деспард. Он честный человек, Баттл.
- Вы хотите сказать, что он не способен на убийство? Полковник Рейс заколебался.
- Нет, не способен на то, что называют убийством, - сказал он.
- Но, тем не менее, способен убить человека, если найдет достаточно причин и сочтет это нужным, так ли?
- Если даже и так, то причины к тому будут вескими и обоснованными.
Баттл покачал головой.
- Нельзя, чтобы один человек судил другого, распоряжаясь законами по собственному усмотрению.
- Так иногда бывает, Баттл. Иногда так бывает.
- Этого быть не должно, вот мои убеждения. А что вы на это скажете, мосье Пуаро?
- Я согласен с вами, Баттл, Я никогда не могу оправдать убийство.
- Удивительно смешно, как вы все рассуждаете, - сказала миссис Оливер. - Будто это охота на лисиц или ловля страусов из-за перьев к шляпам. Разве вам не кажется, что есть люди, которых нужно убивать?
- Вполне возможно.
- Ну, вот, видите!
- Вы меня не понимаете. В таких случаях меня не так уж волнует жертва. Здесь важнее влияние на характер убийцы.
- А как же тогда вы объясните убийства на войне?
- На войне никто не применяет права личного осуждения. А это и является наиболее опасным. Когда человеку внушена мысль, что он знает, кто достоин жить, а кто не достоин, он уже находится на полпути к тому, чтобы сделаться одним из наиболее опасных убийц, высокомерным преступником, который убивает ради идеи. Он в этом случае подменяет собой самого господа бога.
Полковник Рейс поднялся.
- Мне очень жаль, но дальше я не могу оставаться с вами. Слишком много дел. Мне бы хотелось увидеть конец этой истории, но я не удивлюсь, если у нее не будет конца. Даже в том случае, если удастся выяснить, кто совершил убийство, будет почти невозможно доказать его. Я предоставил вам те факты, которые вы хотели знать, но еще раз повторяю, по-моему, Деспард - не преступник. Я не верю, чтобы он когда-нибудь совершил убийство. До Шайтаны, возможно, дошли какие-нибудь грязные сплетни о смерти профессора Лаксмора, но я думаю, что это всего-навсего лишь слухи. Деспард - честный человек. Вот мое мнение. А в людях я немного научился разбираться.
- А где живет миссис Лаксмор? - спросил Баттл.
- Она живет в Лондоне, ее вы сможете сами увидеть. Адрес есть в тех бумагах, которые я вам передал. Ее дом находится где-то в районе Саут-Кенсингтон. Но повторяю, Деспард - не убийца..
Полковник Рейс вышел из комнаты, ступая упруго и бесшумно, как охотник. Когда дверь за ним закрылась, Баттл задумчиво кивнул головой.
- Очевидно, он прав, - сказал он. - Полковник Рейс разбирается в людях, это верно. Но все же, нельзя ни за кого ручаться.
Он просмотрел оставленные Рейсом документы, время от времени делая на полях заметки карандашом.
- Так что, старший инспектор Баттл, - сказала миссис Оливер, - собираетесь ли вы сообщить нам о своих успехах?
Он взглянул на нее, улыбнулся, и его деревянное лицо покрылось сеточкой мелких морщинок.
- А это уж не по правилам, миссис Оливер. Надеюсь, что вы это понимаете.
- Чепуха, - сказала миссис Оливер. - Я ни на минуту не сомневаюсь, что вы не расскажете нам то, что нельзя говорить.
Баттл покачал головой.
- Ну, хорошо, - сказал он решительно. - Выкладываю карты на стол. Игра ведется честно, в этом деле таков наш девиз.
Миссис Оливер подвинула свой стул поближе к нему.
- Ну, скажите нам скорее, - взмолилась она. Старший инспектор медленно сказал:
- Прежде всего, я должен немного разочаровать вас. Я не продвинулся ни на шаг в деле обнаружения действительного убийцы мистера Шайтаны. В его бумагах нет никаких намеков или улик. Я, конечно, навел справки о всех четырех игроках, но без особых результатов. Собственно, этого мы и ожидали. Да, мосье Пуаро прав, говоря, что нам может многое прояснить прошлое этих людей. Выясним, какие точно преступления были совершены ими, и это поможет нам узнать, кто именно совершил данное преступление. Если, конечно, в прошлом у них действительно что-то было. Ведь мистер Шайтана, вообще-то говоря, мог просто похвастаться, что он что-то знает, для того, чтобы произвести впечатление на мосье Пуаро.
- А вы сумели что-нибудь выяснить?
- У меня есть кое-какие данные об одном из них.
- О ком же?
- О лекторе Робертсе.
Миссис Оливер смотрела на него, сгорая от нетерпения.
- Как уже известно, мосье Пуаро, я испробовал всевозможные способы и фактически установил, что в одной из семей, с которыми доктор связан непосредственно своей практикой, не наблюдалось неожиданных случаев смерти. Все пути сходятся лишь к одному возможному варианту, хотя и довольно относительному. Несколько лет тому назад Робертс мог быть уличен в интимной связи с одной из своих пациенток. Может быть, все это было и не так, и даже вероятнее всего, что не так. Но известно одно, что женщина эта была истеричной и впечатлительной, любительницей устраивать бурные сцены. Сейчас мы уже никогда не узнаем, муж ли что-то заподозрил, или сама жена в чем-то "призналась", но доктор в один прекрасный день оказался в весьма щекотливом положении. Взбешенный муж угрожал пожаловаться на него в Главное Медицинское управление, что, вероятнее всего, означало бы для доктора крушение всей его профессиональной карьеры.
- И что же произошло? - чуть дыша от волнения спросила миссис Оливер.
- Каким-то образом Робертсу удалось успокоить на время рассерженного джентльмена. А вскоре он умер от сибирской язвы.
- От сибирской язвы? Но ведь это болезнь животных?
Старший инспектор улыбнулся.
- Совершенно верно, миссис Оливер. Это не тот яд, которым смазывают стрелы индейцы Южной Америки, и который не оставляет следа в организме человека. Вы, очевидно, припоминаете, как несколько лет тому назад прокатилась шумиха из-за дешевых кисточек для бритья. Они были якобы заражены микробами. Но было точно установлено, что кисточка для бритья самого Крэддока была заражена микробами сибирской язвы.
- И его лечил доктор Робертс?
- О, нет. Он слишком хитер для этого. И к тому же, могу с уверенностью сказать, что Крэддок не доверился бы ему как врачу ни в коем случае. Единственное доказательство, которое мне удалось добыть, хотя этого и слишком мало, что среди пациентов доктора в то время был один больной сибирской язвой.
- Значит, вы считаете, что кисточку для бритья заразил доктор?
- Это всего лишь догадка. Запомните, всего лишь догадка. И ничего больше. Недоказуемое предположение. Но в то же время вполне вероятное.
- А доктор после этою не женился на миссис Крэддок?
- Ну, что вы! Нет Я предполагаю, что привязанность здесь шла со стороны дамы, и слышал, что она склонна была устроить грандиозный скандал, но потом совершенно неожиданно уехала в Египет, чтобы провести там зиму. Там она и умерла. От какого-то острого заражения крови. Заболевание это имеет какое-то длинное название, но я не думаю, что оно чем-то вам поможет. Оно встречается у нас крайне редко, но в Египте среди местного населения довольно распространено.
- Значит, доктор не мог ее отравить?
- Не знаю, - медленно ответил Баттл.
- Я разговаривал со своим другом - бактериологом, а от таких людей прямого ответа трудно ожидать. Они никогда не говорят ни да, ни нет, а чаще отвечают так: "Это возможно при определенных условиях", "Это зависит от патологического состояния и восприимчивости пациента", "Многое зависит от индивидуальной идиосинкразии, то есть склад характера" и тому подобное. Но все же, насколько мне удалось вытянуть из моего друга, я понял, что микроб, или микробы, могли быть введены в кровь еще до отъезда этой дамы из Англии. Симптомы болезни могли некоторое время не проявляться.
Пуаро спросил:
- А перед поездкой в Египет миссис Крэддок делала уколы против тифа? Мне кажется, что большинство уезжающих их делает.
- Прекрасно, мосье Пуаро! В этом-то все и дело!
- И уколы делал сам доктор Робертс?
- Да. И вот опять мы ни к чему не пришли, доказать ничего нельзя. Она, как полагается, сделала два укола. Оба они могли быть действительно уколами против тифа. А могло быть и иначе. Один - против тифа, а другой... Но мы этого не знаем. И никогда уже не узнаем. Мы можем лишь строить гипотезы. Единственно, что мы можем сказать, такое могло произойти.
Пуаро в задумчивости кивнул.
- Это как раз то, о чем говорил мне мистер Шайтана. Он превозносил удачливых убийц, против которых никак нельзя выдвинуть прямого обвинения в совершенном ими преступлении.
- Но тогда как же сам мистер Шайтана узнал об этом? - спросила миссис Оливер. Пуаро пожал плечами.
- Этого мы никогда не сможем выяснить. Он одно время жил в Египте. Мы это знаем, потому что там он встретился с миссис Лорример. Возможно, что он слышал, как местные врачи говорили о странных симптомах болезни миссис Крэддок, удивлялись, каким образом могла попасть эта инфекция. А где-то в другом месте и в другое время он мог услышать разговоры о Робертсе и миссис Крэддок. Мы знаем, как он любил шантажировать людей. Он мог и доктору сделать какие-то намеки и вдруг увидеть у него в глазах испуг, но и этого мы выяснить не сможем. Некоторые люди обладают необыкновенным даром разгадывать секреты других. Мистер Шайтана был одним из таких людей. Но это нас не касается. Мы должны сказать лишь одно: он догадался. Но правильно ли он догадался? Мне кажется, правильно, - сказал Баттл. - Я чувствую, что наш веселый и добродушный доктор не слишком уж щепетильный. Я знал нескольких подобных ему. Удивительно, как определенные типы людей схожи друг с другом. Он мог убить миссис Крэддок, если она стала устраивать скандалы и превратилась для него в помеху. Но убил ли он Шайтану? Вот в чем вопрос. Сравнивая эти два убийства, я в этом сомневаюсь. В случаях с четой Крэддок он оба раза использовал медицину Смерть этих людей казалась вызванной естественными причинами. Мне кажется, и здесь, будь он убийцей мистера Шайтаны, он пошел бы путем применения медицины. Он использовал бы бактерии, а не нож.
- Я никогда не думала, что это сделал он, - сказала миссис Оливер.
- Как-никак, это было бы слишком явно.
- Оставим пока Робертса, - сказал Пуаро. - А как дела с остальными?
Баттл сделал нетерпеливый жест.
- А здесь вообще ничего не ясно: Миссис Лорример лет двадцать как вдовствует. Почти постоянно живет в Лондоне, иногда в зимнее время уезжает за границу - на Ривьеру, в Египет и тому подобные. Каких-либо загадочных случаев смерти, имевших хоть какое-то отношение к ней, установить не удалось. Все говорит за то, что она ведет вполне нормальный, респектабельный образ жизни, приличествующий даме высшего общества. Видимо, все ее уважают и имеют о ней высокое мнение. Самое большее, что о ней могут сказать, это то, что она не выносит идиотов. Должен сознаться, что во всех предпринятых мною попытках узнать что-либо, дискредитирующее ее, я потерпел поражение. И все же что-то там должно быть! Шайтана что-то о ней знал! Он вздохнул с удрученным видом.
- Затем идет мисс Мередит. Я довольно подробно проследил ее биографию. Дочь офицера. Осталась сиротой, почти без денег. Вынуждена была сама зарабатывать на жизнь. Однако ничему определенному не была обучена. Я навел справки о ее детстве в Челтнеме. Все вполне ясно Люди, знавшие ее, очень жалели бедняжку. Сначала она уехала с каким-то семейством на остров Уайт, ухаживала за детьми и помогала по дому. Миссис Элдон, у которой она там жила, сейчас уехала в Палестину, но я разговаривал с ее сестрой, она мне сказала, что хозяйка очень любила девушку. И, конечно, никаких загадочных случаев смерти и еще чего-нибудь подобного там не случилось. Когда миссис Элдон уехала за границу, мисс Мередит отправилась в Девоншир и стала компаньонкой тетки своей школьной подруги. Эта школьная подруга и есть та самая девушка, с которой мисс Мередит живет сейчас. Зовут ее Фода Довс. С ее теткой она прожила около двух лет, потом та серьезно заболела и стала нуждаться постоянно в опытной медицинской сестре. Как будто, случай рака. Она все еще жива, хотя очень слаба. Кажется, поддерживает свое существование уколами морфия. Я все же разговаривал с ней. Она тепло вспоминает Энн и говорит о ней с симпатией. Я имел беседы также с ее соседями, которые лучше могут припомнить события последних нескольких лет. Никто не умирал в этом округе за исключением одного или двух престарелых сельских жителей. Насколько мне удалось узнать, Энн Мередит никогда с ними не общалась. Затем она ездила в Швейцарию. Я думал, что там нападу на след какого-нибудь несчастного случая, но и там ничего подобного не было, то же самое и в Валингфорде.
- Значит Энн Мередит оправдана? - спросил Пуаро. Баттл заколебался.
- Я бы этого не сказал. Тут что-то есть. У нее чересчур испуганный взгляд, который никак нельзя считать вызванным только этим делом с Шайтаной. Она очень мнительна, слишком насторожена. Могу поклясться, что здесь что-то есть. Хотя все данные говорят за то, что она ведет совершенно безупречный образ жизни.
Миссис Оливер глубоко вздохнула в предвкушении эффекта.
- И все же, - сказала она, - Энн Мередит была в том доме, где женщина по ошибке выпила яд и умерла.
Жаловаться на то, что ее слова не произвели должного впечатления, ей не пришлось.
Старший инспектор Баттл круто повернулся в своем кресле и с удивлением посмотрел на нее.
- Это правда, миссис Оливер? Откуда вы это знаете?
- А я тоже проводила расследование, - ответила она. - Я подружилась с этими двумя девушками; я ездила к ним и рассказала какую-то невероятную историю о том, что я подозреваю доктора Робертса. Одна из них - Фода, была со мной дружелюбна и откровенна. О, она была польщена тем, что к ней приехала знаменитая писательница. А вот Мередит пришелся совсем не по душе мой приезд, и она дала это понять вполне недвусмысленно. Вела себя так, будто все время что-то подозревала. А почему ей нужно было так вести себя, если ей нечего скрывать? Я пригласила их навестить меня в Лондоне. Приехала ко мне только Фода. Вот она-то все мне и выложила. Сказала, что Энн была в тот день так груба со мной потому, что я что-то сказав, невольно напомнила ей о тягостном случае. А потом описала весь этот инцидент.
- А она сказала, где и когда это произошло?
- Три года тому назад в Девоншире.
Старший инспектор пробормотал что-то про себя и сделал пометку в записной книжке. По его деревянному лицу пробежала гримаса.
Миссис Оливер испытывала огромное удовольствие от своего триумфа. Для нее это был момент величайшего наслаждения.
Баттл снова обрел былое спокойствие.
- Снимаю перед вами шляпу, миссис Оливер, - сказал он. - На этот раз вы нас всех перещеголяли. Ваши сведения имеют чрезвычайную важность. И еще это показывает, как легко можно что-то упустить.
Он слегка нахмурился.
- Она не могла находиться там долгое время. Самое большее месяца два. И должно быть, это было в промежутке между ее пребыванием на острове Уайт и поездкой к тетке Фоды Довс. Да, только в этот промежуток времени. Естественно, что миссис Элдон помнила только, что Энн уехала куда-то в Девоншир, но вспомнить к кому и куда именно, не могла.
- Скажите мне, - произнес Пуаро, - а что эта миссис Элдон была неряшливой женщиной?
Баттл в изумлении посмотрел на него.
- Как странно, что вы меня спрашиваете об этом, мосье Пуаро. Никак не пойму, откуда вам это стало известно? Миссис Элдон была на вид довольно опрятна. Но я помню как, беседуя со мною, она сказала: "Моя сестра неаккуратная, все делает кое-как". Но вы-то как об этом узнали?
- Потому что ей нужна была помощница в хозяйственных делах, - сказала миссис Оливер.
Пуаро покачал головой.
- Нет, нет. Не потому. Но это не имеет отношения к делу. Просто я полюбопытствовал. Продолжайте, старший инспектор Баттл.
- И вот, - сказал Баттл, - я поверил на слово, что к тетке Фоды Довс она приехала прямо с острова Уайт. Да, эта девица лукавит. Она меня просто-напросто обманула. Она мне все время лгала.
- Ложь - не всегда показатель виновности, - сказал Пуаро.
- Я это знаю, мосье Пуаро. Есть лжецы от рождения. Если уж на то пошло, то я бы сказал, что она как раз из их числа, говорит то, что выгоднее сказать. И все же она шла на довольно большой риск, скрывая все эти факты.
- Она не знала, что вас интересуют прошлые преступления, - сказала миссис Оливер.
- Тем более у нее не было причин скрыть эту небольшую деталь своей биографии. Мы должны были воспринять это как очевидное дело о смерти из-за несчастного случая, и тогда ей нечего было бы бояться. Если только она действительно невиновна.
- Да, если только она непричастна к несчастному случаю, который произошел в Девоншире, - сказал Пуаро.

Предыдущая страница 7 Следующая страница


Карты на стол 8

Баттл обернулся к нему.
- О, понимаю вас. Даже если тот несчастный случай окажется на поверку не несчастным случаем, это еще не доказывает, что именно она убила мистера Шайтану. Но убийца всегда убийца. И я хотел бы иметь возможность Обвинить его за любое совершенное им преступление.
- По мнению мистера Шайтаны, это сделать невозможно, - возразил Пуаро.
- Это относится только к делу Робертса. Но в деле мисс Мередит можно еще попытаться кое-что выяснить. Завтра я сам еду в Девоншир.
- А вы знаете, куда ехать? - спросила миссис Оливер. - Мне бы не хотелось спрашивать Фоду о подробностях.
- Этого и не нужно. Выяснить будет нетрудно. Очевидно, по делу состоялось следствие, я найду отчет о нем в документах следователя. Все это обычная для полиции работа. К завтрашнему утру они подготовят для меня дело.
- Ну, а как же майор Деспард? - спросила миссис Оливер. - Удалось ли вам что-нибудь о нем узнать?
- Я ждал, что скажет нам полковник Рейс. Конечно, я и сам наводил справки. Мне представляется интересным тот факт, что он поехал в Валлингфорд, чтобы встретиться с мисс Мередит. Вы помните, ведь он говорил, что до того злополучного вечера он никогда ее не видел.
- Но она довольно привлекательная девушка, - тихо сказал он.
Баттл засмеялся.
- Да, это тоже, как мне кажется, имеет значение. Кстати Деспард не намерен рисковать. Он уже проконсультировался у адвоката. Видимо, он ждет неприятностей.
- Деспард - человек, смотрящий вперед, - сказал Пуаро. - Человек, который готовится к любым непредвиденным обстоятельствам.
- А поэтому он не из тех, кто воткнет второпях в человека нож? - со вздохом спросил Баттл.
- Если это у него не единственный выход из положения, - сказал Пуаро. - Не забывайте, что он умеет действовать быстро.
Баттл в упор посмотрел на него.
- Ну, а теперь, мосье Пуаро, откройте нам ваши карты. Я пока еще не видел их на столе.
Пуаро улыбнулся.
- У меня еще слишком мало сведений. Вы думаете, что я что-то от вас скрываю. Это неверно. Просто у меня еще недостаточно фактов. Я разговаривал с доктором Робертсом, с миссис Лорример и с майором Деспардом. Собираюсь поговорить и с мисс Мередит. Что же я выяснил? Доктор Робертс - наблюдательный человек, а миссис Лорример, наоборот, обладает выдающейся способностью сконцентрировать свое внимание на чем-то одном, и в результате, она почти слепа по отношению к окружающим ее предметам. Но она любит цветы. Деспард замечает только то, что ему нравится: ковры, спортивные трофеи. У него нет того, что я называю внешним зрением, то есть он не замечает мелочей, хотя таких людей тоже можно причислить к числу наблюдательных, но у него нет внутреннего зрения, концентрирования, фокусировки ума на каком-то одном предмете. У него преднамеренно ограниченное зрение. Он видит только то, что сочетается и гармонирует с наклонностями его ума.
- Так это все, что вы называете вашими фактами, а? - удивленно спросил Баттл.
- Это и есть факты. Может быть очень незначительные.
- А как же мисс Мередит?
- Я оставил ее на конец. Но я тоже ей задам вопросы о том, что она помнит из предметов в той комнате.
- Это довольно необычный метод, - сказал Баттл задумчиво. - Чистая психология. А не может ли быть так, что они просто морочат вам голову?
Пуаро с улыбкой покачал головой.
- О, нет, это невозможно. Стараются ли они мне помочь или помешать, они все равно во всех случаях обнаруживают свой склад ума.
- Несомненно, в этом методе что-то есть, - сказал Баттл задумчиво. - Хотя сам я не мог бы так работать.
Пуаро сказал, все еще улыбаясь:
- Я чувствую, что сделал очень мало по сравнению с вами, миссис Оливер, и полковником Рейсом. Мои карты, положенные на стол, это совсем маленькие козыри.
Баттл подмигнул ему.
- Ну, это, мосье Пуаро, не совсем верно. Хоть два ваших козыря и очень малы, но каждый из них может убить любого из трех тузов. Тем не менее, я собираюсь попросить вас заняться кое-какой практической работой.
- Какой же?
- Я хочу, чтобы вы поговорили с вдовой профессора Лаксмора.
- А почему вы не хотите сделать этого сами?
- Потому что, как я уже сказал, я уезжаю в Девоншир.
- Почему же все-таки вы не хотите сделать этого сами? - повторил вопрос Пуаро.
- Не отговаривайтесь, вам не отделаться от меня. Ладно уж, скажу вам правду. Я думаю, что вы сумеете узнать у нее больше, чем я.
- Что же, мой метод менее прямолинеен?
- Считайте так, если вам хочется, - сказал Баттл усмехнувшись - Я слышал как инспектор Джэпп рассказывал, что у вас изворотливый склад ума.
- Как и у покойного мистера Шайтаны?
- Вы считаете, что он смог бы выудить из нее все, что ему захотелось бы?
Пуаро медленно ответил:
- Думаю, что да Он именно "выудил" уже из нее то, что хотел.
- А что дает вам повод так думать? - резко спросил его Баттл.
- Фраза, случайно оброненная майором Деспардом.
- Неужели он выдал себя? Это на него не похоже.
- О, дорогой друг, невозможно не выдать себя. Или нужно вообще не открывать рта. Слово - самое смертоносное из всех разоблачений.
- Даже когда люди говорят ложь? - спросила миссис Оливер.
- Да, мадам, даже в этом случае, потому что сразу можно заметить, что вы говорите определенного вида ложь.
- Вы смущаете меня, - сказала миссис Оливер, поднимаясь со своего места.
Старший инспектор Баттл проводил ее до двери и сердечно пожал ей руку.
- Вы, действительно, молодец, миссис Оливер, - сказал он - Вы намного лучше справляетесь с расследованиями, чем этот ваш долговязый лапландец.
- Финн, - поправила его миссис Оливер. - Конечно, он идиот. Но читателям он нравится. До свидания.
- Я тоже должен уходить, - сказал Пуаро. Баттл написал что-то на листке бумаги и сунул ее в руку Пуаро.
- Вот адрес. Поезжайте и потрясите ее Пуаро улыбнулся.
- А что вас особенно интересует?
- Правда о смерти профессора Лаксмора.
- Дорогой мой Баттл! Разве кто-нибудь знает истинную правду о чем-нибудь?
- Я собираюсь узнать ее об этом деле в Девоншире, - решительно ответил старший инспектор.
Пуаро сказал чуть слышно:
- Сомневаюсь, чтобы это вам удалось.

Глава двадцатая
ПОКАЗАНИЯ МИССИС ЛАКСМОР

Служанка, открывшая дверь квартиры миссис Лаксмор в Саут-Кенсингтоне, посмотрела на Эркюля Пуаро подозрительно. Она явно не выразила какого-либо желания пригласить его в дом.
Не обратив на это внимания, Пуаро спокойно вручил ей свою визитную карточку.
- Передайте это своей хозяйке. Думаю, что она меня примет.
Это была одна из его карточек, сделанных специально, чтобы производить эффект. Внизу в уголке было написано: "Частный детектив". Он пользовался этими карточками в основном только в тех случаях, когда собирался разговаривать с представительницами так называемого слабого пола. Почти любая женщина, независимо от того, была она виновна или нет, никогда не могла устоять перед соблазном самой увидеть, что же собой представляет частный детектив, и выяснить, что ему от нее нужно. Служанка бесстыдно оставила Пуаро перед дверью рассматривать дверной молоток. Он был в запущенном состоянии, потускнел, и Пуаро взирал на него с отвращением.
- Неуместная шутка - пробормотал он про себя. Наконец, служанка прибежала чуть дыша от волнения, и теперь уже вежливо пригласила Пуаро войти.
Она провела его в гостиную на первом этаже, довольно темную, в которой чувствовался запах увядших цветов и переполненных окурками пепельниц. Он увидел несметное количество шелковых подушек самых экзотических расцветок, нуждающихся, впрочем, в срочной чистке. Его удивили также изумрудно-зеленого цвета стены и вид потолка, выкрашенного под медь.
Высокая, довольно красивая женщина стояла у камина. Она пошла навстречу Пуаро и заговорила низким охрипшим голосом.
- Мосье Эркюль Пуаро?
Пуаро вежливо поклонился. Вел он себя не совсем обычно. Сейчас он был не просто иностранец, а необыкновенный иностранец. Все его жесты положительно относились к временам господства стиля барокко. Совсем немного они напоминали манеры покойного мистера Шайтаны.
- Зачем вам понадобилось увидеть меня? Пуаро снова галантно поклонился.
- Не могу ли я присесть? Хотя я не отниму у вас много времени.
Нетерпеливым жестом она указала ему на стул, сама присела на край дивана.
- Итак, что же?
- Дело в том, мадам, что я веду частное расследование, как вы сами понимаете.
Чем меньше он торопился с ответом, тем сильнее было ее желание узнать причину его прихода.
- Мне нужно знать обстоятельства смерти профессора Лаксмора.
На минуту она онемела от изумления, испуг был явно виден.
- Но почему? Что это значит? И какое вам до этого дело?
Прежде чем ответить, Пуаро некоторое время внимательно ее изучал.
- Видите ли, сейчас готовится к изданию книга о жизни вашего знаменитого супруга. Автор, естественно, заинтересован в том, чтобы все факты излагаемые в ней, были по возможности точными. А вот, например, вопрос о смерти вашего мужа...
Она тут же перебила его.
- Мой муж умер от лихорадки... на Амазонке. Пуаро откинулся назад в кресле. Медленно, очень медленно повел головой с одной стороны в другую - доводящее до сумасшествия монотонное движение.
- Мадам, мадам... - запротестовал он.
- Но я-то ведь знаю! Я сама была с ним в это время.
- Ах, да, конечно. Вы были там. Да, именно так и говорится в имеющихся у меня донесениях.
Она закричала:
- В каких это донесениях? Пристально глядя на нее, Пуаро сказал:
- В донесениях, переданных мне покойным мистером Шайтаной.
Она отпрянула от него, как от удара хлыстом.
- Шайтаной?
- Мистер Шайтана, - сказал Пуаро, - был своего рода выдающимся человеком, он обладал широчайшими познаниями. Ему были известны многие секреты.
- Я так и думала, - тихо прошептала она, проведя языком по пересохшим губам.
Пуаро наклонился вперед. Он слегка притронулся к ее колену.
- Вот, например, он доподлинно знал, что ваш муж умер вовсе не от лихорадки.
Она в упор посмотрела на него. Выражение ее глаз было загнанным и несчастным.
Он же откинулся назад и наблюдал за эффектом, произведенным его словами.
Наконец, с большим трудом ей удалось взять себя в руки.
- Я не знаю... не знаю, что вы этим хотите сказать. Но произнесено это было весьма неубедительно.
- Мадам, - сказал Пуаро. - Давайте говорить откровенно. - Он улыбнулся. - Выкладываю вам все свои карты. Ваш муж умер не от лихорадки. Он умер от пули!
- О! - закричала она.
Она закрыла лицо руками и стала раскачиваться взад и вперед, не будучи в состоянии справиться с потрясением. Но все же, где-то в глубине души она наслаждалась своими собственными страданиями. Пуаро в этом был совершенно уверен.
- Вот поэтому, - сказал Пуаро тоном, в котором само собой подразумевалось, что все сказанное было правдой, - поэтому вы можете спокойно рассказать мне все, как это случилось.
Она отняла руки от лица и сказала:
- Все было совсем не так, как вы предполагаете.
И снова Пуаро наклонился вперед, снова дотронулся до ее колена.
- Вы меня не поняли, вы совершенно не поняли меня, - сказал он. - Я очень хорошо знаю, что его застрелили не вы. Это сделал майор Деспард. Но вы этому были причиной.
- Не знаю. Не знаю. Возможно, что это и так. Но все это было слишком ужасно. Меня преследует какой-то рок судьбы.
- Ах, как это все верно! - воскликнул Пуаро. - Как часто приходится наблюдать подобное! Есть на свете такие женщины. Куда бы они ни поехали, несчастья следуют за ними по пятам. Но это не их вина, все происходит независимо от них самих.
Миссис Лаксмор вздохнула с облегчением.
- Вы понимаете. Я вижу, вы все хорошо понимаете. Случилось это так неожиданно.
- Вы вместе отправились в глубь материка, так ведь?
- Да. Мой муж писал книгу о редкостных растениях. Майор Деспард был представлен нам, как человек, хорошо знавший местные условия и способный организовать необходимую экспедицию. Моему мужу он очень понравился. Мы тронулись в путь.
Наступило молчание. Пуаро не прерывал его минуты полторы, а потом сказал тихо, будто разговаривая сам с собой.
- Да, это можно себе представить Река, тропическая ночь, стрекот насекомых, сильный волевой мужчина, красивая женщина...
Миссис Лаксмор вздохнула.
- Мой муж, конечно, был намного старше меня. Я вышла за него замуж совсем еще ребенком, и лишь потом поняла, что я сделала...
Пуаро с печальным видом покачал головой.
- Знаю. Знаю. Это случается так часто!
- Никто из нас не осознавал, что именно происходит, продолжала миссис Лаксмор. - Джон Деспард никогда ничего мне не говорил. Он человек чести.
- Но женщины сами все чувствуют, - подсказал Пуаро.
- Вы совершенно правы... Да, женщины все понимают... Но я не показывала ему этого. До самого конца мы оставались друг для друга майором Деспардом и миссис Лаксмор. И оба были полны решимости доиграть эту игру.
Она замолчала, вспомнив с восхищением о благородном поведении майора.
- Правильно, - тихо сказал Пуаро. - Каждый должен сыграть свою партию в крикет. Как прекрасно сказал один из ваших поэтов: "Я не мог бы любить тебя, дорогая, так сильно, если бы не любил еще больше крикет".
- "Честь", - поправила его миссис Лаксмор, слегка нахмурившись.
- Ах да, конечно. Конечно, "честь", "если бы не любил еще больше честь".
- Эти слова, должно быть, были написаны специально для нас, - сказала миссис Лаксмор. - Дело не в том, как дорого нам это обошлось. Мы оба решились никогда не произносить фатальных слов. Но потом...
- Но потом... - повторил за ней Пуаро.
- Эта ужасная ночь, - миссис Лаксмор вздрогнула.
- И что же?
- Я предполагаю, что они поссорились, я хочу сказать, Джон и Тимоти. Я вышла из палатки... Я вышла из своей палатки.
- Да. И что же?
Глаза миссис Лаксмор расширились и потемнели. Она видела сейчас эту сцену, будто она снова повторялась перед ее взором.
- Я вышла из своей палатки, - повторила она - Джон и Тимоти были... О! - она задрожала - Я даже точно не помню всего Я встала между ними... Я сказала: "Нет, нет, это не правда!". Тимоти ничего не хотел слышать Он стал угрожать Джону. И Джон был вынужден выстрелить. Для самообороны. Ах! - она вскрикнула и закрыла лицо руками. - Он был мертв Убит наповал Пуля попала в самое сердце.
- Для вас это был ужасный момент, мадам.
- Я никогда этого не забуду. Джон вел себя благородно. Он хотел рассказать все открыто. Но я не хотела даже слышать об этом. Всю ночь мы проспорили. "Ради меня!" - повторяла я все время. Наконец, он понял. Потому что, конечно, он не мог бы видеть мои страдания. Ужасно было думать о гласности. Подумайте только об этих заголовках в газетах: "Двое мужчин и женщина в джунглях", "Первобытные страсти".
Я доказывала все это Джону, и он сдался. Проводники ничего не видели и не слышали. У Тимоти перед этим были приступы лихорадки. Мы сказали, что он от нее умер. И похоронили его там, у Амазонки.
Глубокое страдание исказило лицо миссис Лаксмор.
- Потом мы вернулись к цивилизации. И расстались навеки.
- Разве это была так необходимо, мадам?
- Да, да. Мертвый Тимоти стоял между нами как же, как живой. И даже больше. Мы простились друг с другом. Навеки... Временами я встречаю Джона Деспарда, когда бываю в свете. Мы улыбаемся, вежливо разговариваем. Никто не смог бы догадаться, что между нами что-то было. Но в его глазах я вижу, как и он в моих, что мы оба этого никогда не забудем... Наступило долгое молчание. Пуаро не нарушал его, отдавая дань прошлому.
Наконец, миссис Лаксмор вытащила сумочку и стала пудрить нос. Напряженность исчезла.
- Какая трагедия, - произнес Пуаро, но уже довольно обыденным тоном...
- Теперь вы видите сами, мосье Пуаро, - с живостью сказала миссис Лаксмор, - эту правду воспроизводить не нужно.
- Было бы обидно...
- Ее было бы невозможно сказать. Это ваш друг, этот писатель... я уверена, что он не захочет отравить жизнь абсолютно невинной женщине, не так ли?
- Или даже отправить на виселицу совершенно невинного мужчину? - тихо сказал Пуаро.
- Значит, и вы это так же воспринимаете? Я очень рада. Он невиновен. Преступление, совершенное в порыве страсти, не настоящее преступление. И, во всяком случае, он сделал это ради самообороны. Он вынужден был выстрелить. Теперь вы тоже понимаете, что все должны по-прежнему считать, будто Тимоти умер от лихорадки.
- Но писатели иногда бывают очень странными и бескомпромиссными.
- А ваш друг женоненавистник? Он хочет, чтобы мы страдали? Не разрешайте ему делать этого. Я .этого не позволю. Если будет необходимо, я возьму всю вину на себя. Я заявлю, что это я застрелила Тимоти.
Она поднялась. Голова ее была откинута назад. Пуаро тоже встал.
- Мадам, - сказал он, беря ее руку в свои, - такое самопожертвование не нужно. Я сделаю все, что в моих силах, чтобы никогда никто не узнал о том, что вы мне сейчас рассказали.
Лицо миссис Лаксмор озарилось нежной женственной улыбкой. Она немного подняла руку, так что Пуаро - хотел он этого или нет - был вынужден поцеловать ее.
- Несчастная женщина благодарит вас, мосье Пуаро, - сказал она.
Это было последним словом осужденной королевы, обращенным к избранному ею придворному. Ему ясно указывали на дверь. И Пуаро, правильно поняв это, ушел.
Очутившись снова на улице, он глубоко вдохнул в себя свежий воздух.

Глава двадцать первая
МАЙОР ДЕСПАРД

- Какая женщина! - тихо проговорил Эркюль Пуаро. - Бедняга Деспард! Вот как ему пришлось пострадать! Какое трагическое путешествие!
И вдруг он начал смеяться. Он шел теперь по Бромптон-роуд. Потом остановился, вынул из кармана часы и стал что-то подсчитывать.
- Так, так. У меня есть еще время. Если он и подождет немного, ничего с ним не случится. Сейчас я могу заняться еще одним небольшим делом. Как это напевал мой приятель из управления английской полиции? Сколько лет тому назад это было? Сорок? "Кусочек сахара для этой птички".
И, напевая этот давно всеми забытый мотив, Эркюль Пуаро вошел в фешенебельный магазин по продаже женского платья и всевозможных украшений, и прошел в отдел чулок.
Выбрав симпатичную и не очень высокомерную продавщицу, он изложил ей свою просьбу.
- Шелковые чулки? О, да, у нас есть, очень красивые, изящные чулки. Чистый шелк, с гарантией.
Пуаро отложил их. Он стал детально объяснять, что ему нужно.
- Французские чулки? Вы понимаете, что из-за пошлины они очень дороги.
На прилавке появилась еще одна коробка.
- Очень красивые чулки, мадемуазель, но я имел в виду другие. Мне нужны чулки самого лучшего качества.
- Это превосходные чулки. Конечно, у нас есть и "экстра". Но они стоят что-то около тридцати пяти шиллингов пара. И они не такие ноские. Совсем, как паутинка.
- Вот, вот. Это именно мне и нужно.
На этот раз продавщица отсутствовала долго. Наконец, она вернулась еще с одной коробкой.
- Я назвала цену неточно. Они стоят тридцать семь шиллингов и шесть пенсов за пару. Но очень красивые, правда?
Она осторожно вытащила их из пакетика. Да, это были действительно превосходные чулки, почти прозрачные, сквозь них было все видно.
- Прекрасно. Это то, что мне нужно.
- Чудесные чулки. Сколько пар, сэр?
- Э... дайте-ка подумать... девятнадцать пар. Продавщица чуть, было, не упала в обморок, только большой опыт обращения с покупателями, даже такими насмешливыми, как этот, помог ей совладать с собою.
- Если вы купите две дюжины, будет большая скидка, - едва слышно сказала она.
- Нет, мне нужно только девятнадцать пар. И выберите различные оттенки, пожалуйста.
Продавщица покорно исполнила его просьбу, завернула покупку и выписала счет.
Когда Пуаро вышел из магазина, стоявшая рядом продавщица сказала:
- Хотелось бы мне посмотреть на эту счастливую девицу. Он ведь уже совсем старик. Да, конечно, она здорово его окрутила. Покупать чулки за тридцать семь шиллингов и шесть пенсов, надо же!
Не подозревая о том, какое мнение оставил он о себе у продавщиц магазина фирмы "Харви Робинсон", Пуаро направился домой.
Прошло примерно с полчаса, когда он услышал, что в дверь его позвонили. В комнату вошел майор Деспард.
Сразу было видно, что он с трудом сдерживает себя.
- Какого черта вам нужно было ходить к этой миссис Лаксмор? - спросил он.
Пуаро улыбнулся.
- Дело в том, что я хотел узнать правду о смерти профессора Лаксмора.
- Правду? Неужели вы думаете, что эта женщина способна говорить правду о чем бы то ни было? - гневно спросил Деспард.
- Вот и меня эта мысль все время занимает, - признался Пуаро.
- Так и должно быть. Эта женщина - сумасшедшая. Пуаро возразил.
- Вот уж нет. Она просто романтическая натура.
- Какая уж тут романтика! Она совершенно беспардонная лгунья. Мне временами даже кажется, что она верит своей собственной лжи.
- Вполне возможно.
- Она ужасная женщина. Мне было невыносимо с ней там.
- Этому я тоже охотно верю. Деспард вдруг резко сел на стул.
- Вот что, мосье Пуаро, я хочу рассказать вам всю правду.
- Вы хотите сказать, что собираетесь изложить вашу версию этой истории?
- Нет, это будет сущая правда. Пуаро ничего не ответил. Деспард сухо продолжал:
- Я очень хорошо понимаю, что не могу поставить в заслугу то, что вы сейчас узнаете. Я расскажу вам все, как было на самом деле, потому что это единственное, что в данном случае можно сделать. Поверите вы мне или нет - это ваше дело. У меня нет никаких доказательств того, что я не вру.
Он немного помолчал, а потом начал свой рассказ:
- Эту поездку четы Лаксмор организовал я. Профессор был милый старик, совершенно увлеченный мхами, растениями и тому подобными вещами. Она была .. да всегда такой, какой вы увидели ее сегодня. Все это путешествие было сплошным кошмаром. За ней я никогда не ухаживал, даже избегал ее. Тип сентиментальных женщин с болезненно пылким воображением всегда вызывал у меня чувство неприязни. При встрече с ними меня одолевает такое сильное смущение, будто меня накалывают иглами. Первые две недели все шло хорошо. Потом у нас начался приступ лихорадки. Она и я перенесли болезнь легко. Старик Лаксмор был совсем плох. Однажды ночью - вот это вы должны выслушать внимательно - я сидел возле своей палатки. И вдруг в отдалении увидел Лаксмора, пробирающегося через заросли к реке. Он был в бреду и не отдавал себе отчета в своем поступке. Через какое-то мгновение он мог бы оказаться в реке, а это означало для него конец. Никаких шансов на спасение. Река была в этом месте опасной. Уже нельзя было догнать его и остановить. Оставалось лишь одно средство. "Как всегда, рядом со мной лежало ружье. Я схватил его. Я довольно искусный стрелок, и был уверен, что сумею повалить его, выстрелив в ногу. Но едва я вскинул ружье, как рядом со мной вдруг оказалась эта идиотка. "Не стреляйте. Ради бога, не стреляйте!", - закричала она и повисла у меня на руке. Я дернулся и выстрелил. Пуля попала ему в спину и сразила наповал! Смею вас уверить, что это было для меня большой трагедией, а эта набитая дура вместо того, чтобы осознать свою ответственность за смерть мужа, так ничего и не поняла и все еще твердо уверена, что я хотел убить его преднамеренно из-за любви к ней! Вот, пожалуйста! У нас началась какая-то дьявольская сцена. Она требовала, чтобы мы сказали, будто он умер от лихорадки. Мне стало жаль ее, именно потому, что она так и не осознавала случившегося. Но ей пришлось бы все осознать, начнись следствие. И к тому же эта ее полнейшая уверенность, что я от нее без ума, как-то неприятно поразила меня. Если бы она начала настаивать на этом, могло бы завариться хорошенькое дельце. В конце концов я согласился с ней отчасти ради того, чтобы избежать шума.
Я это признаю. Вообще-то говоря, разница была невелика. Лихорадка или несчастный случай, конец его был предрешен. И мне не хотелось втягивать эту женщину в большие неприятности. Хотя она и круглая идиотка! На следующий день я объявил, что профессор умер от лихорадки. Его похоронили. Носильщики, конечно, догадывались о правде, но все они были преданы мне, и я знал, что в случае необходимости они подтвердят мою версию под присягой. Похоронив беднягу Лаксмора, мы вернулись в Англию. С тех пор я любыми способами стараюсь избегать эту женщину.
Он замолчал, а потом спокойно сказал:
- Вот и вся история, мосье Пуаро. Пуаро медленно спросил:
- Как вы думаете, в тот вечер за ужином мистер Шайтана, говоря о несчастных случаях, имел в виду именно эту историю или говорил вообще?
Деспард кивнул.
- Должно быть, он слышал об этом от миссис Лаксмор. Выудить из нее секреты совсем не трудно. А подобные дела весьма его забавляли.
- Вся история могла бы оказаться чреватой серьезными последствиями... для вас... попав в руки такого человека, как Шайтана.
Деспард пожал плечами.
- Я никогда не боялся Шайтаны. Пуаро ничего не ответил. Деспард спокойно продолжал:
- Этому вы тоже должны поверить на слово. Допускаю, довольно правдиво выглядит то, что у меня своеобразный повод желать смерти Шайтаны. Что ж, теперь вы знаете правду. Можете верить или не верить, как вам хочется.
Пуаро протянул ему руку.
- Я верю вам, майор Деспард. У меня нет никаких сомнений в том, что все происходило именно так, как вы мне рассказали.
Лицо Деспарда просияло.
- Спасибо, - коротко сказал он и благодарно пожал Пуаро руку.

Глава двадцать вторая
УЛИКИ ИЗ КОМБИКРА

Старший инспектор Баттл сидел в полицейском участке Комбикра.
Инспектор Харпер, с раскрасневшимся лицом, говорил медленно с приятным девонширским акцентом.
- Йот так все это и закончилось, сэр. Нам казалось, что все прошло гладко. Доктор был удовлетворен. И все были довольны. А почему бы и нет?
- Расскажите-ка мне снова все no-порядку об этих двух бутылках. Я хочу, чтобы у меня не осталось никакой неясности.
- Инжирная настойка, - кажется, она регулярно пила ее - хранилась в бутылках в ванной комнате, в шкафу. И была еще одна бутылка с составом для чистки шляп. Этим составом она и молодая леди, ее компаньонка, чистили и подновляли свои летние шляпы. Еще оставалось довольно много этого состава, как вдруг бутылка лопнула. И миссис Бенсон сказала молодой леди: "Перелей его в другую бутылку. В ту, из-под инжирной настойки". В этой части истории все достоверно. Слуги слышали, как она это говорила. Молодая леди мисс Мередит, служанка и горничная, все подтверждают одно и то же. Состав был перелит, как того хотела миссис Бенсон. Бутылку поставили на верхнюю полку шкафа в ванной комнате, подальше от лекарств.
- А надписали на бутылке, что там была не настойка, а состав?
- Нет. Конечно, это была большая беспечность. Следователь особо это отметил.
- Продолжайте.
- В ту самую ночь больная миссис Бенсон вошла в ванную комнату, достала бутылку с настойкой, налила довольно много в стакан и выпила. Обнаружив, что хозяйка выпила совсем не то, сразу же послали за доктором. Доктора дома не оказалось, он уезжал на вызов, и прошло довольно много времени, прежде чем его нашли.
- Доктор принял все меры, но было уже поздно: женщина умерла.
- А сама она поверила, что произошел несчастный случай?
- О, да. И все так думали. Было ясно, что бутылки каким-то образом перепутаны. Кто-то предположил, что это могла сделать служанка, когда убиралась в ванной комнате, но она клялась, что не делала этого.
Старший инспектор Баттл молчал. Он думал: такое легкое дело. Взяли с верхней полки бутылку и поставили на место другой. И как трудно выяснить до конца эту ошибку. Наверное, брали ее в перчатках. И уж, во всяком случае, последние отпечатки пальцев принадлежали самой миссис Бенсон. Да, так легко, так просто. И тем не менее, это - убийство! Настоящее преступление.
Но какие были к тому причины. Вот это все еще озадачивало его. Почему ее убили?
- А эта молодая леди, эта мисс Мередит, она не получила наследства после смерти миссис Бенсон? - спросил он.
Инспектор Харпер покачал головой.
- Нет. Она прожила там всего лишь шесть недель. Трудное это было место, как мне кажется. Как правило, молодые леди там долго не задерживались.
Баттла снова охватило недоумение. Девушки там долго не задерживались. Очевидно с миссис Бенсон было трудно ладить. Но если Энн. Мередит чувствовала там себя неуютно, она могла, как и ее предшественницы, взять и уехать. И не нужно было бы никого убивать. Если только к этому не было серьезных причин.
- А кто получил наследство после смерти миссис Бенсон?
- Этого я не знаю. Кажется, племянники и племянницы. Но наследство не так уж велико, да еще когда его разделили между всеми наследниками. Я слышал, что большую часть ее дохода составляла ежегодная рента.
Значит, дело не в деньгах. Но миссис Бенсон умерла, а Энн Мередит скрыла от него, что жила в Комбикре.
Все это его никак не устраивало. Он приступил к тщательным и кропотливым опросам. Доктор имел совершенно ясное и твердое убеждение, что произошел просто несчастный случай. Мисс - доктор никак не мог вспомнить ее имени - была приятная девушка, но довольно беспомощная, она была очень расстроена и потрясена.
Следующим был викарий. Да, он помнил последнюю компаньонку миссис Бенсон, хорошая, скромная девушка. Регулярно ходила в церковь вместе с миссис Бенсон. Миссис Бенсон была не то чтобы трудной женщиной, она просто строго относилась к молодежи. Но была истинной христианкой.
Баттл расспросил еще нескольких человек, но не узнал ничего нового. Энн Мередит помнили плохо. Она прожила здесь несколько недель, и все. А ее личность была не настолько яркой, чтобы оставить о себе какой-то след. По общему мнению, она была милой и незаметной девушкой. Миссис Бенсон охарактеризовали несколько более живописно. Самоуправный гренадер, а не женщина. Заставляла своих компаньонок много работать. Часто меняла слуг. Несговорчивая. Впрочем, на этом все и кончилось. И все же старший инспектор Баттл уехал из Девоншира с твердым убеждением, что Энн Мередит, по какой-то неизвестной ему причине, преднамеренно убила свою хозяйку.

Глава двадцать третья
О ЧЕМ ПОВЕДАЛИ ШЕЛКОВЫЕ ЧУЛКИ

В то время, когда поезд со старшим инспектором Баттлом пересекал Англию с запада на восток, Энн Мередит и Фода Довс сидели в гостиной Эркюля Пуаро.
Энн никак не хотела принимать приглашение, которое прибыло к ним с утренней почтой, но уговоры Фоды взяли верх.
- Энн, ты - трусиха, да, трусиха. Совсем неразумно жить, как страус, и прятать голову под крыло. Произошло убийство, ты одна из тех, кого в нем подозревают. Хоть, может быть, и меньше других.
- А это еще хуже, - сказала Энн полушутя. - Обычно такие дела совершают те, кто меньше других похож на убийцу.
- И все же, так оно и есть, - продолжала Фода, не обращая внимания на реплику Энн. - Поэтому не стоит отворачиваться и делать вид, будто убийство меня не касается, и тебе нет до него никакого дела.
- А мне действительно нет до него никакого дела, - стояла Энн на своем. - Если полиции захочется спросить меня о чем-нибудь, я охотно отвечу. Но этот человек, этот Эркюль Пуаро, здесь не при чем.
- А что он подумает, если ты станешь уклоняться и увиливать от встречи с ним? Он подумает, что ты виновата.
- Я совсем не виновата, - холодно ответила Энн.
- Дорогая, я это знаю. Ты не можешь никого убить, даже если и захочешь. Но этот настороженный иностранец этого не знает. Я думаю, что мы должны поехать и нему или он сам явится сюда и попытается разузнать все у слуг.
- У вас нет слуг.
- Есть мамаша Астуэлл. Она готова наболтать что угодно и кому угодно. Давай, Энн, поедем. И потом ведь это даже интересно.
- Никак не пойму, зачем ему понадобилось увидеть меня? - Энн все еще упрямилась.
- Конечно, для того, чтобы еще раз добиться большего, чем это может официальная полиция, - нетерпеливо ответила Фода. - Они всегда так делают. Я имею в виду частных сыщиков. Они дают понять, что в Скотланд Ярде собрались одни новички или тупоголовые.
- А ты думаешь, этот человек Пуаро умный?
- Он не похож на Шерлока Холмса, - сказала Фода. - Но кажется, в свое время был неплохим детективом. Теперь он уже состарился. Сейчас ему уже, по крайней мере, за шестьдесят. Ну, Энн, поедем! Навестим старика. Он может рассказать нам какие-нибудь ужасные истории об остальных трех.
- Ну, ладно, - сказала Энн и добавила. - Ах, до чего же тебя все это занимает, Фода!
- Мне кажется, это оттого, что я еду на свои собственные похороны, - сказала Фода - Ты просто растяпа, Энн, никогда не можешь воспользоваться подходящим моментом. Могла бы до конца своих дней жить, как герцогиня.
Вот так именно и получилось, что в три часа того же дня Фода Довс и Энн Мередит уже сидели, удобно разместясь в креслах уютной гостиной Пуаро и пили из старомодных бокалов черносмородиновый сок. По правде сказать, сок этот им совсем не нравился, но они продолжали тянуть его, не желая обижать хозяина.
- Как мило с вашей стороны, мадемуазель, что вы откликнулись на мою просьбу, - сказал Пуаро.
- Я с радостью помогу вам, во всем, в чем смогу, - ответила Энн как-то неуверенно.
- Это небольшое дело основано на памяти.
- На памяти?
- Да. Я уже задавал эти же самые вопросы и миссис Лорример, и доктору Робертсу, и майору Деспарду. Но увы, никто из них не ответил мне так, как я этого ожидал.
Энн все еще продолжала смотреть на него с немым вопросом в глазах.
- Я хотел бы, чтобы вы, мадемуазель, мысленно вернулись к тому вечеру в гостиной мистера Шайтаны.
Чуть заметная тень набежала на лицо Энн. Неужели она так никогда и не избавится от этого кошмара?
Пуаро заметил выражение ее лица.
- Я понимаю вас, мадемуазель, понимаю, - доброжелательно сказал он. - Это все ужасно. И ваши чувства естественны. Вы совсем еще молодая девушка, втянуты в такое неприятное дело впервые в вашей жизни. Представляю, что вам никогда еще не приходилось видеть насильственной смерти.
Нога Фоды заерзала по полу, она чувствовала себя неловко.
- Так что же я должна сделать? - спросила Энн.
- Вернитесь мысленно назад к тому дню. Я хочу, чтобы вы рассказали мне, что вы запомнили в той комнате?
Энн подозрительно посмотрела на него.
- Я что-то вас не понимаю.
- Ну, как же? Кресла, столы, украшения, обои, шторы, камин. Вы ведь все это видели. Не можете ли вы все это описать?
- А, понимаю. - Энн нахмурилась, все еще находясь в нерешительности. - Но это трудно. Правда, мне даже кажется, будто я ничего не помню. Какие там были обои, сказать не могу. Стены были как будто покрашены масляной краской в какой-то неприметный цвет. На полу - ковры. Рояль. - Она покачала головой. - Пожалуй, и все, что я могу вам назвать.

Предыдущая страница 8 Следующая страница


9 Агата Кристи

- Вы просто не хотите, мадемуазель. Вы ведь должны были запомнить хоть какие-то предметы, может быть украшения или безделушки?
- Я помню шкатулку с египетскими драгоценностями, - медленно сказала Энн. - Она стояла около окна.
- Да, да, совсем в другом конце комнаты от того стола, не котором лежал тот небольшой стилет.
Энн быстро взглянула на него.
- Я никогда не знала, где он лежал.
"Ну, это уж не правда, - подумал Пуаро. - Или я уже не Эркюль Пуаро! Если бы она получше меня знала, то поняла бы, что я никогда бы не стал вот так просто расставлять ей ловушки!" А вслух он сказал.
- Так вы говорите, что обратили внимание на шкатулку с египетскими драгоценностями?
- Да. Некоторые из них были очень красивые Голубые с красным. Глазурь. Несколько красивых колец. И жуки-скарабеи, но они мне не очень нравятся.
- Он был большой коллекционер, этот мистер Шайтана, - тихо сказал Пуаро.
- Да, должно быть, это так, - согласилась Энн. - В комнате было очень много вещей. Не знаешь, на что смотреть.
- Значит, вы не можете сказать ни о чем другом, что как-то привлекало ваш взгляд?
Энн чуть улыбнулась и ответила:
- Только ваза с хризантемами, в которой нужно было поменять воду.
- Да, слуги всегда не очень внимательны к таким вещам.
Пуаро немного помолчал. Энн застенчиво спросила:
- Вероятно, я не заметила того, что вас как-то интересует?
Пуаро улыбнулся.
- Ну, ничего, дитя мое. Вообще-то, это не совсем прямо относится к делу. Скажите мне лучше, встречали ли вы нашего милого майора Деспарда после того вечера?
Он увидел, как едва заметный румянец выступил на щеках девушки.
- Он сказал, - ответила она, - что скоро снова приедет к нам.
Фода быстро вмешалась в разговор:
- Во всех случаях, это не он совершил то ужасное преступление. Энн и я в этом абсолютно уверены.
Пуаро подмигнул им.
"Да, у него это удачно получилось, сумел-таки убедить двух хорошеньких молодых леди в своей невиновности".
"О, господи, - подумала Фода. - Он, наверное, француз, а это меня так смущает".
Она встала и стала рассматривать развешанные по стенам гравюры.
- Это вот просто чудесные, - сказала она.
- Да, неплохие, - согласился Пуаро. Он немного заколебался, глядя на Энн.
- Мадемуазель, - наконец, сказал он. - Не знаю, могу ли я попросить вас об одном одолжении? О, это никоим образом не касается того убийства. Сугубо личное и даже семейное дело.
Энн в удивлении посмотрела не него. Пуаро продолжал говорить так, будто все это немного смущало его.
- Видите ли, дело в том, что приближается рождество. Мне нужно послать подарки моим многочисленным племянницам и их дочкам. А мне довольно трудно выбрать, что теперь больше всего нравится молодым леди У меня вкус, увы, довольно старомодный.
- А что вы выбрали? - любезно спросила его Энн.
- Шелковые чулки. И вот теперь я хотел бы знать, хороший ли это будет подарок?
- Да, конечно. Всегда приятно получить в подарок чулки.
- Вы просто облегчили мою задачу. Мне так хочется им угодить. Я уже купил чулки разных оттенков. Вот здесь, как мне кажется, пар пятнадцать или шестнадцать. Может вы будете настолько добры, что выберете из них с полдюжины, наиболее подходящих, на ваш взгляд?
- Конечно, я это охотно сделаю, - сказал Энн и, смеясь поднялась со своего места.
Пуаро подвел ее к столику, стоявшему в алькове. На столике грудой лежали самые разнообразные вещи. Если бы она знала, как Эркюль Пуаро любил порядок и насколько он славился своей аккуратностью, то хаос на этом столе показался бы ей, по крайней мере, странным. Здесь были набросаны в кучу пакетики с чулками, несколько пар меховых перчаток, календари и коробки конфет.
- Я всегда заранее посылаю всем подарки, - объяснил Пуаро. - Так вот, мадемуазель, здесь лежат чулки. Очень прошу вас, отберите из них шесть пар.
Он обернулся и остановил Фоду, намеревавшуюся тоже пройти в альков.
- А для вас, мадемуазель, у меня есть кое-что другое. Мадемуазель Мередит, как мне кажется, это не доставит большого удовольствия.
- А что же это такое? - воскликнула Фода. Пуаро понизил голос до шепота.
- Я хочу вам показать нож, мадемуазель, которым было совершено групповое убийство. Двенадцать человек буквально искромсали одного мужчину. Этот нож мне преподнесли в качестве сувенира в отделении международного железнодорожного союза.
- Ужасно! - закричала Энн.
- Ой, можно мне посмотреть? - спросила Фода. Пуаро, все еще объясняя что-то, повел ее через всю комнату к двери.
- В отделении международного железнодорожного союза мне вручили этот сувенир потому, что...
И они вышли в другую комнату.
Вернулись они минуты через три. Энн шла им навстречу.
- По-моему, мосье Пуаро, вот эти шесть пар самые красивые. Вот у этих двух пар очень красивый оттенок будет вечером, а вот более светлые подходят к весенним платьям, когда вечерами еще светло.
- Чрезвычайно вам благодарен, мадемуазель.
Он снова им предложил черносмородиновый сок, но они отказались. Потом он проводил их до дверей, весело и радушно болтая.
Когда они, наконец, ушли, Пуаро вернулся в комнату и направился прямо к столику, где царил беспорядок. Пакетики с чулками так и лежали вперемежку с другими вещами. Пуаро пересчитал отобранные чулки, их было шесть пар. Потом он сосчитал остальные.
Он купил в магазине девятнадцать пар. Сейчас их было только семнадцать.
Он понимающе кивнул головой.

Глава двадцать четвертая
КОГО ЖЕ ВЫЧЕРКНУТЬ ИЗ СПИСКА

Приехав в Лондон, старший инспектор Баттл направился прямо домой к Пуаро. Энн и Фода уже около часа тому назад ушли.
Не торопясь, старший инспектор обстоятельно рассказал о результатах своей поездки в Девоншир.
- Сомнений нет, мы напали на след, - закончил он. - На это и намекал Шайтана, когда говорил о несчастных случаях в домашней обстановке. Но что я никак не могу понять, так это мотив преступления. Что толкнуло ее на убийство этой женщины?
- Мне кажется, что в этом, я вам смогу помочь, друг мой.
- Прошу вас, мосье Пуаро.
- Сегодня я сделал небольшой эксперимент. Я попросил мадемуазель и ее подругу приехать ко мне. Вначале я задал ей свой обычный вопрос, какие вещи она заметила в комнате в тот вечер.
Баттл смотрел на него с нескрываемым интересом.
- Вы все еще увлечены этим вопросом?
- Да, и это весьма ценный вопрос. Я получаю очень многое в ответах на него. Мадемуазель Мередит вела себя осмотрительно, была подозрительной ко всему. Да, чрезвычайно подозрительной. Эта молодая леди ни чему не верит. И вот старая ищейка Эркюль Пуаро применил один из своих трюков. Он поставил ей неуклюжую ловушку, как какой-нибудь дилетант. Когда мадемуазель упомянула о шкатулке с драгоценностями, я спросил, не та ли эта шкатулка, что находилась на другом конце комнаты от стола, где лежал стилет? Мадемуазель в эту ловушку не попалась. Она ловко ее обошла. И осталась очень довольна собой, а ее бдительность в это время ослабла. Так вот зачем ее позвали сюда, чтобы она призналась, что знает, где находился стилет, и что она его заметила! Нет, она не такая дура! Настроение у нее поднялось, когда она, по ее мнению, сумела меня провести. Она уже вполне свободно рассуждала о драгоценностях. Она заметила много вещей из этой шкатулки. Но ей показалось, что она больше ничего не запомнила в той комнате. Кроме вазы с хризантемами, в которой нужно было сменить воду.
- И что же? - спросил Баттл.
- О, это уже существенно. Предположим, мы ничего не знаем об этой девушке. Ее слова служат для нас основой изучения ее характера. Она обращает внимание на цветы. Значит ли, что она их любит? Вовсе нет. Потому что она и словом не обмолвилась об огромном букете тюльпанов, редких в такое время года, что сразу же привлекло бы внимание любительницы цветов. Нет, она заметила другую вазу, в которой не доставало воды. В ней заговорила компаньонка, получающая деньги за свою работу, девица, в обязанности которой входит наливать свежую воду в вазы с цветами. Но вместе с тем эта мадемуазель любит драгоценности и обращает на них внимание. Ну, разве это не говорит о чем-либо?
- Ага, - сказал Баттл, - теперь я начинаю понимать, что вы имеете в виду.
- Так вот, позавчера я сказал вам, что я кладу свои карты на стол и играю честно, в открытую. Позавчера же, когда вы рассказали нам, что вам удалось узнать об этой мадемуазель, а миссис Оливер сделала потрясшее нас всех заявление, я подумал об одной важной вещи. Мисс Мередит не могла совершить преступление с целью наживы, потому что и после смерти миссис Бенсон ей пришлось зарабатывать себе на жизнь. Но тогда почему все же произошло это убийство? Я размышлял над характером и темпераментом мисс Мередит с точки зрения их внешних проявлений. Застенчивая небогатая девушка. Но одевается довольно хорошо, любит красивые вещи... Это, скорее всего, психология вора, а не убийцы, не так ли? И я сразу спросил вас, а не была ли миссис неаккуратной женщиной. Вы подтвердили мою догадку. И тогда у меня начала складываться гипотеза. Предположим, что у Энн Мередит в характере было одно слабое место. Есть такой сорт девушек, которые не прочь взять какую-нибудь мелочь в большом магазине. Допустим, что ей раз или два удавалось незаметно стянуть у своей неряшливой хозяйки какую-нибудь дешевую, но миленькую вещицу. Брошку, может быть, сдачу после покупок, всего несколько шиллингов или бусы. Миссис Элдон с ее неаккуратностью относила все эти пропажи за счет. Своей собственной оплошности. Она никогда не могла бы подозревать в этом свою тихую и скромную помощницу в домашних делах.
А теперь предположим, что женщина, с которой пришлось встретиться мисс Мередит впоследствии, была совсем другого типа. Ее новая хозяйка все замечала. И объявила мисс Энн в воровстве. Это вполне могло послужить причиной убийства. Я уже говорил, что Энн Мередит могла бы совершить преступление только из страха. Она осознала, что миссис Бенсон может доказать, что она воровка. Спасти ее может лишь одно - ее хозяйка должна умереть. И вот она меняет бутылки. И миссис Бенсон умирает, по иронии судьбы совершенно уверенная, что сама совершила эту ошибку, ни на минуту не предполагая, что к этому делу приложила руку ее малодушная и трусливая компаньонка.
- Возможно, - сказал старший инспектор Баттл. - Хоть это только предположение, не исключено, что именно так все и было.
- Больше того, друг мой. Теперь я почти совсем уверен в этом. Дело в том, что сегодня днем я устроил довольно хитроумную ловушку, на этот раз уже настоящую, поскольку поддельную ей удалось разгадать. Я рассуждал так: если мои догадки правильны, то Энн Мередит никогда ни за что не устоит перед действительно очень дорогой парой чулок! Я попросил ее помочь мне, Я умышленно дал ей понять, что не знаю, сколько на самом деле пар чулок лежит у меня на столе. Потом я ушел из комнаты, оставив ее одну. И вот вам результат, друг мой: сейчас у меня осталось семнадцать пар вместо девятнадцати. Две пары исчезли в сумочке мисс Мередит.
- Вот это да! - старший инспектор Баттл, даже присвистнул. - Ведь она же шла на большой риск.
- Ничуть ни бывало. В чем, по ее мнению, я мог ее подозревать? В убийстве. Так чего же здесь рискованного; взять пару-две шелковых чулок? Ведь я не разыскиваю вора. И кроме того, такой вор или человек, страдающий клептоманией, всегда уверен, что ему все сойдет с рук, и он останется незамеченным. Баттл кивнул.
- Да, все это достаточно достоверно. Невероятная глупость. Как ни длинна веревочка, а все конец когда-нибудь настанет. Ну, что же, между нами говоря, мне кажется, мы довольно ясно увидели правду. Энн Мередит поймана с поличным на воровстве. Энн Мередит переставила бутылки с одной полки на другую. Мы знаем, что это было сделано с целью убийства. Но, черт меня побери, если мы можем как-то доказать все это. Вот вам второе успешно проведенное преступление. Сначала доктор Робертс сумел ускользнуть и выйти сухим из воды, теперь вот Энн Мередит. Но как же все-таки будет с делом Шайтаны? Убила Энн Мередит Шайтану или нет?
Некоторое время он молчал. Потом покачал головой.
- Нет, что-то здесь не получается, - сказал он разочарованно. - Она не из тех, кто способен на подобный риск. Переставить пару бутылок - да. Она знала, что никто на нее не подумает. Все было абсолютно безопасно, поскольку сделать это мог любой. Конечно, из подобной затеи могло ничего не выйти. Миссис Бенсон могла, во-первых, заметить подмену перед тем, как выпить свою настойку, она могла, во-вторых, не умереть, а отделаться легким испугом. Это было, как я называю, преступление "с надеждой на убийство". Результат его неизвестен: или выйдет, или нет. Получилось так, что вышло. Но вот Шайтана - это уже совсем другое дело. Это уже преднамеренное, обдуманное, дерзкое и целенаправленное убийство.
Пуаро кивнул.
- Я с вами согласен. Эти два вида убийства совершенно не схожи.
Баттл почесал переносицу.
- Что ж, видимо, она к этому делу не подходит. Придется и Робертса, и эту девушку вычеркнуть из нашего "списка четырех". А как насчет Деспарда? Удалось вам что-нибудь узнать от этой Лаксмор?
Пуаро рассказал о том, как он провел день накануне. Баттл усмехнулся.
- Знаю я таких. Тут никогда не отличишь действительного от желаемого.
Пуаро продолжал рассказывать. Он изложил подробности визита к нему Деспарда и его версию этой истории.
- Верите ему? - спросил вдруг Баттл.
- Да, верю. Баттл вздрогнул.
- И я тоже верю. Не такой он человек, чтобы убивать ради овладения женой убитого. Как-то не правильно обстоит у нас дело с разводами. Все толпой идут в суд. А он ведь не учитель и не адвокат. Дело о разводе не могло бы отрицательно сказаться на его карьере или как-то плохо повлиять на его жизнь. Нет, у меня такое мнение, что покойный Шайтана здесь попал пальцем в небо. Третье убийство, вообще-то говоря, нельзя и считать таковым.
Он взглянул на Пуаро. - Значит остается...
- Миссис Лорример.
Зазвонил телефон. Пуаро встал со своего места и взял трубку. Он сказал несколько слов, подождал, потом еще что-то сказал. Затем положил трубку и вернулся к Баттлу.
Лицо его было сурово.
- Звонила миссис Лорример, - сказал он. - Она просит сейчас же приехать к ней.
Они посмотрели друг на друга. Потом Баттл медленно покачал головой.
- Разве я не прав? - спросил он. - Или, может быть, вы ожидали еще чего-то?
- Я думаю, - ответил ему Пуаро. - Я просто думаю. Вот и все.
- Уж поезжайте поскорее, - сказал Баттл. - Возможно, вам удастся узнать, в конце концов, правду.

Глава двадцать пятая
МИССИС ЛОРРИМЕР РАССКАЗЫВАЕТ

День хмурился, и комната миссис Лорример казалась довольно темной и унылой. Сама она была мрачной и выглядела намного старше той миссис Лорример, которую Пуаро видел в свой предыдущий визит в этот дом.
Она улыбнулась и поздоровалась с ним с обычной для нее самоуверенностью.
- Вы очень добры, мосье Пуаро, что приехали ко мне так быстро. Я знаю, у вас много дел.
- Я к вашим услугам, мадам, - сказал Пуаро с легким поклоном.
Миссис Лорример позвонила в звонок возле камина.
- Сейчас принесут чай. Не знаю, что вы думаете, а мне всегда кажется ошибкой, когда люди прямо с ходу начинают делать признания, не подготовив для них почву.
- Так, значит, будут и признания, мадам? Миссис Лорример ничего не ответила, так как в этот момент вошла горничная. Когда, получив указания, она вышла из комнаты, миссис Лорример сухо сказала:
- Если помните, в прошлый ваш визит вы сказали, что приедете, если я буду в вас нуждаться. Мне показалось, что у вас тогда мелькнула мысль о причине, которая может побудить меня послать за вами.
Больше она ничего не успела сказать.
Принесли чай. Миссис Лорример начала разливать его, переключив вопрос на вопросы современности. Она рассуждала здраво, с большим пониманием сути дела.
Воспользовавшись паузой, Пуаро заметил:
- Я слышал, что на днях вы пили чай с мисс Мередит.
- Да. А давно ли вы ее видели?
- Сегодня днем.
- Так значит она в Лондоне? Или вы ездили в Валлингфорд?
- Нет. Она вместе со своей подругой удостоила меня чести и навестила здесь в Лондоне.
- С ее подругой я еще не встречалась. Чуть улыбнувшись, Пуаро сказал:
- Это убийство как будто бы нарочно совершено для установления более тесных знакомств. Вот вы и мадемуазель Мередит пили вместе чай. Майор Деспард тоже старается поддерживать с ней знакомство. Доктор Робертс, пожалуй, единственный, кто этого не делает.
- Позавчера я виделась с ним, мы играли в бридж, - сказала миссис Лорример. - Он, как всегда, весел.
- И по-прежнему увлекается бриджем?
- Да. Все также заявляет неимоверные ставки, и иногда успешно. Часто выигрывает.
Она немного помолчала, потом спросила:
- А со старшим инспектором Баттлом вы давно не виделись?
- Видел его тоже сегодня днем.
Прикрыв одной рукой лицо от лампы, миссис Лорример спросила:
- Как он поживает? Пуаро мрачно ответил:
- Он не очень-то спешит, наш милый Баттл. Он все делает, не торопясь, но своего он, в конце концов, добивается, мадам.
- Странно.
На губах у нее появилась чуть заметная ироническая улыбка.
- Он уделил мне много внимания, - продолжала она. - Он, как мне кажется, копался во всей моей жизни, вплоть до самого детства. Он разговаривал с моими друзьями, расспрашивал слуг. И тех, что служат у меня теперь, и тех, кто был у меня раньше. Что он надеялся выяснить, я не знаю, но мне совершенно ясно, что он так ничего и не узнал. Он мог с таким же успехом поверить всему, что я ему рассказала. Я рассказала правду. Я знала мистера Шайтану очень мало. Как я уже говорила, встретились мы в Луксоре, и знакомство это так и осталось лишь мимолетным. Старшему инспектору Баттлу никуда не уйти от этих фактов.
- Возможно, - сказал Пуаро.
- А вы сами, мосье Пуаро, наводили какие-нибудь справки?
- О вас, мадам?
- Да, конечно, меня интересует только это. Пуаро медленно покачал головой.
- Это было бы бесполезно.
- Что вы этим хотите сказать, мосье Пуаро.
- Я буду откровенен, мадам. С самого начала я понял, что из четырех человек, находившихся в тот вечер в одной комнате с мистером Шайтаной, человеком самым рассудительным, самым мудрым и логически мыслящим были вы, мадам. Если бы зашел спор, кто из четырех сумел рассчитать до мелочей это убийство и выйти сухим из воды, то я поставил бы все свои деньги на вас, мадам.
Брови миссис Лорример поднялись.
- Очевидно, я должна быть этим польщена? - сухо спросила она.
Не обратив внимания на ее замечание, Пуаро продолжал.
- Ведь для того, чтобы преступление было успешным, всегда необходимо заранее продумать все детали. Должны быть приняты во внимание все возможные случайности. Время должно быть выверено до секунды, тщательно выбрано место Доктор Робертс, совершая преступление, мог бы ошибиться из-за спешки и излишней самоуверенности, майор Деспард, очевидно, слишком благоразумен, чтобы пойти на такой риск, мисс Мередит могла бы потерять голову и каким-то образом выдать себя. А вы, мадам, не допустили бы ни одной из этих ошибок. Вы - человек со светлой и холодной головой, с довольно решительным характером, вы вполне осознаете, насколько часто благоразумие берет верх, и вы не из тех женщин, которые могут потерять голову.
Какое-то время миссис Лорример сидела не говоря ни слова. На губах у нее играла загадочная улыбка. Наконец, она сказала:
- Так вот, оказывается, какого вы обо мне мнения, мосье Пуаро. Значит, я могу совершить идеальное убийство.
- По крайней мере, у вас достаточно здравого смысла и дружелюбия ко мне, чтобы не обидеться на сказанное.
- А мне это кажется даже интересным. Так значит, это ваша идея, что я единственный человек, который смог вполне успешно убить Шайтану.
- Здесь, однако, есть небольшое "но", мадам.
- Правда? Расскажите.
- Вы, наверное, заметили, что совсем недавно я произнес примерно такую фразу: "Для того, чтобы преступление оказалось успешным, обычно необходимо тщательно и заранее обдумать все мелочи" Я особенно хочу привлечь ваше внимание к слову "обычно". Потому что в данном случае убийство было совсем другого рода. Случалось ли вам когда-нибудь вдруг сказать: "Брось камень и посмотри, попадет ли он в дерево"? Человек сразу же повинуется, не раздумывая. Удивительно, что чаще всего в этом случае он действительно попадает в дерево. Но когда он повторно начинает бросать камни, то попасть в дерево ему уже не так легко, потому что он начинает думать: "Не долетел", "перелетел", "надо чуть правее", "левее". Первый бросок был сделан почти бессознательно. Тело подчинялось сигналу автоматически, как у животного. Так вот, мадам, существует такой же разряд преступлений. Это преступления, совершенные под влиянием минуты, аффекта, настроения, когда нет времени, чтобы остановиться или подумать. Именно к такому разряду преступлений можно отнести убийство мистера Шайтаны. Внезапная жестокая необходимость, порыв воодушевления, быстрое исполнение.
Он покачал головой.
- А это, мадам совсем не подходит для вас. Если бы вы убили мистера Шайтану, то это было преднамеренное, заранее рассчитанное убийство.
- Понимаю. - Она тихо махала рукой, как бы отгоняя от своего лица жар из камина. - И, конечно, раз это не было преднамеренное, заранее рассчитанное убийство, значит я его убить не могла. Так ведь, мосье Пуаро.
Пуаро в знак согласия наклонил голову.
- Вы правы, мадам, - сказал он.
- И все же... - она наклонилась вперед, рука ее замерла. - И все же это я убила Шайтану, мосье Пуаро.

Глава двадцать шестая
ПРАВДА

Оба молчали. Молчание длилось долго, очень долго.
В комнате стало еще темнее. Огонь в камине едва мерцал, дрова глухо потрескивали.
Миссис Лорример и Эркюль Пуаро смотрели не друг на друга, а на огонь. Казалось, что время на мгновение остановилось.
Эркюль Пуаро вздохнул и пошевелился.
- Значит, вот оно что... Ну, ладно, все равно... Почему вы убили его, мадам?
- Мне кажется, вы знаете это, мосье Пуаро.
- Потому что он знал что-то о вас? О том, что случилось много лет назад?
- Да.
- А это что-то... было еще одно преступление, мадам? Она кивнула.
- А почему вы мне об этом сказали? - спросил он спокойно. - Что заставило вас послать за мной сегодня?
- Ведь вы сами сказали, что я когда-нибудь попрошу вас приехать.
- Да, кажется, так оно и было... Я знал, мадам, что в отношении вас есть лишь один способ выяснить правду: только ваша добрая воля. Если бы вы не посчитали нужным рассказать о себе, то вы это и не сделали бы. Вы никогда бы себя не выдали. Но все же вариант, что вы сами захотите все рассказать, существовал.
Миссис Лорример кивнула.
- Вы поступили мудро, мосье Пуаро, если смогли предвидеть, что слабость... что одиночество...
Ее голос замер.
Пуаро в удивлении посмотрел на нее.
- Ах, вот в чем дело? Да, я понимаю, такое иногда случается.
- Одна... совсем одна, - сказала миссис Лорример. - Никто не знает, что это значит, если не поживет как я, один на один с сознанием того, что было совершено.
- Может быть это и неуместно, мадам, но разрешите мне выразить вам свое сочувствие.
Она чуть наклонила голову.
- Благодарю вас, мосье Пуаро.
Снова наступило молчание. Потом Пуаро сказал более оживленно:
- Следует ли мне понять так, что вы, мадам, восприняли слова мистера Шайтаны, сказанные им за обедом, как непосредственную угрозу, направленную в ваш адрес?
Она кивнула.
- Я сразу поняла, что он говорил именно для того, чтобы один из присутствовавших хорошо его понял. Этим человеком была я сама. Когда он говорил, что оружием женщины является яд, он имел в виду меня. Он знал. Я заподозрила это еще раньше. Он повернул разговор на тему одного нашумевшего судебного разбирательства, и я видела, как его глаза следили за мной. В них было видно, что он себе на уме, и что он все знает. Но, конечно, убедилась я в этом лишь в последний вечер.
- И вы были к тому же уверены в его дальнейших намерениях?
Миссис Лорример сухо ответила:
- Присутствие старшего инспектора Баттла и ваше вряд ли можно считать случайностью. Я восприняла это так, что Шайтаны задумал во всеуслышание объявить о своем умении и одаренности открывать такие преступления, о которых до него никто другой и не догадывался.
- И когда же вы решили, что будете действовать, мадам?
Миссис Лорример чуть заколебалась.
- Трудно сказать, в какой именно момент эта мысль пришла мне в голову, - ответила она. - Я заметила кинжал еще до того, как мы сели ужинать. Когда мы вернулись в гостиную, я взяла его и спрятала в рукав. Никто этого не видел. Я была убеждена в этом.
- Несомненно, мадам, для этого нужно проворство.
- И тогда уж решила, что именно я собираюсь сделать. Мне оставалось только исполнить мое решение.
Возможно, это было рискованно, но я считала, что игра стоит свеч.
- Вот и заговорило ваше хладнокровие, вы начали взвешивать все шансы на успех. Да, я все понимаю.
- Мы начали играть в бридж, - продолжала миссис Лорример бесстрастным холодным голосом. - Наконец, возможность представилась. Я сдала карты и прошла через всю комнату к камину. Шайтана спокойно дремал в кресле. Я бросила взгляд на остальных игравших. Все были увлечены игрой. Я наклонилась и... и сделала это.
Голос ее чуть дрогнул, но сразу же обрел свое прежнее бесстрастное равнодушие.
- Я заговорила с ним. Мне пришло в голову, что это послужит мне в качестве алиби. Я что-то сказала относительно огня в камине, затем сделала вид, будто он мне отвечает, а потом отошла, на ходу бросив что-то вроде: "Я вполне согласна с вами. Я тоже не люблю центральное отопление".
- Он даже не вскрикнул?
- Нет. Мне показалось, что он как будто чуть-чуть застонал, и все. Издали это вполне могло показаться за его ответ.
- А потом?
- Потом я снова села за стол. Мы играли последний круг.
- Вы сели и продолжали играть?
- Да.
- Не потеряв интерес к игре настолько, что смогли спустя два дня повторить мне все ходы и все заявки?
- . Да, - просто ответила миссис Лорример.
- Невероятно! - воскликнул Эркюль Пуаро. Он откинулся в кресле и несколько раз кивнул. Потом, как бы ради разнообразия, покачал головой из стороны в сторону.
- И все же, мадам, кое-что мне не совсем ясно.
- Что именно?
- Мне кажется, я что-то упустил. Вы женщина, которая тщательно все обдумывает и взвешивает. Вы решаете, что вам необходимо пойти на огромный риск. Вы совершаете это. Все проходит успешно. И вот, менее чем через две недели вы вдруг меняете свое мнение. Откровенно говоря, мадам, для меня это звучит не правдоподобно.
По губам ее пробежала странная улыбка.
- Вы правы, мосье Пуаро, но есть одно обстоятельство, которого вы не знаете. Не рассказывала ли вам мисс Мередит, где мы с ней встретились третьего дня?
- Кажется, это было где-то поблизости от дома миссис Оливер.
- Да, это верно. Но я хотела узнать, не назвала ли она вам улицу? Энн Мередит встретила меня на Харли-стрит.
- Ах, вот оно что! - он посмотрел на нее внимательно. - Теперь я начинаю кое-что понимать.
- Да, я так и думала. В тот день я была у онколога, и он сказал мне то, о чем я уже почти догадывалась.
Улыбка ее стала еще шире. Она не была больше страдальческой и горькой. Она вдруг стала приятной.
- Я больше уже не буду играть в бридж, мосье Пуаро. Врач не сказал мне всего до конца, он сильно приукрасил правду. "Будьте осторожны", и так далее, и тому подобное, "и тогда вы сможете прожить еще несколько лет". Но я не хочу соблюдать осторожность. Я не так создана.
- Да, да, я начинаю понимать, - сказал Пуаро.
- Вот почему все изменилось, теперь вы сами видите. Может быть месяц, а может и два - не больше. И вот в то время, когда я только вышла от врача, я увидела мисс Мередит. Я пригласила ее выпить со мной чаю.
Она помолчала немного, а потом продолжала:
- В конце концов, я не настолько уже безвольная женщина. Все время, пока мы пили чай, я думала, своим поступком в тот вечер я не только лишила жизни этого Шайтану - что сделано, то сделано - но я в какой-то степени исковеркала жизнь еще троих других людей. Потому, что доктор Робертс, майор Деспард и Энн Мередит, которые ничего плохого мне не сделали, подверглись из-за меня тяжелым испытаниям и могут оказаться в опасности. Но этому-то я могу помешать. Я не знаю, чье именно несчастье тронуло меня больше, доктора Робертса или майора Деспарда, хотя у обоих впереди куда более длинная жизнь, чем у меня. Но они мужчины, и в какой-то степени могут сами за себя постоять. Но вот когда я посмотрела на мисс Мередит... - Она в нерешительности остановилась, потом медленно продолжала:
- Мисс Мередит еще совсем молода. Впереди у нее вся жизнь. А это злополучное дело могло ее погубить...
- Подобные мысли и мне не нравятся...
- И тогда, мосье Пуаро, все чаще задумываясь обо всем, я решила, что ваш намек оказался верным. Я больше не могла молчать. И вот я позвонила вам...
Минуты шли одна за другой.
Эркюль Пуаро наклонился вперед. Он пристально, нарочито пристально смотрел на миссис Лорример в этих все сгущавшихся сумерках. Она переносила этот взгляд спокойно, не проявляя никаких признаков нервозности.
Наконец, он сказал:
- Миссис Лорример, ведь скажете мне всю правду, не так ли? Уверены ли вы, абсолютно ли вы уверены, что это убийство мистера Шайтаны не было преднамеренным? Правильно ли, что вы заранее не обдумали его? Что, идя на этот ужин, вы еще не собирались так поступить.
Миссис Лорример с минуту смотрела на него, а потом резко покачала головой.
- Нет, - ответила она.
- Значит, вы заранее не продумали это убийство?
- Конечно, нет.
- Тогда... тогда... О, вы лжете мне! Вы определенно меня обманываете!
Голос миссис Лорример рассек тишину:
- Мосье Пуаро, вы забываетесь!
Пуаро вскочил на ноги. Он ходил взад и вперед по комнате, что-то бормоча и жестикулируя. Вдруг он остановился.
- Вы разрешите?
И, подойдя к выключателю, включил свет. Затем вернулся, снова сел в кресло, положил обе руки себе на колени и посмотрел прямо в глаза миссис Лорример.
- Я хочу вас спросить, возможно ли, чтобы Эркюль Пуаро ошибся?
- Никто не может быть всегда прав, - холодно ответила миссис Лорример.
- А я могу, - сказал Пуаро. - Я всегда прав. Все это настолько постоянно, что даже иногда пугает меня. Но вот теперь похоже, и даже очень похоже, что я ошибся. И это огорчает меня. По-видимому, вы лучше знаете, что говорите. Вы убили! В таком случае, невероятно, что Эркюль Пуаро должен лучше вас знать, каким образом вы это сделали!
- Невероятно и абсурдно, - еще более холодно сказала миссис Лорример.
- Значит, я сошел с ума. Явно сошел с ума... Но, нет! Я не сумасшедший, этого быть не может! Я прав. Я должен быть прав. Я желал бы поверить, что именно вы убили мистера Шайтану, но вы не могли убить его таким способом, как только что рассказали мне! Никто не может сделать того, что не соответствует складу его характера! Он замолчал. Миссис Лорример сидела, крепко сжав губы, едва дыша от гнева. Она уже хотела что-то сказать, когда Пуаро перебил ее.
- Или же убийство Шайтаны было продумано заранее, или же вы вообще его не убивали!
- Я действительно думаю, что вы сошли с ума, мосье Пуаро, - резко сказала миссис Лорример. - Если уж я решила признаться в совершенном мною преступлении, то вряд ли мне нужно лгать, рассказывая, как я это сделала. Зачем мне это?
Пуаро снова встал и прошелся по комнате. Когда он вернулся на свое место, манеры его изменились. Он стал мягким и добрым.
- Вы не убивали Шайтану, - тихо сказал он. - Теперь я это понял. Я все понял. Харли-стрит. И одинокая фигура Энн Мередит на тротуаре. И еще я вижу другую девушку много лет тому назад, девушку, которая всю жизнь прожила одиноко, ужасно одиноко. Да, я все это вижу. Но все же я одного не могу понять, почему вы так уверены, что убийство совершила Энн Мередит?
- Право же, мосье Пуаро...
- Протестовать абсолютно бесполезно. Не надо мне больше лгать, мадам. Говорю вам, я знаю правду. Я понимаю чувства, которые овладели вами в тот миг на Харли-стрит. Ради доктора Робертса вы этого не сделали бы, о нет! И не сделали бы ради майора Деспарда. Но Энн Мередит - это другое дело. К ней вы чувствуете сострадание и жалость, потому что она сделала то же, что когда-то сделали и вы. Но вы не знаете, как мне кажется, что ею руководило в этом преступлении, хотя вы и уверены, что она его совершила. Вы были в этом уверены еще в первый вечер, в тот вечер, когда все это произошло, в тот момент, когда Баттл пригласил вас, чтобы высказать свое мнение о случившемся. Бесполезно и дальше настаивать на лжи. Вы сами это понимаете, не так ли?
Он замолчал в ожидании ответа. Но ответа не последовало. Удовлетворенный, он кивнул головой.
- Да, вы - тонко чувствующий человек. Это хорошо, - сказал он. - То, что вы сейчас сделали, весьма благородно, мадам, вы взяли на себя всю вину для того, чтобы дать возможность этой девушке избежать наказания.
- Вы забываете, - сухо сказала миссис Лорример, - что я не невинная женщина. Много лет тому назад, мосье Пуаро, я убила своего мужа...
Наступило молчание.
- Понимаю, - наконец, сказал Пуаро. - Возмездие, заслуженное возмездие. У вас логический склад ума. Вы хотите страдать за свой поступок. Убийство остается убийством, независимо от того, кто явился жертвой. Мадам, вы смелая женщина и обладаете проницательностью. Но спрашиваю вас еще раз: откуда вы знаете, что именно Энн Мередит убила мистера Шайтану? Почему вы так в этом уверены?
Глубокий вздох вырвался из груди миссис Лорример. Последнее сопротивление рухнуло под натиском Пуаро. Она ответила совсем просто, как ребенок.
- Потому что я сама это видела.

Глава двадцать седьмая
ОЧЕВИДЕЦ

И вдруг Пуаро засмеялся. Он не мог сдержаться. Голова его запрокинулась назад, комнату наполнил звонкий раскатистый смех.
- Простите, мадам, - сказал он, вытирая глаза. - Никак не мог сдержаться. Вот мы с вами спорим здесь, рассуждаем! Задаем вопросы! Философствуем, взываем к психологии! А оказывается, был человек, который видел это преступление собственными глазами! Умоляю вас, расскажите, как все это было.
- Было уже довольно поздно. Энн Мередит сдала карты. Затем встала и посмотрела карты у своего партнера, неторопливо отошла от стола и прошлась по комнате. Игра шла вяло, исход уже был предрешен. Мне ни к чему было сосредоточенно следить за картами. В тот самый момент, когда мы разыгрывали три последние взятки, я взглянула в сторону камина. Энн Мередит стояла, наклонившись над Шайтаной. Когда она распрямилась, рука ее застыла на секунду у его груди. Этот жест показался мне подозрительным. Она распрямилась, и я увидела ее лицо и быстрый взгляд, которым она окинула всех нас. Виновность и страх - вот что я прочла на ее лице. Конечно, тогда я еще не знала, что произошло, только все время хотела понять, что же эта девушка там делает. Позже я все узнала. Пуаро кивнул.

Предыдущая страница 9 Следующая страница


Карты на стол 10

- Но она-то не знала, что вы все видели. Ведь она не догадывалась, что вы все знаете?
- Бедное дитя, - сказала миссис Лорример. - Молодая, испуганная. А ведь ей еще жить да жить! Разве не удивительно, что я решила молчать.
- Нет, нет, я этому не удивляюсь.
- В особенности, зная, что я... что я сама... - она закончила свою мысль, лишь пожав плечами. - И уже не мне было выступать в роли обвинителя. Пусть бы этим занялась полиция.
- Совершенно верно. Но сегодня вы пошли еще дальше.
Усмехнувшись, миссис Лорример сказала:
- Я никогда не страдала избытком мягкосердия или чувствительности, но мне кажется, что с годами эти качества все больше развиваются в человеке. Уверяю вас, не часто во мне просыпается жалость.
- Не всегда это чувство является верным советчиком, мадам. Мадемуазель Энн молодая, хрупкая девушка, она кажется застенчивой и испуганной. О, да, она выглядит так, как будто заслуживает всяческого сострадания. Но я-то, я с этим не согласен. Рассказать вам, мадам, почему мисс Мередит убила мистера Шайтану? Потому что он знал, что незадолго перед этим она убила пожилую даму, у которой жила в качестве компаньонки, за то, что эта дама уличила ее в воровстве.
Миссис Лорример испуганно взглянула на Пуаро.
- Это правда, мосье Пуаро?
- Я нисколько в этом не сомневаюсь. Всем кажется, что она такая нежная, такая кроткая. Как бы не так! Она опасна, эта маленькая мадемуазель Энн! Ради собственного благополучия, собственного комфорта она может нанести вероломный предательский удар. Для мадемуазель Энн список преступлений не закончится на этих двух. Сойди это ей с рук, она обретет уверенность в себе. Миссис Лорример резко воскликнула:
- То, что вы рассказали, мосье Пуаро, ужасно. Ужасно!
Пуаро встал.
- Мадам, мне пора уходить. Подумайте над моими словами.
Миссис Лорример казалась немного неуверенной в себе. Пытаясь обрести свои прежние манеры, она сказала:
- Если мне это будет удобно, мосье Пуаро, я буду отрицать все, о чем мы с вами сегодня говорили. Запомните, у вас нет свидетелей. То, что я вам рассказала об этом роковом вечере, и о том, что видела, останется сугубо между нами.
Пуаро хмуро ответил:
- Без вашего согласия никто ничего делать не будет. Не беспокойтесь. Я пользуюсь своим собственным методом. А теперь я знаю, куда должен направить свои усилия.
Он взял ее руку и поднес к губам.
- Разрешите мне сказать вам, мадам, что вы замечательная женщина. Примите мое уважение и симпатии Да, действительно, вы одна из тысячи. Почему вы не сделали того, от чего не удержались бы девятьсот девяносто девять женщин?
- А что именно?
- Почему не рассказали мне, из-за чего вы убили своего мужа, и как произошло, что все случившееся не имело последствий?
- Право же, мосье Пуаро, - сказала она твердо, - это мое сугубо личное дело.
- Изумительно! - сказал Пуаро.
И еще раз поцеловав ей руку, он вышел из комнаты.
На улице было холодно. Пуаро огляделся по сторонам в надежде поймать такси, но ни одной машины нигде не было видно.
Тогда он пошел пешком по направлению к Кингс-роуд Он шел и напряженно думал, то и дело кивая головой.
Уже отойдя на значительное расстояние, он оглянулся и посмотрел на дом миссис Лорример. Какая-то женщина поднималась по ступенькам к входной двери. Она очень напоминала собой мисс Мередит. Пуаро на мгновение заколебался, раздумывая, не повернуть ли ему назад, но потом решил все же этого не делать.
Придя домой, он узнал, что к нему заходил Баттл, но ушел, не оставив никакой записки. Он решил позвонить старшему инспектору по телефону.
- Алло! - услышал он голос Баттла. - Вам что-нибудь удалось узнать?
- Да, и весьма важное. Мы должны, друг мой, установить наблюдение за этой девицей Мередит. И чем скорее, тем лучше.
- Я за ней слежу. А почему это нужно сделать так срочно?
- Потому что, друг мой, она может оказаться опасной.
Баттл немного помолчал.
- Понимаю, - ответил он, наконец. - Но у меня сейчас никого нет. Однако мы не должны рисковать. А вообще-то я послал ей официальное извещение, что завтра приеду к ней домой. Думаю, это заставит ее немножко задуматься.
- Возможно, и так. А мог бы я поехать к ней с вами?
- Конечно, сочту за честь, мосье Пуаро.
Пуаро положил трубку. Лицо его стало задумчивым. Сомнения никак не оставляли его. Нахмурившись, он сел у камина и просидел так довольно долго. Наконец, отбросив все свои страхи и предчувствия, он пошел спать.
- Утро вечера мудренее, - тихо сказал он. Однако даже он не мог себе полностью представить, что принесет ему завтрашнее утро.

Глава двадцать восьмая
САМОУБИЙСТВО

Телефон зазвонил как раз в тот момент, когда Пуаро собирался приступить к своему утреннему кофе. Он поднял трубку и услышал голос Баттла:
- Мосье Пуаро?
- Да. Я слушаю вас.
По одной только интонации голоса старшего инспектора он почувствовал, что произошло что-то необычайное. Сомнения и дурные предчувствия всколыхнулись в душе Пуаро с новой силой.
- Скажите мне скорее, друг мой, что же произошло?
- Миссис Лорример.
- Неужели Лорример?
- Что вы там наговорили ей? Или, возможно, она вам что-то рассказала вчера? Вы мне никогда ничего не сообщаете. Даже наоборот, вы дали мне понять, что эта Мередит и есть та особа, за которой мы охотимся.
Пуаро спокойно спросил.
- А что же случилось?
- Самоубийство.
- Миссис Лорример покончила жизнь самоубийством?
- Да, это так. Кажется, в последние дни она была очень угнетена чем-то и выбита из колеи. Доктор прописал ей снотворное. Этой ночью она приняла смертельную дозу.
- А это не могло быть несчастным случаем?
- Никоим образом. Все абсолютно ясно. Банальный случай. Она написала письма всем троим.
- Кому?
- Трем остальным: Робертсу, Деспарду и мисс Мередит. Там все сказано точно, никаких вокруг да около. Она написала, что это она убила Шайтану, что приносит извинения всем троим за те страдания и волнения, которые им пришлось из-за нее пережить, что она сама решила выйти из игры и хочет, чтобы они это знали. Спокойное деловое письмо. Вполне соответствующее ее характеру. Она ведь всегда была хладнокровной и невозмутимой.
С минуту Пуаро молчал.
Так вот, значит, каково было последнее слово миссис Лорример. В конце концов, она все же решилась покрыть Энн Мередит. Быстрая и безболезненная смерть вместо долгих мучительных страданий. Ее последний шаг был гуманным, она спасла девушку, к которой чувствовала неясную симпатию. И все продумано блестяще и осуществлено без тени сожаления. Самоубийство с обращением к трем втянутым в это дело лицам. Какая женщина! Его восхищение ею еще больше возросло. Все это так похоже на нее. Четкость и непреклонность, решительность и твердость, с какими она всегда проводила в жизнь задуманное. А ведь он считал, что сумел ее уговорить. Но, очевидно, она предпочла свое собственное решение. Да, у этой женщины была очень сильная воля.
Голос Баттла прервал его размышления.
- Так что же, в конце концов, вы ей вчера наговорили? Должно быть, крепко напугали? И вот результат. Но ведь вы намекнули мне, что после разговора с ней, у вас появилось определенное подозрение на мисс Мередит.
Пуаро молчал. Он чувствовал, что мертвая миссис Лорример заставила его считаться с ее волей, чего она не смогла бы сделать, оставаясь живой.
- Я заблуждался... - наконец, медленно сказал Пуаро.
Эти слова были так непривычны для него, они были ему так противны!
- Это вы-то допустили ошибку? - удивился Баттл. - Но все равно она должно быть думала, что вы ее подозреваете. Да, нехорошо получилось, что мы дали ей вот так выскользнуть из наших рук.
- Но что-либо доказать против нее вы не смогли бы, - сказал Пуаро.
- Да, это верно. Может, все это и к лучшему. А вы... э... не допускали, что такое может произойти, мосье Пуаро?
Признать это было для Пуаро оскорбительным. И он сказал:
- Расскажите мне подробно, как все это произошло. - Робертс получил от нее письмо около восьми часов утра. Не теряя времени, он сразу же ринулся к машине и помчался к миссис Лорример, поручив своей горничной сообщить о случившемся нам! Он ворвался в дом, ему сказали, что миссис Лорример еще не вставала. Он бегом бросился наверх в ее спальню, но было уже поздно. Искусственное дыхание не помогло. Вскоре прибыл полицейский врач и подтвердил, что меры, принятые доктором Робертсом были правильными.
- А что это за снотворное?
- Кажется, веронал. По крайней мере, одно из лекарств барбитуриновой группы. Рядом с ее кроватью стоял целый флакон таблеток.
- А как остальные двое? Они не пытались связаться с вами?
- Деспарда нет в городе. Сегодняшнюю утреннюю почту он не получал.
- А мисс Мередит?
- Я только что звонил ей.
- И что же?
- Она открыла письмо за несколько минут до моего звонка. Почта к ним приходит позже.
- Как она на все это реагировала?
- Отнеслась должным образом. Сдержанно дала понять, что почувствовала облегчение. Сказала, что это ее потрясло и опечалило.
Пуаро помолчал, а потом спросил:
- Где вы сейчас находитесь, друг мой?
- На Чейн-Лейн.
- Хорошо, я сейчас же приеду.
В холле на Чейн-Лейн он встретил доктора Робертса, уже собиравшегося уходить. В это утро обычно напыщенные манеры оставили доктора. Он выглядел бледным и потрясенным.
- Ужасно неприятно все это, мосье Пуаро. Не могу скрывать, что это принесло мне облегчение, поскольку дело касается и меня. Но, говоря по правде, для меня это удар. Я ни на минуту не мог подумать, что именно миссис Лорример разделалась с Шайтаной. Для меня это все так неожиданно!
- Я тоже этого не ожидал.
- Спокойная, рассудительная и независимая женщина. Не мог себе представить, что она способна на такое насилие. А, кстати, каковы были мотивы? Да, теперь уж мы никогда этого не узнаем. Хотя признаюсь, мне все это кажется странным.
- У вас, наверное, гора с плеч упала, когда все это произошло.
- Ну, конечно. Не признать этого, значит лицемерить. Мало радости, когда над тобой все время висит подозрение в убийстве. А что касается этой бедной женщины, то, несомненно, для нее это наилучший выход из положения.
- Так она и сама решила. Робертс кивнул.
- Наверное, заговорила совесть, - сказал он и направился к выходу.
Пуаро в задумчивости покачал головой. Доктор не правильно оценил случившееся. Не раскаяние толкнуло миссис Лорример к самоубийству.
Поднимаясь по лестнице наверх, Пуаро остановился и сказал несколько слов в утешение пожилой горничной. Она стояла в стороне и тихо беззвучно плакала.
- Это все так ужасно, сэр. Так ужасно. Мы все ее так любили. И когда вы вчера пили с ней чай, все было так хорошо, так спокойно. И вот сегодня ее уже нет в живых. Я этого никогда не забуду. До конца своих дней. Этот джентльмен позвонил. Он звонил три раза, пока я дошла и открыла. "Где ваша хозяйка?" - закричал он, и так меня напугал, что я ничего не смогла ответить. Мы ведь никогда не входили в комнату миссис, пока она сама нас не звала. Так было приказано. И я сразу-то ничего и не поняла. А доктор, он опять как закричит: "Где ее комната?" и бросился вверх по лестнице, я кинулась за ним, а он вскочил в комнату, даже не постучавшись, только взглянул на нее и сказал: "Поздно". Она уже умерла, сэр. Но он все же послал меня за коньяком и горячей водой, и все пытался оживить ее. Но ничего не получилось. А потом приехала полиция. И все это как-то... как-то неприлично. Миссис Лорример это бы не одобрила.
И причем здесь полиция? Это совсем не их дело. Даже если и произошел несчастный случай, и хозяйка по ошибке приняла больше таблеток, чем нужно. Пуаро ничего не ответил. Он спросил:
- А вечером хозяйка была в обычном настроении? Вам не показалось, что она была чем-то расстроена или взволнована?
- Нет, мне так не показалось. Она, правда, очень устала и как будто у нее опять начались боли. В последнее время она плохо себя чувствовала, сэр.
- Да, я знаю.
Услышав в его голосе сочувствие, женщина продолжала:
- Она никогда ни на что не жаловалась, сэр. Но с некоторых пор и я, и повар начали за нее беспокоиться. Она уже не могла делать так много, как раньше, и быстро уставала. И мне кажется, что молодая леди, которая пришла вчера после вас, ее сильно утомила.
Уже собравшись было идти дальше, Пуаро вдруг обернулся.
- Молодая леди? Значит, вчера вечером сюда приходила молодая леди?
- Да, сэр. Сразу же после вас. Мисс Мередит, вот как ее звали.
- А долго она здесь была?
- Около часа, сэр.
Пуаро помолчал, а потом спросил:
- А что было после ее ухода?
- Миссис сразу легла в кровать. Ужинала она тоже в кровати. Она сказала, что очень устала.
Пуаро снова замолчал.
- А писала ли вчера вечером ваша хозяйка письма?
- Уже после того, как легла в постель? Не думаю, сэр.
- Вы в этом уверены?
- На столе в холле лежало несколько писем, которые нужно было отправить. Мы всегда забираем их вечером, перед тем, как запереть дверь. Но мне кажется, что они лежали там еще с утра.
- А сколько там было писем?
- Два или три, точно не знаю. По-моему, три.
- Вы или повар, ну, тот, кто отправлял эти письма, случайно не заметили, кому они были адресованы? Не обижайтесь на такой вопрос, это очень и очень важно.
- Я сама носила их на почту, сэр. Я заметила только адрес на письме, которое лежало сверху. Но было для конторы "Фортнам и Мезн". А об остальных я не знаю.
В словах женщины чувствовалась искренность и желание помочь.
- Вы точно помните, что было не больше трех писем?
- Да, сэр. Это я знаю точно.
Пуаро печально кивнул. Он снова было собрался подняться по лестнице, но вдруг обернулся и спросил:
- Я правильно вас понял: вы знали, что ваша хозяйка принимает лекарства, чтобы лучше спать?
- О, да, сэр. Это ей прописал доктор. Доктор Ланг.
- А где хранились эти таблетки?
- В маленьком шкафчике в комнате хозяйки. Пуаро больше не задавал вопросов. Он пошел на второй этаж. Лицо его было угрюмо.
На верхней площадке лестницы его встретил Баттл. Старший инспектор казался взволнованным и встревоженным.
- Я рад, что вы, наконец, приехали, мосье Пуаро. Разрешите познакомить вас с доктором Дэвидсоном.
Окружной эксперт и Пуаро пожали друг другу руки. Это был высокий меланхоличного вида человек.
- Нам не повезло, - сказал он. - Если бы на час или два пораньше, мы могли ее спасти.
- Хм, - сказал Баттл - Как официальное лицо, я бы не должен так говорить, но мне ее жаль. Она была. да, она была леди. Я не знаю причин, из-за которых она убила Шайтану, но можно предположить, что она сумела бы избежать правосудия.
- В любом случае, - сказал Пуаро, - весьма сомнительно, чтобы она смогла пережить судебный процесс. Эта женщина была уже обречена.
Полицейский врач кивнул в знак согласия.
- Да, вы правы, - сказал он. - Как знать, может, все это и к лучшему.
И он стал спускаться вниз Баттл направился вслед за ним.
- Одну минуту, доктор.
Пуаро, одной рукой уже коснувшись ручки спальни, тихо спросил:
- А можно мне войти, да? Баттл, обернувшись к нему, сказал:
- Конечно. Мы уже закончили там свои дела. Пуаро вошел в комнату и закрыл за собой дверь.
Он подошел к кровати и остановился, глядя на это спокойное, безжизненное лицо.
Пуаро был очень взволнован. Ушла ли эта женщина в могилу, решившись сделать последнюю попытку спасти молодую девушку от смерти и позора? Или здесь было другое, более зловещее объяснение? Конечно, нельзя не считаться с фактами.
Вдруг он наклонился и стал внимательно рассматривать темный, чуть обесцвеченный синяк на руке умершей женщины.
Потом распрямился, и в глазах у него засветились странные, кошачьи огоньки, которые могли распознать лишь очень близкие ему люди.
Он быстро вышел из комнаты и спустился вниз. Баттл и полицейский врач стояли около телефона. Эксперт положил трубку и сказал:
- Он еще не вернулся, сэр.
- Деспард, - сказал Баттл. - Я пытался дозвониться ему. В ящике у него лежит письмо с почтовым штемпелем Челси.
Пуаро вдруг задал совсем не относящийся к делу вопрос:
- А доктор Робертс завтракал перед тем, как приехать сюда?
Баттл уставился на него.
- Нет, - сказал он - Помню, он упомянул, что не успел даже позавтракать.
- Значит, сейчас он дома. И мы можем его застать. - Зачем?
Но Пуаро уже набирал номер.
- Доктор Робертс? - спросил он. - Это доктор Робертс? Вот и хорошо. Говорит Пуаро. Один только вопрос. Вам знаком почерк миссис Лорример?
- Почерк миссис Лорример? Мне? Нет. Не помню, чтобы раньше я когда-либо видел ее письма.
- Благодарю вас.
Пуаро быстро положил трубку. Баттл все еще пристально смотрел на него.
- Что у вас опять за новая идея, мосье Пуаро? - спокойно спросил он.
Пуаро дотронулся до его плеча.
- Послушайте меня, друг мой. Через несколько минут после того, как я ушел вчера из этого дома, сюда приехала Энн Мередит. Мне показалось, что я видел, когда она шла по ступенькам к входной двери, но в то время я не был в этом уверен. Сразу же после ухода Энн Мередит миссис Лорример легла в кровать. Насколько известно служанке, она не писала никаких писем. А по причинам, которые вы поймете, когда я перескажу вам наш разговор, я не могу предположить, чтобы миссис Лорример написала их до моего к ней визита. Так когда же она их писала в таком случае?
- А может быть, после того, как все слуги ушли спать? - предположил Баттл. - Встала и сама опустила их в почтовый ящик.
- Возможно да. Но есть и еще одно предположение, а именно: она вообще не писала этих писем.
Баттл даже присвистнул.
- О, господи! Так значит, вы думаете... Зазвонил телефон. Сержант поднял трубку, выслушал и повернулся к Баттлу.
- Звонит сержант О’Коннор из квартиры Деспарда, сэр. Есть основание полагать, что Деспард уехал в Валлингфорд-на-Темзе.
Пуаро схватил Баттла за руку.
- Быстрее, друг мой. Нам тоже нужно ехать в Валлингфорд. Говорю вам, у меня неспокойно на душе. Может быть, это и не конец. Повторяю, мой друг, эта молодая леди очень опасна.

Глава двадцать девятая
НЕСЧАСТНЫЙ СЛУЧАЙ

- Энн, - позвала Фода.
- Ммм..?
- Ну, право же, Энн! Почему ты отвечаешь, когда голова твоя наполовину занята этим кроссвордом? Я хочу, чтобы ты меня выслушала.
- Я слушаю.
Энн выпрямилась и отложила в сторону газету.
- Вот это лучше. Послушай, Энн, - Фода была в нерешительности. - Я хочу поговорить об этом человеке, который к нам сейчас приедет.
- О старшем инспекторе Баттле?
- Да. Энн, я думаю, что тебе стоило бы рассказать ему, ну об этом... о том, что ты жила у миссис Бенсон.
- Глупость. Зачем это? - голос Энн стал вдруг какой-то холодный.
- Потому что это может показаться... будто ты что-то скрываешь. Я уверена, что лучше, если ты об этом упомянешь.
- Теперь я уже этого не могу, - резко ответила Энн.
- Надо было сказать сразу.
- Ну, теперь поздно об этом толковать.
- Да, - ответила Фода, но было видно, что Энн ее не убедила.
Энн раздраженно сказала:
- Во всяком случае, я не понимаю, зачем это нужно? Это не имеет никакого отношения к убийству Шайтаны.
- Нет, конечно, не имеет.
- Я жила там всего пару месяцев. А он расспрашивает обо мне только для того, чтобы навести справки и собрать рекомендации. Два месяца в счет не идут.
- Да, знаю. Наверное, я просто глупая, но меня это страшно беспокоит. Я чувствую, что тебе все же следовало бы рассказать. Знаешь, если до этого докопаются другим путем, получится совсем скверно. Подумают, что ты зачем-то утаиваешь.
- Не думаю, чтобы до этого докопались каким-то другим путем. Кроме тебя, этого никто не знает.
- Никто?
Энн заметила нерешительность в голосе Фоды.
- Ну, а кто же еще?
- Да любой человек в Комбикре, - сказала Фода, немного помедлив.
- Ах, вот оно что! - на щеках Энн выступил румянец. - Вряд ли старший инспектор Баттл встретится здесь с кем-либо из тех мест. Это было бы слишком необычным совпадением.
- Но совпадения случаются.
- Фода, просто удивительно, как это все тебя трогает! Что ты лезешь не в свои дела?
- Пожалуйста, извини меня, дорогая. Только ведь ты знаешь, как может воспринять все это полиция, если узнают, что ты... что-то скрываешь.
- А они ничего не узнают. Кто им расскажет? Кроме тебя, об этом никто не знает.
Уже второй раз она сделала упор на эту фразу, и когда она повторила эти слова, выражение лица ее чуть изменилось.
- И все же, дорогая, я думаю, лучше сказать. - Фода вздохнула с несчастным видом.
Она виновато взглянула на подругу. Энн сидела, не шевелясь, глядя в сторону. Она вся ушла в себя, решая какую-то сложную, недоступную для других задачу.
- Странно, что опять к нам едет этот майор Деспард, - вдруг сказала Фода.
- Что? Ах, да.
- Энн, а ведь он страшно симпатичный. Если он тебе не нравится, уступи его, пожалуйста, мне.
- Не говори глупостей, Фода. Он обо мне и не думает.
- А тогда зачем он сюда ездит? Конечно, ты ему нравишься. У тебя вид великомученицы, а он был бы рад помочь тебе. Ты так восхитительно беспомощна, Энн!
- Он одинаково вежлив с нами обеими.
- Просто он воспитанный человек. Но если ты не против, я могу по-дружески выразить ему сочувствие, успокоить его разбитое сердце и тому подобное. И кто знает, может быть, и я ему понравлюсь. Кто знает? - грубовато заключила Фода.
- Уверена, моя дорогая, что это встретит у него радушный прием, - смеясь, сказала Энн.
- У него такой красивый затылок, - вздохнула Фода. - Такой темный загар, такие мускулы.
- Дорогая, нельзя быть чересчур сентиментальной.
- Он тебе нравится, Энн?
- Да, конечно.
- А может, мы слишком чопорны и степенны? Мне кажется, что я ему тоже немножко нравлюсь. Не так сильно, как ты, просто чуть-чуть.
- О, нет. Ты ему действительно нравишься, - сказала Энн.
И снова в голосе у нее послышалось что-то зловещее, но Фода не обратила на это внимания.
- А когда приедет наш следователь? - спросила она.
- В двенадцать, - ответила Энн. Помолчав немного, она сказала:
- А сейчас только половина одиннадцатого. Пойдем, прогуляемся до реки.
- Но... разве Деспард не говорил, что приедет около одиннадцати?
- А зачем нам его ждать? Мы оставим записку у миссис Астуэлл или скажем, куда ушли. Он догонит нас у пристани.
- И то правда, "не цени себя слишком дешево", обычно говорила моя мать, - засмеялась Фода. - Ну, пошли.
Она вышла из комнаты и прошла в сад. Энн направилась следом за ней.
Майор Деспард приехал в Вендок-коттедж минут десять спустя после их ухода. Он знал, что приехал намного раньше назначенного времени, и был удивлен, что обе девушки ушли.
Он прошел через сад, потом через поле и свернул направо к пристани.
Миссис Астуэлл немного постояла, глядя ему вслед, и вернулась к себе, так как в доме ее ждала куча неотложных дел.
"Да, кто-то из них сильно вскружил ему голову, - подумала она. - Как будто бы мисс Энн. Впрочем, я в этом не очень уверена. На лице-то у него ничего не написано. И обхождение с ними у него ровное. А может и они к нему неравнодушны. Но их по-прежнему водой не разольешь. Да, неладно будет, если этот джентльмен встанет между ними".
Чувствуя приятное волнение от мысли, что, возможно, и ей придется участвовать в этой предстоящей многообещающей любовной истории, миссис Астуэлл вернулась в дом и занялась делами. Она уже приступила к мытью посуды, когда в дверь снова позвонили.
- А, чтоб им неладно было! - заворчала миссис Астуэлл. - Как нарочно отрывают от дела. Опять, наверно, какие-нибудь заказы прислали из магазина, а может, и телеграмма.
И она, не спеша, направилась открывать. В дверях стояли два джентльмена. Один - небольшого роста, как будто иностранец, другой - истинный англичанин, крупный и плотный. Этого последнего она видела здесь и раньше.
- Мисс Мередит дома? - спросил англичанин. Миссис Астуэлл покачала головой.
- Нет, только что ушла.
- Правда? А куда? Мы ее что-то не встретили.
Миссис Астуэлл потихоньку рассматривала живописные усы иностранца. Да, эти два джентльмена совсем не похожи на закадычных друзей, подумала она и принялась охотно отвечать на их вопросы.
- Пошли к реке.
Тогда иностранец спросил:
- А вторая леди? Мисс Довс?
- И они ушли вместе.
- Ага. Спасибо, - сказал англичанин. - Объясните пожалуйста, как побыстрее пройти к реке?
- Вначале сверните налево, потом через луг. - У пристани поверните направо. Я слышала, как они говорили, что пойдут именно этой дорогой, - сказала она. - Ушли всего с полчаса тому назад. Вы их скоро догоните.
- Хотела бы я знать, - подумала она, с любопытством разглядывая удалявшиеся спины, - хотела бы я знать, кто вы такие. Что-то никак не пойму.
Миссис Астуэлл вернулась в кухню к своим Кастрюлям, а Баттл и Пуаро свернули налево, пошли по заросшей травой лужайке, закончившейся вскоре крутым обрывом у пристани.
Пуаро шел быстро, и Баттл следил за ним с нескрываемым любопытством.
- Что-нибудь случилось, мосье Пуаро? Вы почему-то очень спешите.
- Вы правы, друг мой. Я чувствую себя неспокойно.
- Что-нибудь определенное? Пуаро покачал головой.
- Да нет. Но ведь всякое бывает. Никогда не знаешь наверняка...
- У вас что-то есть на уме, - сказал Баттл:
- Вы настояли на том, чтобы мы поехали сюда утром без промедления. И поверьте мне, мы просто загнали бедного констебля Тернера. Чего вы опасаетесь? Эта девица уже у нас в руках.
Пуаро молчал.
- Чего же вы опасаетесь? - снова спросил его Баттл.
- А чего все боятся в таких случаях? Баттл кивнул.
- Вы правы... Хотел бы я знать...
- Что, мой друг?
- Хотел бы я знать, - медленно сказал Баттл, - догадывается ли мисс Мередит, что ее подружка рассказала миссис Оливер кое-что весьма определенное?
Пуаро кивнул, сразу поняв, что именно имел в виду Баттл.
- Скорее, друг мой, скорее, - сказал он.
Они почти бежали по берегу. Кругом было пустынно, но едва они свернули к излучине реки, Пуаро вдруг остановился, как вкопанный. Баттл, обладавший отличным зрением, тоже увидел какую-то фигуру.
- Майор Деспард, - сказал он.
Деспард быстро шел вдоль берега примерно в двухстах метрах впереди них. Чуть дальше на реке, в плоскодонной лодке видны были две девушки. Фода толкнула лодку шестом, а Энн лежала на дне и весело смеялась, глядя на нее. Они были увлечены и не смотрели на берег.
Но вдруг Энн вытянула руку вперед, Фода пошатнулась и в отчаянии уцепилась за рукав Энн. В тот же миг обе девушки очутились в воде.
- Вы видели? - закричал Баттл и бросился бежать. - Эта Мередит столкнула ее в воду. О, господи, ведь это же четвертое убийство!
Теперь они уже вдвоем бежали что было сил. Но майор Деспард их опередил, быстро пробежав по тропинке, он прыгнул в воду и поплыл. Было видно, что ни одна из девушек не умела плавать.
- Бог мой, это становится интересным! - крикнул Пуаро. Ох схватил Баттла за руку. - К кому из них он подплывет раньше?
Девушки теперь уже были далеко друг от друга, их разделяло метров двенадцать.
Деспард плыл быстро, направляясь прямо к Фоде.
Баттл, добежав до ближайшего места у излучины, бросился в воду. Деспард в это время уже благополучно вытаскивал Фоду на берег. Он перенес ее чуть подальше от воды, осторожно уложил на песок и снова бросившись в реку, поплыл к тому месту, где Энн только что скрылась под водой.
- Будьте осторожны, - крикнул ему Баттл, - здесь всюду водоросли.
Деспард доплыл почти одновременно с Баттлом, но подхватить Энн им не удалось, она была уже под водой.
В конце концов, они сумели все же поднять ее на поверхность и общими усилиями дотянуть до берега.
Пуаро приводил в чувство Фоду, она уже сидела, тяжело дыша.
Деспард и Баттл уложили Энн на берегу.
- Искусственное дыхание - сказал Баттл. - Это единственное, что мы можем сейчас сделать. Но, бон уже поздно.
И он размеренными движениями приступил к делу. Пуаро стоял рядом, готовый в любую минуту прийти ему на помощь или сменить его.
Деспард сел рядом с Фодой.
- Ну, как вы себя чувствуете? - спросил он охрипшим голосом.
- Вы спасли меня. Вы спасли меня.
Она протянула к нему руки, а когда он дотронулся до них, вдруг расплакалась.
- Фода…- сказал он.
Руки их переплелись в крепком пожатии.
И вдруг перед мысленным взором Деспарда предстала другая картина: Африка, непроходимые джунгли, а рядом с ним Фода, она смеется, эта Фода, безрассудно, смелая и отважная.

Глава тридцатая
УБИЙСТВО

- Вы хотите сказать, что Энн нарочно столкнула меня в воду? - с сомнением проговорила Фода. - Мне тоже так показалось. Ведь она знала, что я не умею плавать. Но, правда ли, что это было умышленно?
Они въезжали уже в пригород Лондона.
- Но... но зачем же?
Пуаро некоторое время молчал. Он считал, что знает, что руководило поступком Энн: причиной был человек, сидевший сейчас рядом с Фодой.
Старший инспектор Баттл кашлянул.
- Вы должны подготовиться, мисс Довс, к тому, что услышите сейчас не очень приятную для себя новость. Смерть миссис Бенсон, у которой жила ваша приятельница, произошла совсем не от несчастного случая, как предполагалось раньше. По крайней мере, у нас есть основания так думать.
- Что это значит?
- Мы считаем, - сказал Пуаро, - что Энн Мередит специально переменила местами бутылки.
- О, нет! Нет! Как это ужасно! Невозможно! Энн? Но зачем ей было это делать?
- На это у нее была причина, - сказал старший инспектор Баттл. - И вот мисс Довс, по мнению мисс Мередит, вы были единственным человеком, который мог дать нам ключ к разгадке этого преступления. Надеюсь, вы не говорили ей, что в беседе с миссис Оливер упомянули об этом?
- Нет, - медленно ответила Фода. - Я думала, что она рассердится.
- Так оно и было бы. Она очень рассердилась бы, - хмуро сказал Баттл. - Ведь она думала, что единственная опасность для нее исходит от вас. Вот почему она и решила... э... избавиться от вас.
- Избавиться? От меня? О, как это низко. Нет, нет, это не может быть правдой.
- Что ж, она теперь мертва, - сказал старший инспектор Баттл. - Не будем больше говорить об этом. Но факт остается фактом, она была не очень-то преданным вам другом, мисс Довс.
Машина остановилась у дверей дома.
- Мы сейчас зайдем к мосье Пуаро, - сказал старший инспектор Баттл, - и немного обсудим ваши дела.
В гостиной их встретила миссис Оливер, занимавшая разговорами доктора Робертса. Они пили херес, удобно расположась в креслах. На миссис Оливер, были новая невообразимая шляпа и бархатное платье с бантом на груди, на котором уместился большой кусок яблочной кожуры.
- Входите, входите, - приветливо пригласила их миссис Оливер, будто это был ее собственный дом, а не дом Пуаро. - Как только вы позвонили мне, я сразу же перезвонила доктору Робертсу, и мы приехали сюда. Все его пациенты умирают, но он о них и не думает. А может быть, они уже поправляются. Мы хотим, услышать обо всем с подробностями.
- Да, конечно. Я ведь в полнейшем неведении, - сказал Робертс.
- Ну, что ж, - сказал Пуаро, - дело закончена. Нам, наконец-то, удалось выяснить, кто был убийцей мистера Шайтаны.
- Миссис Оливер уже кое-что мне рассказала. Вот вам и скромница мисс Мередит! Просто не верится. Убийца, которую трудно заподозрить в подобных делах.
- Да, и все же она была убийцей, - сказал Баттл. - На ее счету три преступления. И не ее промах, если четвертое не удалось.
- Невероятно! - промолвил Робертс.
- Чего же тут невероятного? - спросила миссис Оливер. - Очень даже подходящая личность. Видимо, подобные дела случаются не только в книгах, но и в жизни.
- Сегодня какой-то страшный день, - сказал Робертс. - Сначала письмо миссис Лорример. Наверное, это подделка, а?
- Совершенно верно. Это подделка, написанная в трех экземплярах.
- И еще один из них она написала для себя самой?
- Естественно. Эта подделка была довольно искусной, хотя, конечно, эксперта она не смогла провести. Но в тот момент никто не подумал бы, что письмами следует заняться эксперту. Они должны были стать просто доказательством, почему миссис Лорример покончила жизнь самоубийством.
- Извините за любопытство, мосье Пуаро, но что заставило вас усомниться в том, что это не самоубийство?
- Несколько слов, которые мне сказала служанка на Чейн-лейн.
- Она рассказала вам о визите Энн Мередит?
- Не только. Дело в том, что для себя я уже давно установил, какова личность преступника, то есть того, кто убил Шайтану. Им не могла быть миссис Лорример.
- А почему ваше подозрение пало на мисс Мередит? Пуаро поднял руку.
- Одну минуту. Разрешите мне подойти к этому делу своим собственным путем Давайте, если можно так сказать, вычеркивать из списка одного за другим. Убийцей мистера Шайтаны не были ни миссис Лорример, ни майор Деспард, ни, как это ни странно, мисс Мередит...
Он наклонился вперед. Голос у него стал нежным и мурлыкающим, как у кошки.
- Дело в том, доктор Робертс, что вы и есть тот самый человек, который убил мистера Шайтану. И вы же убили миссис Лорример...
На этот раз молчание длилось минуты три. Совершенно неожиданно доктор Робертс разразился каким-то угрожающим смехом.
- Вы совсем сошли с ума, мосье Пуаро? Конечно, это не я убил мистера Шайтану, и уж никак не мог я убить миссис Лорример. Мой дорогой Баттл, - обратился он к представителю Скотланд Ярда, - вы тоже думаете так же, как мосье Пуаро?
- Наверное, вам лучше выслушать, что собирается рассказать мосье Пуаро, - спокойно ответил Баттл.

Предыдущая страница 10 Следующая страница


11 Агата Кристи

- Это правда, - сказал Пуаро, - что я уже давно пришел к выводу, что вы - и только вы! - убили мистера Шайтану, но доказать это было не так просто. А вот случай с миссис Лорример - это совсем другое дело. - Он наклонился вперед - Здесь дело не только в том, что я все знаю. Все обстоит намного проще. Есть свидетель, который все видел.
Робертс стал вдруг очень спокоен, хотя глаза его грозно сверкали. Он резко выкрикнул:
- Мы лжете, мосье Пуаро!
- О нет, совсем нет. Было раннее утро. Обманув всех, вы ворвались в комнату миссис Лорример, когда она еще крепко спала, приняв накануне снотворное. Вы снова пошли на обман, объявив, что она умерла! Вы отослали служанку за коньяком, горячей водой и еще за чем-то, и остались одни в комнате. А что было дальше?
Вы, доктор Робертс, возможно и не знаете, что есть в Лондоне несколько контор по уборке домов. Мойщики окон занимаются своей работой лишь очень рано утром. И вот один такой мойщик со своей лестницей приехал к дому миссис Лорример почти одновременно с вами. Он прислонил лестницу к стене и принялся за работу. Первое окно, которое он хотел вымыть, оказалось окном в комнате миссис Лорример. Но когда он заметил, что именно происходило в комнате, он быстро перешел к другому окну. Однако он все-таки сумел кое-что увидеть. Впрочем, он сам нам об этом расскажет.
Пуаро тихо прошел через комнату, повернул ручку двери и позвал:
- Пройдите сюда, Стефенс.
Потом он вернулся и сел на свое прежнее место.
В комнату вошел большой, неуклюжий рыжеватый человек. В руке он держал форменную фуражку, украшенную эмблемой с надписью "Общество мойщиков стекол Челси".
Пуаро спросил его.
- Можете ли вы узнать кого-либо в этой комнате? Человек посмотрел вокруг и, указав на Робертса, застенчиво кивнул головой.
- Вот его.
- Расскажите, когда вы его видели раньше, и что он делал?
- Утром это было. Работал в одном доме на Чейн-лейн с восьми утра. Уже начал мыть. Леди была в кровати. Как будто больная, так она выглядела. Она лишь немного повернула голову на подушке. А этого джентльмена я признал за врача. Он завернул ей рукав и воткнул что-то в руку вот в этом месте. - Он показал место на своей руке. - И она откинулась на подушку...
Я подумал, что мне уж лучше перейти к другому окну и перешел. Мне кажется, я ничего плохого не сделал.
- Вы все сделали прекрасно, друг мой, - сказал Пуаро.
А потом спокойно спросил:
- Ну как, доктор Робертс?
- Э... это просто-напросто стимулирующее средство, - заикаясь проговорил Робертс. - Последняя попытка вернуть ее к жизни. Чудовищно думать, что...
Пуаро перебил его.
- Вы говорите, стимулирющее средство? - H-метил-циклогексенил-метил-барбитуровая кислота, - произнес Пуаро без запинки. - Чаще известно под названием эвикан. Употребляется, как анестизирующее средство при небольших операциях. При введении в вену в больших дозах вызывает мгновенную потерю сознания. Опасно применять после веронала и других снотворных. Я заметил синяк на руке миссис Лорример на том месте, где, очевидно, был сделан укол в вену. Я поделился своими догадками с полицейским экспертом. Определить состав было совсем не трудно, тем более, что этим занялся никто иной, как сэр Чарлз Имфери, специалист-аналитик Министерства внутренних дел.
- Мне кажется, что это вот вас и побудило, - сказал старший инспектор Баттл. - Нет нужды приводить доказательства по делу убийства мистера Шайтаны, но, конечно, если необходимо, мы можем продолжить наши обвинения, приобщив сюда и дело об убийстве мистера Крэддока и, очевидно, его жены.
Упоминание этих двух имен окончательно сразило Робертса. Он откинулся в кресле и сказал:
- Да, делать нечего. Ваша взяла! Наверно, этот лукавый дьявол Шайтана надоумил вас еще до того, как вы явились к нему на ужин. А ведь я думал, что мне здорово удалось разделаться с ним.
- Дело тут не в Шайтане, - сказал Баттл. - Честь расследования принадлежит полностью Пуаро.
Он подошел к двери и вызвал двух полицейских. Голос старшего инспектора Баттла зазвучал официально, когда он отдавал приказ об аресте.
Когда дверь за арестованным закрылась, миссис Оливер с совершенно счастливым видом, чтобы не сказать с триумфом воскликнула:
- Ведь я всегда говорила, что это сделал он!

Глава тридцать первая
КАРТЫ НА СТОЛ

Настало время Пуаро выкладывать карты на стол, все взоры были обращены к нему, все нетерпеливо ждали.
- Вы очень любезны, - сказал он, улыбаясь. - Мне кажется, вы понимаете, что я и сам получил удовольствие от этой небольшой лекции по медицине. Ведь я довольно скучный старик.
Это дело, мне кажется, было самым интересным из всех, с которыми мне приходилось когда-либо встречаться. Ведь в нем не было, ровным счетом ничего, за что можно было бы ухватиться. Четыре человека. Один из них совершил преступление, но кто? Кто из этих четырех? На первый взгляд, не было ничего, что хоть как-то могло помочь расследованию. Никаких вещественных доказательств, никаких видимых улик, никаких отпечатков пальцев, никаких инкриминирующих бумаг или документов. Ничего! Только сами люди.
Однако имелось все же одно вещественное доказательство - эта записи очков бриджа. Вы, наверное, помните, что с самого начала у меня появился необычный интерес к этим записям. Они кое-что рассказали мне об игроках. И даже больше. Из них я смог сделать одно весьма важное предположение. Я сразу же заметил в третьем роббере над чертой цифру 1500. Эта цифра могла говорить лишь об одном - была сыграна крупная игра "большой шлем". Я рассуждал так: если кто-то решил совершить преступление в такой, несколько необычной обстановке, то есть во время игры в бридж, то этот человек серьезно рисковал дважды. Во-первых, жертва могла вскрикнуть, а во-вторых, кто-то из остальных трех игроков мог случайно в самый неподходящий момент оглянуться и увидеть, как совершалось преступление.
Что касается первого, то тут уж ничего нельзя было предпринять. Это просто был вопрос удачи, вопрос азартного предприятия. А в отношении второго можно было что-то сделать. Нужно было увлечь игроков. Для каждого очевидно, что во время интересной и волнующей игры внимание трех игроков целиком и полностью приковывалось к картам, в то время как при обычной и скучной игре они могли смотреть по сторонам. И, конечно, если объявляют "большой шлем", то здесь уже все обращено на игру. Чаще всего в таких случаях играется дубль. И каждый из трех играет с самым пристальным вниманием. Объявивший игру хочет ее выиграть, а его соперники - правильно распределить свои карты и не дать ему взяток. Именно такой момент чрезвычайно подходил для совершения убийства, и я задался целью выяснить, по возможности, как проходила эта игра. Вскоре я установил, что сдавал карты, а значит и не принимал участия в игре, доктор Робертс. Тогда я решил проверить свои подозрения и подойти к вопросу, так сказать, с другого конца, а именно: психологического. Я стал анализировать характеры игроков. Миссис Лорример могла бы успешно осуществить убийство, но предварительно продумав до мелочей весь план операции. У меня никак не укладывалось в голове, что она смогла бы совершить какое бы то ни было преступление второпях, под влиянием минуты. Но, с другой стороны, ее поведение в тот вечер поставило меня в тупик. Мне показалось, что или же она сама совершила преступление, или же, по крайней мере, знала, чьих рук это дело. Мисс Мередит, майор Деспард и доктор Робертс тоже, с психологической точки зрения, были вероятными убийцами, хотя, как я уже говорил, каждый из них совершил бы его по-своему.
И тогда я провел второй эксперимент. Я всех по очереди просил рассказать, что они помнили из обстановки комнаты. Отсюда я тоже получил весьма ценные сведения. Прежде всего, человеком, который вероятнее всего мог бы заметить стилет, оказался доктор Робертс Он - человек наблюдательный, умеющий замечать всевозможные мелочи. И, тем не менее, у него практически начисто выпало из памяти, как проходила в тот вечер игра в бридж. Я и не ожидал, что он сможет многое рассказать, но его полная забывчивость доказывала лишь го, что голова его весь вечер была занята чем-то другим. Как видите, доктор Робертс снова оказался в эпицентре.
Миссис Лорример, наоборот, показала феноменальную память на карты, и я хорошо себе представил, что при такой сосредоточенности и увлеченности игрой, она, действительно, могла не обратить внимания на преступление, даже если оно и произошло рядом с ней. Своим рассказом она помогла мне сделать важные выводы. "Большой шлем" был заявлен доктором Робертсом, что было абсолютно против правил, ибо он объявил такую игру не по своим картам, а от лица миссис Лорример, втянув, таким образом, ее в игру. Кроме всего этого, мы попытались со старшим инспектором Баттлом раскрыть прежние преступления этих людей, надеясь, что это даст нам возможность установить "почерк преступника". Честь раскрытия их принадлежит старшему инспектору Баттлу, миссис Оливер и полковнику Рейсу. Однако, помогло нам это мало, потому что мы так и не нашли ни в одном из ставших нам известными трех ранее совершенных убийств сходства с убийством мистера Шайтаны. Хотя два убийства, в которых был уличен доктор Робертс, при более длительном рассмотрении с психологической, а не с фактической точки зрения, оказались почти сходными с данным. Они тоже были, если их можно так назвать, публичными убийствами. Кисточка для бритья нагло заражена в туалетной комнате самой жертвы, где доктор мыл руки после визита. Убийство миссис Крэддок совершено под видом предохранительной прививки от тифа. Все было сделано совершенно открыто, можно сказать, на глазах у всех. И реакция этого человека тоже всегда была одна и та же. Он действует быстро, нагло, дерзко и грубо, точно так же, как при игре в бридж. И в бридже, и в убийстве Шайтаны он идет на большой риск, ищет удачи и делает в этой игре неплохую ставку. Удар он наносит верным способом и в весьма подходящий момент.
И вот как раз в то время, когда я уже вполне определенно решил, что Робертс и есть убийца, мне вдруг звонит миссис Лорример, просит меня приехать и совершенно категорично заявляет, что Шайтану убила она. Я этому не мог поверить! Лишь на какой-то миг я усомнился в правильности своего вывода, и поверил ей, но потом мои серые клеточки вновь заявили о себе. Они просигналили: "Этого быть не могло". Значит, этого не было.
Последующее заявление миссис Лорример тоже было нелегко сбросить со счетов. Она сказала, что сама видела, как убийство совершила Энн Мередит.
Лишь на следующее утро, уже стоя у постели мертвой миссис Лорример, я понял, насколько я опять-таки был не прав, но и она была права по-своему.
Энн Мередит подошла к камину и увидела, что мистер Шайтана уже мертв! Она наклонилась над ним, возможно, даже протянула руку и дотронулась до блестевшей рукоятки кинжала, усыпанной драгоценными камнями. Она уже открыла рот, чтобы позвать на помощь, но так и не позвала. Она ведь помнила, что говорил Шайтана за столом! Возможно, у него сохранились даже какие-либо компрометирующие ее записи И она, Энн Мередит, имела все основания желать его смерти. Каждый мог бы подумать, что именно она убила Шайтану. Она не посмела сообщить о своем роковом открытии. Дрожа от страха и мрачных предчувствий, она вернулась на свое место.
Значит, миссис Лорример была права, полагая, что видела, как было совершено преступление Но и я тоже был прав, потому что на самом-то деле она этого не видела.
Если бы доктор Робертс здесь не переборщил, очень трудно было бы доказать его виновность.
Но доктор потерял самообладание и снова сделал заявку, превышающую возможность его карт. На этот раз карты его подвели, и он быстро пошел ко дну.
Несомненно, у него были основания чувствовать себя неспокойно, он знал, что Баттл наводит справки. Он предвидел, что полиция все еще ведет следствие и может каким-то чудом напасть на следы его прежних преступлений Ему пришла в голову блестящая, как ему казалось, мысль сделать козлим отпущения за всех и все миссис Лорример. Его натренированный глаз, несомненно, заметил, что она смертельно больна, и жизнь ее висит на волоске. Ни у кого не могло вызвать подозрения решение миссис Лорример безболезненно и быстро уйти из жизни, избавившись одним ударом от своего недуга, а перед этим сознаться в совершенном ею преступлении! И вот он достает образец ее почерка, пишет от ее имени три тождественных письма, и рано утром приезжает в дом миссис Лорример, якобы только что получив от нее письмо. Его горничная звонит в полицию, с точностью выполняя данный приказ. Единственно, что теперь ему нужно, это получить преимущество во времени. И он его получает. К приезду полицейского врача все уже закончено. У доктора Робертса уже готова версия об искусственном дыхании, которое ни к чему не привело. Все это вполне правдоподобно, откровенно. Он и не думает бросить тень на мисс Мередит. Он даже не знает еще о ее визите к миссис Лорример накануне вечером. Все его действия направлены к тому, чтобы смерть эта была воспринята как самоубийство и этим доказано его алиби. Мой вопрос, знает ли он почерк миссис Лорример, ставит его весьма в щекотливое положение. Если подделка разгадана, он должен лишь отрицать, что видел когда-либо ее почерк. Ум его работает лихорадочно. Но все же недостаточно быстро.
Из Валлингфорда я позвонил миссис Оливер. Она взялась развеять подозрения доктора и привести его сюда. И вот когда он уже поздравлял себя с благополучным исходом, ударил гром. На сцену вышел Эркюль Пуаро! И вот теперь этот аферист уже больше не существует. Все его карты биты. Все кончено.
Наступило молчание. Фода, вздохнув, наконец, прервала его.
- Как удивительно удачно вышло, что там оказался этот мойщик окон, - сказала она.
- Удачно? Вы говорите удачно, мадемуазель? Это не удача, а снова серые клеточки Эркюля Пуаро. И это напомнило мне один случай, когда... Он подошел к двери.
- Входите, входите, мой дорогой. Вы сегодня восхитительно сыграли свою роль. И он возвратился с мойщиком окон, который теперь держал свой рыжий парик в руке и казался уже совсем другим человеком.
- Мой друг мистер Джеральд Хемингуэй, весьма многообещающий молодой актер, - представил его Пуаро.
- Так, значит, никакого мойщика окон не было! - воскликнула Фода. - И его никто не видел?
- Я видел его, - ответил Пуаро. - Видел своим внутренним зрением, способным увидеть больше, чем простые глаза. Нужно только откинуться в кресле, зажмуриться и...
Деспард весело сказал:
- Давайте заколем его, Фода, и посмотрим, вернется его дух обратно и обнаружит ли, кто это сделал?

Предыдущая страница 11


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    МИСТЕР ШАЙТАНА     (Страница 1)
  • Глава вторая
    УЖИН У МИСТЕРА ШАЙТАНА     (Страница 1)
  • Глава третья
    ПАРТИЯ В БРИДЖ     (Страница 1)
  • Глава четвертая
    ПЕРВЫЙ УБИЙЦА?     (Страница 2)
  • Глава пятая
    ВТОРОЙ УБИЙЦА?     (Страница 2)
  • Глава шестая
    ТРЕТИЙ УБИЙЦА?     (Страница 2)
  • Глава седьмая
    ЧЕТВЕРТЫЙ УБИЙЦА?     (Страница 3)
  • Глава восьмая
    КТО ЖЕ ИЗ НИХ?     (Страница 3)
  • Глава девятая
    ДОКТОР РОБЕРТС     (Страница 3)
  • Глава десятая
    ДОКТОР РОБЕРТС     (Страница 4)
  • Глава одиннадцатая
    МИССИС ЛОРРИМЕР     (Страница 4)
  • Глава двенадцатая
    ЭНН МЕРЕДИТ     (Страница 5)
  • Глава тринадцатая
    ВТОРОЙ ПОСЕТИТЕЛЬ     (Страница 5)
  • Глава четырнадцатая
    ТРЕТИЙ ПОСЕТИТЕЛЬ     (Страница 5)
  • Глава пятнадцатая
    МАЙОР ДЕСПАРД     (Страница 6)
  • Глава шестнадцатая
    ПОКАЗАНИЯ ЭЛСИ БЭТТ     (Страница 6)
  • Глава семнадцатая
    ПОКАЗАНИЯ ФОДЫ ДОВС     (Страница 6)
  • Глава восемнадцатая
    ЧАЙНАЯ ИНТЕРЛЮДИЯ     (Страница 7)
  • Глава девятнадцатая
    СОВЕЩАНИЕ     (Страница 7)
  • Глава двадцатая
    ПОКАЗАНИЯ МИССИС ЛАКСМОР     (Страница 8)
  • Глава двадцать первая
    МАЙОР ДЕСПАРД     (Страница 8)
  • Глава двадцать вторая
    УЛИКИ ИЗ КОМБИКРА     (Страница 8)
  • Глава двадцать третья
    О ЧЕМ ПОВЕДАЛИ ШЕЛКОВЫЕ ЧУЛКИ     (Страница 8)
  • Глава двадцать четвертая
    КОГО ЖЕ ВЫЧЕРКНУТЬ ИЗ СПИСКА     (Страница 9)
  • Глава двадцать пятая
    МИССИС ЛОРРИМЕР РАССКАЗЫВАЕТ     (Страница 9)
  • Глава двадцать шестая
    ПРАВДА     (Страница 9)
  • Глава двадцать седьмая
    ОЧЕВИДЕЦ     (Страница 9)
  • Глава двадцать восьмая
    САМОУБИЙСТВО     (Страница 10)
  • Глава двадцать девятая
    НЕСЧАСТНЫЙ СЛУЧАЙ     (Страница 10)
  • Глава тридцатая
    УБИЙСТВО     (Страница 10)
  • Глава тридцать первая
    КАРТЫ НА СТОЛ     (Страница 11)


Агата Кристи

Карты на стол

Цикл: "Эркюль Пуаро" - 14

 Читать книгу

Аннотация

ОТ АВТОРА

Широко распространено мнение, что детектив чем-то похож на большие скачки, где много участников состязания, лошадей и жокеев. Истратив деньги, вы делаете свой выбор! С общего согласия избранником становится вовсе не тот, кто является любимцем на ипподроме. Другими словами, герой детектива - это человек, совсем не похожий на главное действующее лицо, чаще всего совершенно вроде бы не имеющий шансов на успех. Выбирайте личность, менее всего подозреваемую в преступлении, и в девяти случаев из десяти вы справитесь со своей задачей.
И так как я не хочу, чтобы доверяющие и преданные мне читатели вдруг отбросили с отвращением эту книжку, я заранее предупреждаю, что этот роман "совсем другого рода". Здесь только четыре участника, но каждый из них при определенных обстоятельствах мог бы совершить убийство, о котором пойдет речь. А это же сразу и окончательно исключает элемент неожиданности. И все же, как мне кажется, и тут возникнет такой же интерес к этим четырем лицам, каждый из которых уже успел совершить преступление и вполне способен совершить его в будущем. Все четверо - совершенно разные типы; причины, толкнувшие каждого из них на преступление, сугубо личные, присущие только данному человеку, и каждый применял при этом разные, резко отличающиеся от других приемы. Вот почему к распутыванию этого дела нужно подходить чисто психологически, но, тем не менее, это ничуть не снижает интереса к действию.
В качестве дополнительного аргумента в защиту предлагаемого романа должна сказать, что это дело - одно из наиболее любимых у Эркюля Пуаро. Его друг, капитан Хастингс, считает, однако, все это довольно скучным. Хотелось бы мне знать, с кем из них согласится читатель.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel