Агата Кристи - Большая четверка

1 Агата Кристи

Неожиданный гость

Я знаю людей, которым путешествие на пароме через Ла-Манш доставляет истинное удовольствие; они могут спокойно сидеть на палубе, ожидая, пока судно пришвартуется, а потом без излишней суеты собрать свои вещи и спокойно сойти на пристань. Лично мне это никогда не удается. Как только я поднимаюсь на борт, у меня появляется такое чувство, будто я ничего не успею сделать. Я переставляю чемоданы с места на место, а если спускаюсь в салон поесть, то проглатываю обед не разжевывая, преследуемый мыслью, что сейчас уже прибудем, а я еще - внизу.
Возможно, это чувство - проклятое наследие войны, когда, получив краткосрочный отпуск, я старался занять место как можно ближе к трапу. Одним из первых сойти на берег, чтобы сэкономить несколько драгоценных минут своего трех- или пятидневного отпуска, казалось делом чрезвычайной важности.
В это июльское утро я стоял у поручней, наблюдая за белыми барашками волн, за приближающимся все ближе и ближе портом Дувр, и дивился спокойствию пассажиров, которые невозмутимо сидели в креслах на палубе и даже не подняли глаз, когда вдали показались знакомые берега. Да, вполне возможно, что это их совершенно не волновало. Вне всякого сомнения, многие из них просто возвращались после выходных, проведенных в Париже, я же последние полтора года безвылазно торчал на своем ранчо в Аргентине. И хотя дела мои шли успешно и мы с женой наслаждались свободной и почти курортной жизнью Южноамериканского континента, тем не менее у меня комок подступил к горлу при виде родной земли.
Два дня назад я прибыл на пароходе во Францию, заключил несколько важных контрактов и теперь направлялся в Лондон. Я намеревался пробыть там пару месяцев - время, достаточное, чтобы навестить друзей, и в первую очередь некоего человечка с яйцеобразной головой и зелеными глазами - Эркюля Пуаро! Я собирался захватить своего старого друга врасплох. В моем последнем письме из Аргентины не было и тени намека на предстоящее путешествие. Собрался я неожиданно, к тому же и дела вынуждали ехать. Не один раз представлял я себе восторг и недоумение на лице моего друга при виде моей персоны.
Он, я был почти уверен, находился неподалеку от своей «штаб-квартиры». То время, когда служебные обязанности бросали его из одного конца Англии в другой, кануло в Лету. Он стал знаменитостью и уже не тратил все свое время только на порученное ему дело. Он постепенно становился кем-то вроде «детектива-консультанта». Он всегда смеялся над теми, кто искренне считал, что сыщик - это человек, который без конца переодевается и с лупой разглядывает каждый отпечаток ноги, чтобы выследить преступника.
«Нет уж, мой дорогой Гастингс, - обычно говаривал он. - Оставим это для Жиро[1] и его друзей из французской полиции. У Эркюля Пуаро свои методы работы. Порядок, и методичность, и серые клеточки. Спокойно сидя в кресле, я увижу гораздо больше, чем наш достопочтенный Джепп[2], бегая по разным сомнительным местам».
Прибыв в Лондон, я оставил свой багаж в гостинице и тут же отправился по знакомому адресу, обуреваемый ностальгическими воспоминаниями. Поприветствовав свою прежнюю домохозяйку, я, перепрыгивая сразу через две ступеньки, ринулся к двери Пуаро и скоро уже нетерпеливо в нее стучал.
- Прошу! - раздался знакомый голос. Я вошел. Пуаро, державший в руках небольшой саквояж, со стуком его выронил.
- Mon ami[3], Гастингс! - вскричал он, раскрывая объятья. - Mon ami, Гастингс!
Мы обнялись, а потом наперебой стали засыпать друг друга вопросами, спрашивая сразу обо всем: не получал ли он телеграмм для меня от моей жены, как мне путешествовалось, какая погода и прочее и прочее.
- Я полагаю, мои комнаты все еще свободны? - спросил я, когда эмоции немного поутихли. - Я хотел бы снова здесь поселиться.
Лицо Пуаро помрачнело.
- Mon Dieu[4], какая досада! Оглянитесь, мой друг.
Я оглянулся. Около стены стоял огромный допотопного вида чемодан. Рядом с ним по ранжиру еще несколько чемоданов. Ошибиться было невозможно.
- Вы уезжаете?
- Да.
- Куда же?
- В Южную Америку.
- Что-о-о?
- Забавно, не правда ли? Я отправляюсь в Рио и решил ничего не писать вам о своей поездке - решил устроить вам сюрприз, и вот - на тебе! Мой старый добрый друг опередил меня!
- Но когда вы уезжаете?
Пуаро посмотрел на часы.
- Через час.
- Но вы всегда твердили, что вас ничто и никогда не заставит отправиться в такое длительное морское путешествие!
Пуаро закрыл глаза и пожал плечами.
- Ваша правда, мой друг. Доктор говорит, что, хотя от морских прогулок еще никто не умирал, это будет моим последним путешествием.
Он предложил мне стул.
- Я расскажу вам, как это случилось. Вы знаете, кто самый богатый человек в мире? Даже богаче, чем Рокфеллер? Эйб Райленд!
- Американский мыльный король?
- Вот именно. Со мной связался один из его секретарей. Что-то происходит в его большой фирме в Рио. Какие-то махинации. Фокусы - так он это называет. Он хочет, чтобы я все это расследовал на месте. Я поначалу отказался, сказав, что, если он предоставит мне факты, я сразу определю, в чем там дело, - ведь у меня богатый опыт! Но он ответил, что этого сделать не может, и добавил, что все факты будут мне предоставлены сразу же, как только я приеду. Как правило, после подобных заявлений я вообще прекращаю разговор. Диктовать условия Эркюлю Пуаро - неслыханное нахальство. Но сумма, предложенная мне, была так велика, что впервые в жизни я поддался соблазну. Настолько это большая сумма - целое состояние! А кроме того, есть еще одна причина - вы, мой дорогой Гастингс. Целых полтора года я чувствовал себя таким одиноким… Ну и подумал: а почему бы не попробовать? Мне так надоело решать эти нескончаемые головоломки. Славы я уже вкусил достаточно. Получу эти деньги и заживу где-нибудь рядом с моим старым другом…
Я был тронут до глубины души.
- Итак, я принял решение, - продолжал он, - и через час должен ехать на вокзал. Ирония судьбы, не так ли? Но должен признаться, Гастингс, что, если бы не столь солидный гонорар, я бы отказался от этого дела, потому что совсем недавно я начал небольшое расследование. Скажите, вам ничего не говорит название «Большая Четверка»?
- Ну, во-первых, это название могло появиться по итогам Версальской конференции[5], во-вторых, есть киностудия «Большая Четверка», ну и существуют всякие там мелкие коммерсанты, которые часто себя величают: «большая пятерка», «четверка», и так далее.
- Может быть, - задумчиво протянул Пуаро. - Но дело в том, что это название встретилось мне в таком контексте, для которого ни одно из этих объяснений не годится. Оно больше подходит для шайки гангстеров, причем международного масштаба, вот только…
- Только что? - переспросил я, поняв, что его что-то смущает.
- Только кажется мне, что это не рядовые преступники, что все это гораздо серьезнее и становится все более опасным. Но это только моя догадка. И никаких доказательств. Но что же это я! Мне же надо закончить с багажом - времени уже в обрез.
- Может, отложите поездку? - принялся я его уговаривать. - Потом поедем на одном пароходе.
Пуаро выпрямился и укоризненно посмотрел на меня.
- Вы так до сих пор ничего и не поняли! Я ведь дал слово. Понимаете, слово Эркюля Пуаро. Меня может остановить только угроза чьей-то жизни.
- Ну на это рассчитывать не приходится, - уныло пробормотал я, - разве что в одиннадцать часов «вдруг откроется дверь и на пороге появится таинственный незнакомец…» - со смехом процитировал я строчку из сказки.
Мы удрученно помолчали. И тут со стороны спальни раздались шаги… Мы оба вздрогнули.
- Что это! - воскликнул я.
- Ма foi[6], - пробормотал Пуаро. - Похоже, ваш таинственный незнакомец находится в моей спальне.
- Но как он там оказался? Там же нет дверей, кроме той, которая ведет в эту комнату.
- У вас отличная память, Гастингс. Теперь немного подумаем.
- Окно! Он проник через окно. Но тогда это грабитель! Ухитрился взобраться по отвесной стене, хотя, по-моему, это практически невозможно.
Я вскочил на ноги и уже было направился к двери, как вдруг звук поворачиваемой дверной ручки остановил меня.
Дверь медленно отворилась. На пороге стоял мужчина. Костюм его был весь забрызган грязью. Лицо изможденное. Некоторое время он смотрел на нас, затем покачнулся и упал. Пуаро, подбежав, наклонился к нему и тут же распорядился:
- Коньяку, быстро!
Я плеснул в стакан коньяку и протянул ему. Пуаро влил в рот незнакомцу несколько капель, а затем мы вместе подняли его и перенесли на кушетку. Через несколько минут мужчина открыл глаза и отсутствующим взглядом посмотрел вокруг.
- Чем могу служить, мосье? - спросил Пуаро. Мужчина открыл рот и странным тоном, будто что-то заученное наизусть, произнес:
- Мосье Эркюль Пуаро, Фаревей-стрит, четырнадцать.
- Да, да, это я.
Человек не отреагировал и продолжал повторять с той же интонацией:
- Мосье Эркюль Пуаро, Фаревей-стрит, четырнадцать.
Пуаро попытался задать ему несколько вопросов, но тот или не отвечал, или повторял все ту же фразу. Тогда Пуаро кивнул в сторону телефона и сказал:
- Немедленно доктора Риджуэя.
К счастью, доктор был дома. И поскольку его дом находился сразу же за углом, через несколько минут он уже торопливо входил в комнату.
- Что все это значит?
В нескольких словах Пуаро объяснил, что произошло, и доктор принялся осматривать нашего странного посетителя, который явно не замечал ни нас с Пуаро, ни доктора.
- Хм! - хмыкнул доктор Риджуэй, окончив осмотр. - Любопытный случай.
- Воспаление мозга? - предположил я. Доктор презрительно фыркнул.
- Воспаление мозга! Да такого понятия вообще не существует. Это все выдумки писателей. Нет! Этот человек перенес какое-то потрясение. Он пришел сюда, ведомый одной мыслью: найти мистера Эркюля Пуаро, живущего на Фаревей-стрит, четырнадцать. И он повторяет эти слова механически, не осознавая, что они означают.
- Афазия?[7] - продолжал я.
На этот раз доктор даже не фыркнул, а просто промолчал. Затем протянул нашему гостю лист бумаги и карандаш и сказал:
- Посмотрим, что он будет делать.
Сначала мужчина сидел спокойно, потом неожиданно принялся что-то лихорадочно писать. И так же неожиданно прекратил. Карандаш и бумага упали на пол. Доктор поднял их и покачал головой.
- Ничего. Только с десяток раз нацарапана цифра четыре, каждый раз все большая по размеру. Думаю, он хотел написать дом четырнадцать на Фаревей-стрит. Очень любопытный случай. Вы можете оставить его пока у себя. Сейчас я должен идти в больницу, но после ленча вернусь и сделаю все необходимые распоряжения. Очень интересный случай, не хотелось бы его упустить.
Я объяснил, что Пуаро должен уезжать и что я намерен проводить его до Саутгемптона.
- Хорошо. Оставьте его здесь. Никуда он не денется, у него полнейшее истощение. Думаю, проспит, как минимум, часов восемь. Я поговорю с вашей достопочтенной хозяйкой, миссис Пирсон, и попрошу ее присмотреть за ним.
И со свойственной ему стремительностью доктор Риджуэй покинул комнату. Пуаро поспешно заканчивал паковать свои вещи, ежеминутно поглядывая на часы.
- Время летит с невероятной быстротой. Теперь, Гастингс, вы не можете сказать, что я вам ничего не оставил. Ребус хоть куда! Человек ниоткуда. Кто он? Чем занимается? Да, черт возьми, я бы отдал два года своей жизни, чтобы заставить пароход уйти завтра, а не сегодня. Случай действительно крайне интересный. Но пройдут недели, если не месяцы, прежде чем этот человек будет в состоянии рассказать, зачем пришел.
- Я сделаю все, что смогу, Пуаро, - заверил я его. - Я постараюсь во всем разобраться.
- Да, конечно…
Мне показалось, что в его голосе прозвучали нотки сомнения. Я схватил лист бумаги.
- Если бы я писал рассказ, - сказал я, - то непременно объединил бы события сегодняшнего дня с тем, что вы мне рассказали раньше. И назвал бы его «Тайна Большой Четверки». - В такт этой фразе я стучал по нацарапанным незнакомцем цифрам.
И тут я вздрогнул от неожиданности, так как наш больной очнулся от оцепенения, сел на стоявший рядом с кушеткой стул и четко произнес:
- Ли Чан-йен.
У него был вид только что проснувшегося человека. Пуаро сделал мне знак молчать. Незнакомец продолжал. Говорил он четко, высоким голосом, и опять возникло такое ощущение, что он цитировал на память какой-то документ или лекцию:
- Ли Чан-йен - мозговой центр Большой Четверки. Он - их движущая сила. Поэтому назовем его Номер Один. Номер Два редко упоминается по имени. Во всех документах он фигурирует как латинская буква «эс», перечеркнутая двумя линиями, - знак доллара; или двумя полосками и звездой. Предполагается, что он американский подданный и символизирует власть денег. Номер Три, без всякого сомнения, женщина, француженка. Возможно, она одна из «дам полусвета» и ее используют как своего рода наживку, но это только предположение.
- Номер Четыре…
Его голос дрогнул, и он замолчал. Пуаро подался вперед.
- Ну, - подбодрил его Пуаро. - Номер Четыре… - Он не сводил взгляда с лица незнакомца, черты которого вдруг исказил ужас, казалось, неодолимый… Наконец он выдавил, задыхаясь:
- Палач-экзекутор… - и без сознания упал на кушетку.
- Господи… - прошептал Пуаро. - Так, значит, я был прав! Попал в самую точку!
- Так вы думаете, что это…
Он меня перебил:
- Перенесите его в мою спальню. Нельзя терять ни минуты, иначе я могу не успеть на поезд. Хотя, если честно, я бы не прочь опоздать - и в сложившихся обстоятельствах моя совесть была бы совершенно чиста! Но - я дал слово! Пойдемте, Гастингс.
Оставив нашего таинственного незнакомца на попечении миссис Пирсон, мы отбыли на вокзал и приехали в самый последний момент. В поезде Пуаро то пускался в длинные разговоры, то надолго замолкал, не замечая никого вокруг.
Затем, словно очнувшись, он давал мне очередную порцию поручений и настойчиво просил послать еще одну телеграмму тому-то, по такому-то адресу.
После того как мы миновали Уокинг, разговор наш сошел на нет, и мы стали молча смотреть в окно. Поезд до Саутгемптона нигде не должен был останавливаться, но вдруг впереди загорелся красный свет, и громко лязгнули тормоза.
- А-а! - неожиданно воскликнул Пуаро. - Какой же я глупец! Только теперь я все понял… Воистину, поезд остановился по велению самого Господа! Прыгайте, Гастингс, прыгайте, прошу вас.
В мгновение ока он открыл дверь купе и спрыгнул на обочину.
- Выбрасывайте чемоданы и прыгайте сами.
Я прыгнул. И как раз вовремя. Как только ноги мои коснулись земли, поезд тронулся.
- А теперь, Пуаро, - сказал я, слегка переведя дух, - возможно, вы мне объясните, что все это значит.
- Это значит, мой друг, что я увидел свет, и кое-что прояснилось.
- Но не для меня.
- Возможно, - пробормотал Пуаро, - но я боюсь, очень боюсь, что опоздал. Если вы возьмете эти два саквояжа, то я смогу понести все остальное.

Человек из психолечебницы

К счастью, поезд остановился недалеко от станции. Вскоре дорога привела нас к гаражу, где мы смогли нанять машину, и через полчаса мы снова въезжали в Лондон. И уже стоя у дверей своей квартиры, Пуаро наконец изволил хоть что-то объяснить.
- Вы еще не поняли? Я тоже не сразу сообразил. Хотя это очевидно, мой друг… Они хотели от меня отделаться.
- Что?
- Да. И ведь как тонко все было проделано. Да, они действовали методически, досконально все изучив… Они решили, что я опасен.
- Кто они?
- Те, кто сколотил эту шайку… М-да… Действительно, великолепная четверка… Китаец, американец, француженка и еще кто-то, одно упоминание о котором вызывает ужас. Молите Бога, Гастингс, чтобы мы прибыли вовремя.
- Вы думаете, нашему незнакомцу грозит опасность?
- Я уверен в этом.
Миссис Пирсон очень обрадовалась нашему возвращению. Оборвав ее восторженные приветствия, мы стали расспрашивать о незнакомце и не звонил ли кто… Хозяйка доложила, что никто не звонил, а наш гость даже ни разу не пошевелился. Облегченно вздохнув, мы поспешили наверх. Пуаро прошел в спальню. Неожиданно я услышал его возбужденный голос:
- Гастингс, он мертв.
Я поспешил к нему. Незнакомец лежал там же, где мы его оставили, но был мертв, и, судя по всему, уже давно. Я побежал за доктором. Зная, что доктор Риджуэй все еще на вызовах, я тут же нашел другого и привел к нам.
- Да, мертв, бедняга. Какой-нибудь бродяга, к которому вы хорошо относились?
- Что-то в этом роде, - уклончиво ответил Пуаро. - Что послужило причиной смерти, доктор?
- Трудно сказать. Возможно, этому предшествовало обморочное состояние. Налицо признаки удушья. Газ был включен?
- Нет-нет. Только электричество.
- К тому же оба окна открыты настежь… Судя по всему, он умер примерно два часа назад, - добавил доктор. - Я надеюсь, вы сообщите кому следует? - И ушел.
Пуаро отдал по телефону необходимые распоряжения, а затем вдруг позвонил нашему старому другу из Скотленд-Ярда, инспектору Джеппу, и попросил его зайти к нам как можно скорее.
Не успел он положить трубку, как появилась миссис Пирсон, глаза ее были широко раскрыты.
- Там внизу человек из психо.., из больницы. Вы его при… Могу ли я проводить его к вам?
Мы разом кивнули, и в комнату вошел плотный мужчина в форменной одежде привратника.
- Доброго вам утречка, джентльмены, - приветливо поздоровался он. - У меня есть основания полагать, что один из моих птенчиков залетел к вам. Убежал вчера вечером.
- Он был у нас, - спокойно ответил Пуаро.
- И снова убежал, да? - спросил мужчина с явной тревогой.
- Он мертв.
Пришедший ничуть не огорчился. Напротив, едва сдержал вздох облегчения.
- Неужели? Хотя, может, оно и к лучшему.
- Он был опасен?
- Для окружающих? Нет. Вполне безобидный малый, но с ярко выраженной манией преследования. Нес какую-то околесицу насчет тайных организаций в Китае, и будто кто-то из главарей запихнул его к нам. Да все они долдонят невесть что.
Я вздрогнул.
- И давно он попал в вашу больницу?
- Уже два года.
- Понятно, - раздумчиво сказал Пуаро. - Никому бы и в голову не пришло, что он в здравом уме.
Мужчина натянуто рассмеялся.
- Если бы он был в здравом уме, то не угодил бы в сумасшедший дом! Правда, они все говорят, что они совершенно нормальные.
Пуаро ничего не ответил и повел его наверх. Тот сразу же опознал своего подопечного.
- Он, черт бы его побрал, - выругался привратник. - Точно он. Да, с ним, бывало, не соскучишься… Что ж, джентльмены, вынужден вас покинуть. Необходимо выполнить некоторые формальности. Постараемся как можно быстрее забрать труп. Если будет дознание, вас вызовут. До свидания, господа.
И, неуклюже повернувшись, мужчина вышел из комнаты.
Через несколько минут прибыл Джепп, как всегда, щегольски одетый и энергичный.
- А вот и я, мосье Пуаро. Чем могу служить? Я-то думал, что вы сейчас на полных парах мчитесь к чужим берегам.
- Мой дорогой Джепп! Я хотел бы знать, не встречали ли вы когда-нибудь раньше этого человека?
И он повел его в спальню. Взглянув на распростертое на кровати тело, инспектор воскликнул:
- Одну минуточку, джентльмены. Где-то я его видел… Да-да вы ведь знаете, у меня прекрасная память на лица. О!.. Да это же Меерлинг.
- А кто такой этот Меерлинг?
- Нет, он не из Скотленд-Ярда. Он из Интеллидженс сервис. Лет пять тому назад он был отправлен в Россию. Больше я о нем ничего не слышал. Думал, большевики с ним разделались.
- Все сходится, кроме одного, - сказал Пуаро, когда Джепп ушел. - Такое впечатление, что умер он своей смертью.
Сосредоточенно нахмурив брови, он смотрел на неподвижное тело. Порыв ветра всколыхнул шторы. Пуаро вздрогнул.
- Это вы, Гастингс, открыли тогда окна?
- Нет. Насколько я помню, они были закрыты.
Пуаро тут же поднял голову.
- Тогда были закрыты, а теперь распахнуты настежь. Что бы это могло означать?
- Кто-то влез в окно, - предположил я.
- Возможно, - согласился Пуаро, но видно было, что на уме у него что-то другое. Немного поразмыслив, он сказал:
- Я не это имел в виду, Гастингс. Если бы было открыто одно окно, я бы не удивился. Почему открыты оба, вот что мне непонятно.
Он вышел в гостиную.
- К окну в гостиной мы тоже не прикасались, а сейчас и оно настежь.
Подойдя к кровати, он снова внимательно посмотрел на труп и вдруг воскликнул:
- Ему в рот засовывали кляп, Гастингс. Засунули кляп, а затем отравили.
- Боже мой! - вырвалось у меня. - Полагаю, что результаты вскрытия покажут, чем он был отравлен.
- Они ничего не покажут, Гастингс. Он был, по всей видимости, отравлен парами синильной кислоты, которую ему поднесли к носу, в то время как ртом он не мог дышать. Затем убийца ушел, предварительно открыв настежь все окна… Синильная кислота обладает свойством быстро испаряться, стало быть, никаких улик. Разве что чуть уловимый запах миндаля. И учтите, что он сотрудник Интеллидженс сервис. И пять лет назад был послан в Россию.
- Да, но в больнице он был всего два года, где же он провел остальные три?
Пуаро вдруг схватил меня за руку.
- Часы, Гастингс, часы! Посмотрите на часы! Я взглянул на камин. Часы на каминной полке показывали ровно четыре.
- Mon ami, кто-то их остановил. У них завода еще на три дня, а заводят их раз в восемь дней.
- Но зачем их остановили? Не хотел ли кто-то сообщить, что преступление было совершено в четыре часа?
- Нет-нет. Сосредоточьтесь, мой дорогой друг. Напрягите свои серые клеточки. Вы - Меерлинг. Возможно, вы что-то услышали и поняли, что ваша участь решена. У вас есть время только для того, чтобы подать знак. Четыре часа, Гастингс. Номер Четыре. Экзекутор. А… Это мысль. - И он выбежал из комнаты.
Я услышал, как он снял телефонную трубку и попросил соединить его с Ганвелом:
- Это психолечебница? Насколько мне известно, у вас вчера убежал пациент? Что вы говорите? Одну минуточку, пожалуйста. Повторите. А-а… Parfaitement![8] Спасибо!
Он положил трубку и повернулся ко мне.
- Вы слышали, Гастингс? Никто у них не убегал.
- Но этот человек.., который приходил? Он же сказал, что работает в психолечебнице? - тупо спросил я.
- Ну это вряд ли…
- Вы хотите сказать?..
- Номер Четыре - «палач-экзекутор»!
Я смотрел на Пуаро, не в силах произнести ни слова. Когда я пришел в себя, то попробовал его успокоить:
- В следующий раз мы его узнаем. Его легко узнать.
- Так уж и легко, mon ami? He думаю. Это был широкоплечий, краснолицый увалень с густыми усами и хриплым голосом. А теперь он вполне может выглядеть как благообразный господин с гордой осанкой. Никаких усов. Глаза самые обыкновенные, форма ушей - тоже. И великолепные вставные зубы, а они у всех ровные да белые. Опознать человека - не такое уж легкое дело… В следующий раз…
- Вы думаете, что следующий раз будет? - спросил я. Лицо Пуаро потемнело.
- Это борьба не на жизнь, а на смерть. Вы и я с одной стороны - Большая Четверка с другой. Первый трюк им удался, но им не удалось провести меня и убрать с дороги. Отныне им придется считаться с Эркюлем Пуаро!

Дополнительные сведения о Ли Чан-йенс

Два дня после визита «привратника», я жил надеждой, что он заявится снова, и ни на минуту не отлучался из дому. Я был уверен, что он и не подозревает о том, что его разоблачили, и попытается унести труп. Пуаро только посмеивался, глядя на меня.
- Дорогой мой друг, - сказал он. - Если вам не надоело, то ждите, пока рак на горе свистнет. Лично я не намерен терять время даром.
- Но позвольте, Пуаро, - пытался возразить я. - Зачем он тогда приходил? Если хотел унести труп, то тогда все понятно - ему было важно уничтожить улики. Иначе зачем ему так рисковать.
Пуаро выразительно пожал плечами - типично галльский жест.
- Но вы все-таки попробуйте поставить себя на место Номера Четыре, Гастингс, - сказал он. - Вы говорите о каких-то уликах, но где они? Да, у вас есть труп, но нет доказательств, что этот человек был убит. Синильная кислота, если только вдыхать ее пары, следов не оставляет. Далее: никто не видел, что в наше отсутствие кто-то входил в квартиру, и, наконец, мы ничего не знаем о нашем покойном коллеге Меерлинге… Да, Гастингс, - продолжал Пуаро, - Номер Четыре не оставил следов, и он это хорошо знает. Визит его - это просто разведка. Может, он хотел убедиться, что Меерлинг мертв, но скорее всего он пришел, чтобы увидеть Эркюля Пуаро, поговорить со своим противником, единственным, кто ему по-настоящему опасен.
Доводы Пуаро показались мне несколько самонадеянными, но спорить я не стал.
- А как с официальным дознанием? - спросил я. - Там вы обо всем расскажете и дадите подробное описание внешности Номера Четыре?
- А зачем? Можем ли мы сообщить что-нибудь такое, что повлияло бы на коронера и его твердолобых присяжных? Разве наше описание Номера Четыре имеет какую-нибудь ценность? Нет, позволим им вынести вердикт: «несчастный случай». И тот вердикт, который им нужен: наш умник поздравит себя с тем, что первый раунд у Эркюля Пуаро он выиграл. Хотя, думаю, вряд ли мы таким образом сможем усыпить его бдительность.
Пуаро, как всегда, оказался прав. Тот тип из психолечебницы больше не появлялся. Даже на дознание, где я выступал в качестве свидетеля, Пуаро не пошел. Зрителей было мало.
Так как Пуаро, собираясь в Южную Америку, завершил все свои дела, то теперь большую часть времени он проводил дома. Тем не менее я ничего не мог из него вытянуть. Он сидел в своем кресле и отмахивался от моих попыток вовлечь его в разговор.
Однажды утром, спустя неделю после убийства, он спросил меня, не хочу ли я составить ему компанию и прогуляться за город. Я был рад, ибо считал, что Пуаро совершенно напрасно не желает воспользоваться моей помощью. Меня так и подмывало задать ему несколько вопросов, но он не был расположен к беседе. Даже когда я спросил его, куда мы направимся, он промолчал.
Пуаро нравилось напускать на себя таинственность. Он всегда тянул до последнего момента. Вот и сегодня, только после того, как мы проехались на двух поездах и автобусе и прибыли в один из пригородов Лондона, он наконец объяснил мне, в чем дело.
- Мы сейчас увидимся с человеком, который хорошо знает преступный мир Китая.
- В самом деле? И кто же он?
- Вы о нем наверняка не слышали - некто Джон Инглес. Он - бывший чиновник, самый заурядный, сейчас на пенсии. Его дом, говорят, полон китайскими безделушками, рассказами о которых он изводит всех своих знакомых. Но, как мне сказали, это единственный человек, от которого я смогу получить интересующие меня сведения, - Джон Инглес.
Через несколько минут мы поднимались по ступенькам «Лаврового венка» - так называлась вилла Джона Инглеса, - хотя лично я ни в доме, ни около него не заметил даже чахлого лаврового кустика. Вероятно, обожающим цветистые названия провинциалам оно не казалось курьезным.
Нас встретил слуга-китаец, лицо которого напоминало маску, и провел к хозяину. Джон Инглес оказался высоким широкоплечим мужчиной. У него было желтоватое лицо и глубоко посаженные глаза, которые отражали отнюдь не заурядный ум.
Отложив в сторону письмо, которое он читал, мистер Инглес встал, чтобы нас поприветствовать, после чего снова погрузился в чтение.
- Садитесь, пожалуйста. Хален пишет, что вы хотите кое-что узнать и что я могу вам помочь.
- Да, мосье, я был бы очень вам обязан, - сказал Пуаро. - Я хотел спросить вас.., не знаете ли вы что-нибудь о человеке по имени Ли Чан-йен?
- Вот не ожидал, - удивился Джон Инглес. - Где же вы могли услышать об этом человеке?
- Так вы с ним знакомы? - спросил Пуаро.
- Встречался однажды, - ответил Инглес. - И кое-что о нем знаю, правда, не так уж и много. А хотелось бы знать побольше. Никак не думал, что в Англии еще кто-то о нем слышал. Он великий человек - по-своему, конечно. Знатного происхождения - потомок мандарина, но не в этом дело. У меня есть все основания полагать, что он вершит всякие гнусные дела.
- Какие дела?
- Разные. Держит мир в напряжении, дестабилизирует обстановку. Перевороты, которые иногда случаются то в одной стране, то в другой, не обходятся без его участия. Некоторые влиятельные люди говорят, что всегда существуют силы, которым выгодны всякие кризисы. Возьмите ту же Россию. Там налицо были признаки того, что Ленин и Троцкий - всего лишь марионетки, подчиняющиеся чьей-то воле. Доказательств у меня нет, но уверен, что они плясали под его дудку.
- Но позвольте, - запротестовал я. - Не преувеличиваете ли вы? Как может какой-то китаец сеять смуту в России?
Пуаро недовольно посмотрел на меня.
- Вам, Гастингс, - сказал он, - все, что не соответствует вашим привычным стереотипам, кажется преувеличением. А я совершенно уверен в правоте этого джентльмена. Продолжайте, мосье, прошу вас.
- Зачем ему все это нужно, - продолжал Инглес, - сказать не берусь, но мне кажется, что он страдает тем же недугом, что и многие великие умы прошлого - от Акбара и Александра Македонского до Наполеона, - жаждой абсолютной власти и манией величия. Раньше необходимым условием завоевания власти было наличие мощной армии, теперь же, в наш век, Ли Чан-йен использует целый комплекс мер. У него свои методы. Я знаю, - продолжал Инглес, - что огромные средства он выделяет на подкуп и пропаганду. Есть сведения, что на него работают и многие выдающиеся ученые.
Пуаро слушал с неослабевающим вниманием.
- А в Китае? - спросил он. - Там он тоже имеет вес?
Собеседник кивнул.
- Безусловно, - сказал он, - хотя очевидных доказательств на этот счет у меня нет. Это мои собственные соображения. Я знаю лично всех более или менее заметных в Китае деятелей, и вот что я вам скажу: те, кто прорвался на руководящие посты, - на самом деле вполне заурядные личности. Ничего выдающегося. Они марионетки, которыми управляет умелый кукловод, настоящий мастер своего дела, и этот мастер - Ли Чан-йен. Сегодня он, в сущности, правит там бал. Мы не понимаем Востока - и никогда не поймем, а Ли Чан-йен знает, как там нужно действовать. Не то чтобы он кого-то агитировал. Нет! Он даже никогда не покидает своего дворца в Пекине. Но время от времени дергает за нужную веревочку.., да.., или за несколько.., и тут же что-то происходит.
- И нет никого, кто бы ему оказывал сопротивление? - спросил Пуаро.
Инглес подался вперед.
- В последние четыре года это пытались сделать четыре человека, - медленно сказал он. - Люди сильные, честные, умные… Со временем любой из них мог бы помешать осуществлению замыслов Ли Чан-йена. - Он умолк.
- Ну и в чем дело? - спросил я.
- Они мертвы. Один из них написал статью, в которой упомянул имя Ли Чан-йена в связи с беспорядками в Пекине, - через два дня его зарезали на улице. Убийцу, естественно, так и не нашли. В общем, любое упоминание - письменное или устное - Ли Чан-йена, намек на то, что это он спровоцировал какой-то бунт или переворот, приводило этих смельчаков к гибели в считанные дни. Второй был отравлен, третий умер от холеры - единичный случай, не было никакой эпидемии, четвертого нашли мертвым в постели. Причину смерти так и не смогли установить, но врач, видевший труп, рассказал мне, что на теле были следы ожогов и оно было так скрючено, будто через него пропустили ток высокого напряжения.
- Но вы уверены, что за всеми этими расправами стоит Ли Чан-йен? - спросил Пуаро. - Ведь были наверняка какие-то следы…
Мистер Инглес пожал плечами.
- Следы? Да, конечно. А еще я как-то встретил одного молодого, подающего надежды химика, протеже Ли Чан-йена, и он мне кое-что рассказал. Приходит он как-то раз ко мне, и чувствую - что-то с ним неладно. Он намекнул мне об экспериментах, которые он проводил во дворце Ли Чан-йена под его руководством. А в качестве подопытных кроликов - кули[9]. Нервы бедного малого были на пределе, он был в шоковом состоянии. Я предложил ему остаться, провел в комнату на верхнем этаже… Пусть, думаю, придет в себя, а завтра его расспрошу… В общем, свалял дурака.
- Как они нашли его? - спросил Пуаро.
- Этого я никогда не узнаю. Я проснулся среди ночи - дом был охвачен пламенем, я еле спасся. Следствие показало, что пожар вспыхнул на верхнем этаже, и мой гость сгорел.
По той готовности, с которой Джон Инглес все это нам выкладывал, я заключил, что он оседлал своего любимого конька. Впрочем, он и сам в конце концов понял, что чересчур увлекся, и виновато рассмеялся.
- Да, конечно, у меня нет доказательств. Вы, как и все остальные, наверное, думаете, что это плод моего воображения.
- Напротив, - сказал Пуаро, - у нас есть все основания полагать, что вы абсолютно правы. Нас и самих очень интересует этот неуловимый Ли Чан-йен.
- Удивительно. Никак не предполагал, что в Англии о нем тоже слышали. Но вам-то откуда о нем известно? Если это, конечно, не секрет.
- Никаких секретов, мосье. Какой-то человек нашел убежище в моем доме. Он был в состоянии шока, но ему удалось сообщить достаточно, чтобы вызвать интерес к Ли Чан-йену. Он упомянул некую Большую Четверку - организацию, о которой до сих пор никто ничего не слышал. Номер Первый - Ли Чан-йен, Номер Два - никому не известный американец, Номер Три - также никому не известная француженка, Номер Четыре - палач-экзекутор, как я понимаю, исполнитель их приговоров. Это все, что нам удалось выяснить. Скажите, пожалуйста, мосье, вам знакомо это название - Большая Четверка?
- Да, но не в связи с Ли Чан-йеном… Не могу вспомнить где именно, но совсем недавно я слышал или читал об этой «четверке» - и при довольно необычных обстоятельствах. М-м… Да, вспомнил!
Он поднялся и, пройдя через всю комнату, подошел к шкафу. Оттуда он извлек пожелтевший листок бумаги.
- Вот она. Записка от одного старого моряка, с которым я когда-то познакомился в Шанхае. Старый кутила и греховодник, теперь, наверное, законченный пьяница. Это его послание навело меня на подобную мысль. Послушайте, это же бред алкоголика.
И он принялся читать:

«Уважаемый сэр!
Вы, наверное, не помните меня, но однажды в Шанхае Вы уже оказали мне услугу. Не поможете ли старому морскому волку и на этот раз? Мне нужна небольшая сумма, чтобы выехать из Англии. Мне удалось здесь хорошо замаскироваться, но, боюсь, они меня все-таки вычислят. Эти из Большой Четверки. Того и гляди, прикончат. Денег у меня достаточно, но я даже не могу снять их со счета, так как в этом случае они сразу же нападут на мой след. Прошу вас, пришлите мне несколько сотенок наличными. Возвращу с лихвой, клянусь вам.
Всецело Вам преданный
Джонатан Уолли».
Послано из «Гранит-Бангалоу», Хоппатон, Дартмур.

Боюсь, я напрасно проигнорировал эту записку. Решил, что старикан просто хочет выманить у меня несколько сот фунтов, которые еще неизвестно на что пойдут… Если она вам может пригодиться… - И он протянул листок Пуаро.

1 Следующая страница


Агата Кристи - Большая четверка

Большая четверка 2

- Весьма признателен вам, мосье. Я отправляюсь в Дартмур, a l'heure meme[10].
- Неужели! - воскликнул Джон Инглес. - А что, если я поеду с вами? Не возражаете?
- Вы доставили бы нам огромное удовольствие, но мы должны выехать немедленно. Хотелось бы приехать в Дартмур до наступления темноты.
Мистер Инглес спешно собрался, и вскоре мы уже были в поезде, увозившем нас от Паддингтонского вокзала на запад.
Хоппатон оказался маленькой деревенькой, расположенной в ущелье с краю пустоши, поросшей вереском. До самой деревни от Моретхамстеда нужно было еще ехать девять миль. Прибыли мы туда около восьми вечера, но, так как стоял июль, было еще совсем светло. Свернув на узенькую деревенскую улочку, мы остановились, чтобы спросить дорогу к дому, где обитал морской волк.
- «Гранит-Бангалоу»? - задумчиво переспросил старик. - Вам действительно нужен именно этот дом?
Мы заверили его, что именно так.
Старик указал на маленький серый коттедж в конце улицы.
- Вот он. И к инспектору тоже пойдете?
- К инспектору? - резко перебил Пуаро. - Это еще зачем?
- Неужто вы не слыхали об убийстве? Чистый ужас! Море крови, говорят.
- Mon Dieu! - пробормотал Пуаро - Где этот ваш инспектор?.. Я должен его немедленно видеть.
Пять минут спустя мы уже беседовали с инспектором Медоузом. Сначала инспектор не хотел с нами даже разговаривать, но, едва мы упомянули инспектора Джеппа из Скотленд-Ярда, сменил гнев на милость.
- Да, сэр, его убили сегодня утром. Просто варварски. Слуги позвонили в Мортон, и я выехал сюда сразу же. Темная история, скажу я вам. Старик, ему было что-то около семидесяти, лежал на полу в гостиной. На голове огромная шишка, а горло перерезано от уха до уха. И сами понимаете, кровь по всей комнате… Кухарка, Бетси Эндрюз, рассказала нам, что у хозяина было несколько китайских нефритовых[11] статуэток, по его словам, очень дорогих. Так вот, они исчезли. Вроде бы все ясно: убийство с целью ограбления. Но есть тут некоторые моменты… У старика двое слуг: Бетси Эндрюз, она местная, из Хоппатона, и личный слуга, своего рода дворецкий, - Роберт Грант. Грант отправился на ферму за молоком (он это делает каждый день), а Бетси вышла ненадолго из дома посудачить с соседкой. Отсутствовала она минут двадцать - тридцать, между десятью и половиной одиннадцатого. Возможно, убийство произошло именно в это время. Первым вернулся Грант. Он вошел в дом через заднюю дверь (здесь не принято запирать двери, по крайней мере днем), поставил молоко в кладовую и ушел в свою комнату покурить и почитать газету. У него даже и мысли не было, что в доме что-то произошло, так, во всяком случае, он говорит. Потом вернулась Бетси. Она зашла в гостиную, увидела, что случилось, и подняла такой жуткий крик, от которого и мертвый бы поднялся. Но он не поднялся. Короче, выходит, когда старик был в доме, кто-то зашел и все это сотворил. Но меня смущает одна вещь: уж слишком хладнокровно было совершено это убийство. Ведь нужно было среди бела дня пройти по улице или пробраться через соседские участки. «Гранит-Бангалоу» окружен домами. Как могло получиться, что убийцу никто не заметил?
Инспектор торжествующе умолк.
- Я понял вашу мысль, - сказал Пуаро, - продолжайте, пожалуйста.
- Да, сказал я себе, - продолжил инспектор, - что-то здесь не так. И начал искать эти нефритовые статуэтки. Мог ли простой бродяга знать, сколько стоят эти безделушки? Конечно же нет. И потом, это же так опасно - днем явиться в дом. А что, если старик закричал бы или позвал на помощь?
- Я думаю, инспектор, - вступил в разговор Инглес, - что сначала его ударили по голове - иначе откуда эта шишка, а уж затем убили.
- Совершенно верно, сэр. Сначала его сбили с ног, а затем перерезали горло. Тут-то все ясно. Но как, черт возьми, он вошел и вышел? В таких деревушках чужаков сразу примечают. Мне кажется, никто и не приходил. Я все осмотрел вокруг. Накануне был сильный дождь, и на полу я нашел массу отпечатков, их оставили те, кто входил на кухню. В гостиной были только две пары следов (Бетси Эндрюз остановилась в дверях) - мистера Уолли (он носил шлепанцы) и еще чьих-то башмаков. На них была кровь, и я проследил, куда вели следы. Да, сэр, простите, вы что-то хотели спросить?
- Продолжайте, пожалуйста, - сказал Инглес, - все понятно.
- Они вели на кухню и там обрывались. Это улика номер один. На двери в комнату Гранта пятна крови. Это - номер два. Я осмотрел ботинки Гранта и сличил с отпечатками на полу. Следы точно его. Я арестовал Гранта, и что же, вы думаете, я нашел у него в чемодане? Несколько нефритовых статуэток и документ об условно-досрочном освобождении из тюрьмы. Роберт Грант на поверку оказался Авраамом Биггсом, который пять лет назад был осужден за квартирные кражи.
Инспектор сделал выразительную паузу.
- Что вы скажете на это, джентльмены?
- Ну что ж, - сказал Пуаро, - дело совершенно ясное. Предельно ясное. Этот Биггс, или Грант, должно быть, глупый и необразованный человек, не так ли, инспектор?
- Да, сэр. Грубый и неотесанный малый. Не имеет ни малейшего представления о таких вещах, как отпечатки пальцев, следы…
- Ясно, что он не читает детективных романов! Отлично сработано, инспектор, поздравляю. Вы позволите нам взглянуть на место преступления?
- Я сейчас же провожу вас туда. Я хотел бы, чтобы вы сами взглянули на эти отпечатки.
- Да-да, очень любопытно, инспектор, очень.
Мы все вместе отправились на место убийства. Мистер Инглес и инспектор прошли вперед, мы с Пуаро немного отстали, чтобы инспектор не мог слышать наш разговор.
- Что вы на самом деле думаете об этом, Пуаро? Не скрывается ли за этим убийством что-нибудь другое?
- В том-то и дело. Уолли же ясно написал, что его преследует Большая Четверка. А мы с вами знаем, что Большая Четверка - это не какой-то там злой волшебник из сказки. И в то же время все указывает на Гранта. Почему он это сделал? Из-за нефритовых статуэток? Или он агент Большой Четверки? Признаюсь, что последнее мне кажется наиболее вероятным. Ведь какими бы ценными они ни были, такой человек, как Грант, вряд ли удовольствовался бы только ими и уж тем более не стал бы совершать ради них убийство. Это, между прочим, должен был сообразить инспектор. Грант мог просто сбежать, прихватив с собой эти безделушки. Да! Увы, наш новый знакомый не умеет в полной мере использовать свои серые клеточки. Он обнаружил следы, нашел улики, но не смог расставить все в нужной последовательности. Он не знает, что такое порядок и метод.

Загадка бараньей ноги

Инспектор вытащил из кармана ключ и открыл дверь коттеджа. Хотя день был сухой и солнечный и наша обувь не оставляла следов на полу, мы старательно вытерли ноги о коврик перед входом.
Из темноты выскользнула женщина и что-то стала говорить инспектору. Отойдя на несколько шагов в сторону, он обернулся к нам и сказал:
- Посмотрите здесь все, что сочтете необходимым, мистер Пуаро, - сказал инспектор. - Я вернусь минут через десять. Между прочим, я прихватил с собой ботинок Гранта, чтобы вы сами во всем убедились.
Инспектор удалился, а мы вошли в гостиную. Внимание Инглеса привлекло несколько китайских статуэток на столике в углу, и он принялся их осматривать. Казалось, его ничуть не интересовало, что собирается делать Пуаро. Я же, наоборот, наблюдал за своим другом с неослабевающим вниманием. Пол был покрыт темно-зеленым линолеумом - идеальный материал, на котором должны были сохраниться отпечатки. Дверь в дальнем углу комнаты вела в кухню. Из кухни одна дверь вела в моечную (там же был «черный ход»), другая - в комнату Гранта. Тщательно обследовав пол, Пуаро начал свой обычный монолог.
- Вот здесь лежало тело. Видите, большое пятно крови. А вот следы шлепанцев и ботинок - кстати девятый размер, - но разобраться в них практически невозможно, они все время пересекаются. Потом вот еще следы: одни ведут на кухню, другие, - наоборот, из кухни. Убийца явно появился оттуда. Ботинок у вас, Гастингс? Дайте-ка его сюда.
Он приложил ботинок к отпечатку на полу, затем к другому…
- Да, это следы Гранта. Он вошел через эту дверь, убил старика и вернулся обратно на кухню. Наступил в лужу крови, видите вот эти следы? Он оставил их, когда уходил. На кухне нам делать нечего - там побывала уже вся деревня. Он пошел в свою комнату - нет, опять вернулся на место преступления. Чтобы взять нефритовые фигурки? Или за чем-то другим - за тем, что могло его выдать?
- Возможно, он убил старика, когда снова вернулся в комнату, - предположил я.
- Дорогой мой, до чего же вы ненаблюдательны. Вот видите, этот отпечаток другой, более свежий, и он ведет в комнату. Интересно, зачем он возвращался - не за фигурками же? Это, в конце концов, глупо.
- Да, здесь он, конечно, выдал себя, что и говорить…
- Ничего подобного, Гастингс. Все это противоречит здравому смыслу. Мои серые клеточки просто отказываются понимать. А теперь пройдемте в спальню. Да.., вот лужа крови и следы ботинок, кровавые следы… Следы Гранта, только его следы, вокруг трупа… Да, Грант - единственный, кто в это время находился в доме. Несомненно, это так.
- А что вы думаете о старухе? - неожиданно спросил я. - Она была в доме одна, когда Грант ушел за молоком. Она могла убить хозяина и уйти из дома, не оставив следов…
- Браво, Гастингс. Я все думал, придет ли вам это в голову. Я тоже об этом подумал, но понимаете… Бэтси Эндрюз - местная, ее тут хорошо знают, она не связана с Большой Четверкой, и, кроме того, Уолли был крепким стариком. Нет, здесь работал мужчина.
- Возможно, Большая Четверка спрятала какое-то дьявольское орудие в потолке - что-то такое, что автоматически опускается, перерезает горло человеку и снова возвращается на место?
- Подобно лестнице Иакова[12], вы хотите сказать? Я знаю, Гастингс, что у вас богатое воображение, но на этот раз, ради Бога, спуститесь на землю.
Пристыженный, я замолчал. Пуаро продолжал бродить из комнаты в комнату, заглядывая в шкафы, выдвигая ящики. На лице у него была написана досада. Неожиданно он издал вопль, напоминающий вой шпица, которому прищемили хвост. Я бросился на крик. Пуаро находился в холодной кладовой и с торжествующим видом держал в руке баранью ногу.
- Дорогой Пуаро! - воскликнул я. - Что случилось?
- Посмотрите, прошу вас, посмотрите на нее. Подойдите поближе.
Я подошел поближе, но, сколько ни всматривался, ничего в ней не находил. Нога как нога. Я ему так и сказал. Пуаро укоризненно посмотрел на меня.
- Вы видите вот это, это, это?
Он тыкал пальцем в каждое «это», отламывая каждый раз по маленькой сосульке.
Только минуту назад Пуаро обвинил меня в слишком богатом воображении, но сейчас я чувствовал, что его воображение разыгралось куда сильнее моего. Неужели он всерьез думает, что эти льдышки были кристаллами смертельного яда? Это было единственным выводом, к которому я пришел, слушая его.
- Это мороженое мясо, - сказал я. - Импорт. Из Новой Зеландии.
Он долго смотрел на меня, потом странно рассмеялся.
- Как мудр мой друг Гастингс! - воскликнул он. - Он знает все и вся! Как это говорится? Мистер Всезнайка. Такой уж он есть - мой друг Гастингс.
Он бросил баранью ногу обратно и вышел из кладовой. Затем он посмотрел в окно.
- А вот возвращается и наш друг инспектор. Очень кстати. Я уже посмотрел все, что хотел. - Он выбивал дробь пальцами на столе и, казалось, что-то подсчитывал. Затем неожиданно спросил: - Какой сегодня день недели, mon ami?
- Понедельник, - удивленно ответил я. - А что?..
- А… Понедельник, не так ли? Тяжелый день. Это очень рискованно - совершать убийство в понедельник.
Он прошел назад в гостиную, подошел к термометру и постучал по стеклу.
- Ясно и семьдесят градусов по Фаренгейту[13]. Обычный английский летний день.
Инглес все еще продолжал осматривать китайские фарфоровые безделушки.
- Вас не так уж и интересует это расследование, мосье? - спросил Пуаро.
- Это не моя работа, - улыбнулся Инглес. - Меня многое интересует, но не такие вещи. Поэтому я предпочитаю никому не мешать. А терпению я научился на Востоке.
Вошел инспектор, очень оживленный, извиняясь за то, что так долго отсутствовал. Он настоял, чтобы мы еще раз осмотрели место преступления, после чего в конце концов мы покинули дом.
- Вы были так добры к нам, инспектор, - сказал Пуаро, когда мы опять вышли на улицу. - У меня к вам есть одна просьба.
- Хотите осмотреть труп, сэр?
- О нет, избави Бог! Это ни к чему. Я хотел бы поговорить с Робертом Грантом.
- Тогда вам придется поехать со мной в Мортон, сэр.
- Прекрасно, но я хотел бы поговорить с ним наедине.
Инспектор задумчиво потеребил верхнюю губу.
- Я не знаю, сэр. Инструкция…
- Уверяю вас, если вы позвоните в Скотленд-Ярд, то получите соответствующее разрешение.
- Я слышал о вас самые восторженные отзывы от своих коллег, сэр. Но, понимаете, это противоречит инструкции.
- И тем не менее это необходимо, - терпеливо продолжал Пуаро. - По той простой причине, что Грант.., не убийца.
- Что?.. Тогда кто же?
- Я подозреваю, что убийце гораздо меньше лет. Он приехал в «Гранит-Бангалоу» на двуколке, которую оставил на улице. Вошел в дом, убил старика, спокойно вышел и уехал. Он был без шляпы, а одежда слегка испачкана кровью.
- Но в таком случае его бы видела вся деревня!
- Необязательно.
- Ну да - если бы было темно, однако старика убили днем.
Пуаро слегка улыбнулся.
- И потом.., лошадь и двуколка, сэр? Как вы можете это объяснить? Любая повозка оставила бы возле дома следы, но их там нет.
- Глазами, возможно, этого и не увидишь. Нужно представить мысленно.
Ухмыльнувшись, инспектор взглянул на меня и выразительно постучал пальцем по лбу. Я тоже был смущен, хотя, в отличие от инспектора, верил в Пуаро.
Инспектор проводил нас в Мортон, где нам разрешили поговорить с Грантом, но при этом присутствовал полицейский. Пуаро сразу же заявил:
- Грант, я знаю, что вы невиновны. Расскажите, пожалуйста, что случилось на самом деле.
Арестованный оказался мужчиной средней комплекции, с неприятным лицом. Сразу чувствовалось, что в тюрьме он не впервые.
- Клянусь Богом, я этого не делал, - зачастил он. - Кто-то подсунул те маленькие стеклянные штучки в мои пожитки. Это просто поклеп, вот что это. Я как вошел в дом, сразу же подался в свою комнату, как я об этом и сказал. Я знать ничего не знал до тех пор, пока Бетси не завопила. Ей-богу, я тут ни при чем.
Пуаро поднялся.
- Если вы не скажете мне правду, вам конец.
- Но я…
- Конечно же вы заходили в комнату и, несомненно, знали, что ваш хозяин убит. Вы собирались задать стрекача, но тут появилась Бетси и увидела труп.
Арестованный, раскрыв рот, уставился на Пуаро.
- Разве это не так? - продолжал Пуаро. - Еще раз вам говорю: полная откровенность - вот ваш единственный шанс.
- Была не была, - неожиданно сказал Грант. - Все было так, как вы сказали. Я вошел в дом и сразу же пошел к хозяину, а он лежит на полу мертвый, и вокруг - жуть сколько крови. Я, само собой, сдрейфил. Подумал: как разузнают о моем прошлом, сразу же меня и заподозрят, кого ж еще. Ну и решил бежать. Сразу же. Пока никто еще ничего не узнал.
- А нефритовые статуэтки?
Грант замялся.
- Понимаете…
- Вы взяли их по привычке, не так ли? Однажды вы слышали, как ваш хозяин говорил, что им цены нет, ну и хотели прихватить с собой - по старой памяти? Верно? Теперь ответьте мне на один вопрос. Вы забрали статуэтки, когда пошли в комнату во второй раз?
- Я заходил только один раз. Мне и одного было достаточно.
- Точно один?
- Ей-богу.
- Хорошо. Когда вы вышли из тюрьмы?
- Два месяца назад.
- Как вам удалось получить эту работу?
- Через «Общество помощи заключенным». Когда я выходил из тюрьмы, меня встречал какой-то тип в шляпе.
- А как он выглядел?
- Не пастор, но похож. Мягкая черная шляпа, говорил важно. У него не было переднего зуба. В очках. Звали его Сандерс. Сказал, что верит в мое раскаяние и что найдет мне хорошее место. К старому Уолли я попал по его рекомендации.
Пуаро снова поднялся на ноги.
- Благодарю вас. Теперь действительно вы все сказали. Наберитесь терпения. - Он помолчал немного и уже в дверях добавил. - Сандерс еще дал вам пару ботинок?
Грант был совершенно обескуражен.
- Да, расщедрился. Но откуда вам это известно?
- Такова моя обязанность - все знать, - мрачно ответил Пуаро.
После короткого разговора с инспектором мы все вместе забрели в «Белый олень» и там за стаканчиком девонширского сидра[14], уплетая яичницу, принялись обсуждать случившееся.
- Все выяснили? - спросил с улыбкой Инглес.
- Да, в основном все, но как доказать, что Уолли был убит по приказу Большой Четверки, а вовсе не Грантом? Какой-то умник устроил его на это место, чтобы потом сделать «козлом отпущения», что, кстати, было совсем нетрудно, учитывая его прошлое. Он дал ему пару ботинок, а вторую, точно такую же, оставил у себя. Остальное предельно просто. Когда Грант ушел из дома, а Бетси - к кому-то посудачить (она это делала каждый день), он, надев такие же ботинки, как у Гранта, заходит в дом и убивает хозяина. Затем переобувается в ботинки Гранта, садится в свою повозку, и был таков.
Инглес посмотрел на Пуаро.
- Одно мне непонятно, - сказал он. - Почему его никто не видел?
- А… Вот в этом-то и вся хитрость Номера Четвертого. Его видели многие, но при этом никто не обратил на него внимания. Поскольку он приехал в повозке мясника.
Я воскликнул:
- Баранья нога!
- Точно, Гастингс, баранья нога. Все клятвенно уверяли, что сегодня утром никто не заходил в «Гранит-Бангалоу», но тем не менее в кладовой я нашел свежезамороженную баранью ногу. Сегодня понедельник, значит, мясо привезли сегодня, потому что если бы его привезли в субботу, то при такой погоде оно не могло не оттаять. Итак, кто-то был в коттедже, и этот кто-то не привлек ничьего внимания, несмотря на то, что одежда его была вся в крови.
- Это же гениально, черт возьми! - воскликнул Инглес.
- Да, он очень умен, этот Номер Четвертый.
- Умнее самого Эркюля Пуаро? - спросил я с невозмутимым видом.
- Есть шутки, которые непозволительны даже вам, Гастингс, - назидательно произнес Пуаро. - Но разве не я спас невинного человека от виселицы? Разве этого мало для одного дня?

Исчезновение ученого

Лично я и не думал, что инспектор Медоуз поверит в невиновность Роберта Гранта по кличке Биггс. Улики, которые он собрал против него: уголовное прошлое, украденные нефритовые статуэтки, ботинки, отпечатки которых совпадали с отпечатками на полу, - были настолько весомы, что сразу признать свое поражение было выше его сил. Он, конечно, был очень уязвлен, но Пуаро удалось убедить присяжных, что Грант невиновен. Пуаро привел двух свидетелей, которые показали, что в понедельник утром к дому убитого подъезжала повозка мясника, а местный мясник сказал, что привозит мясо только по средам и пятницам.
Нашлась женщина, которая на допросе показала, что видела, как какой-то человек выходил из дома, но его внешность описать не смогла. Единственное, что она помнила, - это то, что он был гладко выбрит, среднего роста и выглядел точно так, как помощник мясника. Услышав это, Пуаро философски заметил:
- Я вам говорил, Гастингс. Этот человек - актер. Он не надел синие очки и не приклеил бороду. Тем не менее ему удалось изменить свое лицо, но не это главное. Главное, что он вжился в образ.
И тот человек из Ханвелла, который посетил нас, выглядел именно таким, каким я представлял привратника из психолечебницы. Да, этот человек гениальный актер, я давно это понял.
Тем не менее меня немного обескуражило, что наша поездка в Дартмур ничего не дала. Когда я сказал об этом Пуаро, тот со мной не согласился.
- Мы все время движемся вперед, да, вперед. И после каждой встречи с ним мы все больше и больше узнаем об особенностях его мышления и его методах. Тогда как сам он ничего не знает ни о нас, ни о наших планах.
- А не кажется ли вам, Пуаро, что мы с ним находимся в одинаковом положении? Я, например, тоже ничего не знаю о наших планах. Их, похоже, вообще нет. Вы сидите и преспокойненько дожидаетесь, что он натворит дальше.
Пуаро улыбнулся.
- А вы, mon ami, совсем не изменились. Все так же жаждете крови. Возможно, - добавил он, когда раздался стук в дверь, - это ваш шанс. Сейчас дверь откроется, и войдет наш общий друг. - И он рассмеялся, увидев разочарование на моем лице, - в комнату вошел всего лишь инспектор Джепп с каким-то вполне респектабельным господином.
- Добрый вечер, мосье, - поздоровался инспектор. - Позвольте мне представить вам капитана Кента из американской внешней разведки.
Капитан Кент был высок и худощав. Его бесстрастное лицо было будто высечено из дерева.
- Очень рад познакомиться с вами, джентльмены, - пробормотал капитан и пожал нам руки.
Пуаро подбросил в камин полено и принес еще два стула. Я принес стаканы, виски и содовую. Капитан сделал большой глоток и одобрительно кивнул головой.
- В вашей стране традиции остались прежние, - заметил он.
- А теперь к делу, господа, - сказал Джепп. - Мосье Пуаро высказал мне необычную просьбу. Его интересуют все события, так или иначе связанные с упоминанием Большой Четверки, и он попросил меня тут же сообщать ему все факты, с которыми я столкнусь. Честно говоря, я уже стал забывать об этом, но когда ко мне пришел капитан Кент и рассказал одну любопытную историю, я сразу же подумал: «Это должно заинтересовать мосье Пуаро».
Пуаро посмотрел на капитана, и тот начал свой рассказ:
- Вы, наверное, читали в свое время, мосье Пуаро, информацию о том, что несколько торпедных катеров и миноносцев пошли ко дну, разбившись на рифах у американского побережья. Это случилось как раз после землетрясения в Японии, и гибель судов объясняли сильным штормом. Но недавно во время облавы были задержаны некоторые личности, у которых нашли бумаги, проливающие свет на это дело. Насколько мы поняли, существует некая международная организация под названием «Большая Четверка». Она обладает каким-то мощным агрегатом, аккумулирующим огромное количество энергии, который преобразует ее в луч, способный поражать любой объект на большом расстоянии. Все это казалось абсурдом, но я все же доставил бумаги в штаб, чтобы там сами разобрались что к чему. Вскоре один из ваших английских ученых прочитал на эту тему доклад на заседании Британской ассоциации[15]. Коллеги сочли его выводы поспешными, а саму идею нереальной, но ученый заявил, что он сам находится на пороге подобного открытия и что уже получены обнадеживающие результаты.
- Ну и что дальше? - нетерпеливо поинтересовался Пуаро.
- Я приехал сюда в Англию, чтобы лично встретиться с этим ученым и выяснить у него, возможно ли создание такого агрегата в принципе. Мне сказали, что он очень молод, но тем не менее большой авторитет в этой области физики. Некто Холлидей.
- Ну и что он сказал? - спросил я.
- Ничего не сказал и, наверное, уже никогда не скажет. Я так и не увидел Холлидея…
- Дело в том, - перебил капитана Джепп, - что Холлидей исчез.
- Исчез? Когда?
- Два месяца назад.
- Вам об этом было заявлено?
- Да, конечно. К нам пришла его жена. Она была в жутком волнении. У меня, говорит, пропал муж. Мы объявили розыск, но мне что-то не верится, что мы его сможем найти.
- Почему?
- Потому что еще никогда.., никогда не удавалось найти тех, кто исчезал таким странным образом.
- Каким именно?
- Он исчез в Париже.
- Холлидей исчез в Париже?
- Да. У него была командировка.., во всяком случае, он так сказал жене. Конечно, он должен был сказать что-то в этом роде. Но, вы сами понимаете, в Париже можно исчезнуть по разным причинам… Или его похитили, и тогда уже ничего не сделаешь, или он сам решил, что называется, испариться, чтобы немного развлечься. Веселый Париж и все такое прочее… Устал от семейной жизни. У Холлидея накануне отъезда была размолвка с женой, так что возможен второй вариант.
- Интересно, - задумчиво произнес Пуаро. Американец с любопытством посмотрел на него:
- Скажите, мосье Пуаро, а что представляет собой Большая Четверка?
- Большая Четверка, - ответил Пуаро, - это международная преступная организация, которую возглавляет один весьма неглупый китаец. Он у них Номер Один. Номер Два - американец, Номер Три - француженка, Номер Четыре, палач-экзекутор, - англичанин.
- Француженка, говорите? - Капитан присвистнул. - А Холлидей исчез в Париже, во Франции. Может, это и есть ключ к разгадке. Как ее зовут?
- Не знаю. Я ничего о ней не знаю.
- Но эти сведения верные? - спросил капитан.
Пуаро кивнул, машинально устанавливая стаканы на подносе в один ряд. Он был большой любитель порядка.
- Но зачем им понадобилось топить корабли? А что, если «Большая Четверка» - это трюк немцев?
- Большая Четверка - это Большая Четверка, и работают они только на себя, мосье капитан. Их цель - мировое господство.
Американец разразился гомерическим хохотом, но, взглянув на серьезное лицо Пуаро, разом остановился.
- Вы напрасно смеетесь, мосье капитан, - сказал Пуаро, вскинув руку. - Вы вспомните… Напрягите свои серые клеточки. Кто, по-вашему, были те люди, которые играючи отправили на дно часть вашего флота, проверяя на нем возможности своего оружия? А это было именно так, мосье, - они испытывали новый вид оружия, который есть только у них.
- Подумать только, - добродушно сказал Джепп. - Я столько раз читал о международных преступниках, но до сих пор ни одного из них не встречал. Итак, Пуаро, вы выслушали рассказ капитана Кента. Могу ли я еще что-нибудь сделать для вас?
- Да, мой друг. Вы могли бы дать мне адрес миссис Холлидей, а также нечто вроде рекомендательного письма?
На следующий день мы отправились в Четуинд-Лодж, расположенный неподалеку от деревни Чобхэм в графстве Суррей.
Миссис Холлидей, высокая светловолосая женщина, приняла нас сразу же. С ней была ее дочь, прелестное создание пяти лет.
Пуаро кратко изложил цель нашего визита.
- Ну конечно же, мосье Пуаро, я так благодарна, что вы пришли. Я много о вас слышала. Вы не такой, как те полицейские из Скотленд-Ярда, которые даже не захотели меня выслушать. Да и французишки тоже.., такие невоспитанные, если не сказать хуже. Они там почему-то уверены, что мой муж сбежал с какой-то женщиной, но это не так. Этого не могло быть, потому что все, чем он жил, - его работа. Работа была для него главное. Половина всех наших ссор была из-за его работы. Он любил ее больше, чем меня.
- Это так похоже на англичан, - успокаивающе сказал Пуаро. - Они всегда чем-то увлечены. Если не работой, так азартными играми или спортом. И все принимают так близко к сердцу. А теперь, мадам, вспомните, пожалуйста, в деталях и, если можно, по порядку все, что касается исчезновения вашего мужа.
- Мой муж уехал в Париж в четверг двадцатого июля. Он должен был встретиться с коллегами, работающими в той же области, что и он. Среди них знаменитая мадам Оливье.
Услышав имя знаменитой француженки, которая своими открытиями затмила Кюри[16], Пуаро кивнул. Она была лидером в своей области, и французское правительство несколько раз отмечало ее достижения высокими наградами.
- Он приехал туда вечером и сразу же отправился в гостиницу «Кастильоне» на улице Кастильоне. Наутро у него была назначена встреча с профессором Бургоне. У них была очень интересная беседа, казалось, его ничто не волновало, он был очень раскован. Они условились встретиться на следующий день в лаборатории профессора Бургоне. Оттуда он отправился на ленч в кафе «Руаяль», погулял по Парижу, затем посетил мадам Оливье в ее доме по улице Пасси. Он никуда не торопился и был совершенно спокоен. Около шести вечера он ушел. Где он ужинал, никто не знает, возможно, в каком-то ресторанчике. Около одиннадцати вечера муж вернулся в гостиницу и сразу прошел к себе в номер, предварительно спросив, нет ли для него почты. Утром он вышел из гостиницы, и больше его никто не видел.
- В котором часу это было? Он вышел с таким расчетом, чтобы успеть к назначенному часу в лабораторию профессора Бургоне?
- Не знаю. Никто не заметил, когда он ушел, а утренний кофе ему не подавали. Значит, было очень рано.
- А он не мог уйти вечером, после того как вернулся в гостиницу?
- Не думаю. Постель была разобрана, да и портье заметил бы.
- Скорее всего, да. Итак, ваш муж покинул номер рано утром, и, с одной стороны, это хорошо. Вряд ли он мог стать жертвой бандитов в такой ранний час. А его вещи, мадам, все ли они на месте?
Казалось, миссис Холлидей не хотела отвечать на этот вопрос, но в конце концов сказала:
- Нет, не все. Должно быть, он взял с собой маленький чемоданчик.
- Хм! - задумчиво произнес Пуаро. - Интересно, где он провел вечер? Если бы мы это знали, вполне возможно, мы бы знали, где он сейчас. Кого он встретил? - вот в чем вопрос. Мадам, сам я не разделяю взглядов полиции. Они вечно твердят: «Cherche la femme»[17]. Между тем совершенно очевидно, что вечером случилось что-то такое, что изменило его планы. Вы сказали, он спрашивал почту? Он что-нибудь получал? Были ли письма?
- Только одно, и это, скорее всего, было мое письмо, которое я ему послала, когда он уехал из Англии.
Пуаро помолчал, потом быстро поднялся на ноги.
- Да, мадам, ключ к разгадке находится в Париже, и я немедленно отправляюсь туда.
- Но это произошло так давно, мосье…
- Вы правы, но тем не менее именно там его следует искать.
Уже у двери он обернулся и спросил:
- Мадам, ваш муж никогда не упоминал в разговоре «Большую Четверку»?
- Большую Четверку? - Она немного подумала. - Нет, ни четверок, ни других чисел.

Женщина на лестнице

Это было все, что мы смогли вытянуть из миссис Холлидей. Мы поспешили обратно в Лондон, сделали необходимые приготовления и на следующий день выехали на континент. С довольно мрачной улыбкой Пуаро заметил:
- Большая Четверка все время опережает меня. Я бегаю за ними, совсем как один старый французский фокстерьер.
- Возможно, вы встретитесь с ним в Париже, - сказал я, сразу поняв, что речь идет об одном из самых знаменитых сыщиков Сюртэ[18], с которым Пуаро случалось иметь дело раньше.
Пуаро скорчил гримасу.
- Надеюсь, что нет. Мы с ним никогда не могли найти общий язык.
- Разве трудно, - спросил я, - узнать, что делал такой-то англичанин такого-то числа два месяца назад?
- Очень трудно. Но, как вы знаете, встреча с трудностями радует Эркюля Пуаро.
- Вы думаете, что его похитила Большая Четверка?
Пуаро кивнул.
Наши дальнейшие поиски ничего существенного не добавили к тому, что мы уже знали от миссис Холлидей. Пуаро долго расспрашивал профессора Бургоне, надеясь выяснить, рассказывал ли ему Холлидей о своих планах на тот вечер, но профессор ничего не помнил.
Нашим следующим источником информации была знаменитая мадам Оливье. Я был слегка взволнован, когда мы поднимались по ступенькам ее виллы в Пасси. Мне всегда казалось невероятным - что женщина может достигать таких высот в науке. Я считал, что на это способны только мужчины.
Дверь открыл юноша лет семнадцати, манерами напоминавший церковного послушника. Пуаро заранее условился о встрече. Он знал, что мадам Оливье никого не принимает без предварительной договоренности, так как большую часть времени занята работой.
Нас провели в салон, и вскоре к нам вышла хозяйка. Мадам Оливье была высокой женщиной. Ее рост подчеркивали белый халат и высокая шапочка, напоминавшая головной убор монахинь. У нее было продолговатое бледное лицо и удивительно черные глаза, в которых светился какой-то неистовый свет. Она была больше похожа на настоятельницу средневекового женского монастыря, чем на современную француженку. Одна ее щека была обезображена шрамом, и я вспомнил, что три года назад ее муж и его ассистент погибли во время взрыва в лаборатории, и с тех пор она всю свою энергию направила на научные исследования. Она встретила нас вежливо, но холодно.
- Меня так много раз расспрашивала полиция, мосье… Едва ли я смогу помочь вам, раз уж не смогла помочь им.
- Мадам, возможно, я задам вам совсем другие вопросы. Скажите, пожалуйста, о чем вы беседовали с мистером Холлидеем?
- Как о чем? - удивилась она. - Конечно же о работе. О его и моей.
- Говорил ли он о своей теории, которую изложил в докладе, прочитанном Британскому научному обществу?
- Конечно. Эта и было главной темой нашей беседы.
- Его идея скорее из области фантастики? - небрежно спросил Пуаро.
- Некоторые так думают. Я - нет.
- Вы считаете, что это можно осуществить практически?
- Конечно. У меня практически такое же направление, только конечная цель другая. Я изучаю гамма-лучи, излучаемые веществом, известным как радий-С - продукт распада радия, - и во время одного из экспериментов я натолкнулась на весьма интересные свойства магнитных полей. У меня есть своя теория, относительно магнитных полей, но публиковать результаты пока еще преждевременно. Опыты Холлидея и его идеи меня очень заинтересовали.
Пуаро кивнул, потом задал ей вопрос, который очень меня удивил:
- Простите, мадам, а где вы беседовали? В этой комнате?
- Нет, мосье, в лаборатории.
- Я могу осмотреть ее?
- Конечно.
Мы вышли следом за ней в небольшой коридор. Пройдя мимо двух дверей, мы оказались в большой лаборатории, в которой было полно колб, мензурок и различного рода приспособлений, названий которых я даже не знал. Двое сотрудников проводили какой-то опыт. Мадам Оливье представила их нам:
- Мадемуазель Клод. (Высокая с серьезным лицом девушка поздоровалась.) Мосье Генри - мой старый и преданный друг.
Темноволосый молодой человек небольшого роста неловко поклонился.
Пуаро осмотрелся. Кроме той двери, через которую мы вошли, в лаборатории были еще две. Одна, как объяснила хозяйка, вела в сад, другая - в небольшую комнату, где также проводятся эксперименты.
Пуаро внимательно все выслушал и заявил, что теперь можно вернуться в салон.
- Мадам, во время беседы с мистером Холлидеем вы были одни?
- Да, конечно. Оба моих сотрудника находились в маленькой комнате.
- А не могли ли они или кто другой подслушать, о чем вы говорили?
Хозяйка задумалась, потом покачала головой.
- Вряд ли. Все двери были плотно закрыты.
- А в комнате никто не мог спрятаться?
- В углу стоит буфет.., но это же смешно.
- Все может быть, мадам. Последний вопрос. Мистер Холлидей ничего не говорил вам о своих планах на вечер?
- Нет.
- Большое спасибо, мадам, и извините нас за то, что отняли у вас столько времени. Не беспокойтесь, мы сами найдем выход.
Мы вышли в холл. В этот момент в парадную дверь вошла какая-то женщина и быстро взбежала по ступенькам. Мне показалось, что она была одета в черное платье и черную шляпу с вуалью, какие обычно носят вдовы.

Предыдущая страница 2 Следующая страница


Агата Кристи - Большая четверка

3 Агата Кристи

Когда мы вышли, Пуаро вдруг сказал:
- Какая странная женщина!
- Мадам Оливье? Да, она…
- Mais non[19], не мадам Оливье. О ней вообще нечего говорить, она гений, а гении - порода особая и редкая. Нет, я имел в виду другую, ту, что мы видели на лестнице.
- Но я не разглядел ее лица, - пробормотал я изумленно, - да и вы, я думаю, тоже. Она на вас даже не взглянула.
- Именно это я и имел в виду, когда сказал, странная женщина, - спокойно ответил Пуаро. - Женщина, которая входит в свой дом, а я предполагаю, что это ее дом, поскольку она вошла, открыв дверь ключом, и взбегает по лестнице, даже не взглянув на двух незнакомых посетителей в холле, - очень странная женщина. Осторожно!
Он потянул меня назад, и как раз вовремя. Едва не задев нас, на дорогу упало дерево. Пуаро остолбенело смотрел на него, бледный и испуганный.
- Грубая, топорная работа, - возмутился он, - но даже мне ничего не показалось подозрительным. Если бы не моя реакция, а она у меня не хуже, чем у кошки, Эркюля Пуаро уже не было бы в живых - большая утрата для человечества. Да и вас тоже, мой дорогой Гастингс, впрочем, это мир как-нибудь бы пережил.
- Благодарю вас, - холодно ответил я. - Но что мы будем делать дальше?
- Что делать? - вскричал Пуаро. - Думать. Думать, шевелить своими серыми клеточками. Этот мистер Холлидей - был ли он на самом деле в Париже? Я думаю, что был, так как он разговаривал с профессором Бургоне, который знал его лично.
- Что вы хотите этим сказать? - спросил я.
- Это случилось в пятницу утром. Последний раз его видели в пятницу в одиннадцать вечера, но он ли это был?
- Но портье?..
- Ночной портье, который видел Холлидея в первый раз? Входит какой-то человек, весьма похожий на Холлидея - Номер Четыре умеет это делать прекрасно, - спрашивает письма, поднимается наверх, собирает небольшой чемодан и уходит на следующее утро. Весь вечер никто не видел Холлидея, потому что он уже был в руках врагов. Был ли тот человек, с которым беседовала мадам Оливье, Холлидеем? Я думаю, скорее всего да. Хотя Оливье и не знала его в лицо, но ее вряд ли кто мог обмануть, - они говорили о таких вещах, которые доступны только ученым. Он пробыл здесь какое-то время, затем ушел. А что случилось потом?
Схватив меня за руку, Пуаро вдруг потащил обратно к вилле.
- Теперь представьте, mon ami, что сегодня тот день, когда исчез Холлидей, и мы идем по его следу. Вы ведь любите искать следы, не правда ли? Смотрите, вот они - мужские следы, следы Холлидея. Он поворачивает направо, как это делали мы, а ходит он быстро, - и вдруг сзади слышны другие шаги, быстрые, женские. Она его перехватила, эта стройная молодая женщина в черной вдовьей вуали: «Извините, мосье, мадам Оливье хочет еще поговорить с вами». Он останавливается, поворачивает назад. Теперь куда она его поведет? Она не хочет, чтобы кто-либо видел ее вместе с ним. Не совпадение ли, что она перехватывает его в том самом месте, где начинается узкая аллея, отделяющая парк виллы от другого, соседнего. Она ведет его по ней. «Сюда, мосье, эта дорога короче». По правую сторону территория мадам Оливье, по левую - чужая территория, и, заметьте, дорогой друг, именно оттуда упало дерево, которое нас едва не убило. Вот одна, а вот другая калитка - обе выходят на аллею. Здесь могла быть засада. Какие-то люди хватают Холлидея и ведут на соседнюю виллу.
- Боже мой, Пуаро, - воскликнул я, - неужели вы все это себе так представляете?
- Да, мысленно я все это так вижу, мой дорогой Гастингс. Так, и только так, все и произошло. Пойдемте обратно в дом.
- Вы снова хотите видеть мадам Оливье?
Пуаро улыбнулся.
- Нет, Гастингс, я хочу увидеть лицо женщины, которая стояла на лестнице.
- Вы думаете, она родственница мадам Оливье?
- Нет, она скорее всего ее секретарь и поступила к ней недавно.
Дверь открыл тот же молодой человек.
- Не можете ли вы сказать нам имя той женщины в черной вуали, которая только что вошла в дом?
- Мадам Вероно? Секретарь мадам Оливье?
- Да. Передайте ей, пожалуйста, что мы хотели бы с ней переговорить.
Молодой человек удалился. Через минуту он вернулся.
- Извините, господа, но мадам Вероно нет. Вероятно, она ушла по делам.
- Не думаю, - невозмутимо сказал Пуаро. - Передайте ей, что ее желает видеть Эркюль Пуаро по весьма срочному делу и что он торопится в префектуру.
Посыльный снова удалился. На этот раз вместо него к нам спустилась женщина. Она вошла в салон и подняла вуаль. К моему изумлению, я узнал в ней нашу старую знакомую, графиню Росакову, которая совершенно блистательно ограбила тогда в Лондоне мистера Хардмана.
- Как только я вас заметила в холле, сразу же предположила худшее и не ошиблась, - призналась она.
- Моя дорогая графиня…
Она покачала головой и спешно его перебила:
- Сейчас меня зовут Инее Вероно. Испанка, вышедшая замуж за француза. Что вам от меня нужно, Пуаро? Вы страшный человек. Вы тогда выкурили меня из Лондона. Теперь вы все расскажете мадам Оливье и меня изгонят из Парижа? Мы, бедные русские, тоже должны где-то жить.
- Дело гораздо серьезнее, чем вы думаете, мадам, - сказал Пуаро, наблюдая за ней. - Я собираюсь посетить соседнюю виллу и освободить мистера Холлидея, если он, конечно, еще жив. Как видите, мадам, мне все известно.
Она побледнела и нервно закусила губу. Затем решительно произнесла:
- Он жив, но.., он не на этой вилле. Послушайте, мосье, я предлагаю сделку. Мне - свобода, а вам Холлидей - живой и невредимый.
- Согласен, - сказал Пуаро. - Я только что сам хотел предложить вам это. Да, кстати, ваши хозяева - Большая Четверка?
И снова ее лицо побледнело, но на этот раз она ничего не ответила.
Вместо этого со словами «Вы позволите мне позвонить?» она подошла к телефону и набрала номер.
- Это номер телефона на вилле, где находится ваш друг. Вы можете назвать его полиции, но к тому времени, когда они туда доберутся, там уже никого не будет… А, наконец-то, это ты, Андре? Да, это я. Маленький бельгиец все знает. Отправь Холлидея в гостиницу, а сам уходи.
Она положила трубку и, улыбаясь, подошла к нам.
- Надеюсь, мадам, вы проводите нас до гостиницы?
- Разумеется. На другое я и не надеялась.
Я остановил такси, и мы вместе отправились в гостиницу. Лицо Пуаро выражало недоумение. Слишком просто все было. Когда мы подъехали к гостинице, к нам подбежал портье.
- К вам прибыл какой-то господин. Он выглядит очень больным. Его привела медсестра, но она уже ушла.
- Все правильно, - сказал Пуаро. - Это мой друг.
Мы втроем поднялись наверх. Возле окна в кресле сидел изможденный молодой человек. Пуаро подошел к нему.
- Вы мистер Холлидей?
Мужчина молча кивнул.
- Покажите мне вашу левую руку. У Холлидея ниже локтя есть родимое пятно.
Мужчина протянул левую руку. На ней действительно было родимое пятно. Пуаро кивнул графине. Она повернулась и вышла из комнаты.
Стакан бренди привел Холлидея немного в чувство.
- Боже мой, - пробормотал он. - Я прошел через муки ада… Они сущие дьяволы. Моя жена, где она? Что она подумала? Они сказали мне, что она поверила.., поверила…
- Она не поверила, - твердо сказал Пуаро. - В вас она ни разу не усомнилась. Она ждет вас, и ваша дочь тоже.
- Господи, мне не верится, что я снова на свободе.
- А теперь, когда вы немного пришли в себя, мосье, я хотел бы услышать вашу историю с самого начала.
Лицо Холлидея вдруг окаменело.
- Я ничего не помню.
- Что так?
- Вы слышали что-нибудь о Большой Четверке?
- Кое-что слышали, - сухо ответил Пуаро.
- Вы не знаете того, что знаю я. Они обладают неограниченной властью. Если я буду молчать, то останусь жив, если скажу хоть слово, то не только я, но и мои близкие будут уничтожены. И не нужно меня убеждать. Я много знаю, но.., ничего не помню.
И, вскочив с кресла, он вышел из комнаты.
Пуаро не скрывал своей досады.
- Значит, вот как обстоит дело, - пробормотал он. - Большая Четверка выиграла и этот раунд. Что это у вас в руке, Гастингс?
- Какой-то клочок бумаги. Графиня что-то написала, - перед тем как уйти, - объяснил я. Пуаро внимательно прочитал:
- «Аu revoir»[20] - I. V.s.[21] Подписалась своими инициалами. Это, возможно, совпадение, но они похожи на римскую цифру четыре. Любопытно, Гастингс, очень любопытно.

Похитители радия

Ночь после освобождения Холлидей спал в соседней комнате. Я слышал его стоны и проклятия, которые он произносил во сне. Несомненно, пребывание на той вилле настолько расшатало его нервную систему, что утром следующего дня он вообще наотрез отказался говорить о Большой Четверке. Только опять твердил, что у них неограниченная власть, что они грозились погубить его и его близких, если он кому-нибудь хоть что-то расскажет.
После завтрака он уехал к жене в Англию, а Пуаро и я остались в Париже. Меня обуяла жажда деятельности, и спокойствие Пуаро меня раздражало.
- Ради Бога, Пуаро, - настаивал я. - Надо срочно ехать - и скорее - за ними.
- Очень хорошо, mon ami, очень хорошо. Но куда? И за кем?
- За Большой Четверкой, конечно.
- Cela va sans dire.[22] Но как вы собираетесь это сделать?
- Обратиться в полицию и… - начал я.
- Они поднимут нас на смех - и правильно сделают. У нас нет никаких доказательств, почти никаких. Мы должны ждать.
- Ждать чего?
- Их следующего хода. Вы, англичане, большие любители и ценители бокса. Так вот: если один боксер выжидает и только изредка наносит удары, набирая очки, то второй, чтобы не проиграть по очкам, обязан атаковать - и ему приходится раскрываться. Так вот, теперь наша очередь выжидать.
- А они будут атаковать? - засомневался я.
- Непременно. Вы же помните, как они старались выпроводить меня из Англии, потом мы вмешались и спасли бедолагу Гранта от виселицы, а теперь мы сорвали им планы здесь, в Париже. Нет, Гастингс, они это так не оставят.
В этот момент раздался стук в дверь, и, не дожидаясь приглашения, в комнату вошел какой-то мужчина. Он осторожно закрыл за собой дверь. Мужчина был высокого роста, худощавый, со слегка крючковатым носом и болезненно бледной кожей. Одет он был в плащ, застегнутый до самого подбородка, а шляпа его была надвинута на глаза.
- Прошу прощения, господа, за мое бесцеремонное вторжение, - сказал он мягким голосом, - но у меня довольно необычная миссия.
Улыбаясь, он подошел к столу и уселся на стул, стоящий рядом. Я хотел было вскочить, но Пуаро жестом остановил меня.
- Вы сказали, молодой человек, что у вас к нам довольно необычное дело. Мы вас слушаем.
- Дорогой мосье Пуаро, все очень просто. Вы мешаете моим друзьям!
- Каким же образом?
- Послушайте, мосье Пуаро, это несерьезно. Вы прекрасно знаете, о чем идет речь.
- Это зависит от того, кто ваши друзья.
Молодой человек молча вынул из кармана портсигар, открыл его и бросил на стол четыре сигареты. Потом, также без единого слова, он положил сигареты обратно в портсигар и спрятал его в карман.
- А… - протянул Пуаро. - Вот оно что. И что же ваши друзья хотят?
- Они хотят, чтобы вы направили свои замечательные способности, свой редкий талант на раскрытие уголовных преступлений, словом, чтобы вы перестали мешать им и снова занялись проблемами великосветских дам. Ведь они ваши основные клиенты?
- Тихое отступление, - прокомментировал Пуаро, - а если я откажусь?
Молодой человек сделал выразительный жест.
- Мы будем об этом сожалеть, - сказал он, - а также все поклонники и поклонницы таланта великого Эркюля Пуаро. Но самые горячие сожаления не смогут воскресить человека, вернуть его к жизни…
- Вы очень деликатны, - кивнул Пуаро. - А если я… соглашусь?
- В этом случае я уполномочен предложить вам… компенсацию.
Он вытащил бумажник, достал оттуда десять ассигнаций и бросил их на стол. Каждая банкнота была достоинством в десять тысяч франков.
- Это только небольшой аванс с нашей стороны. Вы получите в десять раз больше…
- Бог ты мой, - закричал я, вскакивая на ноги, - и вы смеете думать!..
- Сядьте, Гастингс, - приказал Пуаро. - Сядьте и умерьте свои порывы. А вам, мосье, я вот что скажу. Ничто не мешает мне позвонить в полицию, а мой друг позаботится о том, чтобы вы не убежали…
- Звоните, если считаете это целесообразным, - спокойно сказал наш посетитель.
- Послушайте, Пуаро, - вмешался я. - Сколько же можно… Звоните в полицию, и покончим с этим делом.
Поднявшись, я прошел к двери и стал к ней спиной.
- В данной ситуации это решение кажется мне наиболее разумным, - сказал, как бы уговаривая себя, Пуаро.
- Вы уверены, что действительно поступаете разумно?
- Ну звоните же, Пуаро! - настаивал я.
- В таком случае вы несете ответственность за последствия, Гастингс.
Как только Пуаро поднял трубку, мужчина вдруг прыгнул на меня, словно кошка. Я был готов к этому, и через минуту мы, вцепившись друг в друга, катались по комнате, опрокидывая стулья. Почувствовав, что он вот-вот выскользнет, я сжал его еще сильнее. Он перестал вырываться. Я уже предвкушал победу, как вдруг случилось неожиданное. Разжав руки, я улетел в сторону головой вперед и врезался в стену…
Я очнулся, когда за нашим посетителем уже захлопнулась дверь. Я вскочил на ноги и, подбежав к двери, попытался ее открыть - но она была заперта снаружи на ключ. Я выхватил у Пуаро телефонную трубку.
- Портье? Сейчас мимо вас пройдет мужчина в плаще, застегнутом на все пуговицы, и помятой шляпе. Задержите его. Он разыскивается полицией.
Через несколько минут мы услыхали за дверью сначала какой-то шум, затем звук поворачиваемого в замке ключа. Наконец дверь распахнулась, и мы увидели самого управляющего гостиницы.
- Вы задержали его? - закричал я.
- Нет, мосье. Никто не спускался по лестнице и не шел мимо портье.
- Он должен был спуститься вниз.
- Но никто из посторонних не спускался, в противном случае мы бы его задержали.
- Но кто-то же проходил мимо вас? Кто-нибудь из обслуживающего персонала, например? - мягко спросил Пуаро.
- Только официант с подносом.
- Да!.. - сказал Пуаро понимающим тоном, когда мы наконец-то избавились от управляющего и его успевших подойти подчиненных. - Теперь мне понятно, почему он был застегнут на все пуговицы.
- Такая досада, Пуаро, - сказал я удрученно. - Я ведь думал, что поймал его.
- Я думаю, он применил какой-то прием из джиу-джитсу. Не расстраивайтесь, дорогой Гастингс, все прошло точно по плану.., по его плану, чему я очень рад.
- Что это? - воскликнул я, увидев вдруг на полу какой-то темный предмет.
Это оказалось небольшое кожаное портмоне, которое, по всей вероятности, выпало из кармана посетителя во время борьбы. В нем находились два оплаченных счета на имя Моей Феликса Леона и свернутый в несколько раз листок бумаги, на котором карандашом было нацарапано всего несколько слов, но этим словам не было цены:

«Следующее заседание совета состоится в пятницу в 11 утра по адресу: улица Эшелес, 34».

Вместо подписи в конце записки была выведена большая четверка.
Была как раз пятница, и часы на камине показывали половину одиннадцатого.
- Боже мой, - завопил я. - Какая удача! Фортуна повернулась к нам лицом. Нужно поторопиться.
- Так вот зачем он приходил, - пробормотал Пуаро. - Теперь мне все ясно.
- Ясно? Что ясно? Дорога каждая минута, Пуаро. Да не стойте же вы, в конце концов, как истукан.
Пуаро смотрел на меня насмешливо, как он это всегда делал, когда я горячился, и качал головой.
- «Заходите, милый друг, муху в гости звал паук».[23] Не так ли начинается ваша английская песенка? Да, задумано тонко, но Пуаро на такой трюк не поймаешь.
- Что вы хотите сказать?
- Дорогой друг, я все пытался понять, зачем приходил этот молодой человек. Действительно ли он собирался подкупить или испугать меня? Едва ли. Тогда зачем же он все-таки приходил? Теперь все стало на свои места. Теперь я ясно представляю себе их план. Сделать вид, что он хочет якобы подкупить меня или запугать, специально спровоцировать драку, - он же явно стремился к ней.., а во время борьбы якобы нечаянно выронить портмоне. Улица Эшелес, тридцать четыре, одиннадцать часов утра. Нет, мои дорогие, Эркюль Пуаро - стреляный воробей, его на мякине не проведешь.
- Боже мой! - вырвалось у меня.
- Одно только мне неясно, - с хмурым видом пробормотал Пуаро.
- Что именно?
- Время, Гастингс, время, указанное в записке. Если бы они хотели завлечь меня в ловушку, то для этого больше подошла бы ночь. Возможно, что-то у них там должно произойти сегодня утром… Что-то, чего Пуаро, по их мнению, не должен узнать. - Он протестующе покачал головой. - Посмотрим. Я останусь в этом кресле. Сегодняшним утром мы никуда отсюда не пойдем. Мы подождем развития событий здесь.
В половине двенадцатого пришло письмо. Прочитав его, Пуаро передал листок мне. Это была короткая записка от мадам Оливье. Она просила нас немедленно приехать.
Мы поспешили на виллу мадам Оливье. На этот раз хозяйка сама встретила нас в уже знакомой нам маленькой комнатке. И снова меня поразила неистовость в ее глазах, несовместимая с абсолютно монашеским обликом, - в ней поистине была какая-то магическая сила.
Она сразу приступила к делу.
- Месье, мы вчера беседовали с вами об исчезновении Холлидея. Затем, как мне доложили, вы вернулись сюда во второй раз, чтобы поговорить с моим секретарем, Инее Вероно. Она ушла из дома вместе с вами и до сих пор не вернулась.
- Это все, мадам?
- Нет, мосье, к сожалению, нет. Ночью кто-то проник в мою лабораторию и похитил некоторые бумаги. Преступники пытались похитить кое-что еще, но, к счастью, не смогли открыть сейф.
- Мадам, должен вам сообщить, что ваша секретарша, мадам Вероно, на самом деле графиня Росакова, весьма опасная преступница, и именно она виновна в похищении Холлидея. Как долго она проработала у вас?
- Пять месяцев. Не могу поверить, что эта милая женщина - преступница.
- Тем не менее это так. Где они лежали, ваши бумаги? Их легко было найти?
- Понимаете, похитители точно знали, где искать. Вы думаете, это Инее?..
- Да, они безусловно действовали по ее подсказке. Но что это за дорогая вещь, которую преступникам не удалось похитить? Драгоценности? Бриллианты?
Мадам Оливье с улыбкой покачала головой.
- Это гораздо дороже бриллиантов, мосье Пуаро. - Понизив голос и опасливо оглянувшись, она сказала: - Радий.
- Радий?
- Да. В ходе эксперимента, который я сейчас провожу, возникла необходимость провести дополнительные опыты. Небольшое количество радия, необходимого для завершения эксперимента, у меня было, но требовалось больше, и мне удалось его приобрести. Теперь я смогу завершить свою работу. Хотя объем радия ничтожно мал, стоимость его выражается в миллионах франков.
- А где он теперь?
- В сейфе, упакован в свинцовый ящик. Сейф старинный, сейчас таких не делают, и сработан был на совесть. Потому-то преступники и не смогли его открыть.
- Как долго радий пролежит в сейфе?
- Еще пару дней, а потом я закончу опыты.
Глаза Пуаро зажглись.
- Инее Вероно знает об этом? Отлично! В таком случае они еще вернутся. Никому ничего обо мне не говорите, и я попытаюсь спасти ваш радий. У вас есть ключ от двери, ведущей из лаборатории в сад?
- Да, мосье Пуаро. Вот он. У меня есть запасной. А вот ключ от садовой калитки, которая ведет на аллею между виллами.
- Благодарю вас, мадам. Вечером спокойно ложитесь спать и ничего не бойтесь. Положитесь на меня, но никому обо мне ни слова, даже вашим помощникам, мадемуазель Клод и мосье Генри, так, кажется, их зовут? Особенно им.
Когда мы вышли наружу, Пуаро с довольным видом потер руки.
- Что мы делаем дальше? - спросил я.
- Сейчас, Гастингс, мы покидаем Париж и уезжаем в Лондон.
- Что?..
- Мы складываем чемоданы, обедаем и отправляемся на Гар дю Норт.
- Но радий?..
- Я сказал, что мы отправляемся в Англию, но не сказал, что мы туда доедем. Послушайте, Гастингс. Без всякого сомнения, за нами следят. Наши враги должны быть уверены, что мы отправляемся в Англию, и они не поверят нам, пока мы не сядем в поезд и пока поезд не тронется.
- Вы хотите сказать, что мы снова сойдем с поезда.., в последний момент?
- Нет, Гастингс. Наши противники не успокоятся, пока не убедятся, что мы действительно уехали.
- Но поезд не остановится до самого Кале.
- Если хорошо заплатить, поезд остановится там, где нам необходимо.
- Но послушайте, Пуаро, это же скорый поезд, экспресс, его невозможно остановить просто так. Никто ведь не согласится это сделать даже за большие деньги. Как же вы намерены это сделать?
- Дорогой друг, замечали ли вы когда-нибудь в вагоне пассажирского поезда маленькую ручку, обычно расположенную возле двери? С помощью этой ручки можно остановить любой поезд. Это обойдется в сто франков. Если мне не изменяет память, такова сумма штрафа за остановку без уважительной причины.
- Вы собираетесь остановить поезд с помощью стоп-крана?
- Возможно, это сделает мой друг Пьер Камбо. И пока он будет ругаться с проводником, доказывать, что он вынужден был это сделать в силу обстоятельств, возмущаться тем, что его не желают понимать - чем, естественно, привлечет к себе внимание всех пассажиров, мы спокойненько сойдем с поезда.
Все прошло без сучка без задоринки по намеченному Пуаро плану. Пьер, который хорошо знал методы моего друга, остановил поезд в нужном нам месте. Пока он скандалил с проводником, мы спокойно сошли с поезда, никем не замеченные, и очутились в одном из пригородов Парижа.
Теперь нам надо было как-то изменить внешность. У Пуаро был наготове маленький чемоданчик с необходимыми принадлежностями, и вскоре по дороге шагали двое бродяг в видавших виды синих куртках. Пообедав в какой-то закусочной, мы вернулись в Париж.
Когда мы добрели до виллы мадам Оливье, было уже около одиннадцати часов. Прежде чем повернуть на аллею, мы осмотрелись. Вокруг не было ни души. Единственное, что мы знали наверняка, - это то, что за нами никто не следил.
- Не факт, что они уже здесь, - прошептал Пуаро. - Они ведь могут заявиться и завтра ночью, но вряд ли позднее, так как знают, что радий будет храниться здесь только до послезавтра.
Мы осторожно отомкнули садовую калитку. Она отворилась бесшумно, мы вошли в сад, и тут…
Произошло нечто непредвиденное. Мы оба разом обо что-то споткнулись и упали. Нас схватили, связали и засунули во рты кляпы. Сопротивляться было бесполезно. В таком положении мы пролежали около десяти минут. Затем нас, как тюки, подняли и понесли - к моему громадному удивлению - к дому мадам Оливье. Послышался звук открываемой ключом двери лаборатории, и нас внесли внутрь. Один из мужчин, несших нас, остановился у большого сейфа, который был открыт настежь.
У меня по спине пробежали мурашки. Неужели они собираются затолкать нас в сейф, чтобы мы умерли там от удушья?
Однако, заглянув внутрь сейфа, я увидел там ступеньки, ведущие куда-то вниз. Нас потащили по этим ступенькам, и вскоре мы очутились в просторной комнате. Посреди этой комнаты стояла высокая представительная женщина с черной маской на лице. Команды она подавала молча, жестами. Мужчины положили нас на пол и по ее знаку вышли, оставив наедине с этим таинственным существом. Я понял, кто это. Это была француженка… Номер Три из Большой Четверки.
Женщина наклонилась к нам, вытащила кляпы, но веревок развязывать не стала, затем выпрямилась и резким движением сняла маску.
Я ахнул от изумления! Это была мадам Оливье.
- Мосье Пуаро, - начала она насмешливо. - Великий, могущественный, всеми прославленный, гениальный мосье Пуаро. Вчера я послала вам предупреждение, но вы его проигнорировали. Вы возомнили, что сможете противостоять могуществу Большой Четверки. И вот результат: вы здесь и должны будете умереть.
В ее взгляде было столько злобы и ненависти, что меня прошиб холодный пот. Контраст между ее аскетической внешностью и безумным горящим взглядом был настолько разителен, что я понял: перед нами безумная… Она гениальна, но тем хуже. Она опасна для всего человечества!
Пуаро ничего не ответил, абсолютно сраженный встречей с мадам Оливье.
- Да, - медленно, смакуя слова, продолжала она, - это конец. Мы не любим, когда кто-то нам мешает. Ну довольно. Ваше последнее желание? Оно у вас есть?
…Никогда раньше мы не были так близки к гибели… Пуаро держался превосходно. Он даже не побледнел и не отвел глаза, продолжая смотреть на мадам Оливье с неослабевающим интересом.
- Ваши рассуждения заинтересовали меня, мадам, - спокойно сказал он. - Жаль, что у меня так мало времени, чтобы оценить их по достоинству и вникнуть во все детали. Да, у меня есть просьба. Приговоренный к смерти всегда имеет право на последнюю сигарету. У меня в кармане есть портсигар. Если вы позволите… - И он посмотрел на свои связанные руки.
- Вы хотите, чтобы я развязала вам руки, не так ли? - рассмеялась мадам Оливье. - Вы очень сообразительны, мосье Пуаро. Я в этом имела возможность убедиться. Но я не развяжу вам руки, я сама угощу вас вашей же сигаретой.
Она наклонилась, вытащила портсигар из кармана Пуаро, достала сигарету и вставила ему в рот.
- А теперь зажжем спичку, - сказала она, поднимаясь на ноги.
- В этом нет необходимости, мадам, - ответил Пуаро, держа сигарету во рту, и что-то в его голосе насторожило меня. Мадам Оливье застыла на месте. - Не двигайтесь, мадам, прошу вас, не двигайтесь. Не то будете очень сожалеть. Вы, надеюсь, знакомы с ядом кураре[24]. Южноамериканские индейцы пользуются им, смазывая свои стрелы. Даже царапина, полученная от этой стрелы, смертельна. Некоторые индейские племена для метания этих стрел используют маленькие полые трубки, которые точь-в-точь напоминают сигарету. Мне достаточно только дунуть. А… Вы вздрогнули, мадам. Умирать никому не хочется. Не двигайтесь, прошу вас. Эта трубка очень проста и надежна. Один выдох, и маленькая иголочка, весьма похожая на рыбью кость, вонзается в цель. Вы, я думаю, не хотите умереть прямо сейчас, в самом расцвете сил. Поэтому будьте любезны, мадам, развяжите моего друга Гастингса. Я не могу действовать руками, но вертеть головой могу, а значит, вы будете все время у меня под прицелом. Поторопитесь, мадам, только, прошу вас, без глупостей.
Трясущимися руками, побледнев от страха и злости, мадам Оливье выполнила его указания. Мои руки были теперь свободны, и Пуаро продолжил:
- Теперь, Гастингс, свяжите эту леди вашими веревками. Вот так. Теперь кляп. Отлично. А теперь развяжите меня. Нам страшно повезло, что она отправила своих помощников. Еще немного удачи, и мы сможем незаметно выбраться из этого «сейфа».
Через минуту Пуаро был свободен. Он галантно поклонился хозяйке:
- Эркюля Пуаро не так просто уничтожить, мадам. Надеюсь, вы в этом убедились. Спокойной ночи.
Кляп во рту помешал ей ответить, но взгляд ее был поистине убийственным… Я надеялся, что мы никогда больше не попадемся в руки этой особы.
Уже через несколько минут мы шагали по знакомой нам узкой аллее. Вокруг по-прежнему никого не было, и вскоре нам посчастливилось убраться подальше от этого проклятого места.
Только тогда Пуаро произнес:
- Эта женщина права. Я заслуживаю всех тех насмешек, которыми она меня угощала. Глупец, самый что ни на есть глупец, и безмозглый кретин. Так глупо попасться. Хвастался, что никогда не угожу в их сети. Да тут не просто сети, тут целый невод! Они знали, что я сумею разгадать их планы, и на этом был основан их расчет. Именно этим и объясняется та легкость, с которой они отпустили Холлидея, и визит господина с запиской, и многое другое. Задумала все это, конечно, сама наша гениальная мадам Оливье, а так называемая Инее Вероно ей только помогала. Оливье нужны были только идеи и замыслы Холлидея, что же касается знаний и средств, необходимых для их осуществления, то этого у нее в избытке. Да, Гастингс, теперь мы знаем, кто Номер Три в Большой Четверке. Эта француженка, одна из величайших умов Европы. Мудрость Востока вкупе с передовой наукой Запада. А ведь есть еще двое, о которых мы пока ничего не знаем, но должны узнать. Завтра мы вернемся в Лондон и начнем действовать.
- И вы не собираетесь рассказать полиции о мадам Оливье?
- О ком? Да кто же нам поверит, и доказательств у нас никаких. Эта женщина - идол, кумир нации! Так что будет очень хорошо, если она сама не заявит на нас в полицию.
- На нас?!
- Посудите сами. Мы проникли ночью в чужой дом, воспользовавшись ключами, которых она якобы никогда нам не давала. Она застигла нас у сейфа, который мы пытались открыть и где хранится радий. Ей удается нам помешать, но потом мы ее связываем, вставляем в рот кляп и исчезаем. Не будьте наивны, Гастингс, обстоятельства против нас.

В логове врага

После наших злоключений на вилле мадам Оливье мы поспешили вернуться в Лондон. Там Пуаро ожидало несколько писем. Ознакомившись с ними, он протянул одно мне.
- Прочтите, Гастингс.
Мое внимание сразу привлекла подпись «Эйб Райленд», и я вспомнил, как однажды Пуаро назвал его самым богатым человеком в мире. Письмо было очень кратким и резким. Миллионер был крайне недоволен тем, что Пуаро в последний момент изменил свое решение ехать в Южную Америку, и добавил, что считает причину его отказа несерьезной.
- Здесь есть над чем подумать, не так ли? - сказал Пуаро.
- Я думаю, любой на его месте был бы недоволен.
- Вы меня не поняли, Гастингс. Вспомните, что говорил Меерлинг, искавший убежища в этом доме. Номер Два фигурирует в документах как латинская буква «эс», перечеркнутая двумя линиями - знак доллара, или двумя полосками и звездой. Намек на то, что он американский подданный и символизирует капитал. И учтите тот факт, что Райленд предложил мне огромную сумму денег, чтобы я покинул Англию. Это вам ни о чем не говорит?
- Вы полагаете, - пробормотал я, - что Эйб Райленд, этот американский мультимиллионер, и есть Номер Два?
- Вы удивительно точно схватили мою мысль, Гастингс. Да, я предполагаю, что это он. Тон письма, как вы правильно заметили, надменный и высокомерный, но учтите: Большой Четверкой руководят люди, достигшие значительных высот, образованные и целеустремленные. Эйб Райленд имеет репутацию талантливого дельца, но - беспринципного, не слишком щепетильного в выборе средств. У него огромное состояние, и единственное, чего ему не хватает - это власти, неограниченной власти.
- А вы вполне уверены, что это именно тот человек?
- В том-то и дело, что нет. И многое бы отдал, чтобы узнать точно. Окажись Эйб Райленд Номером Два из Большой Четверки, мы бы еще на шаг приблизились к нашей цели.
- Судя по штемпелю, - сказал я, - он сейчас находится в Лондоне. - Вы конечно же нанесете ему визит и лично извинитесь за отказ.
- Возможно.
Два дня спустя Пуаро возвратился домой в сильном возбуждении. Он схватил меня за плечи и начал оживленно говорить:
- Мой друг, случай удивительный, неповторимый, другого такого может не представиться, но это очень опасно. Я не смею даже предлагать вам такое.
Если Пуаро хотел меня испугать таким образом, то достиг обратного эффекта. Я так ему и сказал, и он неохотно мало-помалу изложил свой план.
Оказывается, Райленд искал подходящую кандидатуру на должность секретаря. Ему нужен был молодой человек приятной наружности и с хорошими манерами. Пуаро считал, что я обладаю всеми этими качествами, и хотел бы, чтобы я поступил к нему на службу.
- Я бы и сам поступил, - извиняющимся тоном объяснил Пуаро, - но не смогу же я изменить внешность до такой степени, чтобы меня не узнали, да и по-английски я говорю не настолько хорошо, чтобы обмануть знающего человека. Я бы даже сбрил усы, если бы был уверен, что это сильно изменит мою внешность.
Я вызвался немедленно попытать удачи.
- Но держу пари, - предупредил я, - что он не согласится взять меня на службу.
- Не волнуйтесь, Гастингс, это уже мое дело. Он согласится. Я достану вам такие рекомендации, что он не сможет вам отказать. Письмо от министра внутренних дел.
Увидев на моем лице скептическое недоверие, он объяснил:
- Однажды я помог министру в одном маленьком деле, которое грозило ему большим скандалом. Мне удалось все уладить без лишнего шума. Он - мой должник и не откажет мне в этой, в сущности, пустяковой услуге.
Потом Пуаро позвал знакомого гримера. Он был мал ростом и как-то странно, по-птичьи, поворачивал свою огромную голову. Он довольно долго рассматривал меня, а потом начал действовать. Когда через полчаса я посмотрел на себя в зеркало, то ахнул от удивления. Специальные ботинки увеличили мой рост, по крайней мере, на пять сантиметров, а костюм был скроен так, что я казался гораздо тоньше, чем был на самом деле. Несколько подправленный изгиб бровей сделал мой взгляд мрачным и совершенно изменил выражение лица. Щеки округлились, и только загар напоминал мне о моем недавнем прошлом. Усы исчезли, а справа во рту поблескивал золотой зуб.
- Теперь вы не капитан Гастингс, а майор Артур Невилль. Да благословит вас Господь, мой друг, поскольку теперь ваш путь лежит в логово врага.
С сильно бьющимся сердцем в назначенный час я прибыл в гостиницу «Савой» и попросил доложить обо мне.
После недолгого ожидания меня проводили наверх в апартаменты, которые занимал Райленд.
Миллионер сидел за столом. Перед ним лежало какое-то письмо - рекомендация министра, сообразил я. Райленда я видел в первый раз, и, нужно признаться, он произвел на меня сильное впечатление. Высокий, сухощавый, с выступающим подбородком и крючковатым носом, глаза - серые и холодные, брови сурово насуплены, густая шевелюра седых волос, в зубах длинная черная сигара (без которой, как я услыхал позже, он никогда не появлялся). В общем, весьма колоритный типаж.
- Садитесь, - хриплым голосом буркнул он. Я сел. Он постучал пальцем по письму, лежавшему перед ним, и сказал: - Если то, что здесь написано, соответствует истине, вам просто цены нет. В общем, этого мне вполне достаточно. Надеюсь, вы хорошо знакомы с обычаями и правилами светской жизни?
Я заверил, что постараюсь справиться с теми обязанностями, которые будут на меня возложены.
- Учтите: работать вы будете на моей загородной резиденции, куда будут приезжать разные нужные люди: герцоги, графы и виконты. Сможете ли вы встретить их как положено и определить каждому его место за столом? Чтобы все было в соответствии с требованиями этикета?
- Конечно. Это довольно просто.
Мы обменялись еще несколькими общими фразами, и я понял, что принят на службу. Райленду нужен был секретарь-консультант в Англии, а свой американский секретарь и стенографистка у него уже имелись.
Через два дня я уже обосновался в Хаттон-Чейзе. Вилла принадлежала герцогу Лоамширу - миллионер снял ее на шесть месяцев.
Мои обязанности были не слишком обременительными. Однажды я уже был личным секретарем одного из членов парламента, так что на этот раз мне пришлось играть уже знакомую мне роль. Райленд устраивал приемы обычно в конце недели, так что в будни особых хлопот не было. С американским секретарем, его звали Эплбу, мне приходилось встречаться редко. Он был молод, обаятелен и хорошо знал свое дело. Со стенографисткой, мисс Мартин, я встречался чаще. Ей было года двадцать три - симпатичная девица с рыжеватыми волосами и карими глазами, которые обычно были скромно опущены, но, когда она их поднимала, взгляд ее был очень озорным. У меня создалось впечатление, что она не только не любит хозяина, но и не доверяет ему, однако умело это скрывает. Но однажды, совершенно неожиданно, она вдруг разоткровенничалась и выяснилось, что я был абсолютно прав.

Предыдущая страница 3 Следующая страница


Агата Кристи - Большая четверка

Большая четверка 4

Вполне естественно, что я внимательно приглядывался ко всем, кто был в доме. Вскоре появилось несколько новых слуг: лакей и горничные. Дворецкий, экономка и шеф-повар остались прежние, они работали здесь еще при герцоге. От горничных, конечно, вряд ли что можно было узнать. Я некоторое время приглядывался к Джеймсу, второму лакею, но его приняли, по всей видимости, по рекомендации дворецкого, и он подчинялся главному лакею, а с хозяином практически не общался. Больше всего я подозревал Дэвиса, камердинера Райленда. Этого пригожего малого с изысканными манерами миллионер привез с собой из Нью-Йорка. Кстати, по происхождению Дэвис был англичанином.
Прошло три недели, но за это время я не обнаружил ничего, что могло бы подтвердить причастность Райленда к Большой Четверке. Да, он обладал огромным состоянием и был сильной личностью, но мне все больше казалось, что Пуаро подозревал его совершенно напрасно. А однажды Райленд за обедом вдруг обронил несколько фраз о Пуаро:
- Говорят, что он человек редких способностей, но, право же, какой-то странный. Я предложил ему выгодное дело, он согласился, но в последнюю минуту отказался и этим очень меня подвел. Нет, больше я с ним ни за что не стану связываться.
Я почувствовал, как у меня начали гореть щеки. Как-то раз Райленд уехал со своим камердинером в Лондон. Мы с мисс Мартин прогуливались в саду после чая, и она рассказала мне довольно любопытную историю. Мне нравилась мисс Мартин, в ней не было ни капли жеманства, с ней было легко и приятно общаться. Я чувствовал, что она хочет мне что-то сказать, и наконец она решилась.
- Вы знаете, майор Невилль, я надумала отсюда увольняться.
Я уставился на нее с откровенным изумлением.
- Да, я понимаю, здесь платят хорошие деньги, - поспешила добавить она, - и многие считают меня последней идиоткой.., но я не выношу оскорблений, майор Невилль. Он бранился как последний извозчик.., нет, это уже просто невыносимо.
- Райленд оскорбил вас?
Она кивнула головой.
- Он человек раздражительный и может вспылить без причины. Это бывало часто. Но чтобы так разъяриться из-за какого-то пустяка - это в первый раз… Он так смотрел на меня, что я подумала: сейчас убьет… Если бы я сделала что-то ужасное, а то ведь просто какая-то ерунда.
- А что случилось? - сочувственно спросил я.
- Как вы знаете, я каждый день вскрываю письма Райленда, его обычную корреспонденцию. Деловые письма я передаю Эплби, на остальные отвечаю сама, но все письма вскрываю я. Кроме того, иногда приходят письма в голубых конвертах, на которых в углу стоит маленькая цифра четыре, эти письма я… Простите, вы что-то сказали?
Я был так поражен, что едва удержался от восклицания, но тут же, энергично замотав головой, попросил ее продолжать.
- Ну так вот, - продолжала мисс Мартин, - эти странные письма мне строго было приказано не вскрывать, а сразу же передавать Райленду. Я так и делаю. Но вчера было так много писем, что я едва успевала их просматривать. И случайно вскрыла одно из тех, с четверкой. Как только я поняла, что ошиблась, я пошла к Райленду и все ему объяснила. Однако он набросился на меня чуть ли не с кулаками.
- Что же такого особенного было в письме?
- В том-то и дело, что ничего. Прежде чем я сообразила, что ошиблась, я успела его прочесть. Я и сейчас почти дословно помню его содержание.
- Ну уж и дословно, - нарочно усомнился я.
- Да, помню, - сказала девушка и медленно произнесла следующий текст, который я, вроде бы случайно отстав, незаметно записал.

«Уважаемый сэр, считаю необходимым для всех нас срочно осмотреть участок. Нужно встретиться. Предлагаемая цена, включая карьер, если вы согласны, 17 тысяч фунтов стерлингов; 11 % комиссионных много, 4 % вполне достаточно.
Искренне Ваш Артур Леверман».

- Вероятно, - продолжила мисс Мартин, - Райленд собирается купить участок, на котором находится карьер, и не хочет, чтобы об этом знали его конкуренты. Но если человек из-за пустяка приходит в такое неистовство - это опасный человек. Как вы думаете, майор Невилль, что мне следует предпринять? Что бы вы мне посоветовали? Ведь у вас такой жизненный опыт.
Я ее успокоил как мог, заметив, что, возможно, Райленд страдает расстройством пищеварения, что свойственно людям его конституции. В конце нашей беседы она совсем успокоилась и ушла умиротворенная. Однако сам я был очень далек от спокойствия. Когда я остался один, я вытащил свою записную книжку и внимательно прочел текст письма. Что сие означало? Действительно ли Райленд всего лишь собирался приобрести какой-то карьер для строительных работ и боялся, что кто-то его опередит? Все выглядело вполне естественно - если бы не цифра «четыре» на конверте. Поразмыслив, я пришел к выводу, что напал на след Большой Четверки.
Весь вечер и большую часть следующего дня я ломал голову над текстом, пока наконец меня не осенило. Ключом к разгадке оказалась все та же «четверка». Читая каждое четвертое слово письма, я составил такой текст.

«Необходимо срочно встретиться карьер 17.11.4».

Цифры расшифровывались очень легко. Цифра 17, по всей видимости, означала 17 октября, дату встречи, 11 - время встречи, а цифра 4, я думаю, означала либо подпись таинственного Номера Четыре, либо это был товарный знак Большой Четверки. Место, которое упоминалось в письме, - карьер, я тоже знал: оно находилось примерно в полумиле от дома, пустынное место, идеальное для тайной встречи.
Сначала я вознамерился отправиться туда сам. Раскрыть планы Большой Четверки и утереть нос самому Пуаро было моим сокровенным желанием.
Но потом я одумался. Слишком крупной была ставка, я не мог рисковать: у меня не было морального права действовать в одиночку. Наконец-то у нас появилась возможность узнать замыслы врагов, и нельзя упустить этот шанс… Я напомнил себе, что у Пуаро голова работает гораздо лучше, ему и карты в руки…
Я написал ему письмо, изложив известные мне факты, объяснив, как важно для нас было бы узнать, о чем они там собираются договариваться. Если Пуаро предоставляет это мне, то я готов. На тот же случай, если он захочет приехать сам, я подробно описал ему, как добраться от станции до карьера.
Письмо я отнес на почту в деревню, так как опасался, что вся корреспонденция просматривается.
Весь вечер я был в приподнятом настроении. Никаких гостей, к счастью, не было, и я провел все время в кабинете Райленда. Я предвидел, что не смогу встретить Пуаро на станции, однако был уверен, что освобожусь не позже одиннадцати вечера.
Мои предположения оправдались. В половине одиннадцатого Райленд посмотрел на часы и сказал, что на сегодня достаточно. Я понял намек и тут же удалился. Поднялся на минуту в свою спальню и сразу же по боковой лестнице спустился в сад. Я надел прихваченный с собой плащ, чтобы спрятать белую манишку.
Пройдя до середины сада, я оглянулся и увидел, как Райленд выходит из застекленной двери, ведущей из кабинета в сад. Он явно спешил, так как до намеченного часа оставалось мало времени. Я тоже прибавил ходу и вскоре, запыхавшись, подошел к карьеру. Вокруг не было ни души. Я спрятался в кустах и приготовился ждать.
Через десять минут, ровно в одиннадцать часов, появился Райленд в надвинутой на глаза шляпе и с неизменной сигарой в зубах. Оглянувшись, он шмыгнул куда-то вниз. Прислушавшись, я услыхал приглушенный шум голосов со стороны карьера. Вне всякого сомнения, намеченная встреча уже началась. Стараясь не шуметь, я выбрался из кустов и пополз по крутой тропинке вниз - по-пластунски. Теперь только валун отделял меня от собравшихся. Поскольку уже было темно, я рискнул выглянуть из-за своего укрытия и.., увидел направленное на меня дуло пистолета.
- Руки вверх, - сказал Райленд, - я вас давно поджидаю.
Он сидел в тени скалы, поэтому я не мог видеть его лица, но тон, каким это было сказано, не предвещал ничего хорошего. В тот же миг я почувствовал, что в затылок мне уперлось еще одно дуло. Райленд опустил свой пистолет.
- Отлично, Джордж, веди его сюда.
Я был взбешен, но старался этого не выдать. Меня подвели к тому месту, где невидимый в темноте Джордж (я думаю, это был Дэйвис) связал меня и засунул в рот кляп.
Потом Райленд снова заговорил с такой холодной ненавистью, что его голос был просто неузнаваем:
- Это конец для вас обоих. Слишком уж часто вы стали болтаться у нас под ногами. Вы когда-нибудь слышали об оползнях? Два года назад в этом карьере произошел один. Сегодня случится второй. Все для этого готово. Послушайте, ваш друг всегда опаздывает на встречи?
Меня охватил ужас. Пуаро! Если он сейчас здесь появится, то угодит прямо в ловушку. А я не могу предупредить его! Единственное, на что я надеялся, - это то, что он не придал значения моему письму и остался в Лондоне. В самом деле, если бы он отправился сюда, то был бы уже здесь.
Я надеялся, что мой друг не придет.
Но тут все мои надежды рухнули - я услышал шаги, осторожные, тихие… Я замер в отчаянии. Шаги приближались, и вскоре появился сам Пуаро…
Райленд довольно ухмыльнулся и закричал, размахивая пистолетом: «Руки вверх!» Дэйвис в один прыжок оказался за спиной Пуаро. Ловушка захлопнулась.
- Очень рад видеть вас, мистер Пуаро, - с издевкой произнес американец.
Самообладание Пуаро было потрясающим. Он даже не вздрогнул, только несколько раз огляделся, словно что-то искал.
- Мой друг? Где он?
- Он здесь. Он, как и вы, попал в ловушку Большой Четверки.
И Райленд расхохотался.
- В ловушку? - переспросил Пуаро.
- Вы этого еще не поняли?
- Что это ловушка, я понял давно. Но вы, мосье, не совсем точно выразились. Это ловушка для вас.
- Что?.. - Райленд поднял пистолет, и я увидел, как его рука дрогнула.
- Если вы выстрелите, то совершите убийство, которое увидят десятки следящих за вами глаз. Хотите окончить свои дни на виселице? Карьер оцеплен людьми из Скотленд-Ярда еще час назад. Вы проиграли, господин Эйб Райленд.
Пуаро легонько свистнул, и словно по волшебству из-за кустов выскочили полицейские. Они схватили Райленда и его слугу и обезоружили их. Переговорив со старшим офицером, Пуаро взял меня под руку и повел прочь. Когда мы вышли из карьера, он обнял меня.
- Вы живы, слава Богу, живы и невредимы. Это великолепно. Как я проклинал себя за то, что вовлек вас в это опасное предприятие!
- Со мной все в порядке, - сказал я, высвобождаясь. - Но я не совсем понимаю, что произошло. Вы попали в их ловушку, не так ли?
- Конечно, но я долго к этому готовился. Иначе разве я позволил бы вам отправиться в самое логово? Все эти ваши переодевания и вымышленная фамилия выглядели не слишком убедительно.
- Неужели? Но вы мне об этом ни полслова не сказали.
- Я вам говорил, Гастингс, и не один раз, что у вас такая открытая, отзывчивая душа, что обмануть вы можете разве что только самого себя, но никак не окружающих. Вас раскусили сразу же и сделали именно то, на что я рассчитывал, - вот что значит уметь пользоваться серыми клеточками! Вы послужили приманкой для них. И они клюнули. Они подослали к вам девушку. Между прочим, друг мой, ответьте мне, только честно, меня это интересует исключительно с психологической точки зрения: у этой девушки были рыжие волосы?
- Если вы имеете в виду мисс Мартин, - холодно ответил я, - то у нее прекрасные волосы, золотисто-каштановые, с легким медным отливом, но я…
- Ну и молодцы! Вот это работа! Они даже вкусы ваши изучили. Да, мой друг, мисс Мартин из их компании, и в таких делах - она эксперт. Посудите сами. Она слово в слово передает вам содержание секретного письма, приплетая для убедительности ссору с Райлендом. Вы разгадываете шифр, который почему-то оказался на редкость легким, и направляете мне письмо. Но они не знали одного: я ждал именно этого. Я предупредил Джеппа, а остальное вы видели сами.
Я был несколько уязвлен действиями Пуаро, о чем тут же ему и заявил. Ранним утренним поездом мы вернулись в Лондон.
Я сразу же принял ванну и, предвкушая обильный вкусный завтрак, начал одеваться, когда услышал в гостиной голос инспектора Джеппа. Я набросил халат и поспешил в гостиную.
- Ну и натворили же вы дел на этот раз, - сказал Джепп, когда я вошел в комнату. - Пуаро, если мне не изменяет память, это ваш первый промах.
Выражение лица Пуаро было просто непередаваемым. Джепп продолжал:
- Мы считали, что в Хаттон-Чейзе обосновалась шайка преступников, а на самом деле оказалось, что все это проделки лакея.
- Лакея?..
- Да, лакея, кажется, его звали Джеймсом. Он поспорил со слугами, что сумеет так ловко подделаться под хозяина, что даже те, кто все время толкутся в кабинете - он имел в виду вас, Гастингс, - не сумеют его раскусить, а примут за гангстера или за кого-нибудь из Большой Четверки.
- Но это невозможно! - воскликнул я.
- Не верите? Но это действительно так. Я лично повел задержанного в Хаттон-Чейз и убедился сам, что настоящий Райленд и его камердинер спят, а слуги в один голос подтвердили, что поспорили с лакеем. Вот такой дурацкий розыгрыш.
- Так вот почему он все время держался в тени, - пробормотал Пуаро.
После ухода Джеппа мы с Пуаро переглянулись.
- Теперь мы знаем, Гастингс, - начал Пуаро, - кто Номер Два. Миллионер Эйб Райленд. Трюк с лакеем - ловкий ход, чтобы обезопасить себя в случае провала, а сам лакей…
- Неужели он!.. - Я не решался продолжить.
- Номер Четыре - палач-экзекутор, - мрачно подтвердил Пуаро мою догадку.

Тайна «желтого жасмина»

Хотя Пуаро постоянно твердил мне, что мы не теряем времени зря, что мы все больше проникаем в особенности деятельности Большой Четверки, мне лично казалось, что мы все время топчемся на месте.
С тех пор как мы устремились в погоню за Большой Четверкой, они совершили два убийства, похитили физика Холлидея и едва не убили нас с Пуаро, - а мы не только не смогли поймать их, но даже доказать, что все эти преступления были совершены ими.
Пуаро меня успокаивал:
- До сих пор, Гастингс, они смеялись над нами. И у них были для этого все основания. Но есть у вас, у англичан, одна мудрая пословица: «Хорошо смеется тот, кто смеется последним». А вот кто будет смеяться последним, мы еще посмотрим. И помните, мой друг, - добавил он, - что на этот раз мы имеем дело не с обычными убийцами, а с преступниками редкого ума, я бы смело поставил их на второе место в мире - я имею в виду интеллектуальные способности.
Кто занимает первое место, я уточнять не стал, так как заранее знал ответ. Вместо этого я попытался выудить у него, какие меры он предпринимает в настоящий момент - относительно наших врагов. Он, как обычно, ушел от прямых ответов. Но, насколько я мог судить по отдельным его высказываниям, Пуаро вошел в контакт с секретными службами Индии и Китая, и по их сообщениям. Большая Четверка активизировала свою деятельность.
Мой друг совсем забросил частную практику, он при мне отказался от нескольких выгодных дел, мотивируя свой отказ большой занятостью. Иногда, правда, он вдруг брался за расследование, но, убедившись, что преступление никак не связано с деятельностью Большой Четверки, тут же его прекращал и передавал дело полиции.
Такая ситуация очень устраивала нашего друга из Скотленд-Ярда - инспектора Джеппа. Он пользовался результатами начатых Пуаро расследований, и это помогло ему поймать нескольких опасных преступников, что в конечном итоге принесло ему почет и славу.
В благодарность за это Джепп регулярно информировал Пуаро о тех делах, которые, по его мнению, могли заинтересовать «маленького бельгийца». Однажды ему передали расследование дела, которое журналисты окрестили «тайной „желтого жасмина“, и он сразу телеграфировал нам, приглашая Пуаро ознакомиться с имеющимися фактами.
И вот, месяц спустя после моих малоприятных приключений в доме Эйби Райленда, мы уже садимся в поезд, направляющийся в маленький городок Маркет-Хэндфорд в графстве Вустершир, где, собственно, и разворачивались загадочные события.
Едва мы расположились в своем купе, Пуаро спросил:
- Что вы думаете об этом деле, Гастингс?
Ответить сразу я не рискнул и, подумав, начал очень осторожно:
- Такое запутанное дело…
- Вы в самом деле так считаете, Гастингс? - оживился Пуаро.
- А разве тот факт, что мы мчимся на всех парах к месту происшествия, не свидетельствует о том, что вы тоже так считаете? Вы ведь тоже думаете, что это не несчастный случай и не самоубийство? Пейнтера конечно же убили?
- Вы меня не поняли, Гастингс. Даже если предположить, что Пейнтер умер в результате несчастного случая, то все равно остается много чего непонятного.
- Это я и имел в виду, когда сказал, что дело очень запутанное, - поспешил ввернуть я.
- Давайте вспомним все известные нам факты и постараемся расположить их в хронологическом порядке.
Я принялся излагать события в хронологическом порядке, стараясь не упустить ничего важного.
- Начнем, пожалуй, со сведений о самом Пойнтере. Ему было пятьдесят пять лет. Состоятельный. Образованный. Объездил весь земной шар. За последние двенадцать лет в Англии был всего несколько раз. Устав наконец от кочевой жизни, решил осесть в Англии. Купил маленькое поместье «Крофтлендс» около местечка Маркет-Хэндфорд в графстве Вустершир. Первым делом сообщил об этом своему единственному родственнику, Джеральду Пейнтеру, сыну его покойного младшего брата, и предложил ему переехать жить к нему. Племянник, бедный молодой художник, с радостью согласился, и, таким образом, они прожили вместе около семи месяцев - до самой трагедии.
- Вы отменный рассказчик, Гастингс, - заметил Пуаро. - Если бы я вас не знал и слушал в первый раз, то подумал бы, что вы писатель.
Не обращая внимания на шутливый тон Пуаро, я продолжал:
- В доме Пейнтера жили шесть слуг и его личный камердинер, китаец А Линь.
- Ага, - пробормотал про себя Пуаро. - Значит, китаец А Линь.
- В прошлый вторник Пейнтер вскоре после обеда вдруг неважно себя почувствовал, и одного из слуг послали за врачом. Наотрез отказавшись лечь в постель, Пейнтер принял его в своем кабинете. О чем они говорили, никто не знает, но, прежде чем уйти, доктор Квентин сообщил домоправительнице, что для стимуляции сердца он сделал больному укол, и порекомендовал в этот вечер больше хозяина не беспокоить. Затем почему-то начал расспрашивать ее о слугах в доме: откуда они родом, сколько лет работают в доме и прочее.
Домоправительница ответила на все вопросы, но никак не могла понять, зачем это доктору понадобились подобные сведения.
Трагедия обнаружилась на следующий день утром. Одна из горничных, спускаясь по лестнице, почувствовала запах паленого мяса, и ей показалось, что он доносится из кабинета хозяина.
Она попыталась открыть дверь, но та была заперта изнутри. Джеральду Пойнтеру с помощью слуги-китайца удалось взломать дверь. Когда они вошли в кабинет, то увидели ужасающую картину: Пейнтер лежал около камина. Голова его, засунутая в камин, была обуглена до неузнаваемости.
Естественно, что в первый момент они решили, что произошел несчастный случай. Обвиняли только доктора Квентина - за то, что он, по-видимому, дал пациенту какое-то сильнодействующее лекарство и оставил одного - в столь тяжелом состоянии. Но потом они увидели кое-что еще.
На полу рядом с телом лежала газета, выпавшая, по всей вероятности, из ослабевших рук старика. Когда ее перевернули, то увидели, что на ней поперек всей страницы были нацарапаны какие-то слова. Кресло, в котором обычно сидел Пейнтер, было плотно придвинуто к столу, а указательный палец на правой руке покойного был запачкан чернилами. По-видимому, Пейнтер был слишком слаб, чтобы удержать ручку, поэтому он обмакнул палец в чернильницу и из последних сил вывел два слова.
Слова удалось прочесть, но смысл их был абсолютно непонятен: «Желтый жасмин».
Стены «Крофтлендса» сплошь увиты вьющимся желтым жасмином, и все думали, что в предсмертном бреду старик вспомнил почему-то про эти цветы. Вездесущие репортеры, жаждущие из любого пустяка сделать сенсацию, вмиг окрестили эту трагедию «Тайной „желтого жасмина“, хотя, скорее всего, эти слова не имеют какого-то особого значения.
- Не имеют, говорите? - переспросил Пуаро. - Да, конечно - раз уж вы так считаете…
Я пытливо посмотрел на него, но не увидел в его глазах никакой насмешки.
- Потом, - продолжал я, - во время дознания выяснились кое-какие интересные факты…
- Да, представляю, как взыграет ваше красноречие, - чуть ли не промурлыкал Пуаро.
- Вначале, - стойко продолжал я, - возникли кое-какие подозрения относительно доктора. Во-первых, он не был постоянным врачом Пойнтера, он только подменил доктора Болито, уехавшего на месяц в отпуск. Во-вторых, все единодушно считали, что причиной смерти Пойнтера была непростительная беспечность при оказании помощи. Но показания доктора Квентина оказались подлинной сенсацией. Оказывается, с первых же дней после своего приезда в «Крофтлендс» Пейнтер жаловался на недомогание. Доктор Болито прописал ему какое-то снадобье. Когда же сам Квентин осмотрел Пойнтера, некоторые симптомы его болезни поставили его в тупик. Оказывается, еще до того как его позвал слуга, сам Пейнтер уже вызывал Квентина в тот день и повел себя очень странно: как только они остались одни, шепотом сообщил ему, что чувствует себя вполне прилично и позвал его только потому, что его очень смутил вкус тушеного мяса, приправленного карри, которое подавали за обедом. Он сказал, что, отправив слугу под каким-то предлогом из столовой, переложил то, что осталось, в салатницу, которую и вручил доктору с просьбой отдать все это на анализ.
Хотя Пейнтер и говорил, что чувствует себя хорошо, доктор заметил, что пациент был очень взволнован, видимо, из-за своих подозрений, это же подтверждал и учащенный пульс. Поэтому он и ввел ему успокоительное, а именно: небольшую дозу стрихнина.
Вот в основном и все. Осталось добавить самое главное: в тушеном мясе после тщательного анализа обнаружили столько опиума, что им вполне можно было отравить несколько человек.
Я замолчал.
- Ну и что вы об этом думаете, Гастингс? - спросил Пуаро.
- Трудно сказать. Возможно, смерть произошла все-таки в результате несчастного случая, и тот факт, что кто-то пытался незадолго до этого его отравить, - простое совпадение.
- Но вы так не считаете? Вы думаете, что это все-таки убийство?
- А вы разве нет?
- Mon ami, в отличие от вас, я не собираюсь гадать, убийство это или несчастный случай, - это мы узнаем позже, когда разгадаем тайну «желтого жасмина». Между прочим, вы ничего не упустили?
- Вы имеете в виду те две еле заметные черточки, образующие прямой угол - внизу под словами? Я не думаю, что это очень важно.
- Ну что ж, Гастингс, вашу точку зрения на этот счет я выяснил. Хорошо, давайте перейдем от тайны «желтого жасмина» к тайне «тушеного мяса».
- Давайте. Здесь возникает множество вопросов, на которые пока нет ответа. Кто подсыпал отраву в мясо? Почему хотели убить Пейнтера? Готовил это блюдо, по всей видимости, А Линь. Но зачем ему убивать хозяина? А что, если он член какой-нибудь преступной организации? О них сейчас много пишут в прессе. Тайное общество «Желтый жасмин», организованное китайцами… И потом, есть еще Джеральд Пейнтер…
И я многозначительно умолк.
- Да, конечно, - кивнул головой Пуаро. - Есть еще Джеральд. Единственный наследник, между прочим. Но он в тот вечер обедал не дома.
- Он мог заранее подсыпать что-нибудь в кастрюлю, - возразил я. - И специально ушел из дому, чтобы быть вне подозрений.
Мое последнее высказывание пришлось Пуаро по душе. Он посмотрел на меня с одобрением, что делал очень редко.
- Джеральд вернулся поздно ночью, - воодушевленно продолжал я. - Увидев свет в окне кабинета дядюшки, он входит туда и, обнаружив, что его план провалился, толкает старика, и тот падает прямо головой в камин, а потом племянничек наваливается на него всей массой…
- Мистеру Пейнтеру было всего пятьдесят пять лет, он был вполне еще крепкий мужчина, и вряд ли сдался бы так просто…
- Довольно, Пуаро! - не выдержал я. - Мы уже вот-вот приедем. Скажите лучше, что вы сами думаете обо всем этом?
Пуаро улыбнулся и с важным видом произнес:
- Если предположить, что это убийство, то возникает вопрос, почему выбрали такой странный способ? Напрашивается только один ответ - кто-то хотел избежать опознания, поэтому-то лицо и было превращено в головешку.
- Как!.. - воскликнул я - Вы думаете…
- Минуточку терпения, Гастингс, - перебил меня Пуаро. - Я просто излагаю свою версию. Есть ли основания предполагать, что обгоревший мужчина не мистер Пейнтер? Есть ли кто-нибудь еще, за кого можно было бы его принять? Я проанализировал эту возможность и пришел к выводу, что такого человека нет.
- А!.. - разочарованно вздохнул я. - И что тогда?
Глаза Пуаро вдруг слегка заблестели.
- Тогда я сказал себе: «Произошло что-то такое, чего я не понимаю, а раз так, то мне необходимо побывать на месте преступления лично». Вот поэтому мы туда и едем. Не могу же я все время заниматься только Большой Четверкой. А… Кажется, подъезжаем. Где моя одежная щетка? Куда она запропастилась? А, вот она. Друг мой, помогите мне почистить костюм, а потом мы почистим ваш.
- Да-а… - задумчиво протянул Пуаро, когда мы закончили, - слишком опасно увлекаться какой-то одной идеей. Те две черты, перекрещенные под прямым углом? Не кажется ли вам, Гастингс, что он пытался написать цифру четыре?
- Побойтесь Бога, Пуаро, - рассмеялся я.
- Действительно глупость какая-то… Мне теперь везде мерещатся козни Большой Четверки. Хорошо бы отвлечься от всего этого и заняться другим делом. О, кого я вижу! Мистер Джепп собственной персоной!

Расследование в «Крофтлендс»

Действительно, сам инспектор встречал нас на платформе.
- О, мосье Пуаро! - воскликнул он. - Я так и знал, что это дело должно вас заинтересовать. Таинственная история, верно?
Я сразу смекнул, что Джепп попал в затруднительное положение и надеется с помощью Пуаро из него выбраться.
Джепп прибыл на машине, и мы поехали прямо в «Крофтлендс». Это было квадратное белое здание, со всех сторон обвитое самыми разными растениями, в том числе и побегами желтого жасмина, чьи цветы эффектно выделялись на фоне листвы. Увидев, как пристально мы их разглядываем, Джепп также принялся смотреть на них, затем пробормотал:
- Бедный старик, должно быть, бредил в тот момент. Думал, что находится на улице, а не в кабинете.
Пуаро лукаво улыбнулся.
- А как по-вашему, дружище: это убийство или все же несчастный случай?
Инспектор, по-видимому, не ожидал такого вопроса, но, крякнув, ответил:
- Если бы не история с тушеным мясом, я бы подумал, что это типичный несчастный случай. С другой стороны, запихать голову жертвы в камин… Да этот несчастный перевернул бы весь дом своими воплями.
- Ага! - воскликнул вдруг Пуаро - Какой же я глупец! Трижды глупец, Джепп, вы - гений. Вы умнее меня в тысячу раз!
Джепп сначала даже опешил, услышав такой комплимент из уст Пуаро. Затем, покраснев от смущения, пробормотал, что лично сам он так не думает.
Затем он повел нас в кабинет, где нашли тело Пейнтера. Это была просторная комната с низкими потолками, длинными стеллажами вдоль стен и большими широкими кожаными креслами.
Пуаро осмотрел окно, которое выходило на террасу.
- Окно было заперто? - спросил он.
- Сложный вопрос. Когда доктор выходил из комнаты, он просто прикрыл за собой дверь. Утром следующего дня она была заперта на ключ. Кто ее запер? Сам Пейнтер? А Линь утверждает, что окно было на шпингалете. С другой стороны, доктору Квентину показалось, что окно было прикрыто, но не заперто, однако твердо в этом он не уверен. Если бы он знал точно, было бы намного легче. Если старика убили, то убийца вошел либо через дверь - и тогда это кто-то из своих, либо через окно - тогда, возможно, это был посторонний. Когда взломали дверь, то первое, что они сделали, - открыли окно, так как в комнате стоял тошнотворный запах. Горничная, которая открывала окно, считает, что оно не было заперто, но она настолько ненадежный свидетель, что на ее показания вряд ли можно положиться: сейчас говорит одно, а через полчаса станет утверждать противоположное.
- А ключ?
- Тоже сложный вопрос. Ключ валялся на полу рядом с дверью. Он мог выпасть из замочной скважины, когда дверь взламывали, его мог подбросить кто-то из присутствующих, и, наконец, ключ могли просто подсунуть под дверь, предварительно заперев ее.
- В общем, одни догадки.
- Вы правы, мосье Пуаро. К сожалению, это так.
Пуаро огляделся, лоб его был страдальчески нахмурен.
- Не понимаю… Не вижу логики, - бормотал он. - Мелькнула какая-то идея и исчезла. Теперь сплошная темнота. Главное, нет зацепки: не вижу мотива.
- У молодого Джеральда Пейнтера очевидный мотив, - мрачно проворчал Джепп. - Да и характер у него, как я слышал, бешеный. И вообще, малый с претензиями. Да вы сами знаете, что из себя представляет эта богема - ни малейших понятий о морали.
Пуаро не обратил на ворчание Джеппа никакого внимания. Вместо этого он вдруг понимающе улыбнулся.
- Мой дорогой Джепп, что вы все ходите вокруг да около? Я же прекрасно знаю, что подозреваете вы китайца, хитрец вы этакий. Вы хотите, чтобы я помог вам, но признаться в этом выше ваших сил.
Инспектор расхохотался.
- Сдаюсь, мистер Пуаро. Вас не проведешь. Да, я подозреваю китайца. Только он мог убить хозяина, увидев, что отравить его не удалось.
- Едва ли это он, - деликатно возразил Пуаро.
- Пока, конечно, неясен мотив убийства, - продолжал Джепп. - Но это могла быть и месть за что-нибудь несусветное, поди разберись, что у этих варваров на уме.
- Едва ли, - снова сказал Пуаро. - А преступник ничего с собой не прихватил? Драгоценности, деньги или какие-нибудь ценные бумаги?
- Нет. Ничего такого - нет. Я насторожился, Пуаро тоже.
- Я имею в виду, ничего ценного, - пояснил Джепп. - Но старик писал какую-то книгу. Об этом мы узнали только сегодня - утром пришло письмо от издателей, которые спрашивают, когда получат рукопись. Кажется, он ее только что закончил. Мы с молодым Пойнтером все перерыли, но так ничего и не нашли, должно быть, он ее где-то спрятал.
Глаза Пуаро загорелись знакомым мне зеленым огоньком.
- Как называлась книга? - спросил он.
- Кажется, «Тайная власть в Китае».
- Ага! - воскликнул Пуаро, даже слегка задохнувшись. - Позвольте-ка мне поговорить с А Линем.
Позвали китайца. Он вошел в комнату и остановился, опустив глаза. Его лицо не выражало никаких эмоций, только косичка на затылке едва заметно подрагивала.
- А Линь, - спросил Пуаро, - вам жалко хозяина?
- Ощень жалко. Он хорошая хозяина.
- Вы знаете, кто его убил?
- Нет, моя не знает. Моя бы сказала полиция.
На дальнейшие расспросы китаец отвечал безучастным голосом все с тем же каменным лицом. А Линь рассказал, что он сам готовил тушеное мясо с карри, и добавил, что шеф-повар к этому блюду не имел никакого отношения. Я понял, что он даже не подозревает, насколько опасно его признание, но он твердо придерживался своих показаний. Он опять подтвердил, что вечером накануне трагедии окно было закрыто на шпингалет, и если утром оно было открыто, то это сделал сам хозяин. Наконец Пуаро закончил допрос.
- На сегодня хватит. - Когда китаец уже собирался уходить, он задал ему еще один вопрос: - А о желтом жасмине вы ничего не знаете?
- Нет, а что моя должна знать?
Пуаро ничего не ответил.
- А об этом знаке вы тоже ничего не знаете? Он тоже был на газете… - И Пуаро быстро что-то начертил на маленьком столике, покрытом пылью. Я стоял достаточно близко и успел рассмотреть то, что он начертил, - прежде чем он это стер. Две знакомые перекрещенные под углом линии, но рядом еще одна - перпендикулярно к одной из них - получилась четверка. И еще я увидел, как Линь вздрогнул, будто его ударило электрическим током. На его невозмутимом лице на мгновение появился ужас, и он тут же вышел.
Джеппа в комнате не было - он отправился на поиски молодого Пойнтера, и некоторое время мы с Пуаро были одни.
- Большая Четверка! - воскликнул Пуаро. - Опять Большая Четверка! Пейнтер был заядлым путешественником. Много ездил, много видел и знал тоже много. В его книге, вне всякого сомнения, есть что-то о деятельности Ли Чан-йена.., нашего первого Номера, координатора и мозгового треста Большой Четверки.
- Но кто?.. И каким образом?
- Тише. Они идут.
Джеральд Пейнтер показался мне вполне добродушным и безобидным молодым человеком. У него была мягкая рыжая бородка и невероятно яркий цветной галстук. Джеральд с готовностью ответил на все вопросы Пуаро.
- В тот вечер я обедал у Вейтлизов. Это наши соседи, - начал рассказывать он. - В котором часу я вернулся домой? Трудно сказать. Думаю, около одиннадцати. У меня был ключ от калитки. Все слуги уже ушли спать, и я, естественно, думал, что дядя тоже спит. Между прочим, мне показалось, что я увидел этого тихоню А Линя - как он свернул за угол дома, но потом понял, что ошибся.
- Когда вы в последний раз видели дядю - до того, как переехали жить к нему?
- Последний раз я его видел, когда мне было лет десять. Потом, как вы знаете, дядя поссорился со своим братом, моим отцом.
- Но он легко вас нашел, не так ли? Хотя с тех пор прошло много лет?
- Ну мне просто повезло: я случайно обратил внимание на объявление его адвоката в газете.
У Пуаро больше вопросов не было.
Затем мы нанесли визит доктору Квентину. Он пригласил нас в свою приемную - к тому времени прием пациентов был уже окончен. Доктор производил впечатление человека очень разумного и симпатичного. Легкая чопорность и пенсне придавали ему некую старомодность, но я подозревал, что методы его лечения были вполне современны.
- Жаль, конечно, что я не помню точно, было ли открыто окно, - сказал он. - А пытаться что-то вспомнить всегда бесполезно: тебе начинает казаться то, чего на самом деле никогда не было. Это свойственно почти всем людям, не так ли, мосье Пуаро? Я много читал о ваших методах, и - должен признаться - я большой поклонник вашего таланта. Да, я уверен, что именно китаец подмешал опиум в мясо, но он никогда в этом не признается, а доказать это практически невозможно. Но сунуть голову человека в огонь - нет, на такое он не способен. Это не в его характере.
Я обратил внимание Пуаро на это высказывание доктора, когда мы шли по главной улице Хэндфорда.
- Вы думаете, у него был помощник? - спросил я. - Между прочим, нужно сказать инспектору, чтобы установил наблюдение за китайцем. Эмиссары Большой Четверки очень хитры.
- Джепп уже установил наблюдение не только за китайцем, но и за племянником. За ними следят с того момента, как было обнаружено тело Пойнтера.
- Но мы-то с вами знаем, что молодой Пейнтер не причастен к убийству.
- Вы всегда знаете больше меня, Гастингс, и это обстоятельство меня удручает.
- Вы старая лиса, Пуаро! - рассмеялся я. - Всегда верны себе - никогда не скажете, что думаете на самом деле.
- Честно сказать, Гастингс, дело для меня совсем ясное, но меня смущает надпись: «желтый жасмин». Я прихожу к мысли, что вы были правы: эти слова не связаны с убийством. В деле, подобном этому, всегда нужно понять: кто на самом деле лжет… Теперь мне все ясно. И все же…
Неожиданно он перешел улицу и вошел в книжный магазин. Через несколько минут он вышел оттуда со связкой книг. Вскоре к нам присоединился Джепп, заходивший в полицейский участок, и мы вместе отправились в гостиницу.
Утром я проснулся довольно поздно. Когда я вошел в гостиную, то увидел там Пуаро, шагающего взад и вперед по комнате.
- Ничего не говорите мне, - возбужденно выпалил он, - пока я не докопаюсь до истины. Да! Мой подход был в корне неверным. Если умирающий пишет какие-то слова, они для него чрезвычайно важны. Все говорят «желтый жасмин» да «желтый жасмин», подумаешь, какой-то вьюнок, его вокруг дома растет видимо-невидимо. А этот вьюнок совсем не так уж прост и мил.

Предыдущая страница 4 Следующая страница


Агата Кристи - Большая четверка

5 Агата Кристи

- Ну и что же такое «желтый жасмин»?
- Что такое? Послушайте. - И он открыл книгу, которую держал в руках. - Мой дорогой Гастингс, меня вдруг осенило, что в данном конкретном случае необходимо все тщательно проверить. Вот вы спрашиваете, что же такое «желтый жасмин»? Эта книга дает нам исчерпывающее объяснение.
Он прочел:
- «Gelsemini Radix. Корень желтого жасмина. Состав: алкалоиды С22Н26О3 - сильный яд, действующий подобно конину[25], C12H14NO2; действует как стрихнин и т.д. Корень жасмина является сильным средством, подавляющим центральную нервную систему. Затем он поражает главные нервные окончания, а в больших дозах вызывает головокружение и потерю мышечного тонуса. Смерть наступает из-за паралича дыхательных путей».
- Помните, Гастингс, в самом начале нашего расследования Джепп бросил фразу о том, что засунуть голову живого человека в огонь невозможно.., конечно же он прав, подумал тогда я, конечно же в огонь положили голову уже мертвого человека…
- Но зачем? Какой смысл?
- Друг мой, если вы выстрелите в мертвого человека, или вонзите в него нож, или ударите по голове, результаты вскрытия покажут, что удары были нанесены уже после смерти. Но если голова этого человека сгорела в огне, то никто и не подумает расследовать истинную причину смерти. Разве кто-нибудь заподозрит, что жертва, чудом избежавшая отравления за обедом, будет умерщвлена ядом вскорости после него? И опять возникает вопрос: кто же все-таки лжет? Я склонен верить А Линю…
- Не может быть, - воскликнул я.
- Вы удивлены, Гастингс? Да, то, что А Линь знает о существовании Большой Четверки, очевидно. Но также очевидно, что он ничего не знал об их планах убить Пейнтера. Он понял это только тогда, когда произошла трагедия. Если бы он сам был убийцей, то уж как-нибудь постарался бы сохранить до конца свою невозмутимость. В общем, я решил поверить в невиновность А Линя, и переключиться на Джеральда Пейнтера. Номеру Четыре ничего не стоило сыграть роль племянника, которого его дядюшка не видел много лет.
- Не может быть! - воскликнул я. - Неужели молодой Пейнтер - это Номер Четыре?
- Нет, Гастингс, не Номер Четыре. Как только я узнал специфические свойства желтого жасмина, мне все стало ясно. И как это я оплошал - ведь ответ напрашивался сам собой.
- Мне лично он до сих пор не напрашивается, - холодно заметил я. - Так уж я устроен.
- Просто вы не желаете обременять работой свои серые клеточки. У кого была возможность подсыпать яд в тушеное мясо?
- У А Линя. Ни у кого больше.
- Ни у кого больше? А что вы думаете о докторе?
- Но он ведь пришел потом?
- Естественно, он пришел потом. В блюде, которое приготовил А Линь, не было и намека на опиум, но запуганный доктором старик мясо есть не стал и, в соответствии с предварительной договоренностью, отдал его Квентину для анализа. А потом Квентин сделал Пейнтеру инъекцию, но не стрихнина… На самом деле он вколол ему сок корня желтого жасмина. Затем он ушел, предварительно вытащив шпингалет на окне. Ночью он возвращается, находит рукопись и сует голову мертвого Пойнтера в огонь. Он не обращает внимания на газету, которая лежала на полу рядом с мертвым телом. Пейнтер догадался, что ему ввели, и попытался дать понять, что с ним расправилась Большая Четверка. Ну а Квентин, прежде чем отдать мясо на анализ, добавляет туда опиум. Он приводит свою версию беседы со стариком, мимоходом упомянув об инъекции стрихнина - на тот случай, если кто-нибудь заметит на руке Пойнтера след от иглы. В результате у полиции возникло две версии: либо несчастный случай, либо попытка отравить Пойнтера опиумом, при этом все подозрения, естественно, должны были пасть на А Линя.
- Но разве доктор Квентин может быть Номером Четыре?
- Я думаю, что может. Существует, конечно, настоящий доктор Квентин, который скорее всего сейчас находится где-то за границей. Номер Четыре подменил его только на короткий отрезок времени. У Пойнтера и доктора Болито все было согласовано заранее. Видимо, врач, который должен был заменить его на время отпуска, в последний момент заболел, вот и появился другой.
Вошел запыхавшийся Джепп. Лицо у него было красное.
- Вы его схватили? - с надеждой спросил Пуаро. Джепп замотал головой, все еще тяжело дыша от быстрой ходьбы.
- Сегодня утром вернулся из отпуска доктор Болито. Кто-то вызвал его телеграммой, но кто - неизвестно. Доктор Квентин уехал вчера вечером. Но мы его все равно поймаем.
Теперь уже Пуаро покачал головой.
- Очень сомневаюсь, - сказал он и машинально вилкой нарисовал на столе цифру четыре.

Шахматный ребус

Мы с Пуаро часто обедали в маленьком ресторанчике в Сохо. В этот вечер, расположившись за своим любимым столиком, мы вдруг увидели инспектора Джеппа. Так как за нашим столиком было свободное место, мы пригласили инспектора присоединиться к нам. С момента нашей последней с ним встречи прошло немало времени.
- Что-то вы совсем нас забыли, - укоризненно заметил Пуаро. - Последний раз мы встречались на деле о «желтом жасмине», то есть больше месяца назад.
- Я был на севере Англии. А вы что поделываете? Все еще бегаете за Большой Четверкой?
Пуаро погрозил ему пальцем.
- А вы все смеетесь надо мной? Смейтесь, смейтесь, но Большая Четверка действительно существует.
- В этом-то я не сомневаюсь, но не думаю, что все это настолько серьезно… Вас послушаешь - так это какой-то вселенский рассадник зла.
- Мой друг, вы напрасно их недооцениваете. Большая Четверка - это самая могущественная преступная организация современности. Какую цель они преследуют, к чему стремятся, не знает пока никто, но такой мощной международной преступной организации еще никогда не существовало. Их главарь - китаец, обладает неожиданным, по-восточному изощренным умом, ему помогают американец - один из богатейших людей мира, и француженка - гениальный ученый-физик, что же касается четвертого их подельника…
Джепп перебил его:
- Я все это знаю. Опять вы оседлали своего любимого конька, мосье Пуаро. Поговорим-ка для разнообразия о чем-нибудь другом, а то у вас уже просто какая-то мания обсуждать этих субчиков. Вас интересуют шахматы?
- Балуюсь иногда. А что?
- Разве вы не слышали о вчерашнем матче? Между двумя гроссмейстерами, и что один из них во время игры скончался.
- Я читал об этом в утренних газетах. Один из игроков, доктор Саваронов, - русский чемпион, а тот, кто умер - насколько я понял, от острой сердечной недостаточности - американец Гилмор Уилсон. А ведь совсем еще молодой, подавал большие надежды.
- Совершенно верно. Несколько лет назад Саваронов победил Рубинштейна[26] и стал чемпионом России. А об Уилсоне говорили, что это чуть ли не второй Капабланка[27].
- М-да, жутковатая история, - задумчиво сказал Пуаро. - Если я не ошибаюсь, вас она очень насторожила!
Джепп смущенно рассмеялся.
- Вы угадали, мосье Пуаро. Я в недоумении. Уилсон был здоров как бык - никаких жалоб на плохое сердце. И вдруг - острая сердечная недостаточность. С чего бы?
- Вы считаете, что к смерти Уилсона причастен Саваронов! - воскликнул я.
- Едва ли, - сухо ответил Джепп. - Я считаю, что даже в России человек не может убить другого всего лишь из опасения проиграть ему партию в шахматы. И потом, говорят, что Саваронов играет не хуже Ласкера[28]. Нет, тут дело совсем в другом.
Пуаро задумался.
- Ну и что же вы об этом думаете? - спросил он. - Зачем нужно было Уилсону давать яд? Вы ведь подозреваете, что он был отравлен?
- Думаю, что да. Сердечная недостаточность - таков был официальный диагноз, но на самом деле врач дал понять, что не совсем в этом уверен.
- Ну и когда же состоится вскрытие?
- Сегодня вечером. Все-таки странно, выглядел Уилсон совершенно бодрым и здоровым. И только наклонился вперед, чтобы сделать очередной ход, как вдруг рухнул всем телом на столик и… все.
- Так мгновенно действуют очень немногие яды, - заметил Пуаро.
- Я знаю. Надеюсь, что вскрытие нам поможет. Но кому и зачем понадобилось убивать Уилсона - этого я понять не могу. Скромный, безобидный парень. Только что приехал из Штатов и, естественно, еще не успел нажить врагов.
- Действительно непонятно, - поддакнул я.
- Как бы не так, - улыбнулся Пуаро. - Уверен, что у Джеппа есть своя убедительная версия.
- Да, есть, мосье Пуаро. Я не верю, что яд предназначался Уилсону. Отравить хотели другого.
- Саваронова?
- Да. Когда-то он чуть не погиб - во время большевистской революции. Его даже объявили убитым. Но на самом деле ему удалось бежать. Года три он скрывался в лесах Сибири, пережил страшные испытания, после которых так сильно изменился, что даже его близкие друзья едва его узнали. Он поседел и сейчас выглядит много старше своих лет. Здоровье его сильно подорвано, из дома выходит очень редко. Кстати, он живет около Вестминстера, со своей племянницей Соней Давиловой и русским слугой. Вполне возможно, что он до сих пор боится, что за ним охотятся русские. Он никак не соглашался на этот матч. Несколько раз отказывался, и, только когда некоторые журналисты обвинили его в «неспортивном» поведении, согласился. Гилмор долгое время пытался вызвать его на матч и в конце концов своего добился. Эти янки кого хочешь добьют своим упорством. Почему Саваронов все время отказывался, спрашиваю я вас, мосье Пуаро? Да потому, что не хотел привлекать к себе внимание. Не хотел оказаться на виду. И отсюда мой вывод: Гилмора Уилсона прикончили по ошибке.
- Кто мог быть заинтересован в смерти Саваронова?
- Думаю, его племянница. Не так давно он получил огромное состояние, завещанное ему женой какого-то сахарного заводчика. Саваронов когда-то в молодости - при старом режиме - вел с ним дела. Эта женщина так и не поверила в то, что Саваронов погиб.
- Где состоялась шахматная игра?
- В доме Саваронова. Он же инвалид, и ему трудно ходить.
- Сколько людей наблюдало за ходом партии?
- Человек десять - пятнадцать.
Пуаро, скорчил страдальческую гримасу.
- Бедный мой Джепп. У вас довольно трудная задача.
- Знай я точно, что его отравили, я бы уж постарался ее решить.
- А вам не приходило в голову, что, если ваша версия верна и кто-то действительно пытался отравить Саваронова, он может предпринять вторую попытку?
- Конечно. Двое моих людей следят за домом Саваронова.
- Они будут там весьма кстати, на случай, если в дом проникнет кто-нибудь с бомбой под мышкой, - насмешливо произнес Пуаро.
- Я вижу, дело вас заинтересовало, мосье Пуаро, - заулыбался Джепп. - Не хотите ли пойти со мной в морг и взглянуть на труп до того, как с ним поработает наш доктор? Кроме того, может быть, какая-нибудь булавка для галстука будет тем самым ключом, с помощью которого вы сможете решить этот шахматный ребус.
- Да, кстати о галстуках, дорогой Джепп. Меня все время смущает ваш галстук. Позвольте-ка его немного поправить. Вот так гораздо лучше. А теперь можно и в морг.
Пуаро явно увлекся «шахматным ребусом». Давно я не видел, чтобы он так заинтересовался делом, не имеющим отношения к пресловутой «четверке», и был очень рад, что наконец-то он решил тряхнуть стариной.
В морге, глядя на неподвижное тело, я почувствовал жалость к этому молодому американцу, которого настигла такая смерть… Пуаро тщательно осмотрел тело. Нигде не было видно никаких повреждений, только небольшой шрам на левой руке.
- Врач говорит, что это след от ожога, - пояснил Джепп.
Затем Пуаро приступил к осмотру вещей убитого, которые принес полицейский. Их было немного: носовой платок, ключи, записная книжка и какие-то записки. Внимание Пуаро привлек предмет, стоявший немного в стороне.
- Шахматная фигура! - воскликнул он. - Белый слон. Она была у него в кармане?
- Нет. Он так крепко держал ее в руке, что мы едва сумели высвободить. Нужно будет вернуть ее Саваронову, она из его уникального комплекта слоновой кости.
- Позвольте мне самому вернуть этого белого слона хозяину. Это будет прекрасным предлогом для визита.
- Ага! - воскликнул Джепп. - Значит, вы решили заняться этим делом?
- Конечно. Что же мне остается - вы так ловко разожгли мое любопытство.
- Ну и хорошо. А то вы что-то совсем захандрили. Капитан Гастингс, я вижу, тоже доволен?
- Конечно же вы правы, - ответил я и рассмеялся. Пуаро опять начал осматривать тело.
- Вы ничего больше о нем сообщить не хотите? - спросил он.
- Вроде бы я и так все выложил.
- Вы не сказали, что убитый - левша.
- Вы чародей, мосье Пуаро. Да, он левша. Но как вы узнали? И имеет ли это отношение к делу?
- Нет-нет, - поспешил успокоить его Пуаро. - Не принимайте так близко к сердцу. Я просто хотел вас немного поддеть.
И мы все вместе вышли на улицу.
Следующим утром мы направились навестить Саваронова.
- Соня. Соня Давилова, - мечтательно пробормотал я. - Какое прекрасное имя.
- Вы неисправимы, Гастингс! - воскликнул Пуаро. - У вас в голове одни только женщины. Смотрите, как бы эта Соня Давилова не оказалась нашей с вами давней приятельницей графиней Верой Росаковой. - И он рассмеялся.
У меня испортилось настроение.
- Пуаро, неужто вы в самом деле предполагаете, что…
- Нет-нет, друг мой, я пошутил. Сейчас я совершенно не думаю о Большой Четверке, как считает наш друг Джепп.
Дверь квартиры нам открыл слуга с каким-то застывшим лицом. Казалось, этот человек вообще не в состоянии выражать какие-то эмоции.
Пуаро протянул ему свою визитную карточку, на которой Джепп нацарапал несколько рекомендательных слов, и нас провели в длинную, с низкими потолками комнату, которая была уставлена антикварными вещами, а стены ее были увешаны дорогими картинами. На одной из стен висело несколько чудесных икон, а на полу лежали великолепные персидские ковры. В углу на столе стоял самовар.
Я осмотрел одну из икон, которая мне показалась самой ценной, и повернулся к Пуаро, чтобы поделиться с ним своими соображениями, как вдруг обнаружил его стоящим на коленях - он что-то разглядывал на ковре. Ковер был безусловно очень красив, но такого пристального внимания все-таки не заслуживал.
- Это что, какой-нибудь особенный ковер? - на всякий случай спросил я.
- Ковер? Какой ковер? А… Этот? Да, замечательный, поэтому странно, что кто-то прибил его огромным гвоздем… Нет-нет, Гастингс, - остановил он меня, увидев, что я наклонился к ковру, пытаясь найти этот гвоздь. - Гвоздя уже нет, осталась только дырка.
Легкий шорох сзади заставил меня обернуться, а Пуаро - вскочить на ноги. В дверях стояла девушка невысокого роста. В ее темно-голубых глазах отражались изумление и легкий испуг. У нее было прекрасное грустное лицо, а ее черные волосы были коротко подстрижены. Говорила она мягким приятным голосом, но с сильным акцентом.
- Прошу прощения, но мой дядя не сможет принять вас лично. Он очень нездоров.
- Какая жалость, но, возможно, вы окажете мне любезность и ответите на мои вопросы? Вы мадемуазель Давилова?
- Да, я Соня Давилова.
- Я собираю кое-какие сведения о том печальном инциденте, который произошел два дня назад в вашем доме. Я имею в виду смерть Гилмора Уилсона. Что вы можете рассказать об этом?
Глаза девушки расширились.
- Он умер от сердечной недостаточности во время партии.
- Полиция не совсем уверена, что это произошло из-за сердца, мадемуазель.
Девушка всплеснула руками.
- Значит, это правда, - сказала она. - Иван был прав.
- Кто такой Иван и почему он был прав?
- Это слуга, который открыл вам дверь. Недавно он мне сказал, что ему кажется, будто Гилмор Уилсон умер не своей смертью - что его отравили, и отравили по ошибке.
- По ошибке?
- Да, яд предназначался моему дяде.
Девушка прониклась к нам доверием и говорила охотно.
- Почему вы так думаете, мадемуазель? Кто может желать смерти вашему дяде?
Она покачала головой.
- Я не знаю. Мне ничего не говорят, и дядя мне не доверяет. Возможно, он прав. Он меня почти не знает: Я приехала сюда совсем недавно, а до этого он видел меня совсем маленькой. Но я чувствую: он чего-то боится. У нас в России полно всяких тайных организаций… Однажды я случайно подслушала нечто такое, что сразу поняла: он боится именно чего-то подобного. Скажите, мосье. - Девушка подошла к Пуаро и, понизив голос, спросила: - Вы слышали когда-нибудь о Большой Четверке?
Пуаро от неожиданности даже вздрогнул, глаза его буквально округлились от удивления.
- Почему вы.., что вам известно об этой самой Большой Четверке, мадемуазель?
- Известно, что такая организация существует! Однажды при мне кто-то упомянул это название… Ну а потом я спросила дядю, что оно обозначает. Видели бы вы, как он перепугался! У него задрожали руки, а лицо стало белым как мел. Он их страшно боится, я в этом уверена. И именно они убили этого американца Уилсона.
- Большая Четверка, - пробормотал Пуаро. - Опять Большая Четверка… Да, мадемуазель, вы правы. Ваш дядя в большой опасности, и я должен его спасти. Будьте так любезны, расскажите, как проходил тот матч. Покажите, где стоял шахматный стол, где сидели игроки, где располагались зрители - словом, все, что вспомните.
Девушка прошла в угол комнаты и показала столик, поверхность которого представляла собой шахматную доску. Белые квадратики явно были покрыты серебром. Это и был тот самый шахматный столик, за которым сидели игроки.
- Его прислали дяде в подарок месяца полтора назад, - объяснила она, - с пожеланием здоровья и побед над соперниками. Стоял он на середине комнаты. Вот здесь…
Пуаро принялся тщательно осматривать столик, что, по моему мнению, было совершенно излишне. И вообще, многие вопросы, которые он задавал, казались мне совершенно бессмысленными, а те, которые были действительно важными, он почему-то не задал. Похоже, неожиданное напоминание о Большой Четверке выбило его из колеи.
Потом Пуаро долго разглядывал место, где стоял столик, затем попросил показать ему шахматные фигуры. Соня принесла коробку с шахматами. Пуаро рассеянно осмотрел несколько фигур.
- Тонкая работа, - задумчиво произнес он. И опять - ни единого вопроса ни о том, кто присутствовал на матче, ни о том, какие подавали напитки. Наконец я не выдержал:
- Не думаете ли вы, Пуаро…
Он сразу же перебил меня:
- Не волнуйтесь, mon ami, я все учту, - и снова повернулся к Соне Давиловой: - Мадемуазель, может быть, - в порядке исключения - вы позволите мне повидаться с вашим дядей?
На ее лице появилась слабая улыбка.
- Конечно. Вы же понимаете: сначала я сама должна поговорить с каждым - убедиться, что он не расстроит дядю…
Она ушла. Из соседней комнаты донесся приглушенный разговор, затем девушка вернулась и пригласила нас войти.
На кушетке лежал изможденный старик. Он был высок, лицо его с большими лохматыми бровями и белой бородой было каким-то истощенным, вероятно, на его облике сказалось постоянное недоедание и прочие тяготы в прошлом. Гроссмейстер Саваронов обладал незаурядной внешностью. Особенно выразительна была его голова - очень крупная, с высоким лбом. Великий шахматный гений должен был иметь большой мозг. Ничего удивительного в том, что этот человек среди первых на шахматном олимпе.
Пуаро поклонился.
- Мосье Саваронов, могу ли я поговорить с вами наедине?
Саваронов повернулся к племяннице:
- Оставь нас. Соня.
Девушка послушно вышла.
- Итак, я весь внимание, мосье Пуаро.
- Мосье Саваронов, недавно вы получили очень большое наследство. Если вы, скажем, неожиданно умрете, кому все достанется?
- Я составил завещание, в котором все свое состояние оставляю племяннице. Соне Давидовой. Вы предполагаете, что она…
- Я ничего не предполагаю, - перебил его Пуаро, - но мне известно, что до нынешнего ее приезда в Лондон, вы видели свою племянницу, когда она была еще ребенком. Могла найтись охотница сыграть эту роль, причем без особого риска быть разоблаченной…
Саваронов явно был ошеломлен подобными домыслами, но Пуаро не собирался развивать эту тему.
- Об этом достаточно. Мое дело предупредить. А теперь я попросил бы вас рассказать о том роковом матче.
- Что значит «рассказать»?
- Сам я не играю в шахматы, но знаю, что существует множество дебютов, которыми начинается шахматная партия. Один из них, по-моему, гамбит называется, не так ли?
Саваронов улыбнулся:
- Теперь я понял. Уилсон играл испанскую партию - это самое модное сейчас начало, и его довольно часто применяют.
- Как долго продолжалась ваша партия?
- Кажется, был третий или четвертый ход, когда Уилсон неожиданно рухнул на стол - замертво…
Пуаро поднялся, вроде бы собираясь уходить, и как бы невзначай (но я-то знал, как это было важно для Пуаро) спросил:
- Уилсон что-нибудь ел или пил?
- Кажется, виски с содовой.
- Благодарю, мосье, не смею больше вас задерживать.
Слуга проводил нас к выходу и, уже перешагнув через порог, Пуаро спросил:
- Кто живет в квартире под вами?
- Сэр Чарлз Кингвелл, член парламента. Он сейчас в отъезде, но недавно туда привезли новую мебель.
- Благодарю вас.
Мы вышли на залитую зимним солнцем улицу.
- На этот раз, дорогой Пуаро, вы, я считаю, не проявили себя должным образом. Ваши вопросы, мягко говоря, были не совсем в цель.
- Вы так думаете, Гастингс? - Пуаро поднял брови. - Интересно, какие бы вопросы задали вы?
Я изложил Пуаро свою точку зрения и, соответственно, необходимые, на мой взгляд, вопросы. Он слушал меня с большим вниманием. Рассуждал я долго и с азартом. Мое красноречие иссякло уже у самого крыльца нашего дома.
- Превосходно, Гастингс, вы очень проницательны, - сказал Пуаро, выуживая ключ из кармана. - Но в этих вопросах не было никакой необходимости.
- Никакой необходимости! - закричал я. - Человеку дают яд, он умирает насильственной смертью, а…
- Ага, - перебил меня Пуаро, хватая со стола какую-то записку. - От Джеппа, так я и думал. - Прочитав, он передал ее мне. Джепп сообщал, что при вскрытии не обнаружено никаких следов яда и причина смерти неизвестна.
- Теперь вы поняли, Гастингс, - сказал Пуаро, - что задавать эти вопросы не было никакой необходимости?
- Вы догадывались об этом?
- Умение предвидеть ход противника - основа успеха, - процитировал Пуаро мое же изречение, высказанное не так давно во время игры в бридж. - Mon ami, если догадка подтверждается, можете называть ее предвидением.
- Не будем мелочиться, - примирительно сказал я. - Вы это предполагали?
- Да.
- Почему?
Пуаро сунул руку в правый карман и вытащил белого слона.
- Как! - воскликнул я. - Вы забыли вернуть его Саваронову?
- Ошибаетесь, мой друг. Тот белый слон все еще находится в моем левом кармане. Еще не настало время его возвращать. А этого я взял из комплекта, который показала нам Соня Давилова. Итак, у нас два белых слона, только один из них больше похож на электрического ската…
Признаться, я был сильно обескуражен столь смелым сравнением, но задал всего один вопрос:
- Зачем вы его взяли?
- Я хотел их сравнить, - просто ответил Пуаро и поставил обе фигурки рядом. - Посмотреть - одинаковые ли они.
- Конечно, одинаковые, - заметил я. Пуаро разглядывал слонов со всех сторон.
- Кажется, вы правы. Но это еще не факт, так как нет доказательств вашей правоты. Принесите-ка, пожалуйста, мои весы.
Тщательно взвесив обе фигурки, он с торжествующим видом повернулся ко мне.
- Я был прав. Вы видите! Эркюля Пуаро обмануть нельзя.
Подбежав к телефону и набрав номер, он застыл в нетерпеливом ожидании.
- Джепп, это вы? Пуаро у телефона. Не спускайте глаз со слуги, с этого Ивана. Ни в коем случае не дайте ему ускользнуть.
Он положил трубку.
- Теперь вы поняли, Гастингс? Уилсон не был отравлен. Его убили электрическим током. В одну из этих фигурок впаян тонкий металлический стержень. Столик был установлен заранее в определенное место. Когда фигурка коснулась одного из белых квадратов, - а они были покрыты серебром, - Уилсон тут же был поражен электрическим током. Единственный след, след ожога, остался на его левой руке, так как он был левша и передвигал фигуры левой рукой. «Специальный шахматный столик» был, по сути, дьявольским устройством. Столик, который я осматривал, является его точной копией, но не имеет к этому делу никакого отношения. Сразу же после убийства им заменили тот, за которым шла игра. Тот столик проводкой был соединен с квартирой этажом ниже, куда, как вы знаете, была недавно якобы завезена новая мебель, там находится и пульт управления. Но один из организаторов этой операции наверняка и сейчас находится в квартире Саваронова. Эта девушка - агент Большой Четверки. Ее цель - завладеть деньгами Саваронова.
- А Иван?
- Лично я подозреваю, что Иван - это не кто иной, как Номер Четыре.
- Что-о-о?..
- Вы же знаете, что он первоклассный актер и может сыграть любую роль.
Я вспомнил привратника из психолечебницы, мясника из «Гранит-Бангалоу», вежливого доктора - все эти роли были сыграны одним человеком, но какие разные характеры!
- Удивительно, - наконец выдавил из себя я. - Все совпадает. Саваронов догадывался о заговоре и поэтому отказывался от игры до последнего.
Пуаро посмотрел на меня. Затем начал ходить взад-вперед по комнате.
- У вас случайно нет книги о шахматах? - неожиданно спросил он.
- Где-то была. Сейчас поищу.
Я пустился в поиски и вскоре вручил книгу Пуаро, который, опустившись в кресло, начал прилежно ее изучать.
Минут через пятнадцать зазвонил телефон. Я поднял трубку. Джепп сообщил нам, что Иван вышел из квартиры с большим пакетом, сел в ожидавшее его такси, и погоня началась. Создалось впечатление, что он старался уйти от преследования. Наконец, уверенный, что скрылся от погони, он направился в большой пустой дом в Хэмпстеде. Дом уже окружен.
Все эти новости я изложил Пуаро, который слушал меня вполуха, а когда я умолк, сказал:
- Послушайте, мой друг. Вот испанская партия: 1, е2 е4, е7 е5, 2. Kg1 f3, Kb8 c6; 3. Сf1 b5. И вот здесь возникает проблема третьего хода черных, так как вариантов продолжения очень много. Убит Уилсон был на третьем ходу - Сf1 b5. Но почему на третьем - можете мне ответить?
Я признался, что не имею об этом ни малейшего представления.
- Вот вы сидите, Гастингс, и слышите, что внизу кто-то сначала открыл дверь, потом ее закрыл. Что вы скажете по этому поводу?
- Кто-то, вероятно, вышел из дома.
- Возможно, но задумывались ли вы над тем, что иногда существуют два взгляда на решение одной и той же проблемы - прямо противоположных. Ведь человек мог и войти. Как тут угадать? И если угадать не удастся, то после то тут, то там начинают вылезать несоответствия, которые, в сущности, и показывают тебе, что ты на не правильном пути.
- Что вы хотите этим сказать?
- Я хочу сказать, - вскочил вдруг с кресла Пуаро, - что я трижды дурак. Быстрее, быстрее поехали на квартиру в Вестминстере. Может быть, еще успеем.
Мы остановили такси. На мои вопросы Пуаро не отвечал. Подъехав к дому, мы помчались наверх. На наш стук никто не ответил, однако, прислушавшись, я услыхал из-за двери какие-то стоны.
У привратника внизу оказался запасной ключ, и через несколько минут он вместе с нами вошел в комнату.
Пуаро сразу же ринулся в заднюю комнату. Там стоял тяжелый запах хлороформа. На полу, связанная и с кляпом во рту, лежала Соня Давилова. Лицо ее было прикрыто обрывком ткани, пропитанной хлороформом. Пуаро скинул на пол ткань и начал приводить девушку в чувство. Наконец прибыл врач и сам ею занялся.
А гроссмейстер Саваронов исчез.
- Что все это значит? - недоумевая, спросил я.
- Это значит, что из двух предположений я выбрал неверное. Я вам говорил, что любой мог занять место Сони Давидовой, поскольку дядя не видел ее с малых лет?
- Да.
- То же самое касается и дяди. Изобразить его не так уж и сложно.
- О чем вы?
- Саваронов, видимо, действительно умер во время революции. И тот субъект, который выдавал себя за великого мученика, которого страдания настолько изменили, что близкие друзья едва узнали его, и который получил огромное состояние…
- Кто же это?
- Номер Четыре. Неудивительно, что он так перепугался, когда Соня призналась ему, что случайно подслушала, как он с кем-то говорил о Большой Четверке. И вот результат - он снова выскользнул из моих рук. Понял, что рано или поздно я нападу на правильный след, и тогда ему не поздоровится. Он отослал слугу с каким-то пустяковым поручением, чтобы отвлечь внимание полиции, усыпил хлороформом девушку и покинул этот дом, прихватив, по всей вероятности, все ценные бумаги, оставленные в наследство Саваронову благодарной вдовой сахарного заводчика.
- Но кто же, в таком случае, пытался его убить?
- Да никто не пытался. Умереть должен был Уилсон.
- Но почему?
- Дорогой Гастингс, Саваронов считался номером два в шахматном мире. А наш гениальный Номер Четыре не знаком даже с азами шахматной игры. Поэтому вполне естественно, что он приложил максимум усилий, чтобы матч не состоялся. Когда же ему это не удалось, судьба Уилсона была предрешена. Никто не должен был догадаться, что «Саваронов» даже не умеет правильно передвигать фигуры. Уилсон любил испанскую партию, и он решил играть ее. Номер Четыре приговорил его к смерти на третьем ходу, так как следующий ход уже предполагал множество вариантов, и предугадать следующий ход противника чрезвычайно сложно.
- Но позвольте, Пуаро, - настаивал я. - Выходит, мы имеем дело с ненормальным? Я готов в качестве варианта принять вашу версию, возможно, вы даже правы, но убить человека просто так, чтобы сыграть роль до конца, - это уж чересчур. Гораздо проще и безопаснее было все-таки не соглашаться. Он мог сказать, что врач запретил ему волноваться, или изобразить из себя затворника.
Пуаро в задумчивости поморщил лоб.
- Естественно, Гастингс, были и другие варианты, но этот - самый надежный. Избавиться от человека - и все пойдет своим чередом. Как ни выбирай, это самое надежное средство. Представьте себя на месте Номера Четвертого. Вот он садится за столик. Не сомневаюсь, что он побывал не на одном шахматном турнире и знал, как себя вести, как играть роль великого шахматиста. Он садится и делает вид, что обдумывает различные варианты, а сам втайне ликует. Он уверен, что двух ходов, которые он выучил, будет вполне достаточно. Кроме того, я думаю, он был очень горд оригинальностью своего замысла. Уилсон сам выбрал время своей казни - третий ход. Да, Гастингс, теперь я начинаю понимать нашего лицедея, его психологию.
Я пожал плечами.
- Возможно, вы и правы, но какой разумный человек станет подвергать себя риску - если его можно избежать.
- Риску? - переспросил Пуаро. - Но где вы видите риск? Разве Джепп смог бы решить этот шахматный ребус? Нет! Тысячу раз нет! Если бы Номер Четыре смог предусмотреть одну маленькую деталь, не было бы вообще никакого риска.
- И какую же? - заинтригованно спросил я, хотя заранее знал ответ.
- Он не учел, что этим делом займется сам Эркюль Пуаро.
У Пуаро было много положительных качеств, но скромность к их числу не относилась.

Ловушка с приманкой

Была середина января. Обычная зимняя погода для Лондона - грязь и слякоть. Мы сидели с Пуаро в креслах, наслаждаясь теплом весело потрескивавшего камина. Неожиданно я почувствовал на себе его взгляд.
- О чем это вы сейчас думаете? - спросил я.
- Я вспомнил, друг мой, когда вы в середине лета приехали в Лондон, вы сказали мне, что останетесь в Лондоне только на два месяца.
- Неужели так сказал? - смущенно спросил я. - Я ничего такого не помню.
Лицо Пуаро просветлело.
- Да, вы это говорили. И что же заставило вас изменить свои планы?
- Черт возьми, Пуаро, - сердито буркнул я. - Я не собираюсь оставлять вас один на один с этой ужасной компанией - «Бандой Четырех».
Пуаро посмотрел на меня с нежностью.
- Я так и думал. Вы преданный друг, Гастингс. Вы задержались, чтобы помочь мне. Большое спасибо, но ваша жена Синдерелла[29], ваша маленькая Золушка, как вы ее называете, что скажет она?
- Я об этом как-то не думал, но считаю, что она меня поймет. И скажет, что я поступил правильно, не оставив друга в беде.
- Да, я знаю, она тоже очень преданный друг. Но это дело может затянуться надолго, ведь так?
Обескураженный, я кивнул.
- Уже прошло полгода, - заметил я, - а мы все топчемся на месте. Знаете, Пуаро, меня не покидает мысль, что мы должны.., ну, словом, что-то предпринять.
- Вы всегда спешите, Гастингс. И что же вы конкретно предлагаете?
Это было похоже на вызов, но отступать я был не намерен.
- Пора нам перейти в наступление, - заявил я, - что мы все это время делали? Отступали. И чего мы в результате достигли?..
- Большего, чем вам кажется, мой друг. Прежде всего, мы установили личности Номера Два и Номера Три и более или менее изучили способы и методы, какими действует Номер Четыре.
Я немного воспрял духом. Если Пуаро так считает, значит, еще не все потеряно.
- Да, да, Гастингс. Мы проделали огромную работу. Вы правы только в том, что у нас нет доказательств, чтобы предъявить обвинение Райленду или мадам Оливье, а без доказательств - кто же нам поверит? Вы помните, как однажды я думал, что загнал Райленда в угол? Но ему удалось выскользнуть, и в этом ему помог Номер Четыре. И тем не менее мое особое мнение о деятельности Большой Четверки знают кое-какие влиятельные люди.., даже в правительстве. Лорд Олдингтон, которому я однажды помог вернуть похищенные чертежи новейших подводных лодок, осведомлен о всех преступлениях Большой Четверки. И он, в отличие от других, всецело мне верит. Райленд, мадам Оливье и Лин Чан-йен пока гуляют на свободе, но каждый их шаг теперь контролируется.
- А Номер Четыре?
- Я уже вам сказал, Гастингс, что только сейчас начинаю понимать, как он действует. Вы можете надо мной смеяться, но я считаю, что главное - понять характер человека, знать, что он предпримет при определенных обстоятельствах, - в этом залог успеха. У нас своего рода дуэль, только он время от времени показывает, что умеет и на что способен, а обо мне он практически ничего не знает. Он все время на виду, я же - в тени. И чем меньше активности я проявляю, ожидая их действий, тем больше они меня боятся.
- Они оставили нас в покое, - заметил я, - никаких покушений, никаких засад.
- Вот-вот, - согласился Пуаро. - Именно это меня и тревожит. Ведь существует множество способов разделаться с нами, и я уверен, что за это время они могли что-нибудь придумать. Вы поняли, что я имею в виду?
- Какое-нибудь адское устройство? - ахнул я.
- Побойтесь Бога, Гастингс. Я взываю к вашему воображению, а у вас на уме одни бомбы в каминах. А.., черт.., у меня спички кончились, да и прогуляться нужно перед сном, хотя погода отвратительная. Простите, мой друг, разве можно одновременно читать «Будущее Аргентины», «Душа общества», «Уход за молодняком», «Малиновую улику» и «Охоту в Скалистых горах»? А они у вас разбросаны в разных местах. Какую книгу вы сейчас читаете?

Предыдущая страница 5 Следующая страница


Агата Кристи - Большая четверка

Большая четверка 6

- «Малиновую улику», - смущенно усмехнувшись, ответил я.
- Тогда поставьте остальные на полку. Во всем должен быть порядок. И метод.
Я начал неловко оправдываться, а Пуаро тут же принялся расставлять книги на полках. Закончив, он ушел, а я продолжил чтение «Малиновой улики», которую мне милостиво оставили. Сей шедевр почти меня усыпил, но вдруг в дверь постучалась наша хозяйка, миссис Пирсон.
- Вам телеграмма, капитан.
Я вяло разорвал конверт. Но то, что я прочел, вмиг стряхнуло с меня сонливость. Телеграмма была от моего управляющего из Южной Америки.

«МИССИС ГАСТИНГС ИСЧЕЗЛА ВЧЕРА БОЮСЬ ЕЕ ПОХИТИЛА КАКАЯ-ТО БОЛЬШАЯ ЧЕТВЕРКА ЖДУ РАСПОРЯЖЕНИЙ РОЗЫСКАМИ ЗАНИМАЕТСЯ ПОЛИЦИЯ РЕЗУЛЬТАТОВ НЕТ БРОНСЕН»

Я выпроводил миссис Пирсон из комнаты и, ошеломленный известием, снова и снова перечитывал текст телеграммы. Моя Синдерелла, моя маленькая Золушка похищена. Она в руках этой гнусной шайки, Банды Четырех. Что мне делать?
Пуаро! Мне нужен Пуаро. Он даст мне хороший совет. Он поможет мне сорвать их планы. Он ушел час назад и через несколько минут должен вернуться. Мне нужно терпеливо дожидаться его. Но, подумать только, моя Золушка в руках Большой Четверки!..
Снова раздался стук в дверь, и миссис Пирсон вручила мне еще одно послание.
- Вам записка, капитан. Ее принес какой-то невежественный китаец. Он ждет вас внизу.
Я схватил записку. Она была лаконична:

«Если вы снова хотите увидеть вашу жену, немедленно следуйте за человеком, принесшим эту записку. Никаких письменных или устных сообщений вашему другу, в противном случае ваша жена погибнет».

Внизу вместо подписи стояла большая цифра «4».
Что мне оставалось делать? Как бы вы, читатель, поступили на моем месте?
У меня не было времени на раздумья. У меня была одна задача - вырвать мою Золушку из рук врагов. Я должен подчиниться - я не имею права рисковать ее жизнью. Я пойду за этим китайцем куда угодно.
Это была ловушка. Она означала плен и, возможно, смерть, но на карту была поставлена жизнь самого дорогого для меня человека, и я ни минуты не колебался.
Больше всего меня удручало, что мне не удастся оставить хотя бы пару слов своему другу. Да, только навести его на мой след - и тогда будет хоть какая-то надежда на спасение. Но могу ли я так рисковать? В данный момент за мной никто не следил, и все же я не решался. Ведь китаец мог подняться наверх и проверить, выполнил ли я все их условия. А собственно, почему он не поднялся?
То, что он даже не соизволил подняться, насторожило меня еще сильнее. Я так часто сталкивался с могуществом Большой Четверки, что в своем воображении наделял их сверхъестественной силой. Я был уверен, что даже любая девчонка на побегушках может быть их агентом.
Нет, рисковать я не мог. Единственное, что я мог сделать без риска, - оставить телеграмму. Пуаро будет знать, что моя жена исчезла и кто ее похитил.
На эти размышления ушло несколько секунд, потом я схватил шляпу и помчался вниз, где меня ожидал мой провожатый.
Китаец был на удивление рослым. Лицо абсолютно бесстрастное, одежда опрятная, но сильно поношенная. Увидев меня, он поклонился и спросил со специфической певучей интонацией:
- Капитан Гастингс?
- Да.
- Давайте мне, пожалюста, записку.
Предвидя эту просьбу, я вытащил из кармана записку и молча отдал ее китайцу. Но это было еще не все.
- Вы сегодня полючал телеграмми. Телько-телько. Из Южной Америки, так?
Я вспомнил, как хорошо у них налажена разведка. Или это был заранее рассчитанный ход? Бронсен был вынужден дать мне телеграмму, а они спокойно ждали момента, когда она будет мне доставлена.
Отпираться было бессмысленно.
- Да, - ответил я. - Я получил телеграмму.
- Несите ее. Скоро-скоро.
Я с яростью стиснул зубы, но что мне оставалось делать? Я снова поднялся наверх. Могу ли я довериться миссис Пирсон? Сообщить ей хотя бы о том, что пропала моя жена? Она стояла на лестнице, но неподалеку стояла та девчонка горничная, и я прикусил язык. Если ей было поручено следить за мной, то одно мое слово могло погубить Синдереллу. И я прошел в свою комнату, так ничего и не сказав миссис Пирсон.
Я взял телеграмму и обреченно побрел к двери, но тут мне в голову пришла великолепная идея. Надо оставить какой-нибудь знак! Который враги мои попросту не заметят, а Пуаро сразу все поймет.
Я подошел к книжной полке, взял четыре книги и бросил их на пол. Пуаро, с его любовью к порядку, их наверняка заметит, тем более что сегодня он прочел мне целую лекцию на эту тему. Затем я бросил в камин полный совок угля, но четыре куска вроде бы обронил с краю каминной решетки. Я сделал все, что мог, - оставалось надеяться, что Пуаро обратит внимание на сигнал.
Я поспешил вниз. Китаец прочел телеграмму, сунул ее в карман и кивком головы приказал следовать за ним.
Путь наш оказался очень долгим. Сначала мы ехали на автобусе, затем на трамвае, все время в сторону востока. Затем шли мимо каких-то странных строений, о существовании которых я никогда и не подозревал. Когда же мы подошли к докам, я сразу понял, что попал в самый центр Китайского квартала.
Мне стало не по себе. А мой проводник то и дело сворачивал в какие-то переулки, пересекал улицы, пока наконец не остановился перед невзрачным обветшалым домом. Он постучал в дверь четыре раза.
Ему тотчас открыли - человек, впустивший нас, тоже был китайцем. Стук захлопнувшейся двери прозвучал погребальным звоном моим последним надеждам. Я был в руках врагов.
Дальше меня повел уже второй китаец. Сначала куда-то наверх, потом вниз по шатким ступенькам, затем через подвал, заваленный какими-то тюками и заставленный бочками, от которых шел запах экзотических восточных пряностей. Всюду царила зловещая таинственная атмосфера - атмосфера таинственного и непостижимого для европейцев Востока.
Неожиданно мой провожатый остановился, отбросил в сторону два стоявших на земле тюка, и я увидел в стене какой-то ход. Китаец знаком показал мне, что я должен идти туда. Ход был длинный и низкий, так что мне приходилось сильно пригибаться. Наконец проход стал шире и выше, и мы оказались в другом подвале. Китаец подошел к стене, постучал четыре раза, и часть стены отделилась, освободив узкий проход. Я протиснулся через него и очутился.., в каком-то роскошном дворце из «Тысячи и одной ночи». Длинная комната с низким потолком была сплошь задрапирована шелками, нарядно мерцавшими в ярком свете ламп. Пахло благовониями и восточными пряностями. Вдоль стен стояло пять или шесть обитых китайским шелком кушеток, а на полу лежало несколько ковров работы китайских мастеров. В конце комнаты виднелась ниша, скрытая занавесками. Оттуда раздался мужской голос:
- Вы привели нашего дорогого гостя?
- Да, ваша милость, он здесь.
- Пусть подойдет.
Чья-то невидимая рука раздвинула занавес, и я увидел высокого, худого, одетого в широкие восточные одежды азиата, по всей видимости китайца, восседавшего на высокой тахте с огромными подушками. Судя по длинным ногтям и величественной осанке, китаец был знатного происхождения.
- Садитесь, прошу вас, капитан Гастингс, - сказал он, указав на одну из кушеток. - Очень рад, что вы сразу же откликнулись на мою просьбу прийти сюда.
- Кто вы? - хрипло спросил я. - Ли Чан-йен?
- Конечно нет. Я один из его верноподданнейших слуг. Я только выполняю его приказы.., так же, как остальные его помощники.., ну, например, в Южной Америке.
Я вскочил и невольно подался вперед.
- Где она? Что вы сделали с ней?
- Она в совершенно безопасном месте, там ее никто не найдет. Пока она цела и невредима. Вы заметили, я сказал «пока»? - И он рассмеялся дьявольским смехом.
Я содрогнулся от ужаса.
- Что вы хотите? - закричал я. - Деньги?
- Дорогой капитан. Уверяю вас, мы не собираемся покушаться на ваши скромные сбережения. Как вы могли такое подумать? Ваш коллега никогда не заподозрил бы нас в столь глупых намерениях.
- Вы хотели, чтобы я к вам пришел. Я выполнил вашу просьбу. Делайте со мной что хотите, но ее отпустите. Она ничего не знает. Вы схватили ее, чтобы заставить меня явиться сюда, и вот я здесь.
Китаец улыбался, наблюдая за мной своими похожими на щелочки глазами.
- Вы не правильно нас поняли, - наконец соизволил пояснить он. - Наша цель - не вы. С вашей помощью мы надеемся поймать вашего друга, мосье Эркюля Пуаро.
- Боюсь, вам не удастся это сделать, - сказал я, рассмеявшись ему прямо в лицо.
- Я предлагаю следующее, - продолжал он, не обращая внимания на мой смех. - Вы напишете мосье Пуаро письмо - такое, которое заставит его бросить все дела и поторопиться сюда.
- Я не сделаю этого.
- Последствия отказа могут быть совершенно для вас неприемлемыми.
- Плевать я хотел на последствия.
- Вас устроит встреча со смертью?
Я снова содрогнулся от ужаса, но нашел в себе силы не отвести взгляда.
- Можете придержать свои угрозы для трусливых китайцев.
- Это не просто угрозы, капитан. Я вас спрашиваю еще раз: напишете вы письмо или нет?
- Нет, нет и еще раз нет. Можете делать со мной что хотите. Убить меня вы вряд ли решитесь: полиция уже идет по вашим следам.
Мой собеседник хлопнул в ладоши. Как из-под земли появились два китайца, схватили меня под руки. Хозяин сказал им что-то на своем языке, и они потащили меня через всю комнату в угол. Один из них неожиданно остановился и открыл люк в полу. Если бы второй не держал меня крепко за руку, я бы тут же туда свалился. Люк чернел своим мрачным зевом, а снизу доносился шум воды.
- Это река, - небрежно пояснил мой собеседник с другого конца комнаты. - Подумайте, капитан. Если вы снова откажетесь, вы канете в Лету, а над вашей головой сомкнутся черные воды. Последний раз спрашиваю: напишете?
Я не герой, я вполне обыкновенный человек. Должен признаться, что напуган я был до смерти. Этот чертов китаец явно не шутит, а значит, прощай жизнь… Но я пересилил себя и закричал:
- Нет, нет, нет! Идите к дьяволу, не буду я ничего писать! - но голос мой предательски дрожал.
Затем, приготовившись к смерти, я инстинктивно закрыл глаза и начал читать молитву.

Мышь попадает в ловушку

Не так уж часто человеку приходится размышлять о жизни, стоя на пороге вечности, но когда я прошептал молитву, то полагал, что это будут мои последние слова на этой грешной земле. Я настроился на встречу с холодной черной бездной и уже заранее начал ощущать ужас уготованного мне падения в яму.
Но вместо этого я неожиданно услыхал гомерический хохот и открыл глаза. По сигналу хозяина меня оттащили от люка и усадили на прежнее место напротив него.
- Вы храбрый человек, капитан Гастингс, - сказал он. - Мы на Востоке ценим храбрость. Должен признаться, что другого я от вас и не ожидал, поэтому я продумал второй акт нашего маленького спектакля. Сами вы выдержали испытание смертью, но выдержите ли вы, когда с ней встретится кто-то другой?
- Что вы имеете в виду? - хрипло спросил я, холодея от недоброго предчувствия.
- Вы забыли о даме, которая находится у нас. Прекраснейшая из роз.
Я смотрел на него, не решаясь домыслить то, на что он намекал…
- Я думаю, капитан, что вам лучше написать письмо вашему другу. А вот бланк телеграммы, которую необходимо отправить, чтобы вашу жену освободили. Сами видите: от вашего согласия зависит жизнь вашей жены.
Мой лоб покрылся холодной испариной, а мой мучитель, улыбаясь, продолжал:
- Вот ручка, капитан. Вам нужно только написать письмо. Если нет…
- Если нет? - тупо повторил я.
- Если нет, то ваша возлюбленная умрет, причем в муках. Мой хозяин, Ли Чан-йен, в часы досуга изобретает совершенно новые и оригинальные способы пыток.
- Боже мой! - взревел я. - Вы не посмеете! Негодяи!
- Вы хотите, чтобы я на вас испытал одно из его новшеств? - спросил меня мой мучитель и стал подробно рассказывать об изобретениях своего шефа. Я в ужасе схватился за голову.
- Вижу-вижу, что не хотите. Тогда берите ручку и пишите.
- Вы не посмеете…
- Не говорите того, чему сами не верите, капитан. Пишите.
- И если я напишу?..
- Ваша жена будет освобождена. Телеграмма будет отправлена немедленно.
- Как я узнаю, что вы меня не обманули?
- Клянусь священной могилой моих предков. И потом, судите сами. Зачем нам мучить эту прекрасную женщину? Ведь свою задачу она выполнила.
- А что будет с Пуаро?
- Мы будем держать его, пока не выполним все, что нам нужно, а затем выпустим его на свободу.
- И вы можете поклясться, что отпустите его?
- Один раз я уже поклялся. Этого достаточно.
Мое сердце заныло. Предать друга? Я все еще колебался, но тут перед моими глазами, точно ночной кошмар, предстала ужасная картина: Синдерелла, моя Золушка, в лапах этих китайских изуверов - ее пытают…
Я чуть не застонал и схватил ручку. Может быть, в письме я как-нибудь сумею предупредить Пуаро, помогу ему избежать ловушки. Это была моя последняя надежда.
Но ей не суждено было сбыться. Китаец встал и подчеркнуто вежливым тоном сказал:
- Позвольте мне продиктовать вам текст, капитан. Он взял листок бумаги, лежавший перед ним, и начал читать:

«Дорогой Пуаро. Я напал на след Большой Четверки. Ко мне сегодня пришел какой-то китаец и принес фальшивую телеграмму. К счастью, я не клюнул на эту удочку и сделал вид, что поверил ему. Когда он ушел, я стал следить за ним и, насколько могу судить, довольно умело (он меня не заметил). Посылаю эту записку с парнишкой. Дайте ему полкроны. Я ему обещал, если он сумеет доставить ее вам. Я слежу за домом, куда вошел китаец. Жду вас до шести. Если не придете, я сам попытаюсь проникнуть в дом. Случай настолько подходящий, что я не хочу его упускать, а вы можете не успеть. Если мальчик застанет вас дома, попросите его проводить вас. Спрячьте только ваши знаменитые усы, иначе вас могут узнать. Постарайтесь прийти вовремя.
Ваш А.Г.»

Каждое слово, каждая фраза, написанная в письме, приводила меня в отчаяние. Письмо было чертовски умно составлено. Я поразился, как хорошо враги изучили нашу жизнь. Если бы я сам сочинял подобное письмо, я написал бы именно в таком стиле. Упоминание о китайце и о якобы фальшивой телеграмме сводило на нет смысл моего «знака»: четыре книги, сброшенные на пол, и угли. Более того: это подтвердит, что я действительно отправился выслеживать китайца и, не успев написать записку, проинформировал его столь странным образом. Пуаро конечно же решит, что телеграмма - это ловушка и что я могу попасться! Главное в этой затее было время. Пуаро, получив записку, тут же попросит мальчишку проводить его, а мое решение пробраться в дом заставит его поторопиться. Он ведь всегда был невысокого мнения о моих способностях. Он будет совершенно уверен, что я бросился в погоню, как всегда ничего толком не обдумав, и примчится ко мне, чтобы взять инициативу в свои руки…
Но изменить я уже ничего не мог и покорно написал то, что мне было приказано. Внимательно прочитав письмо, китаец одобрительно кивнул головой и передал его одному из слуг, который сразу же исчез за одной из висевших на стене драпировок, - видимо, там был тайный выход.
Затем мой мучитель взял бланк телеграммы и, черкнув на нем несколько слов, протянул мне.
Я прочитал:

«ОСВОБОДИТЕ ПТИЧКУ И НЕ ПОМНИТЕ ЕЙ ПЕРЫШКИ».

Я с облегчением вздохнул и сказал:
- Вы должны отправить ее немедленно.
Он, ехидно улыбнувшись, покачал головой.
- Только когда мосье Эркюль Пуаро будет в моих руках. Только тогда.
- Но вы обещали…
- Если мой замысел провалится, мне снова понадобится ваша жена - чтобы убедить вас помочь нам еще раз. Я побледнел от гнева.
- Боже мой! Если вы…
Китаец махнул узкой желтоватой ладонью:
- Успокойтесь. Я не думаю, что Пуаро догадается о нашем обмане. Как только он будет здесь, я выполню свое обещание.
- А если вы его опять нарушите?
- Я поклялся могилой предков. Не волнуйтесь. Лучше пока отдохните. Мои слуги выполнят любое ваше желание. - И он вышел, оставив меня в этом странном подземном царстве.
Появился второй слуга-китаец. Он принес питье и еду, но я отказался. У меня было тяжело на душе.
Неожиданно возвратился хозяин, он действительно был довольно рослым. Но, возможно, эту стать и величавость ему придавал шелковый балахон. Он снова отдал приказания на своем языке, и меня опять повели через длинный коридор и подвал в тот дом, куда меня привели вначале. Окна были закрыты ставнями, но сквозь щели было хорошо видно, что происходит на улице. Расположились мы на первом этаже. Какой-то старик в лохмотьях медленно брел по улице, но когда он дошел до угла и подал какой-то знак, я понял, что это член их шайки.
- Все идет по плану, - одобрительно произнес хозяин. - Эркюль Пуаро попался в ловушку. Он приближается. С ним только мальчик-проводник. А сейчас, капитан Гастингс, вам придется сыграть еще одну роль. Пока вы не подадите ему знак, он сюда не войдет. Как только он поравняется с домом, вы выйдете на крыльцо и подадите знак, что можно входить.
- Никогда! - возмущенно выпалил я.
- Помните, что поставлено на карту, и играйте свою роль до конца. Если Пуаро что-либо заподозрит и не войдет в дом, ваша жена умрет - причем мучительной смертью. Ага! А вот и он.
С бьющимся сердцем, которое обливалось кровью из-за того, что мой друг вот-вот окажется в лапах этих мерзавцев, я глянул в щель. В фигуре, медленно приближавшейся к дому, я сразу же узнал Пуаро, хотя воротник его пальто был поднят, а нижняя часть лица была замотана большим шарфом. Но эта походка, манера держаться, эта чуть склоненная набок яйцевидная голова могли принадлежать только ему.
Это был Пуаро, отчаянно спешивший на помощь и не подозревавший ни о каком подвохе. Рядом с ним несся вприпрыжку какой-то чумазый оборванец.
Пуаро остановился, разглядывая дом, в то время как мальчик что-то ему говорил, показывая на вход. Настала моя очередь действовать.
Я вошел в холл. По знаку хозяина слуга-китаец отодвинул засов.
- Помните, что поставлено на карту, - напомнил мне хозяин.
Я вышел на крыльцо и окликнул Пуаро. Тот поспешил мне навстречу.
- Ага! С вами все в порядке? А я так волновался. Вам удалось попасть внутрь? Дом, конечно, пуст, а? - обратился ко мне Пуаро каким-то придушенным голосом.
- Да, - ответил я, стараясь говорить нормальным голосом. - Где-то, наверное, есть потайной ход. Входите, и мы поищем вместе.
Я повернулся и пошел назад в дом. Ничего не подозревавший Пуаро последовал за мной.
И вдруг меня как будто стукнули по голове. Я вдруг ощутил всю низость своего поступка… Я был самым настоящим Иудой.
- Назад, Пуаро! - закричал я. - Спасайтесь. Это ловушка. Скорее убегайте.
И тут чьи-то сильные руки схватили меня. Слуга-китаец вцепился в Пуаро.
Я увидел, как Пуаро отпрянул назад, поднял правую руку, и.., неожиданно раздался сильный взрыв.., странный дым начал окутывать меня, я стал задыхаться…
Земля поплыла у меня из-под ног, и я почувствовал, что умираю.

Я приходил в себя очень долго, голова сильно болела, все мышцы онемели. Сначала я увидел лицо Пуаро. Он сидел напротив и с тревогой смотрел на меня. Увидев, что я тоже смотрю на него, он даже вскочил от радости.
- Наконец-то вы пришли в себя, мой дорогой друг. Наконец-то. Как я рад.
- Где я? - спросил я, морщась от боли.
- Где? Посмотрите вокруг.
Я осмотрелся и увидел знакомую обстановку, камин и четыре куска угля на каминной решетке. Пуаро проследил за моим взглядом.
- Да, мой друг, это была великолепная идея - эти четыре куска угля и четыре книги. Если бы кто-нибудь спросил меня, способен ли мой друг, капитан Гастингс, придумать что-нибудь стоящее, я бы ответил, что иногда ему в голову приходят великолепные идеи.
- Вы поняли, что я хотел сказать?
- Разве я похож на глупца? Конечно же я все понял и разработал соответствующий план. Мне было ясно, что Большая Четверка нашла способ выманить вас из дома. С какой целью? Они вас боялись и хотели от вас избавиться? Ничего подобного. Они хотели использовать вас как приманку, чтобы схватить самого Эркюля Пуаро, единственного, кого они боятся. И я приготовился достойно им ответить. Я набрался терпения и принялся ждать. Наконец их курьер - ничего не подозревавший лондонский оборванец - явился. Я покорно проглотил наживку и поспешил вам на выручку. К счастью, они позволили вам выйти на крыльцо. Я очень боялся, что мне придется сначала разделаться с ними, а потом искать вас, даже не зная, живы ли вы…
- Вы сказали «разделаться с ними»? - слабым голосом переспросил я. - В одиночку?
- В этом не было ничего сложного. «Будь готов к любым испытаниям» - таков, кажется, девиз ваших бойскаутов Вот я и приготовился. Не так давно я оказал маленькую услугу одному знаменитому химику, который участвовал в разработке отравляющих газов. По моей просьбе он приготовил мне бомбочку, маленькую, простенькую бомбочку, которую нужно только бросить, и все: взрыв, клубы дыма, и в радиусе нескольких десятков метров - все в бессознательном состоянии. Когда явился этот чумазый сорванец, я тут же тихонько свистнул - предупредил людей Джеппа - они давно уже были наготове. Они совершенно незаметно сопровождали меня до самого логова, подстраховывая на случай различных неожиданностей. Они же и доставили вас сюда, в нашу квартиру.
- Но как вам удалось не потерять сознание?
- Я, можно сказать, воспользовался случаем. Наш друг Номер Четвертый (это же он так гениально составил письмо) позволил себе посмеяться над моими усами, что мне, в свою очередь, позволило надеть респиратор, который я прикрыл толстым желтым шарфом.
- Синдерелла! - вдруг воскликнул я, с ужасом вспомнив о том, что жена моя все еще во власти наших врагов. - Что с ней? - И со стоном опять потерял сознание.
Когда минуты через две я снова пришел в себя, то увидел встревоженного Пуаро, пытающегося влить мне в рот немного бренди.
- Что с вами, mon ami? Что вас так встревожило?
Я рассказал Пуаро обо всем, что со мной случилось. И будто снова ощутил весь ужас моих злоключений в подземелье.
- Боже мой! - воскликнул Пуаро. - Боже мой, что вам пришлось пережить! А я ничего не знал. Но успокойтесь, друг мой. Теперь все будет хорошо.
- Вы ее найдете? Но она ведь в Южной Америке, и, пока вы будете ее разыскивать, она может умереть. Умереть от чудовищных пыток!
- Нет-нет, мой друг. Вы меня не поняли. Она в полной безопасности. Ее никто не похищал!
- Но я получил телеграмму от Бронсена!
- Но Бронсен ее не посылал - в этом-то весь фокус. Вам не приходило в голову, что такой мощной организации, имеющей агентов во всех странах мира, ничего не стоило нанести нам столь коварный удар: похитить малышку Синдереллу, которую вы так любите.
- Нет, не приходило! - ощутив запоздалое раскаянье, ответил я.
- А я это предвидел. Вас я не хотел расстраивать. А потому ничего не сказал, но на всякий случай принял меры предосторожности. Все письма вашей жены отправлены якобы с вашего ранчо, но в действительности ваша жена уже три месяца надежно спрятана в одном тихом местечке.
Я посмотрел на него с недоверием:
- Это правда?
- Боже мой! Конечно правда. Они шантажировали вас, беззастенчиво обманывая.
Я отвернулся, опасаясь не совладать со своими эмоциями. Пуаро положил мне руку на плечо.
- Хотите вы этого или нет, - в его голосе было нечто такое, чего я раньше никогда не слышал, - но позвольте мне вас обнять. Я знаю, у вас, англичан, это не очень принято… И еще я вам скажу: в этом деле вы проявили себя достойно, и я счастлив, что у меня есть такой надежный друг.

Крашеная блондинка

Результаты газовой атаки Пуаро в Китайском квартале меня разочаровали. Мой мучитель успел скрыться. Когда люди Джеппа прибежали к месту взрыва, то обнаружили в холле только четверых китайцев, находившихся в бессознательном состоянии. Но того, кто мне угрожал, среди них не было. Позже я вспомнил, что, когда меня вынудили выйти на крыльцо, сам мой мучитель оставался внутри, так что, когда газовая бомба взорвалась, он оказался вне зоны ее действия. Ему ничего не стоило тут же выбраться из дома через один из множества, обнаруженных нами позже, запасных выходов.
От четверых китайцев, попавших в наши руки, мы ничего не узнали. Полиция провела тщательное расследование, но ни единого факта, подтверждающего их связь с Большой Четверкой, так и не было обнаружено. Это были обычные безработные, которые даже имени Ли Чан-йена никогда не слыхали. Они показали, что какой-то богатый китаец нанял их для обслуживания. А чем этот человек занимается и кто он, они не знали.
На следующий день я уже почти оправился от газовой атаки. Только голова еще немного побаливала. Мы с Пуаро отправились в Китайский квартал и провели собственное тщательное обследование дома, в котором меня держали. Он состоял из двух маленьких домиков, соединенных между собой подземным переходом. Первый и второй этажи этих домиков были нежилые, в них не было никакой мебели, а разбитые окна были завешены прогнившими шторами. Джепп уже облазил все подвалы и нашел тот потайной ход в подземную комнату, где я провел неприятные полчаса. Скрупулезное расследование подтвердило, что комната, куда меня приводили, была действительно обставлена в китайском стиле, и, хотя я не слишком разбирался в искусстве, мои впечатления были верными: там были собраны уникальные образцы работы китайских мастеров, будь то обивка мебели, шторы или ковры.
С помощью Джеппа и его людей мы тщательно обыскали это подземное жилище. Я надеялся найти хоть какие-нибудь документы, например, список агентов Большой Четверки или зашифрованные записи их планов, но ничего подобного мы так и не нашли. Единственными документами, попавшими в наши руки, оказались две папки, которые им были нужны явно для того, чтобы состряпать убедительное письмо Пуаро. Это были досье на меня и на Пуаро, содержавшие подробные сведения о наших привычках, характерах, образовании, служебном положении, о наших сильных и слабых сторонах.
Пуаро по-детски обрадовался находке. Мне же она показалась абсолютно бесполезной, тем более что автор этих изысканий сделал, по-моему, до смешного нелепые выводы. Я, конечно, не мог не высказаться на этот счет.
- Мой дорогой Пуаро, - начал я, когда мы вернулись домой, - теперь вы знаете, что наши противники думают о нас. Они, к слову сказать, преувеличивают ваши умственные способности и недооценивают мои, но я сейчас не об этом, я не представляю, что нам может дать эта не слишком точная информация.
- В самом деле, Гастингс? Но ведь теперь мы знаем, какие из наших слабостей и, естественно, достоинств, известны «Четверке», а стало быть, и то, на что они будут делать ставки в дальнейшем. То есть мы сможем лучше подготовиться к их следующей атаке. Например, вам, мой друг, нужно научиться сначала думать, а потом действовать. И еще! Если вы снова встретите какую-нибудь рыжеволосую красотку и она будет умолять вас помочь ей, не теряйте головы.
Пуаро явно намекал на то, что среди прочих характеристик в моем досье указывалось, что я по натуре человек невыдержанный и, кроме того, весьма неравнодушен к молодым женщинам, волосы которых более или менее отдают в рыжину. Глубоко оскорбленный, я чуть было не вспылил, но вовремя вспомнил кое-что из досье самого Пуаро и решил отплатить ему той же монетой.
- Ну а вы? - ласковым голосом начал я. - Что вы собираетесь делать со своим «чрезмерным тщеславием» и «почти болезненной любовью к порядку»? - и увидел, как Пуаро несколько помрачнел.
- Вы правы, Гастингс, наши враги кое в чем переборщили - tant mieux[30]. Но скоро они и сами это поймут и горько пожалеют. Ну а наше дело - учесть прежние промахи, теперь мы знаем, где действовали неверно. Помните поговорку: «Знать - значит, быть к этому готовым»?
В последние дни Пуаро так часто повторял эту поговорку, что я просто не мог больше ее слышать.
- Да, Гастингс, - продолжал Пуаро, - кое-что мы узнали, но этого, естественно, недостаточно. Мы должны узнать больше.
- Каким же образом?
Пуаро уселся поудобнее в своем кресле, аккуратно положил на край стола брошенный мной коробок спичек, и я понял, что далее последует весьма длинный монолог.
- Дело в том, Гастингс, что мы имеем дело с четырьмя совершенно разными по характеру и по статусу людьми. Номер Один - мы о нем знаем только понаслышке. Но сейчас я уже хорошо понимаю особенности его мышления, по-восточному изощренного. Все эти хитроумные трюки, с которыми нам все время приходится сталкиваться, - плод фантазии Ли Чан-йена, это очевидно. Номер Два и Номер Три настолько могущественны и влиятельны, что мы пока ничего не можем с ними сделать. Тем не менее то, что обеспечивает их безопасность, обеспечивает и нашу безопасность тоже. А именно: они настолько у всех на виду, что не могут позволить себе опрометчивых действий. И наконец, мы подошли к последнему члену этой шайки - к Номеру Четыре.
В голосе Пуаро всегда сквозило невольное восхищение, когда речь заходила об этом человеке.
- Номер Два и Номер Три, - продолжал он, - добились успеха во многом благодаря своим талантам и высокому положению в обществе. А Номер Четыре добивается своей цели, пребывая в полной неизвестности. Кто он? Никто не знает. Как он выглядит? Этого тоже никто не знает. Сколько раз мы с вами с ним встречались? Уже пять раз, не так ли? А вы уверены, что при следующей встрече мы наконец-то выведем его на чистую воду?
Я вынужден был покачать головой, так как в эту минуту мысленно представил себе еще раз тех пятерых людей, с которыми меня столкнула судьба. Люди были совершенно разные, но сыграл их один и тот же человек. Привратника из психолечебницы, мужчину в застегнутом до самого подбородка плаще, лакея Эйба Райленда, врача в деле «о желтом жасмине» и, наконец, великого гроссмейстера. Никакого сходства друг с другом.
- Не сможем, - согласился я. - Похоже, мы зашли в тупик.
- Не скажите, друг мой, - улыбнулся Пуаро. - Не стоит впадать в отчаяние. Кое-что о его внешности мы все-таки знаем.
- Что же именно?
- Мы знаем, что он среднего роста и у него светлые волосы. Если бы он был высокий, смуглый брюнет, то не смог бы изобразить белокурого приземистого доктора. Что же касается лакея Джеймса и шахматного гроссмейстера, то их смог бы сыграть даже ребенок. У него наверняка короткий прямой нос. Такой нос легко изменить с помощью грима. И еще ему не более тридцати пяти лет. Так что, мой друг, - подвел итоги Пуаро, - кое-что мы о нем знаем: светловолосый мужчина лет тридцати - тридцати пяти, отлично умеющий пользоваться гримом, у которого в арсенале целый набор искусственных зубов или челюстей.
- Что? - удивился я. - Как это?
- Да, Гастингс, думаю, это так. У привратника были выщербленные желтые зубы, у молодого человека в Париже - белые и ровные, у доктора зубы чуть выдавались вперед, а у Саваронова были огромные клыки. Ничто так не меняет лицо, как прикус. Теперь вы поняли, что я имею в виду?
- Не очень, - осторожно ответил я.
- Говорят, что профессия человека написана на его лице.
- На его лице написано, что он преступник, - возмутился я.
- Но нельзя отрицать, что он весьма искусный гример.
- Какая разница…
- Не скажите, Гастингс, вы судите слишком прямолинейно, в театральном мире вас бы не поняли. Разве вы до сих пор не догадались, что наш Номер Четыре в прошлом актер?
- Актер?
- Конечно. Он виртуозно владеет актерской техникой. Однако есть два типа актеров. Первые перевоплощаются в человека, которого играют, а вторые, в сущности, играют самих себя. Из них потом выходят разве что директора театра. Эти бездарности выклянчат себе роль у режиссера, а потом подгоняют ее под себя. А истинным актерам остается изображать мистера Ллойда Джорджа[31] в различных концертах либо всяких нелепых старичков - в труппах с постоянным репертуаром. Мне кажется, что наш Номер Четыре из когорты настоящих. Он истинный артист, наделенный даром перевоплощения.
- Насколько я понял, - сообразил я, - вы хотите установить его личность, связавшись с театральным миром.
- Вы, как всегда, невероятно догадливы, Гастингс.
- Было бы очень неплохо, - холодно заметил я, - если бы эта идея осенила вас пораньше. Мы бы не потеряли так много времени.
- Вы ошибаетесь, mon ami. Мы потеряли минимум времени. Вот уже несколько месяцев мои агенты занимаются этой проблемой. Они составили для меня список всех актеров с неброской внешностью в возрасте от тридцати до тридцати пяти лет, умеющих играть характерные роли и покинувших театр года два-три назад.
- Ну и что же? - заинтригованно спросил я.
- Список получился довольно длинным, и до настоящего момента мы были заняты проверкой. В конечном счете в нем осталось четыре человека.
Пуаро протянул мне лист бумаги. Я прочитал вслух:

«Эрнест Латтрел. Сын приходского священника. Всегда отличался склонностью к аморальным поступкам. Был исключен из школы. Пришел на сцену в двадцать три года. (Далее следовал список ролей, которые он сыграл, даты гастролей и города.) Употребляет наркотики. Четыре года назад уехал, предположительно в Австралию. После отъезда из Англии след затерялся. Сейчас ему тридцать два года, рост пять футов десять с половиной дюймов, кожа белая, светлый шатен, нос прямой, глаза серые.
Джон Сейнтмор. Сценический псевдоним. Настоящее имя неизвестно. Предполагается, что он кокни, уроженец восточной части Лондона. На сцене с детского возраста. Много выступал в мюзик-холлах. За последние три года сведений о нем нет. Возраст - тридцать три года, рост пять футов десять дюймов, худощавый, белокурый, голубые глаза.
О стен Ли. Фамилия вымышленная. Настоящая фамилия Фоули. Из хорошей семьи. Всегда был артистичной натурой, показал себя неплохим актером в студенческом театре во время учебы в Оксфорде. Хороший послужной список во время войны. Играл (далее следовал список ролей, которые он сыграл). Увлекался криминологией. Три с половиной года назад в результате автомобильной катастрофы перенес нервное потрясение и с тех пор на сцене больше не выступает. Теперешнее местопребывание неизвестно. Тридцать пять лет, рост пять футов девять с половиной дюймов, кожа белая, светлый шатен, глаза голубые.
Клод Даррел. Предполагается, что это его настоящее имя. Происхождение неизвестно. Играл в мюзик-холлах и в репертуарных театрах[32]. Близких друзей не имел. В девятнадцатом году находился в Китае. По возвращении в Америку сыграл несколько ролей в Нью-Йорке. Однажды ночью исчез и с тех пор о нем ничего не слышно. По мнению американской полиции, никаких причин скрываться у него не было. Около тридцати трех лет, волосы русые, кожа белая, глаза серые. Рост пять футов десять с половиной дюймов».

- Очень интересно, - сказал я, прочитав бумагу до конца. - И на это ушло несколько месяцев? Всего четыре фамилии. И кого же вы подозреваете?
Пуаро сделал неопределенный жест.
- Пока мне судить трудно. Конечно, нельзя упускать из виду, что Клод Даррел побывал и в Китае, и в Америке. Этот факт мы не можем сбрасывать со счетов, но тем не менее этого недостаточно, чтобы подозревать именно его. Не исключено чисто случайное совпадение.
- И что же мы предпримем дальше? - нетерпеливо спросил я.
- Все идет своим чередом. Каждый день в газетах будут появляться объявления, в которых родственников и друзей этих актеров попросят связаться с моим адвокатом. Даже сегодня нам уже могут… Ага, кто-то звонит. Скорее всего, кто-то ошибся номером и будет долго извиняться, но - как знать…
Я подошел к телефону, стоявшему на столике в углу, и взял трубку.

Предыдущая страница 6 Следующая страница


Агата Кристи - Большая четверка

7 Агата Кристи

- Да-да, это квартира мосье Пуаро. Да, я капитан Гастингс. А.., это вы, мистер Макнейл (Макнейл и Ходсон были адвокатами Пуаро). Да, конечно. Выезжаем немедленно.
Положив трубку, я повернулся к Пуаро и ликующим голосом сообщил:
- Послушайте, Пуаро. Там к нему пришла приятельница Клода Даррела. Некая мисс Флосси Монро. Макнейл просит вас приехать.
- Едем! - воскликнул Пуаро, исчезая в своей спальне и вынырнув оттуда через минуту со шляпой в руке.
Поймав такси, мы уже через полчаса входили в кабинет адвоката. В глубоком кресле напротив Макнейла сидела уже не первой молодости женщина в несколько потрепанной одежде. Ее волосы были неестественно светлыми, мелкие кудряшки закрывали уши, глаза были грубо подведены. Но она явно забыла подрумяниться и покрасить губы.
- А вот и мосье Пуаро, - приветствовал его Макнейл. - Мосье Пуаро, это мисс Монро, которая любезно согласилась ответить на ваши вопросы.
- О, мисс, я тронут вашим великодушием! - воскликнул Пуаро.
Он подошел к женщине и галантно поцеловал ей руку.
- Мадемуазель, в этой темной душной комнате вы смотритесь поистине как благоухающий цветок, - сказал он, не щадя чувств хозяина кабинета.
Комплимент возымел свое действие. Мисс Монро стала пунцовой от удовольствия.
- Что вы, что вы, мистер Пуаро, - засмущалась она. - Я знаю, что вы, французы, любите преувеличивать.
- Мадемуазель, французы, в отличие от англичан, действительно очень восприимчивы ко всему прекрасному. Но я не француз, мадемуазель, я бельгиец.
- Я сама родилась в Остенде, - сказала мисс Монро. Далее все, по излюбленному выражению Пуаро, пошло как по маслу.
- И вы можете рассказать нам что-нибудь о Клоде Дарреле? - продолжал Пуаро.
- Одно время я знала его очень хорошо, - начала мисс Монро. - И когда в магазине случайно увидела ваше объявление (а сейчас у меня много свободного времени, и я хожу по магазинам), я сказала себе: кто-то поручил своему адвокату отыскать бедного Клода. Возможно, его ждет наследство. Надо ему помочь. И я поспешила сюда.
Макнейл поднялся с кресла.
- Я оставлю вас на некоторое время, чтобы не мешать вашей беседе.
- Вы очень любезны, дорогой Макнейл, но я бы не хотел злоупотреблять вашим добрым отношением. У меня появилась идея. Приближается час ленча. Может быть, мадемуазель согласится составить мне компанию?
Глаза Флосси заблестели, и я понял, что сейчас она в трудном финансовом положении и бесплатный ленч - это как раз то, что ей нужно.
Мы взяли такси и направились в один из самых дорогих ресторанов Лондона. Пуаро заказал роскошные блюда и повернулся к нашей гостье:
- А как насчет вина, мадемуазель? Вы не против шампанского?
Мисс Монро лишь смущенно потупила взор, что явно означало согласие.
Обстановка за столом была непринужденной. Пуаро то и дело подливал даме вина, намереваясь приступить к главной теме.
- Бедный Даррел, - начал он. - Как жаль, что его нет с нами.
- Да, конечно, - подхватила мисс Монро. - Бедный мальчик! Интересно, что с ним стало.
- Когда вы видели его в последний раз?
- Очень давно, еще во время войны. Он был забавным парнем, никогда ничего о себе не рассказывал, такой скрытный… Это естественно, ведь, оказывается, он чей-то наследник. А титул он унаследует, мистер Пуаро?
- Нет, речь идет только об имуществе, - ответил не моргнув глазом Пуаро. - И тут очень важно установить личность. Поэтому нам и требуются свидетели, которые бы его хорошо знали. Вы хорошо его знали, не так ли, мадемуазель? Очень хорошо?..
- От вас я скрывать не стану, мистер Пуаро. Вы настоящий джентльмен. Вы умеете заказать даме ленч, которого она заслуживает, не то что нынешние молокососы. Жадность раньше них родилась… И вообще, вы, французы, - большие шалуны, поэтому с вами можно и пооткровенничать. - Она погрозила Пуаро пальчиком и продолжала: - Да, все так и было. Мы с Клоди были молоды и любили друг друга. Да я и сейчас вспоминаю его с нежностью. Нет, он, конечно, не ангел, нет, не ангел и обращался со мной совсем не так, как нужно обращаться с дамой. Все мужчины таковы, когда дело касается денег.
- Помилуйте, мадемуазель, - запротестовал Пуаро, - далеко не все. Вы смогли бы описать его внешность? - Он подлил в ее бокал вина.
- В нем вроде бы не было ничего особенного, - сказала она мечтательно. - Не высокий, но и не маленький, в общем, в самый раз. Одевался как картинка. Глаза голубовато-серые. Волосы - скорее светлые… Но какой актер! Как умел перевоплощаться! Другие ему и в подметки не годились. Да, он достиг бы больших высот, если бы не зависть окружающих. Вы не поверите, мистер Пуаро, как мы, актеры, страдаем из-за этого. Я помню, как однажды в Манчестере…
Мы мужественно выслушали длинную, запутанную историю о бесчестном поведении ведущего актера, который не мог простить успеха, выпавшего на долю его партнерши. Пуаро мягко напомнил ей о Клоде Дарреле:
- Все, что вы рассказали нам о вашем друге, мадемуазель, очень интересно. Вы, женщины, очень наблюдательны и замечаете такие детали, на которые мужчины никогда не обратят внимания. Я присутствовал при том, как одна дама опознала мужчину среди дюжины других мужчин, и как, вы думаете, ей это удалось? Она подметила, что, когда он волновался, сразу начинал потирать нос. Разве мужчина смог бы запомнить такую маленькую деталь?
- Да никогда! - воскликнула мисс Монро. - Мы, женщины, действительно очень наблюдательны. Я вспомнила, что у Клода была одна забавная привычка: за столом он машинально начинал катать пальцами хлебный мякиш, чтобы собрать со стола все крошки. По этой примете я бы всегда узнала его.
- А что я говорил! - воскликнул Пуаро. - Только такая утонченная женщина могла на это обратить внимание. А вы ему когда-нибудь говорили насчет этой странной привычки?
- Что вы, нет, конечно. Вы же знаете, какие мужчины гордецы. Они терпеть не могут, когда за ними замечают какие-то не слишком красящие их привычки. Нет, ему я об этом не сказала ни слова. Только посмеивалась про себя: катает человек шарик туда-сюда, а ему самому это и невдомек. Правда, смешно?
Пуаро молча кивнул и взял свой бокал - рука его чуть дрожала.
- При установлении личности иногда сравнивают почерк, - заметил Пуаро. - У вас, несомненно, сохранились какие-нибудь письма Дарелла?
Флосси Монро печально покачала головой:
- Он никогда не писал писем. Ни одного даже самого коротенького.
- Жаль!
- Хотя постойте. Вот что. - Она вдруг встрепенулась. - У меня есть фотография.
- Фотография?..
Пуаро даже вскочил со стула.
- Правда, очень старая. Она была сделана восемь лет назад.
- Это не имеет значения. Вы позволите взглянуть на нее, мадемуазель?
- Да, конечно.
- И сделать с нее копию? Это не займет много времени.
- Как вам будет угодно.
Мисс Монро поднялась со стула.
- Мне пора идти, - сказала она. - Очень рада была с вами познакомиться, мистер Пуаро, и с вашим другом.
- А фотография? Когда я смогу получить ее?
- Сегодня же ее поищу. Кажется, я помню, куда ее положила. И сразу пришлю.
- Огромное спасибо, мадемуазель. С вами так приятно было провести время. Я надеюсь, очень скоро мы сможем встретиться в такой обстановке еще раз.
- С удовольствием, - сказала мисс Монро. - Я всегда к вашим услугам.
- Кажется, у меня нет вашего адреса, мадемуазель?
Флосси Монро открыла сумочку, извлекла оттуда потрепанную визитную карточку, адрес на которой был перечеркнут и внизу карандашом вписан другой, и с поистине светской небрежностью протянула ее Пуаро.
Затем, галантно распрощавшись с дамой, мы отбыли домой.
- Вы действительно считаете, что фотография нам поможет? - спросил я.
- Конечно. Снимки не лгут. Можно его увеличить, и тогда станут видны черты, на которые обычно не обращаешь внимания. Форма ушей, например, ну как ее опишешь словами. Да, наконец-то нам повезло! А потому не мешает на всякий случай подстраховаться.
Он подошел к телефону и набрал номер частного сыскного агентства, услугами которого иногда пользовался. Его распоряжения были четкими и лаконичными: двое детективов должны будут отправиться по указанному адресу, чтобы обеспечить безопасность мисс Монро. Они должны не выпускать ее из виду и действовать по обстановке.
- Вы действительно считаете, что это необходимо? - спросил я, когда Пуаро закончил разговор.
- Вне всякого сомнения, за нами следят, и сейчас они уже наверняка знают, где, когда и с кем мы общались. И кроме того, сколько раз мы уже убеждались, насколько Номер Четвертый обладает обостренным чувством опасности.
Минут через двадцать вдруг раздался звонок. Я поднял трубку.
- Это квартира мистера Пуаро? С вами говорят из больницы Сент-Джеймс. Десять минут назад к нам поступила молодая женщина. Мисс Флосси Монро. Ее сбила машина. Она просит мистера Пуаро приехать. Но он должен выехать немедленно, она в тяжелом состоянии и долго не протянет.
Я передал Пуаро содержание разговора.
- Быстрее, Гастингс! Мы должны успеть.
Через десять минут мы уже были в больнице. Нас провели в отделение «скорой помощи», но в коридоре нас остановила сестра в высокой белой шапочке. По ее лицу Пуаро все понял.
- Она умерла?
- Шесть минут назад.
Пуаро застыл на месте, не в силах ничего сказать. Сестра, естественно, не ведавшая об истинной причине его переживаний, начала его успокаивать:
- Она почти не мучилась, бедняжка. Была без сознания до самого конца. Водитель, подлец, даже не остановился. Надеюсь, что кто-нибудь записал его номер.
- Звезды против нас, - вполголоса произнес Пуаро.
- Хотите взглянуть на нее? Тогда следуйте за мной.
Бедная Флосси Монро… У нее был такой безмятежный вид, а на губах застыла легкая улыбка. Обесцвеченные кудри разметались по подушке.
- Да, - прошептал Пуаро. - Звезды против нас, но.., может, они тут совсем ни при чем? - Он поднял голову, как будто пораженный какой-то мыслью. - А что, если я совершенно напрасно сетую на немилость небес, Гастингс? Но если это так… Клянусь вам, мой друг, стоя у смертного ложа этой несчастной, что я их не пощажу! Настанет час!
- В чем дело, Пуаро? - спросил я. Пуаро повернулся к сестре и попросил показать ему список вещей потерпевшей. Просмотрев его, он воскликнул:
- Вы поняли, Гастингс, вы поняли?
- Что понял?
- В сумочке не обнаружено ключа от квартиры. А он должен был быть. Нет, Гастингс, ее сбили намеренно, хладнокровно, и первым, кто подошел к умирающей, был сам убийца. Он взял ключ из сумочки. Может быть, мы еще успеем. Ему ведь нужно время, чтобы найти то, ради чего он ее убил.
Такси доставило нас по адресу, данному нам Флосси Монро. Это было жалкое, убогое здание в пользующемся дурной славой районе Лондона. Мы не сразу разыскали квартиру мисс Монро, а когда наконец вошли внутрь, сразу поняли: кто-то уже побывал здесь до нас. Ящики шкафов и столов были выдвинуты, а их содержимое разбросано по комнате. Замки были взломаны, а маленький столик сломан и перевернут. Было видно, что этот кто-то страшно торопился, пытаясь что-то найти.
Пуаро внимательно осмотрелся. Неожиданно он наклонился и поднял какую-то вещь. Это была старомодная рамка для фотографий, но - пустая. Он медленно ее перевернул. На обратной стороне был приклеен маленький ярлычок, ценник.
- Цена четыре шиллинга, - прокомментировал я.
- Гастингс, раскройте пошире глаза. Это же новый ярлык. Его налепил человек, взявший фотографию и ни минуты не сомневавшийся, что мы тоже сюда придем. Этот человек - Клод Даррел, он же Номер Четыре.

Катастрофа

После смерти Флосси Монро я начал замечать в Пуаро какие-то изменения. До сих пор он считал себя непобедимым. Теперь, когда Большая Четверка снова утерла ему нос, с ним что-то произошло. Было видно, что нервы его напряжены до предела. Он был то мрачным и задумчивым, то вздрагивал от малейшего шума, как напуганная кошка. Теперь он старательно избегал разговоров о Большой Четверке и переключился на обычные рутинные дела. Но я знал, что втайне он продолжает заниматься Большой Четверкой. Время от времени его навещали какие-то славянского вида люди, и, хотя он ничего не объяснял, я понял, что с помощью этих довольно омерзительных типов он расставляет сети непобедимой «Четверке». Однажды - совершенно случайно - мне попалась на глаза его чековая книжка, и я увидел, что он заплатил кому-то - фамилия была явно русская - большую сумму, большую даже для Пуаро, который зарабатывал достаточно много.
Все свои действия Пуаро держал в секрете. Только все чаще повторял одну и ту же фразу: «Величайшая ошибка, mon ami, недооценивать противника». И я понял, что теперь мой друг больше всего на свете боится снова попасть впросак.
Так продолжалось до конца марта, пока однажды утром он не произнес:
- Сегодня, мой друг, вам придется надеть смокинг. Мы идем на прием к министру внутренних дел.
- Неужели? Он попросил вас расследовать какое-то дело?
- Нет. Я попросил его принять меня. Я вам как-то уже рассказывал, что однажды я оказал ему маленькую услугу. С тех пор он неоправданно большого мнения о моих способностях и питает ко мне симпатию, чем я и решил воспользоваться. Как вы знаете, - продолжал Пуаро, - сейчас в Лондоне находится премьер-министр Франции мосье Дежардо, и министр, по моей просьбе, пригласил его принять участие в нашей беседе.
Нас встретил сам министр, его светлость Сидней Краутер, фигура весьма известная в политическом мире. Это был мужчина лет пятидесяти с насмешливыми серыми глазами. Держался он всегда очень просто и дружелюбно, чем и снискал себе всеобщую симпатию.
Около камина стоял высокий худощавый мужчина с черной эспаньолкой[33]. У него было очень живое, умное лицо.
- Мосье Дежардо, - сказал Краутер, - позвольте мне представить вам мосье Эркюля Пуаро, о котором вы, вероятно, уже наслышаны.
Француз поклонился и пожал Пуаро руку.
- Кто же не слышал об Эркюле Пуаро, - сказал он. - Он всем известен.
- Вы слишком любезны, мосье, - сказал, поклонившись, Пуаро, но лицо его порозовело от удовольствия.
- А старого друга не хотите поприветствовать? - раздался тихий голос, и из угла комнаты вышел какой-то мужчина.
Это был наш старый знакомый, мистер Джон Инглес.
Пуаро сердечно поздоровался с ним.
- А теперь, мосье Пуаро, - сказал Краутер, - мы в вашем распоряжении. Если я правильно понял, у вас есть очень важное сообщение для всех нас.
- Это так, мосье. Начну с того, что сейчас в мире все более активную роль играет крупная преступная организация. Ею руководят четыре человека, которые называют себя «Большой Четверкой». Правильней ее было назвать «Бандой четырех». Номер Один - китаец, некто Ли Чан-йен, Номер Два - американский мультимиллионер, Эйб Райленд, Номер Три - француженка. Номер Четыре, практически никому не известный английский актер Клод Даррел. Этот квартет вознамерился изменить существующий в мире порядок, добиться всюду полной анархии. А потом, воспользовавшись неизбежной неразберихой и паникой, захватить власть, установить личную диктатуру.
- Невероятно, - пробормотал француз. - Райленд связан с какой-то бандой? Не может быть. Это какая-то чудовищная нелепость.
- Послушайте, я расскажу вам о некоторых их проделках, - сказал Пуаро.
Он начал повествование о наших приключениях, а так как все, о чем Пуаро рассказывал, было мне знакомо в деталях, я будто заново мысленно все это пережил.
Дежардо вопросительно посмотрел на Краутера. Тот грустно усмехнулся:
- Да, господин премьер-министр, такая организация действительно существует. Сначала Скотленд-Ярд отрицал ее существование, но потом вынужден был признать правоту Пуаро. Мы не согласны с мосье Пуаро только в одном - в том, что их конечная цель - диктатура, захват власти. Я думаю, он немного преувеличивает.
Пуаро привел десяток фактов, доказывающих справедливость его выводов. Даже сейчас я не имею права рассказывать о них подробно, но речь шла об авариях на подводных лодках, которые произошли месяц назад, а также об авиакатастрофах и вынужденных посадках самолетов. Пуаро утверждал, что ко всем этим случаям причастна Большая Четверка и ее сподвижники. Многие свои злодеяния Большая Четверка совершила при помощи оружия, которое еще неизвестно даже специалистам.
В этот момент премьер-министр задал вопрос, которого мы втайне ждали:
- Вы сказали, что третий член Большой Четверки - француженка? Вы знаете, кто она?
- Вы тоже хорошо ее знаете. Номер Три - это всем известная мадам Оливье…
Услышав имя знаменитой соотечественницы, продолжавшей дело четы Кюри, Дежардо едва не вывалился из кресла; его лицо побагровело от возмущения.
- Мадам Оливье? Невозможно! Это нелепо! И более того - оскорбительно!
Пуаро покачал головой, но не произнес ни слова. Некоторое время премьер-министр испепелял Пуаро гневным взглядом. Потом несколько успокоился и, посмотрев на министра, с каким-то странным выражением дотронулся до лба.
- Мосье Пуаро - великий человек, - заметил он. - Но даже великие люди иногда слишком увлекаются… какой-то одной идеей, не так ли? Ищут всяких тайных агентов там, где их просто не может быть. Вы со мной согласны, господин министр?
Краутер некоторое время молчал.
- Клянусь, не знаю! - наконец сказал он. - Я всегда верил и сейчас безоговорочно верю Пуаро, но такой поворот…
- Этот неуловимый Ли Чан-йен, - перебил его Дежардо, - кто он такой? Хоть кому-нибудь он известен?
- Мне известен, - раздался вдруг голос Инглеса. Высокий французский гость уставился на него, тот тоже ответил пристальным взглядом, более чем когда-либо напоминая китайского божка.
- Это мистер Инглес, - представил Краутер, - самый опытный наш эксперт по Китаю.
- И вы что-то слыхали об этом Ли Чан-йене?
- Пока ко мне не пришел Пуаро, я считал себя единственным человеком в Англии, кто знает о его существовании. Уверяю вас, господин премьер-министр, что единственный человек в Китае, которого по-настоящему следует опасаться, - это Ли Чан-йен, один из самых блестящих умов современности.
Дежардо был вконец ошарашен. Немного придя в себя, он холодно произнес:
- Может быть, в том, что вы рассказали, и есть доля истины, мосье Пуаро, но что касается мадам Оливье, тут вы роковым образом заблуждаетесь. Она истинная дочь Франции и служит исключительно науке.
Мой друг лишь молча пожал плечами. Потом последовала долгая тягостная пауза, нарушить которую решился Пуаро. Он встал и с чувством собственного достоинства изрек:
- Я хотел, мосье, только предупредить вас. Я предвидел, что вы мне не поверите. Но, по крайней мере, теперь вы будете начеку. Главное, я все сказал, и моя правота будет - увы - подтверждаться новыми диверсиями. Для меня было важно сообщить вам все это как можно скорее… Может статься, что позже мне это сделать уже не удастся.
- Вы хотите сказать… - перебил его Краутер, пораженный мрачной интонацией Пуаро.
- Я хочу сказать, месье, - продолжал Пуаро, - что с тех пор, как я установил личность Номера Четыре, палача-экзекутора Большой Четверки, моя жизнь в опасности. Он ищет меня, чтобы уничтожить любым способом, а он из тех людей, кому удаются подобные миссии. Итак, господа, я с вами прощаюсь. Вот вам ключ, мосье министр, и запечатанный конверт с моим банковским шифром. У меня в портфеле, который хранится в банковском сейфе, собраны все сведения о деятельности Большой Четверки. Там же имеются советы вашего покорного слуги относительно того, что следует предпринять, если случится то, о чем я вас только что предупредил. В случае моей смерти, мосье министр, вы заберете эти бумаги и, если сочтете нужным, воспользуетесь моими советами. А сейчас до свидания, - господа.
Дежардо холодно поклонился, а министр вскочил со стула и пожал Пуаро руку.
- Вы убедили меня, Пуаро. То, что вы говорите, выглядит невероятным, но я вам верю. Всецело.
Инглес вышел вместе с нами.
- Я вполне доволен тем, как прошла беседа, - сказал Пуаро. - Я и не думал, что мне удастся переубедить Дежардо, но теперь я спокоен: если погибну, моя информация не умрет вместе со мной. Что ж, не так уж и плохо!
- Я полностью на вашей стороне, - сказал Инглес. - Между прочим, на днях я еду в Китай.
- А это разумно?
- Нет, - ответил Инглес, - но необходимо. Каждый должен вносить посильную лепту в общее дело.
- Вы храбрый человек! - воскликнул Пуаро. - Если бы это было удобно, я бы обнял вас.
Инглес немного смутился.
- Не думаю, - сказал он, - что в Китае я буду в большей опасности, чем вы в Лондоне.
- Возможно, вы и правы, - признался Пуаро. - Больше всего я опасаюсь, как бы они не расправились с Гастингсом. Меня это очень беспокоит.
Я перебил его, заметив, что и сам могу о себе позаботиться.
Вскоре Инглес попрощался с нами и ушел.
Некоторое время мы шли молча. Вдруг Пуаро произнес фразу, которая меня ошеломила:
- Я считаю, что настало время задействовать моего брата.
- Вашего брата? - удивился я. - Я и не знал, что у вас есть брат.
- Вы меня удивляете, Гастингс. Разве вы не знаете, что у всех знаменитых сыщиков есть брат[34], который был бы более знаменитым, если бы не его природная лень.
Бывали моменты, когда трудно было понять, шутит Пуаро или говорит серьезно.
- Как зовут вашего брата? - спросил я, все еще сомневаясь.
- Ахилл Пуаро, - мрачно ответил Пуаро. - Он живет поблизости от города Спа в Бельгии.
- А чем он занимается? - продолжал удивляться я, удержавшись от комментариев относительно странной прихоти мадам Пуаро нарекать своих чад мифологическими именами[35].
- Ничем. Я же вам сказал, что он очень ленив, хотя у него не меньше способностей, чем у меня.
- Он похож на вас?
- В общем, да. Хотя не так красив. И кроме того, он не носит усов.
- Он старше вас или младше?
- Ему удалось родиться в один день со мной.
- Близнецы! - воскликнул я.
- Точно, Гастингс, близнецы. Вы, как всегда, угадали. Ну вот мы наконец и пришли. Давайте займемся ожерельем графини.
Но делу о пропавшем ожерелье пришлось немного подождать, так как нашлось более срочное.
Наша квартирная хозяйка, миссис Пирсон, сообщила нам, что нас ожидает какая-то медицинская сестра, которая хочет видеть мосье Пуаро по весьма срочному делу.
В большом кресле у окна сидела пожилая женщина с приятным лицом, одетая в темно-синюю форменную одежду медицинской сестры. Сначала она говорила очень сбивчиво, но Пуаро сумел ее успокоить, и женщина рассказала следующую историю:
- Понимаете, мосье Пуаро, я раньше никогда не сталкивалась с подобными случаями. Я жила в Ларкской сестринской общине, пока меня не пригласили в этот дом в Хартфордшире - присматривать за хозяином дома, мистером Темплтоном. Хороший дом, приятные люди. Миссис Темплтон намного моложе мужа. У него есть сын от первого брака, который живет с ними. Он не совсем нормальный, не то чтобы «придурковатый», но некоторая отсталость ощущается. Потом меня с самого начала поразила болезнь хозяина. Все вроде хорошо, и вдруг ни с того, ни с сего начинаются боли в желудке и сильная рвота. Но доктор не находит ничего страшного, и вроде бы так оно и есть. Но мне как-то неспокойно. Вот я и…
Она замолчала, и щеки ее вспыхнули.
- Случилось что-то такое, что усугубило ваши опасения? - предположил Пуаро.
- Да.
И она опять замолчала, не решаясь продолжать.
- Я услыхала, - наконец заговорила она, - что болтают слуги.
- О болезни хозяина?
- Нет-нет, совсем… о другом.
- О миссис Темплтон?
- Да.
- О миссис Темплтон и о докторе, надо полагать?
У Пуаро на такие вещи было особое чутье. Женщина с благодарностью посмотрела на него.
- Поначалу я этим сплетням не придавала значения, - продолжала она. - Но однажды я сама увидела их вместе… в саду…
Она смущенно умолкла, но на лице ее было написано такое возмущение, что спрашивать о том, что она видела в саду, было лишним. Все было ясно без слов.
- Приступы становились все сильнее и сильнее. Доктор Тревес сказал, что это естественное течение болезни и что Темплтон долго не протянет. Я ухаживала за многими больными, у меня солидный опыт - но что-то не припомню таких странных симптомов. Все это очень напоминает… - Она заколебалась.
- Отравление мышьяком? - пришел ей на помощь Пуаро.
Она кивнула.
- И потом, - продолжала миссис Пирсон, - однажды мой пациент бросил одну фразу, которая меня очень удивила. Он сказал: «Они меня прикончат, эти четверо».
- Так и сказал? - встрепенулся Пуаро.
- Да, это были его слова, мосье Пуаро. Правда, в этот момент у него был очередной приступ, он сильно мучился и, может, сам не понимал, что говорит.
- «Эти четверо», - задумчиво повторил Пуаро. - Кто эти четверо, как вы думаете?
- Не знаю, мосье Пуаро. Я подумала, что он имеет в виду жену, сына, доктора и, может быть, мисс Кларк, компаньонку жены. Вероятно, он решил, что эта четверка объединилась против него.
- Может быть, - озабоченно произнес Пуаро. - Может быть. А как еда? Еда вас не смущала?
- Я тщательно за всем следила. Но иногда миссис Темплтон сама относила ему еду, а потом.., ведь были дни, когда у меня был выходной.
- Да, конечно. И у вас нет достаточных доказательств, чтобы обратиться в полицию?
При упоминании о полиции на ее лице отразился ужас.
- Но кое-что мне удалось сделать, мосье Пуаро, - продолжала она. - Вчера у Темплтона почти сразу после супа начались сильные боли, мне удалось отлить немного из тарелки в бутылочку, и я принесла ее с собой. Мне сегодня дали выходной, чтобы я навестила больную мать, сегодня моему подопечному вроде бы получше.
Она протянула Пуаро бутылочку.
- Прекрасно, мадемуазель. Мы тут же отправим это на анализ. Если вы зайдете к нам, ну, скажем, через час, мы сможем либо подтвердить ваши предположения, либо их опровергнуть.
Узнав у посетительницы ее имя и уточнив профессию, Пуаро проводил ее до двери. Затем он написал записку и вместе с бутылочкой куда-то отослал. Потом, к моему величайшему изумлению, позвонил кому-то по телефону и начал проверять анкетные данные нашей посетительницы.
- Да-да, мой друг, - сказал Пуаро, увидев на моем лице изумление. - Береженого и Бог бережет. Не забывайте, что по нашему следу идет Большая Четверка.
Вскоре Пуаро получил подтверждение, что Мейбл Палмер, медицинская сестра по образованию, состоит членом Ларкской сестринской общины, откуда она действительно была послана к Темплтонам.
- Пока все в порядке, - сказал Пуаро. - А вот и мисс Палмер возвращается.
Как раз в это время принесли заключение. Мисс Палмер и я с волнением ожидали, что скажет Пуаро, прочитав его.
- Мышьяк? - еле слышно спросила мисс Палмер.
- Нет, - ответил Пуаро, сворачивая бумагу. Мы были страшно удивлены.
- Мышьяка в супе не было, - продолжал Пуаро. - Но зато обнаружено изрядное количество сурьмы. Дело настолько серьезно, что мы должны немедленно выехать в Хартфордшир. Может быть, еще успеем.
Было решено, что Пуаро приедет к Темплтонам как частный детектив, чтобы расспросить миссис Темплтон об одном из ее бывших слуг (имя слуги ему подсказала мисс Палмер), который подозревается в хищении драгоценностей.
Когда мы прибыли в Элмстед (так называлось поместье Темплтонов), уже смеркалось. Чтобы не было лишних вопросов, мы позволили мисс Палмер уйти вперед и к дому подошли минут на двадцать позже.
Нас встретила миссис Темплтон, высокая темноволосая женщина. Движения у нее были какими-то резкими, а глаза она старательно отводила. Я заметил, как она вздрогнула, когда Пуаро назвал свою профессию, и с какой готовностью отвечала на все его вопросы. А когда Пуаро - явно с умыслом - рассказал ей об одном деле, в котором жена пыталась отравить мужа, миссис Темплтон едва смогла скрыть свое смятение. Неожиданно она ушла, выдавив из себя извинение.
Какое-то время мы были одни. Затем в гостиную вошел кряжистый господин с квадратными плечами и с маленькими рыжими усиками. На его носу водружалось пенсне.
- Доктор Тревес, - представился он. - Миссис Темплтон попросила меня извиниться перед вами за ее неожиданный уход. Она плохо себя чувствует. Нервы. Очень переживает за мужа. Я уложил ее в постель и дал снотворное. Она просила вас с нами отобедать. Мы так много о вас слышали, мосье Пуаро. А вот и Мики!
В комнату неуклюжей походкой вошел молодой человек. У него было круглое лицо, а вздернутые брови придавали ему несколько глуповатый вид. Молодой человек неловко поздоровался с нами за руку, и мы сразу поняли, что это странноватый сынок Темплтонов.
Вскоре нас пригласили к столу. Все сели. Доктор Тревес вышел из комнаты, чтобы принести вина, и вдруг лицо молодого человека совершенно изменилось, став вполне осмысленным. Он наклонился к Пуаро.
- Вы приехали сюда из-за отца, - сказал он. - Я знаю. Я много чего знаю, хотя никто об этом не подозревает. Мать будет только рада, если отец умрет. Тогда она сможет выйти замуж за доктора Тревеса. Она не моя родная мать. Я ее не люблю. Она плохая, она хочет, чтобы отец умер.
Мы были просто ошеломлены и не знали, что ответить. К счастью, в этот момент вернулся доктор Тревес, и все приступили к еде. Разговор за столом как-то не клеился.
Обед подходил к концу, как вдруг Пуаро откинулся на спинку стула и застонал. Лицо его перекосило от боли.
- Боже мой! - закричал доктор. - Что с вами?
- Ничего страшного, - ответил Пуаро. - Небольшой спазм. У меня иногда это бывает. Возраст. Нет, нет, доктор, не беспокойтесь. Сейчас пройдет. Позвольте мне где-нибудь прилечь.
Нас проводили наверх. Пуаро, не раздеваясь, завалился на постель, тяжело дыша.
Я решительно ничего не понимал, но потом все-таки сообразил, что Пуаро специально разыграл этот спектакль, чтобы мы остались наедине.
Как только провожатые ушли, он вскочил на ноги.
- Быстрее, Гастингс, быстрее открывайте окно. Стена покрыта плющом, так что есть шанс выбраться. Быстрее, пока они ничего не заподозрили.
- Спускаться вниз? По плющу?!
- Да, и как можно скорее. Вы видели, что он вытворял за столом?
- Кто? Доктор?
- Нет, этот малый. С хлебным мякишем. Помните, что рассказывала про Клода Даррела его приятельница? У него привычка за столом скатывать в шарик хлебный мякиш и собирать им крошки. Гастингс, мы попали в ловушку, этот малохольный юнец - не кто иной, как наш заклятый враг Номер Четыре. Так что скорее открывайте окно.
Я не стал спорить. В подобных обстоятельствах разумнее всего молча подчиниться. Стараясь не шуметь, мы спустились на землю и во всю прыть помчались на станцию. Нам повезло: мы успели на последний поезд, отходивший в двадцать тридцать четыре, и около полуночи прибыли в Лондон.
- Опять ловушка! - с горечью произнес Пуаро. - Сколько же людей задействовано в этом спектакле? Я подозреваю, что все почтенное семейство - на службе у Большой Четверки. Неужели они хотели просто заманить нас? Или тут более тонкая игра? Или же они хотели выиграть время, чтобы держать меня на крючке, пока я занимаюсь расследованием. А что они собирались делать дальше?
Он задумался.
У двери нашей квартиры Пуаро остановил меня.
- Минуточку, Гастингс. Позвольте мне все проверить. Я войду первым.
Он вошел и, схватив старую резиновую калошу, нажал на выключатель - я невольно расхохотался. Потом он прошелся по комнате пружинистой кошачьей походкой, готовый к любой неожиданности. Я смиренно стоял на пороге.
- Все в порядке, Пуаро? - наконец не выдержал я.
- Вроде бы, mon ami, вроде бы в порядке. Но давайте убедимся окончательно.
- Черт возьми, - возмутился я. - Позвольте мне закурить трубку, тогда я согласен ждать хоть до утра. А, наконец-то я вас поймал. Вы последний брали спички и не положили коробок обратно, а просто бросили его на стол. Что было бы, если это сделал я?
Я протянул руку. Пуаро предостерегающе крикнул и оттолкнул меня в сторону, но.., мои пальцы успели коснуться коробка, и в тот же миг вспыхнуло пламя, раздался чудовищный грохот, в глазах у меня потемнело…
Когда я пришел в себя, первое, что я увидел - тревожное лицо склонившегося надо мной доктора Риджуэя. Это наш с Пуаро старинный друг.
- Не волнуйтесь, - сказал он, облегченно вздохнув. - С вами все будет хорошо. Несчастный случай, знаете ли.
- Пуаро? - с трудом выдавил я непослушными губами.
- Вы в моей приемной. Все теперь будет хорошо.
Он не ответил на мой вопрос, и страшное предчувствие ледяным ужасом наполнило мою душу.
- Пуаро? - снова пробормотал я. - Что с ним?
Мистер Риджуэй понял, что все-таки придется отвечать…
- Вам каким-то чудом удалось спастись. Но Пуаро…
Я застонал, вернее, зарычал от горя.
- Неужели он погиб?
Риджуэй молча кивнул, чувствовалось, что он еле сдерживается.
Отчаяние придало мне сил. Я рывком сел.
- Пуаро больше нет, - сказал я, - но его дух с нами. Я продолжу его дело! Смерть - Большой Четверке! - вскричал я и снова потерял сознание.

Умирающий китаец

Даже сейчас мне трудно рассказывать о тех мартовских событиях. Эркюля Пуаро, этого необыкновенного человека, чуткого друга, замечательного, неподражаемого сыщика, нет больше в живых. В спичечном коробке было спрятано хитроумное взрывное устройство огромной силы. Расчет был сделан на то, что, увидев небрежно валяющийся коробок, педантичный Пуаро непременно захочет положить его на место, в спичечницу. Взять коробок должен был он! Но случилось так, что этот злосчастный коробок понадобился мне. Я и оказался виновником катастрофы, и теперь меня мучили угрызения совести: я остался жив, а Пуаро погиб. Он-то сразу сообразил, что это ловушка. Ведь он последним брал коробок и не положить его на место просто не мог… Мне действительно сказочно повезло. Меня отбросило взрывной волной в сторону, и я отделался легким сотрясением мозга.
Мне казалось, что я пробыл в беспамятстве всего несколько минут, но на самом деле я пришел в себя только через сутки… Да, только к концу следующего дня я был в состоянии проковылять в соседнюю комнату, где стоял изготовленный из вяза гроб, в котором покоились останки одного из замечательнейших сынов человечества.
Едва ко мне вернулось сознание, я жил только одной мыслью: я должен отомстить Большой Четверке за смерть моего друга, уничтожить ее.
Я думал, что доктор Риджуэй одобрит мои планы, но, к моему великому удивлению, он стал меня отговаривать:
- Возвращайтесь в Южную Америку. Будьте благоразумны. - Словом, он мне тактично намекнул, что незачем соваться туда, где сам Пуаро ничего не смог сделать.
Но я был упрям. Стараясь не думать о том, что я, в сущности, всего лишь дилетант, я настроил себя на то, что смогу завершить расследование, начатое Пуаро, так как проработал с ним долгое время и все его методы знал наизусть. Для меня это было делом чести. С моим другом жестоко расправились, и я просто обязан посадить убийц на скамью подсудимых!
Все это я высказал доктору Риджуэю, который терпеливо выслушал мой пылкий монолог.
- Все равно, - подвел он черту, - мое мнение остается прежним: поезжайте домой. Я уверен, что, если бы Пуаро был жив, он посоветовал бы вам то же самое. Заклинаю вас его именем: возвращайтесь на свое ранчо.

Предыдущая страница 7 Следующая страница


Агата Кристи - Большая четверка

Большая четверка 8

Но я уже твердо решил сражаться и еще раз сказал об этом доктору. Печально покачав головой, доктор попрощался со мной и ушел.
Еще месяц я приходил в себя после болезни, а в конце апреля попросил аудиенции у министра внутренних дел и был им принят.
Министр был очень любезен, но тоже настаивал на моем отъезде, хотя я сразу же предложил ему свою помощь в расследовании деятельности Большой Четверки. Он мягко отказался, сказав, что все бумаги, завещанные Пуаро, уже у него и все необходимые меры будут приняты.
Нашу беседу Краутер завершил пожеланием счастливого возвращения в Южную Америку, чем я был несказанно обижен.
Я думаю, долг дружбы обязывает меня описать похороны Пуаро. Это была торжественная и трогательная церемония, было много венков и цветов. Венки были как от людей знатных, так и от простых граждан. Это лишний раз подтверждало, что Пуаро хорошо знали и любили в Англии, которая стала для него второй родиной. Я стоял у могилы и с горечью вспоминал о невозвратимых днях, прожитых вместе с моим другом.
К началу мая я разработал план действий. Я решил придерживаться тактики моего покойного друга, поместив в газетах объявления с просьбой сообщить мне любую информацию о Клоде Дарреле. Однажды вечером, когда я сидел в небольшом ресторанчике в Сохо, просматривая в газетах колонки объявлений, мое внимание привлекла небольшая статья, от которой мне стало не по себе.
Очень кратко в статье сообщалось о таинственном исчезновении мистера Джона Инглеса, возвращавшегося из Шанхая морским путем. Его исчезновение было обнаружено, только когда пароход отошел от Марселя. Высказывалось предположение, что он упал за борт. Статья завершалась выражением искреннего сожаления о случившемся и упоминалось, что Джон Инглес был блестящим знатоком Востока, особенно Китая, где он проработал много лет.
Эта новость подействовала на меня угнетающе. Я был уверен, что и тут не обошлось без Большой Четверки. Опять Большая Четверка…
Какое-то время я пребывал в полной прострации, раздумывая, что же мне следует предпринять, и вдруг увидел, что я не один. За моим столиком сидел худощавый темноволосый пожилой мужчина с болезненным цветом лица и маленькой острой бородкой. Он так тихо подошел, что я даже не заметил, как он уселся за мой стол.
Но повел он себя довольно странно. Неожиданно схватив солонку, он насыпал по краям моей тарелки четыре кучки.
- Прошу прощения, но говорят, что, предлагая соль за столом, вы тем самым выражаете человеку свои соболезнования. Сейчас как раз такой случай. Я надеюсь, что уж вы-то будете благоразумны.
Затем, не говоря ни слова, он взял солонку и насыпал такие же четыре кучки по краям своей тарелки. То, что их именно четыре, не могло не навести на соответствующие размышления. Я внимательно посмотрел на него. Нет, на молодого Темплтона он не был похож, и на лакея Джеймса тоже, словом, ни на одного из тех персонажей, с которыми мне пришлось встретиться раньше. Однако я был уверен, что передо мной - Номер Четыре, собственной персоной. Голос его немного напоминал голос незнакомца, некогда навестившего нас в парижской гостинице.
Я растерянно огляделся, не зная, что предпринять. Как бы прочитав мои мысли, он улыбнулся и покачал головой.
- Не советую вам торопиться. Вспомните ваше фиаско в Париже. Имейте в виду - я принял необходимые меры предосторожности. И позвольте заметить, капитан Гастингс, ваши методы несколько примитивны.
- Вы негодяй, - выдавил я, задыхаясь от гнева. - Форменный негодяй.
- Ну зачем же так - вы слишком возбуждены. Ваш покойный друг сказал бы вам, что умение сохранять спокойствие - залог успеха.
- Как вы смеете говорить о нем, - прошептал я, - о человеке, с которым вы так чудовищно расправились. А теперь вы явились сюда ко мне…
- Я явился сюда с абсолютно мирной целью, - перебил он меня. - Чтобы посоветовать вам немедленно вернуться в Южную Америку. Если вы уедете, то, даю вам честное слово. Большая Четверка вас больше не побеспокоит.
- А если, - я презрительно усмехнулся, - я откажусь следовать вашему приказу?
- Это не приказ. Это, если хотите, предупреждение. - В его голосе прозвучала угроза. - Первое предупреждение, - холодно добавил он. - И мой вам совет: не игнорируйте его.
Неожиданно он встал и быстро направился к двери. Я вскочил и устремился за ним. И тут, как назло, из-за соседнего столика поднялся какой-то толстяк и загородил мне дорогу. Когда я обошел его, мой противник уже подходил к двери, а на меня вдруг неожиданно налетел официант, который нес груду грязной посуды. Когда я наконец добрался до двери, этого типа и след простыл.
Официант стал извиняться передо мной, а толстяк снова уселся за свой столик и как ни в чем не бывало принялся за очередное блюдо. Вроде бы ничего не указывало, что все это было заранее спланировано. Но втайне я был уверен, что здесь не обошлось без Большой Четверки.
Само собой разумеется, я проигнорировал предупреждение и продолжил поиски. Я получил только два ответа на мое объявление, но они не принесли мне никакой дополнительной информации. Ответы были от двух актеров, которые в разное время играли на сцене вместе с Клодом Даррелом, но ни тот, ни другой не были его друзьями, а главное - они не имели ни малейшего представления о том, где их бывший коллега находится сейчас.
Десять дней все было тихо и спокойно, но на одиннадцатый, когда я выходил из Гайд-парка, весь погруженный в свои мысли, меня окликнул низкий женский голос:
- Капитан Гастингс, не так ли?
Меня сразу насторожил странный акцент. У тротуара притормозил большой лимузин, из которого выглянула какая-то дама, одетая во все черное. Это была графиня Росакова, которая каким-то образом несомненно была связана с Большой Четверкой. По какой-то особой причине Пуаро всегда был к ней неравнодушен. Его привлекала ее яркая индивидуальность. Пуаро как-то признался, что он считает ее особенной женщиной, «одной из тысяч», отличной от других. Тот факт, что графиня была на стороне врагов, ни в малейшей мере не убавлял его восхищения ею.
- Остановитесь, капитан! У меня есть кое-что важное для вас. И не пытайтесь задержать меня, потому что это бессмысленно и глупо. Вы никогда не отличались особым умом. Да, да, да. Не возмущайтесь, это так. Вы и теперь продолжаете вести себя как глупец, игнорируя наше предложение. Я приехала, чтобы передать вам второе предупреждение. Покиньте Англию - и немедленно. Вы все равно ничего не сможете сделать.
- В таком случае, - холодно заметил я, - почему вы все так упорно добиваетесь, чтобы я уехал?
Графиня пожала плечами. Обворожительный жест, и плечи - тоже обворожительные…
- Что касается меня, то я бы не обращала на вас никакого внимания - делайте что хотите. Но мои шефы опасаются, что вы можете подсказать нужную информацию - тем, кто умнее вас. Отсюда следует: вам необходимо убраться.
Хотя графиня наговорила мне множество обидных вещей, я не выдал своего негодования, так как считал, что она делала это преднамеренно, чтобы вывести меня из себя.
- Нам, конечно, было бы гораздо легче убрать вас, - спокойно продолжала она, - но я иногда очень сентиментальна и уговорила их не трогать вас. Ведь у вас где-то есть симпатичная жена. Да и вашему приятелю, будь он жив, было бы очень грустно, если бы вас убили. Он мне всегда нравился, ваш приятель. Он был очень умный, очень. Если бы борьба была равная, один на один, а не как сейчас, один против четверых, то он, я думаю, одержал бы победу. Признаюсь вам честно, он был моим кумиром. Я послала на его могилу громадный венок из живых роз в знак уважения. Красные розы - самые мои любимые цветы - они отражают мой темперамент.
Я слушал ее молча, со все возрастающим гневом и обидой.
- Вы напоминаете мне мула, - подвела итог нашей беседы графиня, - который все еще брыкается, хотя его уже обуздали. Ладно. Я вас предупредила. Помните - третье предупреждение последует от руки самого Экзекутора…
Она жестом велела шоферу трогать. Скорее машинально я запомнил номер лимузина, совершенно не надеясь, что мне это поможет. Большая Четверка очень предусмотрительна.
Из разговора с графиней я уяснил одно: моя жизнь в опасности. Прекращать борьбу против Большой Четверки я не собирался, но понял, что действовать надо с предельной осторожностью.
Дома я стал обдумывать все случившееся, пытаясь выбрать наилучший план действий. Зазвонил телефон, я поднял трубку.
- Да. Капитан Гастингс. Кто говорит?
- Говорят из больницы Святого Джилса, - ответил мне резкий голос. - К нам доставили китайца. Тяжело ранен ножом в спину. Долго не протянет. Мы позвонили вам, потому что в его кармане нашли записку, где были указаны ваше имя и адрес.
В первый момент я растерялся, но потом сказал, что приеду немедленно. Я знал, что больница находится в районе доков, и подумал, что, возможно, этот человек только что вернулся из Китая.
Уже на пути в больницу меня вдруг осенило: а что, если это западня? Этот китаец может быть и подчиненным Ли Чан-йена. Мне вспомнились мои приключения в подземелье. Неужели это снова ловушка?
Поразмыслив немного, я решил, что само посещение больницы мне ничем не грозит. Умирающий китаец, конечно, мог служить приманкой. Видимо, он должен был мне что-то сообщить. Я должен «клюнуть» на его информацию и отправиться прямиком в лапы банды. Ну что ж, надо быть начеку и действовать соответственно обстоятельствам.
Меня сразу же провели к нему. Он лежал совершенно неподвижно, глаза были закрыты, и только заметные колебания грудной клетки показывали, что человек жив. Доктор послушал пульс.
- Пульс почти не прощупывается, - сказал доктор. - Вы его знаете?
Я покачал головой.
- Никогда не видел.
- Тогда почему у него в кармане оказался ваш адрес? Вы ведь капитан Гастингс, не так ли?
- Да, это так, но я и сам ничего не понимаю.
- Странно… По документам, найденным при нем, он - слуга чиновника в отставке Джона Инглеса. Ага, так вы знаете его? - воскликнул доктор, увидев, как я вздрогнул, услыхав имя Инглеса.
Слуга Инглеса! Тогда, конечно, я его видел раньше. Но, сами понимаете, европейцу очень сложно отличить одного китайца от другого. Вероятно, Инглес брал его с собой в Китай, но, в отличие от погибшего хозяина, он все-таки добрался до Англии. Возможно, у него имеется какое-то важное известие. Надо во что бы то ни стало узнать, что он хотел сообщить.
- Он пришел в себя? - спросил я. - Он может говорить? Мистер Инглес, его хозяин, был моим хорошим другом, и я думаю, этот парень хотел передать мне письмо от него. Ведь сам Инглес по нелепой случайности утонул десять дней назад - упал за борт парохода.
- Он пришел в себя, но не уверен, что у него хватит сил говорить. Он потерял много крови. Я, конечно, могу ввести ему стимулирующее, но вряд ли это поможет.
Тем не менее доктор ввел больному какой-то препарат, а я сидел у кровати и ждал хоть какого-нибудь слова или знака, которое могло помочь бы мне в борьбе с Большой Четверкой. Время шло, но китаец не шевелился.
И тут меня опять стали мучить подозрения. А что, если это все же ловушка? Возможно, китаец просто играет роль слуги Инглеса? Я где-то читал, что жрецы некоторых китайских сект умеют симулировать смерть. Кроме того, Ли Чан-йен мог найти фанатиков, которые по его приказу готовы расстаться с жизнью… Я должен быть начеку.
В этот момент раненый шевельнулся, потом открыл глаза и пробормотал что-то нечленораздельное. Он с трудом перевел взгляд в мою сторону. Похоже, он не узнал меня, но тем не менее попытался что-то сказать. Кем бы он ни был - врагом или другом, - я обязан выслушать его.
Я наклонился к больному, но не смог ничего разобрать. Мне показалось, что он произнес слово «хэнд», но точно я не был уверен.
Он снова что-то сказал, но опять я уловил только одно слово «Ларго». Я уставился на него в изумлении, так как слово было абсолютно непонятным, но, похоже, связано с предыдущим.
- Хэнделс Ларго? - рискнул предположить я.
Китаец быстро захлопал ресницами, как бы соглашаясь со мной, и добавил еще одно слово по-итальянски «каррозза». Потом он произнес еще несколько неразборчивых слов по-итальянски и, судорожно вздрогнув, замер.
Врач оттолкнул меня от кровати. Все было кончено. Китаец умер.
Потрясенный случившимся, я вышел на улицу. Немного придя в себя, я стал обдумывать загадочные слова, напоследок исторгнутые китайцем.
«Хэнделс Ларго» и «каррозза». Если мне не изменяет память, слово «каррозза» означало экипаж. Что могли означать эти три слова? Умерший был китайцем, а не итальянцем, почему же он предпочел говорить по-итальянски? В самом деле, если бы это был слуга Инглеса, он бы говорил по-английски. Все выглядело очень подозрительно. Разные предположения лезли мне в голову, но я не мог придумать ничего дельного. Если бы со мной был Пуаро, он бы мигом решил эту проблему.
Я открыл ключом дверь и вошел в комнату. На столе белело письмо. Я небрежно разорвал конверт, но то, что оказалось внутри, страшно меня поразило.
Письмо было из адвокатской конторы.

«Уважаемый сэр! В соответствии с распоряжением мосье Пуаро, который был нашим клиентом, мы посылаем вам письмо. Оно было написано им за неделю до гибели. Мосье Пуаро распорядился вручить его вам спустя определенное время - в случае его смерти.
С уважением.., и т.д.».

Я взял вложенный в письмо конверт, на котором знакомым мне почерком было написано мое имя, и с тяжелым сердцем вскрыл его.

«Моn cher ami![36] - начиналось письмо. - Когда вы получите это послание, меня уже не будет в живых, но прошу вас, не оплакивайте меня. Заклинаю вас выполнить мои указания. Первым делом, немедленно возвращайтесь в Южную Америку. Не упорствуйте. Прошу вас сделать это не из сентиментальных соображений. А потому, что это часть моего плана, плана Эркюля Пуаро. Не буду вдаваться в подробности, так как мой друг Гастингс, обладающий недюжинным умом, и так все поймет.
Смерть Большой Четверке! Да сопутствует вам удача. Навеки ваш Эркюль Пуаро».

Я несколько раз перечитал это потрясающее послание. Поразительно. Этот удивительный человек настолько точно все рассчитал, что даже его собственная смерть не могла нарушить его планы. И я должен их осуществить - ведомый гением Эркюля Пуаро. Несомненно, там, за океаном, я найду подробные инструкции о том, как мне предстоит действовать в дальнейшем. Постепенно мои враги, удовлетворенные моим отъездом, забудут обо мне. Но я обязательно вернусь, я застигну их врасплох!
Ничто больше не задерживало моего отъезда. Я разослал всем телеграммы, заказал билет и через неделю уже был на борту «Ансонии», направляющейся в Буэнос-Айрес.
Не успел пароход выйти из порта, стюард принес мне записку. По его словам, записку ему передал какой-то очень рослый джентльмен в шубе, сошедший на берег буквально за несколько секунд до отплытия.
Я развернул записку. Она была на редкость лаконичной: «Вы поступили разумно». И вместо подписи - большая цифра «4».
Теперь я мог позволить себе улыбнуться.
Море было довольно спокойным. Я хорошо пообедал и, как большинство пассажиров, сыграл партию в бридж. Затем вернулся в каюту и заснул как убитый. Во всяких морских путешествиях мне всегда замечательно спится.
Я проснулся оттого, что кто-то тряс меня за плечо. С трудом разлепив веки, я увидел, что это один из штурманов парохода. Увидев, что я наконец проснулся, он облегченно вздохнул.
- Господи, наконец-то. Ну и работу вы мне задали - никак не мог вас добудиться. Вы всегда так крепко спите?
- В чем дело? - недовольно спросил я, все еще в полудреме. - Что-нибудь с пароходом?
- Я думаю, вам лучше знать, в чем дело, - сухо ответил моряк. - Специальный приказ из Военно-Морского министерства. Вы должны перейти на ожидающий вас эсминец.
- В открытом океане? - ахнул я.
- Я и сам ничего не понимаю, - ответил штурман. - Впрочем, мне и не положено понимать. Прислали какого-то молодого человека, который должен занять ваше место, а нам приказано молчать. Так мы вас ждем?
Еле скрыв свое изумление, я оделся.
Спустили за борт шлюпку, и я был доставлен на ожидавший меня эсминец. Там меня радушно приняли, но ничего не объяснили. Сказали только, что командир корабля получил приказ доставить меня в определенное место на бельгийском побережье.
Дальше все происходило как во сне. Я даже не пытался возражать, решив, что все это тоже входит в планы моего покойного друга.
Высадили меня в указанном месте. Там уже ожидала машина, и вскоре я кружил по дорогам Фландрии. Заночевал в какой-то маленькой гостинице в Брюсселе, а утром следующего дня двинулись дальше. Поля и равнины сменились горами, кое-где появились небольшие леса, и я понял, что мы приближаемся к Арденнам. Неожиданно я вспомнил, как Пуаро однажды рассказывал мне о своем брате, который живет неподалеку от Спа.
До самого города мы не доехали, а, свернув с автострады, долго колесили по холмам, пока не въехали в маленькую деревушку. На одном из склонов примостилась небольшая белая вилла. Возле ее зеленых дверей машина остановилась.
Как только я вылез из машины, дверь виллы отворилась и из нее вышел пожилой слуга в ливрее.
- Мосье капитан Гастингс? - обратился он ко мне по-французски. - Вас ожидают. С вашего позволения, я провожу вас.
Он прошел через холл и открыл дверь в комнату, пропуская меня вперед.
Очутившись внутри, я зажмурился, так как комната выходила на запад и в это время суток вся была залита солнцем. Когда мои глаза привыкли к свету, я увидел в углу какого-то джентльмена, приготовившегося принять меня в свои объятия.
И тут сердце мое забилось… Нет, не может быть!
- Пуаро! - воскликнул я, все еще не веря своим глазам. - Вы ли это? - И я первым кинулся его обнимать, на что никогда бы не решился в иных обстоятельствах.
- Конечно, это я, мой дорогой друг. Убить Эркюля Пуаро не так-то просто.
- Но зачем же вы…
- Военная хитрость, Гастингс. Теперь все готово для отражения атаки.
- Но уж мне-то вы могли сказать?
- Нет, не мог. Если бы я вам сказал, вы не смогли бы так блистательно сыграть вашу роль на моих похоронах. А похороны были грандиозные, и организовали вы их с таким размахом, что даже Большая Четверка наконец успокоилась.
- Но знали бы вы, что я пережил…
- Не считайте меня таким уж бессердечным. Это была ложь во благо. Я мог рисковать своей жизнью, но вашей - никогда. После взрыва, когда вы лежали в беспамятстве, мне в голову пришла отличная идея, и осуществить ее мне помог доктор Риджуэй. Я погибаю, а вы возвращаетесь в Южную Америку, но вы.., вы упорно подвергали свою жизнь опасности, потому и пришлось организовывать письмо адвоката, чтобы убедить вас уехать. И вот вы здесь, мой друг, и мы вместе будем ждать момента, когда сможем покончить с Большой Четверкой.

Номер четыре выигрывает снова

Из нашего убежища в Арденнах мы наблюдали за развитием событий в мире. Все новости мы узнавали из газет, которые доставлялись нам в огромном количестве. Кроме того, каждый день Пуаро получал большой конверт, содержавший, по-видимому, что-то вроде доклада. Этих бумаг он мне не показывал, но по его поведению и выражению лица при чтении я догадывался, насколько хорошо или плохо продвигаются наши дела. Сам Пуаро был настроен по-боевому и ни на минуту не сомневался в успешном исходе битвы.
- Я постоянно боялся, - однажды признался мне он, - за вашу жизнь, Гастингс. Мысль, что вас могут убить в любую минуту, постоянно действовала мне на нервы. А теперь я, слава Богу, спокоен. Если даже они обнаружат, что вместо капитана Гастингса в Южную Америку прибыл кто-то другой - а я не думаю, что они пошлют туда для проверки кого-то, кто знает вас лично, - то решат, что вы снова задумали их обмануть, со свойственным вам хитроумием, и не придадут вашему исчезновению особого значения. В моей же смерти они уверены полностью и не будут больше откладывать осуществление своих гнусных планов.
- А что же дальше? - оживился я.
- А дальше, mon ami, произойдет воскрешение Эркюля Пуаро. Я появляюсь, когда куранты бьют ровно двенадцать часов, спутываю все их карты - и враг повержен! Пусть знают, как тягаться с самим Эркюлем Пуаро!
Я понял, что тщеславие Пуаро абсолютно неискоренимо, и напомнил ему, что уже несколько раз, будучи на сто процентов уверенным в успехе, он проигрывал партию. Но разубедить Пуаро, когда он уже предвкушает победу, - напрасная трата времени.
- Понимаете, друг мой, - продолжал Пуаро, - нам надо проделать нечто вроде карточного фокуса. Знаете какого? Вы берете четыре валета, кладете одного сверху колоды, другого - снизу, а остальных в середину. Потом колода перемешивается, и все валеты опять вместе. Старый фокус «с бородой». Вот я и хочу проделать такой же трюк с Большой Четверкой. Раньше было так: я сражаюсь сначала с одним членом Четверки, потом с другим и никогда - со всеми вместе. Вот я и хочу, чтобы они собрались разом, как четыре валета в колоде, и уничтожу их всех одним ударом.
- А что вы собираетесь предпринять, чтобы они собрались вместе? - спросил я.
- Затаиться в засаде и ждать подходящего момента.
- Но это ожидание может затянуться надолго! - проворчал я.
- Вы, как всегда, нетерпеливы, милый мой Гастингс. Но не огорчайтесь. Это долго не протянется. Теперь их ничто не удерживает. Единственный человек, которого они боялись, - мертв. Они начнут действовать самое большее через три месяца.
Когда он произнес слово «мертв», я вспомнил об Инглесе и его трагической смерти. И еще я вспомнил, что забыл рассказать Пуаро о смерти слуги Инглеса.
Пуаро внимательно выслушал меня.
- Слуга Инглеса? Вы говорите, что этот китаец говорил по-итальянски? Удивительно.
- Поэтому-то я и решил, что его подослала ко мне Большая Четверка.
- Если бы они хотели поймать вас на крючок, Гастингс, то их посланник разговаривал бы не по-итальянски, а на пиджин-инглиш[37]. Нет, это был действительно слуга Инглеса. Вспомните, пожалуйста, подробнее все, что он говорил.
- Прежде всего он несколько раз упомянул о какой-то «Хэнделс Ларго» и произнес слово «каррозза». Это означает «экипаж», не так ли?
- Да. Больше он ничего не сказал?
- Потом, в самом конце, он пробормотал что-то вроде «Кара» и какое-то женское имя «Зиа». Не думаю, что все это имеет отношение к делу.
- Не скажите, друг мой, не скажите. Кара Зиа - это очень важно.
- Но я не вижу…
- Мой дорогой друг, вы, англичане, не слишком сильны в географии.
- При чем тут география? - обиженно спросил я.
- Да, сейчас нам очень бы пригодился мосье Томас Кук[38], - произнес Пуаро и замолчал, как всегда напустив на себя покров таинственности.
Как я ни был раздосадован но все же заметил, что настроение Пуаро значительно улучшилось, как будто он уяснил что-то для себя чрезвычайно важное.
Дни проходили, приятные, но монотонные. Приятные, потому что на вилле была отличная библиотека, а природа вокруг поражала своим великолепием. Монотонные, потому что меня раздражала вынужденная необходимость сидеть сложа руки, вместо того чтобы действовать, и я поражался терпению Пуаро. Так продолжалось до конца июня, когда истек срок предсказанного Пуаро затишья.
Рано утром к вилле подъехала машина. Это было такое редкое явление в нашей уединенной жизни, что я сразу же поспешил вниз. Войдя в гостиную, я увидел, что Пуаро уже там - разговаривает с каким-то симпатичным малым примерно моего возраста.
- Позвольте представить вам, Гастингс, - сказал Пуаро, - капитана Харвея, одного из самых известных сотрудников Интеллидженс сервис.
- Боюсь, совсем неизвестного, - сказал молодой человек, и все рассмеялись.
- Я бы сказал, хорошо известного определенному кругу лиц. Остальные его друзья и знакомые считают его приятным, но несколько глуповатым молодым человеком, у которого на уме одни фокстроты и.., какие теперь еще в моде танцы, а?
Все снова рассмеялись.
- Ну а теперь к делу, - уже серьезно сказал Пуаро. - Вы считаете, капитан, что пора?
- Да, сэр. Вчера в Китае что-то произошло. Границы закрыты, телетайпы не работают, радиостанции тоже - никаких сообщений оттуда не поступает.
- Ли Чан-йен начал действовать. А что остальные?
- Эйб Райленд прибыл в Англию неделю назад, затем уехал на континент.
- А мадам Оливье?
- Вчера покинула Париж.
- Она уехала в Италию?
- В Италию, сэр. Судя по имеющейся у нас информации, оба они направляются в то место, которое вы нам указали. А откуда оно вам известно?
- Это не моя заслуга. Здесь поработал Гастингс. Он очень умный, правда, обычно ему удается это скрыть - из скромности… Так что мы очень ему обязаны.
Харвей с уважением посмотрел в мою сторону, мне стало неловко.
- Тогда в путь! Остальное обсудим в поезде, - сказал Пуаро. Он был бледен от волнения. - Наше время пришло. Вы все подготовили?
- Все, что вы сказали. Правительства Италии, Франции и Англии готовы, по вашему сигналу они выступят одновременно.
- Прямо новая Антанта[39], - сухо заметил Пуаро. - Я рад, что Дежардо наконец поверил. Ну вот и все. Отправляемся в путь. Собственно, отправляюсь я один. Вы, Гастингс, остаетесь здесь. И не спорьте.
Я, конечно, не согласился, сказав, что мое место всегда рядом с ним, и в конце концов Пуаро уступил.
Когда мы сели в вагон, Пуаро признался мне по секрету, что он очень рад, что я еду с ним.
- У вас, Гастингс, - сказал Пуаро, - будет особая роль. Очень важная. И без вашей помощи у меня может ничего не получиться. Я очень рад, что вы настояли на своем, так как я не мог не предложить вам остаться на вилле.
- А что, это опасно?
- Да, mon ami, это очень опасно.
Прибыв в Париж, мы проехали на Восточный вокзал и опять сели в поезд. Здесь Пуаро объявил, что мы едем в Больцано[40], в Итальянский Тироль[41].
Воспользовавшись отсутствием Харвея, я спросил Пуаро, почему он считает, что честь открытия штаб-квартиры Большой Четверки принадлежит мне.
- Это ваша заслуга и Инглеса. Как ему удалось узнать о месте встречи Большой Четверки, я не знаю, но он узнал и послал к нам своего слугу. Сейчас мы направляемся в город Каррерси, который сейчас называется Лаго ди Карецца. Вы понимаете теперь, что из вашего «Кара Зиа», «Кароцца» и «Ларго» нам удалось извлечь нужное название.
- Каррерси? - переспросил я. - Я такого города не знаю.
- Я всегда говорил, что англичане несильны в географии. Каррерси - всемирно известный курорт, расположенный в самом центре Доломитовых Альп[42] на высоте тысяча двести метров над уровнем моря.
- И в этом месте Большая Четверка назначила встречу?
- У них там штаб-квартира. Уже дан сигнал о начале переворота, и теперь они решили, что им всем целесообразно находиться в своем штабе, чтобы отсюда отдавать приказания. Я навел справки и узнал, что небольшая итальянская горнодобывающая фирма, контрольный пакет акций которой принадлежит Эйбу Райленду, в самом центре одного из массивов построила тайное и неприступное убежище. Сейчас они там и по радио отдают приказы своим отрядам. У них тысячи сторонников в каждой стране. Конечная цель - повсеместный захват власти. В Доломитовых Альпах появилось бы правительство вселенских диктаторов. Но в их планы, к счастью, вмешался Эркюль Пуаро.
- И вы во все это верите, Пуаро? Но ведь существуют же армии разных демократических стран, у которых сверхмощное вооружение. Плюс более совершенное государственное устройство.
- Вспомните революцию в Россию, Гастингс. Тут все будет намного страшнее. И не забывайте про фанатичную мадам Оливье, она ведь гений, своими открытиями заткнула за пояс самих Кюри: одни опыты с радием чего стоят. Ей удалось высвободить энергию атома, которую она может использовать для каких угодно целей. Кроме того, насколько я знаю, - продолжал Пуаро, - она проводила опыты по созданию установки, способной сфокусировать мощный луч разрушительной силы. Насколько она продвинулась в своих опытах, мало кто знает. А если учесть, - подвел итоги Пуаро, - что в распоряжении Четверки еще и миллиарды Райленда, и изощренный ум Ли Чан-йена, то ясно, что с такой организацией никакое правительство, пусть даже самое совершенное, не справится.
Рассуждения Пуаро заставили меня задуматься. Хотя иногда Пуаро и любил для красного словца сгущать краски, но паникером он никогда не был. В первый раз я понял, какой опасности мы подвергаем себя, направляясь в самое логово врага.
Вскоре вернулся Харвей, и мы продолжили наш маршрут.
В Больцано мы приехали в полдень. Далее можно было ехать только на машине. На центральной площади стояло несколько больших синих автомашин. Мы пересели в одну из них. Несмотря на жару, Пуаро был одет в пальто и закутан в шарф так, что видны были только одни глаза и кончики ушей.
То ли он боялся простудиться, то ли это была мера предосторожности - не знаю. Ехали мы несколько часов. Сначала дорога петляла меж величественных утесов с шумными искрящимися водопадами. Потом мы пересекли не менее живописную долину, потом дорога снова пошла вверх, и наконец нашему взору открылись заснеженные горные вершины, а потом и сосновые леса, росшие на отрогах. Как все-таки прекрасна дикая природа… Одолев несколько витков меж лесистых склонов, мы неожиданно увидели большое здание. Это и была наша гостиница.
Комнаты для нас были заказаны заранее, и Харвей повел нас наверх. Из окон наших апартаментов открывался вид прямо на вершину горы, поросшей густым ельником.
- Это здесь? - вполголоса спросил Пуаро.
- Да, - ответил Харвей. - Это место называется Фелсенский лабиринт: видите вон те громадные валуны, расположенные самым причудливым образом? Среди них проложена тропинка. Чуть правее бывшая каменоломня, а вход в подземелье, я думаю, рядом с каким-нибудь валуном.
Пуаро кивнул.
- Пойдемте, mon ami, - обратился он ко мне. - Пойдемте вниз на террасу и немного погреемся на солнышке.
- Вы считаете, что это разумно?
Пуаро пожал плечами.
Солнце довольно сильно пригревало. Было время чая, но мы выпили кофе со сливками, а потом отправились распаковать вещи. К Пуаро невозможно было подступиться - он весь был в своих мыслях. Изредка он качал головой и тяжко вздыхал.
А у меня из головы не шел некий субъект, который вышел вместе с нами в Больцано и которого ждала машина. Он был маленького роста, но мое внимание он привлек главным образом потому, что, как и Пуаро, был закутан шарфом по самые глаза. Помимо всего прочего, на нем были огромные синие очки. Я был уверен, что это прибыл эмиссар Большой Четверки, и поделился своими опасениями с Пуаро. Тот ничего мне не ответил, но, когда посмотрев в окно, увидел, что этот коротышка входит в гостиницу, признал, что, возможно, я и прав.
Я уговаривал Пуаро не спускаться в столовую, а заказать обед в номер, но он не послушался. Мы заняли столик возле окна. Когда мы усаживались, то услыхали сначала чье-то восклицание, а потом звук разбившейся тарелки, несколько фасолин попали в сидящего за соседним столиком человека.
На шум появился метрдотель и рассыпался в извинениях.
Когда провинившийся официант принес нам суп, Пуаро спросил:
- Неприятный случай, что и говорить. Но вы не виноваты.
- Вы видели, мосье? Я конечно же не виноват. Тот джентльмен вдруг как вскочит со стула - я подумал, что он хочет на меня броситься, ну и невольно отшатнулся.
Я увидел, как в глазах Пуаро загорелись знакомые мне зеленые огоньки. Когда официант отошел, он сказал:
- Вот видите, Гастингс, какой эффект произвело появление живого и невредимого Эркюля Пуаро?
- Вы полагаете…
Внезапно Пуаро схватил меня за руку.
- Смотрите, Гастингс, что он делает, - прошептал он. - Лепит шарик из хлебного мякиша. Это Номер Четыре.
И правда, сидящий за соседним столиком человек, бледный как мел, машинально катал по столу хлебный шарик.
Я тайком его разглядывал. У него было гладко выбритое одутловатое лицо с нездоровой желтизной, под глазами круги, а от носа к уголкам рта спускались глубокие складки.
На вид ему можно было дать от тридцати пяти до сорока пяти лет. Ни малейшего сходства с прежними из встреченных нами персонажей, и, если бы не эта его привычка катать по столу хлебный мякиш, мы бы, конечно, его не узнали.
- Он вас узнал, - прошептал я. - Не нужно было спускаться вниз.
- Мой дорогой Гастингс, этого момента я ждал целых три месяца.
- Чтобы испугать Номера Четвертого?
- Да, но непременно в тот момент, когда он должен либо немедленно действовать, либо на время затаиться. Он выдал себя, но он этого еще не знает, думает, что в теперешнем своем обличье он в безопасности. Как я благодарен Флосси Монро за то, что она вспомнила об этой его привычке.
- И что же дальше? - спросил я.
- Дальше? - переспросил Пуаро. - Итак, он узнает, что человек, которого он больше всего боялся, жив. И это в тот момент, когда Большая Четверка уже начала действовать. Мадам Оливье и Эйб Райленд были здесь на ленче. Все считают, что они уехали в Кортину[43], и только мы знаем, что они укрылись в своем убежище. Как много нам известно? Я думаю. Номер Четыре задает себе именно этот вопрос. Рисковать он не хочет, но ему нужно во что бы то ни стало изолировать меня… Так позволим же ему попробовать это сделать. Я готов.
Когда он кончил свой монолог, мужчина, сидевший за соседним столиком, встал и вышел.
- Он удалился, - спокойно заметил Пуаро, - чтобы отдать необходимые распоряжения. Пойдемте на террасу, друг мой, и выпьем наш кофе там. Там гораздо приятнее.
Я только схожу за пальто.
Немного встревоженный, я вышел на террасу. Мне не очень нравилась чрезмерная уверенность Пуаро, однако, уговаривал я себя, мы будем начеку и с нами ничего не случится.
Через пять минут Пуаро вернулся - уже в пальто и снова так замотанный шарфом, что лица совсем не было видно - торчали только кончики ушей. Он сел рядом и стал потягивать кофе.
- Только в Англии подают такой ужасный кофе, - заметил он. - На континенте знают, как варить кофе, чтобы он не нарушал процесса пищеварения.
Едва он это изрек, как на террасе появился тот господин из-за соседнего столика. Не колеблясь ни минуты, он взял стул и придвинулся к нашему столику.
- Надеюсь, не помешаю вам, - обратился он к нам по-английски.
- Нисколько, мосье, - ответил Пуаро.
Я насторожился. Хотя вокруг нас ходили люди, на душе у меня было неспокойно. Я чувствовал приближение опасности.
Между тем Номер Четвертый изображал из себя заядлого туриста и без умолку говорил об экскурсиях, на которых он побывал, об автомобильных поездках, о местных достопримечательностях…
Затем он вытащил из кармана трубку и закурил. Пуаро, в свою очередь, достал свои тоненькие сигареты. Когда он поднес одну из них к губам, незнакомец наклонился к нему с зажигалкой.
- Пожалуйста, прикуривайте, - сказал он. Когда он произнес эти слова, все фонари на террасе погасли. Послышался звук бьющегося стекла, потом в нос ударил какой-то едкий запах.., и я потерял сознание.

В штаб-квартире Большой Четверки

Через несколько минут я очнулся и понял, что меня волокут под руки двое мужчин и что во рту у меня кляп. Была полная темнота, но я сообразил, что мы находимся в гостинице, а не на террасе. Я слышал кругом возмущенные возгласы на разных языках - люди требовали немедленно зажечь свет. Мы спустились по каким-то ступенькам вниз, потом миновали коридор и через стеклянную дверь вышли на улицу.
Снаружи было чуть светлее, и я увидел, что двое других мужчин тащат еще одного человека, и понял, что это Пуаро.
Действуя ва-банк. Номер Четыре выиграл и этот раунд. Я думаю, что он разбил колбу с хлороформом и усыпил нас, а его помощники, сидевшие за соседними столиками, воспользовавшись темнотой и нашим беспамятством, засунули нам во рты кляпы и затащили в гостиницу. Затем снова выволокли наружу, но уже через черный ход - чтобы сбить преследователей с толку.

Предыдущая страница 8 Следующая страница


Агата Кристи - Большая четверка

9 Агата Кристи

Путь, по которому нас тащили, я и сейчас не в силах описать… Около часа нас волокли по какой-то крутой тропинке - все время вверх - среди камней и валунов. Поразительно, что мы там не сломали себе шеи. В конечном итоге мы очутились на какой-то площадке, и нашему взору открылось фантастическое нагромождение скал и гигантских валунов.
Очевидно, это и был Фелсенский лабиринт, о котором нам рассказывал Харвей. Какое-то время мы петляли по этому лабиринту, созданному, казалось, самим дьяволом.
Неожиданно мы остановились, так как наш путь преградила огромная скала. Один из наших похитителей наклонился и, по-видимому, нажал на какой-то рычаг, потому что скала вдруг легко отошла в сторону, и показался узкий тоннель, который вел в глубь горы.
Нас потащили туда. Сначала ход был узкий, потом стал шире, и наконец мы вошли в большую каменную пещеру, залитую электрическим светом. По знаку Номера Четвертого, стоявшего у стены и насмешливо улыбающегося, нас освободили от кляпов и обыскали, вытащив из карманов все, что там находилось, в том числе и пистолет Пуаро.
Сердце мое сжалось. Мы были схвачены врагами. Их было много, нас - двое, безоружных и беззащитных. Это был конец.
- Добро пожаловать в штаб-квартиру Большой Четверки, мосье Пуаро, - сказал Клод Даррел насмешливо. - Очень приятная неожиданность - снова увидеть вас. Но стоило ли возвращаться с того света, чтобы снова туда угодить?
Пуаро не ответил. Я не решался даже посмотреть на него.
- Следуйте за мной! - скомандовал Четвертый. - Хочу порадовать своих коллег. Для них это будет настоящий сюрприз, - добавил он и показал на небольшую дверь в стене. Мы вышли, прошли по коридору и очутились в другой комнате. В конце ее стоял длинный стол с четырьмя креслами. В первом - пустом - лежала накидка китайского мандарина. Во втором сидел, покуривая неизменную сигарету, Эйб Райленд, в третьем, откинувшись на спинку, полулежала мадам Оливье с ее горящими безумными глазами и монашеским лицом. Четвертое кресло занял Номер Четвертый.
Итак, мы предстали перед Большой Четверкой. Еще никогда я так сильно не ощущал, насколько реален Ли Чан-йен, насколько могуществен, хотя кресло его было пусто. Даже находясь в далеком Китае, он контролировал события и руководил всеми действиями своей преступной организации.
Увидев нас, мадам Оливье слабо вскрикнула. Райленд же, гораздо лучше владеющий собой, только пыхнул сигарой и удивленно поднял седые брови.
- Мосье Пуаро, - медленно произнес он. - Вот так сюрприз! А мы думали, что вы уже давно в раю. Однако, - в его голосе прозвучали стальные нотки, - игра окончена.
Мадам Оливье не сказала ничего, только глаза ее блеснули недобрым светом, и это мне не понравилось, равно как и ее кривая улыбка.
- Мадам и месье, - вдруг раздался спокойный голос Пуаро. - Позвольте пожелать вам доброго вечера!
Все это он произнес таким странным голосом, что я повернулся к нему. Он держался спокойно, только внешность его была какой-то… не совсем его.
Сзади послышался шум раздвигаемых штор, и в комнату вошла графиня Росакова.
- Ага! - сказал Номер Четвертый. - Наша дорогая боевая помощница. Посмотрите, кого мы поймали, - ваш старый дружок.
- Господи! - воскликнула графиня с обычной своей страстностью. - Да это же наш маленький человечек! Похоже, у него, как у кошки, девять жизней. Эх, малыш, малыш, зачем вы опять встряли в это дело?
- Мадам, - Пуаро поклонился ей, - я, подобно великому Наполеону, сражаюсь на стороне больших батальонов.
В ее глазах мелькнуло какое-то сомнение, и я понял, что меня мучило все это время: стоящий возле меня человечек не был Пуаро.
Да, он был очень похож на Пуаро. Та же голова яйцевидной формы, та же осанка, та же фигура. Но голос у него был другой, и глаза из зеленых стали темными, и усы.., знаменитые усы!
Мои размышления прервал голос графини.
- Вас хотят обмануть, господа! - закричала она. - Этот человек не Эркюль Пуаро.
Номер Четвертый чертыхнулся. Графиня подошла к Пуаро и схватила его за усы.
И они остались у нее в руке. А так как на верхней губе человечка виднелся шрам, лицо его сразу же стало совсем другим.
- Это не Эркюль Пуаро, - констатировал Четвертый. - Тогда кто же?
- Я знаю, - вдруг вырвалось у меня, и тут же замолчал, испугавшись, что совершил грубую оплошность. Но незнакомец сам повернулся ко мне.
- Скажите им, - сказал он, - если вы уверены, что знаете, кто я. Теперь это не имеет значения, фокус удался.
- Это Ахилл Пуаро, - медленно произнес я. - Брат-близнец Эркюля Пуаро.
- Очередной блеф! - выпалил Райленд, но видно было, насколько он потрясен.
- План Эркюля удался полностью, - спокойно сказал Ахилл Пуаро.
- Удался? - зловещим голосом переспросил Номер Четвертый. - Но вы, надеюсь, поняли, что вам-то придется умереть? И очень скоро.
- Да, я это понял. Это вы не способны понять, что ради спасения мира человек может пожертвовать своей жизнью. Во время войны многие жертвовали собой ради спасения родины. А сегодня это готов сделать я.
Я подумал, что Пуаро мог бы сначала поинтересоваться, готов ли я пожертвовать собой, но вспомнил, как он настаивал на том, чтобы я остался на вилле. Так что пенять было не на что.
- Ну и как же вы собираетесь жертвовать вашими жизнями? - насмешливо спросил Райленд.
- Я вижу, - начал Ахилл Пуаро, - что вы еще не поняли суть плана Пуаро. Начну с того, что ваше подземное убежище было обнаружено еще два месяца назад и практически все нынешние постояльцы гостиницы - это сотрудники служб государственной безопасности различных стран. Все окрестности оцеплены войсками, так что убежать вам не удастся. Операцией руководит сам Эркюль Пуаро. Перед тем как спуститься на террасу и занять место моего брата, я намазал подметки моих туфель специальным составом из семян аниса. Собаки уже пущены по следу и наверняка уже у той скалы, где расположен вход в подземелье. Одним словом, сеть расставлена, и вы в нее попали, а с нами можете делать все что хотите. Все равно никому из вас спастись не удастся.
- Вы ошибаетесь, - засмеялась вдруг мадам Оливье, и глаза ее блеснули дьявольским огнем. - Один путь есть: мы сами разрушим наше убежище, как библейский Самсон[44], и наши враги погибнут под развалинами вместе с нами. Что скажете на это, друзья?
Райленд не сводил с Ахилла Пуаро злобного взгляда.
- А что, если, - хрипло сказал он, - что, если он лжет?
Ахилл Пуаро пожал плечами.
- Через час начнет светать, и вы убедитесь, что я сказал правду. Я думаю, наши люди уже подошли к скале, закрывающей вход.
Как только Ахилл Пуаро произнес последние слова, до нас донесся отзвук взрыва, а через минуту в комнату вбежал, бессвязно крича, какой-то человек. Райленд вскочил с кресла и торопливо удалился. Мадам Оливье встала, прошла в дальний угол и исчезла за дверью, которая вела, как я успел заметить, в отлично оборудованную лабораторию, похожую на ту, которую мы видели у мадам Оливье в Париже. Номер Четвертый тоже ретировался, но через минуту вернулся, держа в руке пистолет Пуаро.
- Убежать они все равно не смогут, - ухмыльнулся он, - а с этой игрушкой вы будете чувствовать себя уверенней, - добавил он, протягивая пистолет графине, и снова вышел.
Графиня подошла к нам поближе и долго-долго приглядывалась к моему спутнику. Внезапно она расхохоталась.
- Вы очень умны, мосье Ахилл Пуаро, - с издевкой сказала она.
- Мадам, у меня к вам деловое предложение. Как хорошо, что нас оставили одних. Назовите вашу цену.
- Не понимаю, о чем вы… Какую цену? - Она снова рассмеялась.
- Мадам, вы можете вывести нас отсюда тайным ходом. Вот я и прошу назвать цену.
- Моя цена больше, чем вы можете заплатить, - снова рассмеялась графиня. - Меня нельзя купить ни за какие деньги.
- Я не имею в виду деньги, мадам. Вы же сами только что назвали меня умным. Тем не менее практически каждого человека - я позволю себе повторить ваши слова - можно купить. Что вы хотите в обмен на наши жизни и свободу? Я могу выполнить любое, даже самое сокровенное, ваше желание.
- Вы волшебник?
- Если хотите, да.
Графиня вдруг перестала язвительно улыбаться.
- Глупец! - с горечью произнесла она. - Мое сокровенное желание! Разве вы сможете отомстить моим врагам? Вернуть мне молодость, красоту и радость жизни? Или воскресить мертвых?
Ахилл Пуаро с напряженным вниманием слушал ее монолог.
- Вы назвали три желания, мадам. Какое же из этих трех вы выбираете?
- Вы дадите мне эликсир молодости, - иронически рассмеялась графиня. - Хорошо! Я предлагаю вам условие. Когда-то у меня был сын. Найдите мне моего сына, и вы свободны.
- Я согласен. Ваш сын возвратится к вам. Даю слово, слово… Эркюля Пуаро.
- Мой дорогой мосье Пуаро. - Ее тон снова стал насмешливым. - Боюсь, что вы попали в ловушку. С вашей стороны, конечно, очень благородно обещать вернуть мне сына, но я же знаю, что это невыполнимо.
- Клянусь всеми святыми, мадам, что я верну вам его!
- Я вас уже спрашивала, можете ли вы воскрешать мертвых, мосье Пуаро?
- Вы считаете, что ваш сын…
- Мертв? Да, его нет в живых.
- Мадам! Я клянусь вам еще раз, что воскрешу вашего сына.
Графиня остолбенело уставилась на Ахилла Пуаро.
- Вы мне не верите? Принесите мой бумажник, который у меня отобрали.
Она спешно вышла из комнаты и через минуту вернулась с записной книжкой, на всякий случай держа наготове пистолет. Я подумал, что обмануть ее Ахиллу Пуаро вряд ли удастся - графиня была умной женщиной.
- Откройте его, мадам. С левой стороны небольшой кармашек. Нашли? Там лежит маленькая фотография. Взгляните на нее.
Она с недоверчивым видом взяла фотографию, повернула и.., вскрикнув, пошатнулась, но устояла на месте. Потом бросилась к Ахиллу Пуаро.
- Где он? Где мой сын?
- Помните о нашем уговоре…
- Да-да. Я вам верю. Скорее! Они могут вернуться каждую минуту.
Схватив его за руку, она потянула его к двери, я еле успевал за ними. Сначала мы шли тем же путем, что и сюда, но потом туннель раздвоился. Графиня, не раздумывая, пошла направо. Мы поспешили за ней.
- Только бы успеть, - шептала она. - Мы должны выйти на поверхность прежде, чем произойдет взрыв.
Мы ускорили шаг. Я понял, что этот туннель проходит под всей горой, и мы должны выйти на ее противоположную сторону. Обливаясь потом, я старался не отставать от Пуаро и графини.
И вдруг впереди забрезжил свет. Он становился все ярче. Прямо у входа росли густые кусты. Раздвинув их, мы вышли на небольшую лужайку. Занималась заря, все было залито розовым светом.
Ахилл Пуаро не соврал насчет того, что местность вокруг горы была окружена. Не успели мы выйти из кустов, как на нас набросились какие-то люди, но, узнав Пуаро, сразу же отпустили.
- Быстрее! - закричал Ахилл Пуаро. - Быстрее уходите! Нельзя терять ни минуты…
Он не успел закончить фразу. Земля под ногами содрогнулась, послышался ужасный рев, казалось, гора взлетает на воздух. Воздушной волной нас всех разбросало в разные стороны.

Наконец я очнулся и обнаружил, что лежу на кровати в незнакомой комнате. Кто-то стоял у окна. Когда он повернулся ко мне, я увидел… Ахилла Пуаро, но вдруг мне показалось… О Боже!
Знакомый ироничный голос развеял мои сомнения.
- Да, дорогой мой друг, это я. А мой любимый братец отбыл домой, точнее, снова ушел в страну легенд. Все время с вами был я. Не все же лавры должны достаться Номеру Четвертому. С него и так хватит. Я закапал в глаза белладонну, чтобы расширить зрачки, сбрил свои знаменитые усы и наклеил фальшивые, а для убедительности два месяца назад сделал себе шрам на верхней губе. Только такой ценой я мог провести Номера Четвертого. И ведь он поверил, что перед ним не Эркюль Пуаро. И потом, вы оказали мне неоценимую услугу, подтвердив, что я - это Ахилл Пуаро. Целью моего маскарада было заставить их поверить, что Эркюль Пуаро лично руководит операцией. Все же остальное: оцепление, специальный состав на подошвах - было на самом деле.
- Но почему вы не послали какого-нибудь хорошо загримированного актера? - перебил я его.
- Чтобы я позволил вам пойти в самое пекло, лишив своей помощи и дружеской поддержки? Вы слишком плохо обо мне думаете! И, кроме того, я надеялся выбраться оттуда с помощью графини. Эта женщина более смышлена и проницательна, чем вы, Гастингс. Сначала она поверила, что перед ней Ахилл Пуаро. Помните, она воскликнула: «Вас хотят обмануть! Это не Эркюль Пуаро!» Но скоро поняла, что ошиблась. Когда она сказала: «Вы очень умны, мосье Ахилл Пуаро!» - я сразу догадался, что она меня раскусила. И понял, что настал момент пойти с козырной карты.
- Вы имеете в виду этот вздор с воскрешением ее сына?
- Это не вздор, Гастингс. Ее сын уже был у меня.
- Как так?
- Вы же знаете, что мой девиз: «Будь готов ко всему!» Как только я узнал, что графиня стала работать на Большую Четверку и пользуется их доверием, то тщательно изучил ее прошлое. Я узнал, что у нее был сын, которого похитили. Ей сообщили, что он умер. Я проверил все факты. Они не всегда совпадали. Я навел справки и, узнав, что он жив, разыскал его и за кругленькую сумму выкупил у работорговца. Сын графини работал на его подпольном заводе. Мальчик был на грани истощения. Я отправил его в одно надежное место. Там за ним был хороший уход, и, когда он поправился, я сфотографировал его - в новой обстановке на фоне живописного пейзажа. А в нужный момент сделал эффектный ход - согласитесь, это был как раз тот момент…
- Как хорошо, что вы спасли мальчика! - воскликнул я. - Пуаро, вы просто гений!
- Я и сам очень рад, что мне это удалось, так как питаю самую горячую симпатию к этой женщине. Мне было бы очень жаль, если бы она погибла в подземелье.
- Мне даже страшно спрашивать, но… что с Четверкой?
- Все тела найдены, их опознали, только Клода Даррела - Номера Четвертого - узнать было очень трудно, голова разлетелась на кусочки. Жаль, что так случилось. Я хотел бы быть уверенным, что это он. Теперь прочтите вот это.
Он протянул мне газету, в которой была отмечена карандашом небольшая статья. В ней сообщалось о самоубийстве Ли Чан-йена, главного инициатора и руководителя неудавшегося заговора.
- Мой великий противник, - мрачно сказал Пуаро. - Так уж распорядилась судьба, что лично с ним мы так и не встретились. Когда он получил известие, что его затея не удалась, то решил уйти из жизни. Самое разумное решение, что еще раз свидетельствует о его незаурядной натуре. Да.., жаль, что я так и не увидел истинного лица Клода Даррела, этого палача-экзекутора Большой Четверки. Да, дорогой друг, совместными усилиями мы обезвредили и уничтожили Большую Четверку, самую мощную из всех существовавших когда-либо международных преступных организаций. Теперь вы вернетесь к своей очаровательной жене, а я.., уйду в отставку. Самое большое дело моей жизни закончено. Всякое другое после него будет казаться просто банальным. Нет, нужно подавать в отставку. Возможно, я уеду в деревню и буду выращивать тыквы. А может быть, даже женюсь и стану таким, как все.
Сказав это, он смущенно рассмеялся. Я надеюсь… Мужчины маленького роста всегда питают симпатию к крупным темпераментным женщинам…
- Женюсь и стану примерным семьянином, - повторил он. - А вдруг?

Предыдущая страница 9


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Большая четверка

Оглавление

  • Неожиданный гость (Страница 1)
  • Человек из психолечебницы (Страница 1)
  • Дополнительные сведения о Ли Чан-йенс (Страница 1)
  • Загадка бараньей ноги (Страница 2)
  • Исчезновение ученого (Страница 2)
  • Женщина на лестнице (Страница 2)
  • Похитители радия (Страница 3)
  • В логове врага (Страница 3)
  • Тайна «желтого жасмина» (Страница 4)
  • Расследование в «Крофтлендс» (Страница 4)
  • Шахматный ребус (Страница 5)
  • Ловушка с приманкой (Страница 5)
  • Мышь попадает в ловушку (Страница 6)
  • Крашеная блондинка (Страница 6)
  • Катастрофа (Страница 7)
  • Умирающий китаец (Страница 7)
  • Номер четыре выигрывает снова (Страница 8)
  • В штаб-квартире Большой Четверки (Страница 8)


Агата Кристи - Большая четверка

Агата Кристи

Большая четверка

Цикл: "Эркюль Пуаро" - 5

 Читать книгу

Аннотация

Эркюль Пуаро не может обойтись без своего друга и помощника капитана Гастингса. Именно на нем знаменитый сыщик отрабатывает свои версии, проверяя логику их построения. Впервые «простак» Гастингс появляется в одном из ранних романов писательницы «Большая четверка».
Странный человек, вломившийся в дом Эркюля Пуаро, пытался что то объяснить, но называл лишь имена и цифры. Ли Чанг Иен — 1. «Доллар» — 2. «Француженка» — 3. «экзекутор» — 4…

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Жиро — персонаж романа А.Кристи «Убийство на поле для гольфа», знаменитый французский сыщик, признававший важность только вещественных улик.
[2] | Джепп — персонаж многих романов А.Кристи, полицейский инспектор из Скотленд Ярда.
[3] | Мой друг! (фр.)
[4] | Боже мой! (фр.)
[5] | Версальская конференция — конференция в Версале, французском городе недалеко от Парижа, где в 1919 году был подписан мирный договор между союзниками и Германией, завершивший Первую мировую войну.
[6] | Господи (фр.)
[7] | Афазия — расстройство речи, при котором человек теряет иногда способность выражать мысль словами.
[8] | Понятно! (фр.)
[9] | Кули (кит.) — в Китае и некоторых других странах Востока неквалифицированный рабочий туземец.
[10] | сейчас же, немедленно (фр.)
[11] | Нефрит — поделочный камень характерной зеленой или беловатой окраски, издавна употребляющийся для изготовления украшений.
[12] | Лестница Иакова — согласно Библии (Книга Бытия, гл. 18, ст. 12—15) Иаков во сне увидел лестницу, ведущую на небо, по которой поднимались и спускались ангелы. На верху ее стоял сам Господь.
[13] | …семьдесят градусов по Фаренгейту… — Это соответствует 21,11° по Цельсию.
[14] | …за стаканчиком девонширского сидра… — Имеется в виду вино, изготовляемое в графстве Девоншир на юго западе Англии.
[15] | Британская ассоциация — ассоциация ученых, действующая с 1831 года, ставящая целью распространение научных знаний и проводящая ежегодные форумы с докладами о последних достижениях науки.
[16] | Кюри (Мария Складовска Кюри) (1867—1934) — польский химик и физик, первая женщина — лауреат Нобелевской премии, вместе с мужем Пьером Кюри занималась исследованием радиоактивных явлений.
[17] | Ищите женщину (фр.)
[18] | Сюртэ — традиционное название французской уголовной полиции.
[19] | Да нет же (фр.)
[20] | До свидания (фр.)
[21] | I.V. — инициалы имени и фамилии графини в английском оригинале — Inez Veronedu.
[22] | Разумеется (фр.)
[23] | «Заходите, милый друг, муху в гости звал паук» — Цитата из стихотворения «Паук и муха» английской писательницы Мэри Хоуитт (1799—1888).
[24] | Кураре — сильный яд растительного происхождения, оказывающий при попадании в кровь нервно паралитическое действие. В некоторых индейских племенах его использовали для отравления наконечников стрел.
[25] | Кониин — сильный яд растительного происхождения, оказывающий нервно паралитическое действие.
[26] | Рубинштейн Акиба (1882 — ?) — известный шахматный гроссмейстер, после 1932 года оставил спорт из за душевной болезни.
[27] | Капабланка Хосе Рауль (1888—1942) — гроссмейстер, чемпион мира по шахматам в 1921—1928 годах, отличавшийся исключительной быстротой шахматного мышления.
[28] | Ласкер Эмануил (1868—1941) — шахматный гроссмейстер и теоретик шахматной игры, чемпион мира по шахматам в 1889—1921 годах, игра которого отличалась исключительной изобретательностью.
[29] | Синдерелла (Золушка) — героиня народной сказки, наиболее известной в версии французского писателя, поэта и критика Шарля Перро (1628—1703).
[30] | тем лучше (фр.)
[31] | Ллойд Джордж Дэвид (1863—1945) — премьер министр. Великобритании в 1916—1922 годах, лидер либеральной партии.
[32] | …в репертуарных театрах — Имеются в виду театры с постоянным репертуаром.
[33] | Эспаньолка — короткая остроконечная бородка.
[34] | …у всех знаменитых сыщиков есть брат… — Намек на брата знаменитого Шерлока Холмса, Майкрофта.
[35] | …нарекать своих чад мифологическими именами. — Имя Эркюль восходит к имени героя древнегреческой мифологии Геркулеса, отличавшегося необыкновенной силой и прославившегося своими подвигами. Ахилл (Ахиллес) — имя легендарного греческого героя, одного из храбрейших воинов в Троянскую войну.
[36] | Мой дорогой друг! (фр.)
[37] | Пиджин инглиш — упрощенная форма английского языка, используемая китайцами при общении с иностранцами.
[38] | Кук Томас (1808—1892) — основатель широко известного туристического агентства, выпускавшего содержательные путеводители по разным странам.
[39] | Антанта (фр . «согласие») — название объединения государств, возникшего в начале XX века перед Первой мировой войной и ставшего военным союзом против Германии. Первоначально пакт был заключен между Англией и Францией, потом к нему присоединилась Россия, а к началу войны — Япония.
[40] | Больцано — город в Северной Италии в одноименной провинции.
[41] | Итальянский Тироль — область в Альпах в северной части Италии.
[42] | Доломитовые Альпы — горный массив в Восточных Альпах на северо востоке Италии, курорт и центр туризма.
[43] | Кортина (Кортина д`Ампеццо) — город в Италии в долине Доломитовых Альп, климатический курорт и центр летних и зимних видов спорта.
[44] | Библейский Самсон — Имеется в виду библейская легенда (Ветхий Завет, Книга Судей, гл. 13—16): израильтянина Самсона Господь наделил огромной силой, таившейся в волосах юноши. Его возлюбленная, Далила, выведала у него эту тайну и остригла у спящего Самсона волосы, предав его подославшим ее филистимлянам. Те ослепили Самсона и заточили в темницу. Но когда волосы отросли и сила вернулась к Самсону, он обрушил храм филистимлян, погубив и себя, и своих врагов.