Агата Кристи - Безмолвный свидетель

1 Агата Кристи

Хозяйка "Литлгрин Хаус"

Хозяйка "Литлгрин Хаус" мисс Арунделл умерла первого мая. Сама смерть в маленьком городке Маркет Бейсинг, где она жила с шестнадцатилетнего возраста, особенно никого не удивила. Эмили Арунделл отличалась слабым здоровьем, хотя, к слову сказать, пережила всех членов семьи, некогда состоявшей из пяти человек. Переход в мир иной этой женщины будто бы никого и не поразил, но в событиях вокруг него было что-то странное. Особенно много разговоров вызвало завещание покойной. Каждый имел свое мнение на этот счет.
Дело в том, что незадолго до смерти, двадцать первого апреля, мисс Арунделл взамен прежнего составила новое завещание, по которому все ее имущество переходило мисс Лоусон. Это известие породило невероятные предположения, доставив удовольствие сплетникам, и всколыхнуло монотонность жизни в Маркет Бейсинге.
Мисс Вильгельмина Лоусон, подруга и компаньонка умершей, заявила, что была буквально ошарашена, когда узнала о завещании.
Многие, однако, не поверили. Хотя всем было известно, что все дела мисс Арунделл решала только сама, не объясняя даже юристу мотивов своих действий. Будучи властной и порой даже нетерпимой, она отличалась высокой требовательностью к людям, сурово осуждая за проступки, казавшиеся ей недостойными. Не делала исключений и для родственников, которых, однако, очень любила.
...В пятницу, перед Пасхой, Эмили давала разные указания мисс Лоусон. Когда-то очень хорошенькая, мисс Арунделл теперь выглядела прилично сохранившейся красивой старой леди. Она стояла посреди холла, величественная, с прямой спиной, и неторопливо рассуждала:
- Ну что ж, Минни, где мы их всех разместим?
- Думаю, так будет хорошо: мистер и миссис Таниос в комнате, отделанной под дуб, Тереза в голубой, а мистер Чарльз в старой детской.
Но мисс Арунделл прервала:
- Наоборот, Терезу - в старую детскую, а Чарльза - в голубую.
- Жаль, дорогая, что не будет детей, - проговорила мисс Лоусон. Она обожала малышей, хотя совершенно не умела с ними обращаться.
- Четверо - больше чем достаточно, тем более что Бэлла ужасно избаловала своих отпрысков.
- Миссис Таниос - очень преданная мать, - восхитилась Минни.
- Бэлла - хорошая женщина, - одобрительно заключила хозяйка.
Мисс Лоусон сочувственно вздохнула:
- Должно быть, трудно ей бывает жить так далеко от родины, в чужой стране.
- Никто в этом не виноват, она сама выбрала себе мужа и судьбу, теперь пусть терпит. Да, а где собака? Боб!
Жесткошерстный терьер примчался на зов и стал прыгать вокруг хозяйки, громко лая в ожидании прогулки. Спустя несколько минут они вместе вышли из дому, направляясь по тропинке к калитке. Минни вернулась к своим обязанностям.
Мисс Арунделл, сопровождаемая Бобом, шествовала по главной улице Маркет Бейсинга. Прогулка доставляла удовольствие обоим. В каждом магазине, куда она входила, хозяева спешили навстречу: мисс Арунделл из "Литлгрин Хаус" была давней и постоянной покупательницей и выгодно отличалась от современных дам.
- Доброе утро, мисс. Что бы вам такого предложить? Ничего? Как жаль...
Боб и собака мясника Спот тоже были давние знакомцы. Спот - сильная собака, но беспородная - хорошо понимал, что нельзя вступать в драку с собаками покупателей. Боб же, добродушный пес, ценил хорошее к себе отношение.
Мисс Арунделл резко окликнула собаку, и они ушли.
В зеленной лавке она встретилась с мисс Каролиной Пибоди, почтенной леди, также давней жительницей городка.
- Доброе утро, Эмили.
- Здравствуйте, Каролина.
- Ожидаете своих молодых в гости? - спросила Каролина Пибоди.
- Да, будут все - Тереза, Чарльз и Бэлла.
- Бэлла вернулась вместе с мужем, не так ли? - Да.
Они перебросились еще несколькими фразами, смысл которых, однако, был не совсем ясен постороннему. Племянница Эмили - Бэлла вышла замуж за грека, и все родственники дружно не одобряли брак с иностранцем, хотя и не обсуждали этот вопрос открыто. Зная это, мисс Пибоди сочла нужным заметить:
- Муж Беллы умница и с прекрасными манерами.
- Манеры его действительно великолепны, - согласилась мисс Арунделл.
Выходя на улицу, мисс Пибоди поинтересовалась, помолвлена ли Тереза с молодым врачом Дональдсоном.
- Молодежь такая странная в наше время. - Голос мисс Арунделл звучал осуждающе. - Боюсь, что помолвка задержится: у юноши ведь нет денег.
- Но у Терезы есть свои доходы.
- Мужчина не должен жить на средства жены, - убежденно ответила Эмили.
Мисс Пибоди усмехнулась недоверчиво:
- Теперь они не обращают внимания на такое, мы с вами просто старомодны, Эмили. Важнее - что он из себя представляет.
- Он - знающий врач, я думаю. Прощаясь, мисс Пибоди произнесла:
- Пошлите ко мне вашего племянника Чарльза, если он приедет.
- Конечно, я скажу ему.
Дамы расстались. Они знали друг друга больше пятидесяти лет. Мисс Пибоди было известно о печальных ошибках в жизни генерала Арунделла, отца Эмили. Она помнила, как шокированы были сестры Арунделл женитьбой их брата Томаса. А сколько неприятностей было связано с младшим поколением семьи! Но между двумя пожилыми дамами об этом никогда не было сказано ни слова. Они были приверженцами традиций и семейной чести. Мисс Арунделл направилась домой. Боб следовал за ней. Эмили Арунделл думала о своих гостях. Проблемы и заботы семьи, особенно младшего поколения, занимали ее постоянно.
Тереза, например, вышла из-под ее контроля, с тех пор как получила в двадцать один год собственные деньги. Девушка вступила в передовую молодежную организацию Лондона, которая собиралась на своеобразные вечера, иногда заканчивающиеся в полицейском участке. Эмили считала, что увлечение политикой недопустимо для девушки. Она вообще многое не одобряла в жизни Терезы. А что касается помолвки, то здесь чувства старой леди были весьма неопределенны. С одной стороны, она не считала выскочку доктора достаточно хорошей партией для Арунделлов. С другой - сознавала, что Тереза совсем неподходящая жена для безвестного деревенского врача.
Дальше мысли Эмили без усилий сосредоточились на Бэлле. Необходимо переговорить с ней. Преданная жена и мать, женщина образцового поведения, она порой наводит тоску. И к тому же ее муж, этот иностранец. Грек! В представлении мисс Арунделл грек, аргентинец или турок - все едино. И хотя доктор Таниос, как уже говорилось, имел прекрасные манеры и был отличным специалистом, старая леди не могла до конца примириться с этим браком. Она не доверяла привлекательности и умению легко произносить комплименты. К тому же дети очень похожи на отца, в них нет ничего английского...
А еще Чарльз... Да, Чарльз... Бесполезно закрывать глаза на факты. Чарльз хорош, конечно, но ему нельзя, нельзя верить. Эмили вздохнула и неожиданно почувствовала себя очень усталой и очень старой. И мысли переметнулись к завещанию, составленному ею несколько лет назад.
Одарить слуг - долг милосердия. Но главная забота - разделить накопленное поровну между тремя ближайшими родственниками. То ей думалось, что она сделала все правильно, то вдруг приходило в голову, что Бэлла не должна получить равную со всеми долю из-за мужа. И она решила обратиться к своему поверенному - юристу мистеру Пурвису.
Эмили подошла к калитке своего дома. Чарльз и Тереза Арунделлы приехали на автомашине, а Таниосы - поездом. Брат и сестра явились первыми. Чарльз, высокий, привлекательный, в своей слегка иронической манере обратился к ней:
- Здравствуйте, тетя Эмили, ну просто девочка, выглядите великолепно, - и поцеловал ее.
Тереза равнодушно прижалась розовой щечкой к морщинистой щеке тетки:
- Как поживаете, дорогая?
Внешность племянницы не понравилась Эмили: ранние морщинки на лице не скрывал даже толстый слой грима. В гостиной все уселись пить чай. Бэлла Таниос, в модной шляпке, нелепо и криво сидящей на голове, уставилась на туалет кузины Терезы, стараясь запомнить фасон. Она стремилась быть модной и элегантной, но отсутствие вкуса было ей плохим помощником в этом. Зато Тереза всегда выглядела изысканно, к тому же и фигура у нее великолепная.
Доктор Таниос, большой бородатый и всегда веселый мужчина, заговорил с хозяйкой. Приятный басок гостя независимо от желания располагал к нему.
Мисс Лоусон торопилась сделать все как следует. Суетилась, приносила и переставляла тарелки на столе. Чарльз порывался помочь ей, но она с благодарностью отказывалась. После чая все решили выйти в сад. Мисс Лоусон подошла к Бэлле и заговорила с ней о детях. Миссис Таниос была в плохом настроении, но тут же оживилась, начала весело щебетать, найдя в Минни отличную слушательницу. В этот момент в саду появился светловолосый молодой человек, с приятным лицом, в пенсне. Он выглядел довольно смущенным. Мисс Арунделл вежливо поздоровалась. А Тереза, крикнув: "Здравствуй, Рекс!" - схватила его за руку и увела. Чарльз сделал гримасу и поплелся поболтать с садовником о былом. Когда мисс Арунделл снова вошла в дом, племянник уже играл с Бобом. Собака стояла на верху лестницы, держа в зубах мячик, и довольно помахивала хвостом.
- Подойди сюда, дружок, - скомандовал Чарльз. Боб начал носом подталкивать мячик вперед. Когда ему это удавалось, он прыгал, довольный собой. Наконец мячик покатился по ступеням. Чарльз схватил его и подбросил вверх. Боб, аккуратно поймав мяч, бросился вверх по лестнице. Представление продолжалось. Эмили улыбнулась.
- Собака может заниматься этим целыми часами, - заметила она и направилась в гостиную. Чарльз - за ней. Боб призывно залаял.
Племянник глянул в окно:
- Посмотрите, тетя! Тереза со своим воздыхателем. Странная пара, правда?
- Ты думаешь, здесь что-нибудь серьезное? - спросила она.
- О, сестра от него без ума, - ответил Чарльз уверенно. - Странный, однако, вкус, но здесь есть что-то необычное. По-моему, он смотрит на Терезу как экспериментатор. К тому же беден, как церковная мышь. А сестрица привыкла к роскоши, - продолжал племянник.
- Но у Терезы есть свой доход, - возразила мисс Арунделл.
Гости и хозяева собрались к ужину в столовой. Не было только Чарльза. Вдруг все услышали крики и возню на лестнице, затем в столовую вбежал Чарльз:
- Извините, тетя, я опоздал. Ваш пес не отпускал меня, почти заставил снова играть с ним.
- Веселый малыш, - заметила мисс Лоусон, наклоняясь приласкать Боба.
Но собака не проявила ответных чувств.
- Пожалуйста, Минни, пойдите возьмите мяч с лестницы и унесите, - заметила хозяйка, - а то он не успокоится.
После ужина, попрощавшись, Эмили направилась в свою комнату. Мисс Лоусон, неся шерсть и очки, большую вельветовую сумку и книгу, сопровождала хозяйку. Повернувшись к ней, Эмили распорядилась:
- Не забудьте снять ошейник с Боба!
...Утром, когда женщины вернулись из церкви, супруги Таниос были уже в гостиной. Брат и сестра отсутствовали. К завтраку они так и не появились. Когда же мисс Арунделл села, углубясь в расчеты, появился Чарльз:
- Извините за опоздание, тетя Эмили. А Тереза еще не проснулась.
- В половине одиннадцатого завтрак заканчивается. В моем доме все придерживаются порядка, - сказала мисс Арунделл.
Чарльз с улыбкой уселся рядом с тетушкой. Улыбка, как всегда, была обворожительной. Эмили, расчувствовавшись, улыбнулась ему. Ободренный таким знаком внимания, Чарльз тут же решил воспользоваться моментом:
- Послушайте, тетушка, простите, что беспокою вас, но я совсем без денег. Могли бы вы помочь мне? Всего-то и нужно сотню.
Выражение лица тетушки резко изменилось. Эмили Арунделл не стремилась скрывать свои мысли и высказалась напрямик...
Мисс Лоусон, пробегая через холл, почти столкнулась с Чарльзом, выходящим из гостиной. Нагнув голову, он ускорил шаг. Мисс Арунделл с пылающим лицом застыла в кресле.

Взаимоотношения

Чарльз направился к сестре. Постучал в дверь и тут же, услышав разрешение, вошел. Тереза сидела на кровати. Чарльз устроился рядом.
- Какая ты все же красотка, Тереза, - заметил он, оценивающе глядя на сестру.
Тереза что-то уловила в его голосе и ответила резко:
- В чем дело, братец?
Чарльз молча протянул к ней руки:
- Тетушка отказала мне в помощи. Она вообразила, что ее родственники просто приехали навестить ее! А теперь, видимо, пришло разочарование.
- Так ты надеялся на ее помощь? - спросила Тереза сухо.
Чарльз осклабился:
- А между тем и ты, Тереза, и Таниосы могли бы уделить мне небольшую толику. Положение совершенно безвыходное А старушка Эмили просто глупа. Я пытался ее упросить, но безуспешно.
- Как же ты это сделал?
- Да сказал, что на тот свет с собой никто ничего не унесет. И почему бы ей не дать мне сейчас немного?
- Чарльз, ты дурак!
- Почему? Вовсе нет. Я просто решаю проблему философски. Ведь мы все равно получим деньги после ее смерти. Разве нельзя отдать их заранее! Кроме того, я помог бы ей растратить деньги. Ведь сама она это сделать не в состоянии.
- А тетушка поняла твои благородные намерения?
- Нет, к сожалению. Поблагодарив меня, сказала, что сама справится со своими делами. "Учтите, я вас предупредил", - сказал я. "Хорошо, буду помнить", - ответила старушенция.
- Не думала, Чарльз, что ты круглый дурак, - еще раз, теперь уже сердито, произнесла Тереза.
- Черт побери, Тереза, я сам чуть не взбесился.
Старушка скупа, просто жадна. Даю голову на Отсечение, что она не тратит и десятой доли своего дохода. Куда ей девать деньги? А тут мы - молодые, полные сил и желаний. Она ведь способна прожить еще сто лет, с нее станется. Мне хочется получить свою часть сейчас... Да и ты, я думаю...
Тереза согласно кивнула и проговорила чуть слышно:
- Старики этого никогда не поймут, они забывают, что нужно молодым.
- Ну, миленькая, желаю тебе большей удачи.
- Знаешь, хочу положиться на Рекса, он сумеет состряпать дельце. А мне только надо убедить тетушку, что он чрезвычайно умен и практичен. О, Чарльз, несколько тысчонок капитала прямо сейчас - и жизнь станет совершенно другой! - размечталась Тереза.
Хорошо бы, конечно, но не думаю, что тебе повезет. Ведь ты прокутила часть наследства, живя достаточно бурно. Послушай, Тереза, а эта зануда Бэлла и ее супруг тоже получат что-нибудь?
- Не понимаю, зачем ей деньги при неумении одеваться и образе жизни домашнего животного?..
- Это верно, но Бэлла думает о детях. Им нужно дать хорошее образование. Здесь к тому же инициатива не ее, а Таниоса. Этот субъект зарится на чужие денежки, на то он и грек. Я все же постараюсь, чтобы они ничего не получили, - заверил сестру Чарльз и отправился вниз.
Боб был в холле и тут же, ласкаясь, бросился к нему.
- Ну и что дальше? - сказал молодой человек, следуя за собакой.
Боб забежал в комнату и сел около маленького бюро. Чарльз подошел к нему.
- И это все?
Боб вилял хвостом, повернув морду к ящикам бюро.
- Там есть что-нибудь вкусное? - догадался Чарльз. От открыл верхний ящик, и довольная улыбка появилась на лице.
- Молодец, миленький! - воскликнул юноша, увидев в ящике пачку денег. Чарльз взял и пересчитал. Оказалось - тридцать один фунт двадцать шиллингов. Часть из них он быстро сунул в карман, остальное положил на место.
- Ну, ты просто гений, Боб! Теперь я смогу хотя бы рассчитаться с долгами. Хорошо, когда денежки сами плывут в руки. - Боб, казалось, разделял его радость. Он повизгивал и ласково лизнул Чарльзу руку.
- Уж извини, старик, - заторопился Чарльз, но тут заметил в другом ящике мяч Боба. - Вот тебе, наслаждайся, заслужил.
Он бросил любимую игрушку собаке. Боб схватил мяч и покатил по комнате к лестнице. Чарльз вышел в сад. Было прекрасное солнечное утро. Дурманяще пахло сиренью Мисс Арунделл гуляла с доктором Таниосом. Он распространялся о преимуществах английского образования, лучшего образования для детей, и сожалел, что, видимо, не сможет дать им того, что хочет. Чарльз, услышав такие рассуждения, понимающе улыбнулся...
Доктор Дональдсон заехал за Терезой на машине днем, они отправились посмотреть местные спортивные соревнования. Потом - в лес. Там Рекс Дональдсон стал рассказывать Терезе о своих последних экспериментах. Она мало что понимала, но делала вид, будто слушает с вниманием, и думала: "Какой же он умный, Рекс, и как великолепен".
Ее жених вдруг остановился:
- Наверное, для тебя это скучно, Тереза?
- Наоборот, дорогой, продолжай, пожалуйста. Итак, ты берешь кровь инфицированного кролика... - напомнила девушка.
И доктор продолжал. Тереза слушала и наконец сказала:
- Работа, видимо, очень много значит для тебя, мой милый.
- Естественно, - отозвался Дональдсон.
Честно говоря, Терезе такое не казалось естественным. Никто из ее друзей почти ничего не делал, а если что-то делали, то считали это почти героизмом. И девушка уже не впервые задумалась о том, как странно, что она влюбилась в Рекса Дональдсона, человека совсем другого круга. Почему именно с ней случаются такие нелепые вещи? Ее приятели все такие веселые, любящие развлечения. Любовные забавы не воспринимают всерьез. А ее чувство к Рексу Дональдсону совершенно другое, гораздо глубже и серьезнее. Она любила в нем все, каждый поступок этого человека вызывал восхищение. Его спокойствие и самостоятельность, ясное логическое мышление и что-то еще, совершенно ей непонятное, какая-то скрытая сила, которую она в нем ощущала, притягивали Терезу. Смущало только, что она - лишь малая часть в его жизни, может быть, и незначительная. Это же, как ни странно, возвышало Рекса в ее глазах. Она была внутренне готова занять второе место в душе этого человека, подчиниться ему полностью. Для Рекса она сделает все, все что сможет!
- Какая же гадость деньги, презренный металл, - заговорила вдруг Тереза раздраженно. - Если бы тетя Эмили умерла, мы тотчас могли пожениться. И ты смог бы приехать в Лондон, создать свою лабораторию, купить приборы и подопытных животных...
Но Дональдсон не согласился:
- Почему бы твоей тете не пожить еще много лет, если она так хочет...
В большой комнате со старомодной двуспальной кроватью под дуб доктор Таниос наставлял жену:
- Думаю, что в разговоре с тетушкой я достаточно подготовил почву. Теперь твоя очередь, моя дорогая.
Говоря это, он медленно лил воду из медного кувшина в таз, украшенный старинным китайским орнаментом. Бэлла же, сидя перед зеркалом, почти не слушала его, раздумывала, почему ее прическа не выглядит так элегантно, как у Терезы. Но все же заметила:
- Мне совсем не хочется разговаривать с тетушкой о деньгах.
- Дело, мой друг, не в тебе, дело в детях. Наши доходы так мизерны.
Он отвернулся и не видел, какой быстрый, украдкой, взгляд бросила на него жена. И как бы нехотя, но жестко заключила:
- Я понимаю наше положение, но.., тетя Эмили - крепкий орешек. Она не любит, когда ее просят.
Вытирая руки, муж отошел от умывальника.
- Знаешь, Бэлла, тебе не идет упрямство. И зачем мы тогда сюда приехали?
Женщина вдруг смутилась:
- Я не намеревалась, не собиралась просить деньги...
- Наверное, ты согласна: если мы хотим дать хорошее образование детям, тетушка должна раскошелиться. Если бы мы привезли детей с собой, тетушка не устояла бы.
- О, Джакоб, прекрати!..
- Да, моя милая, хотя я знаю, что эти высушенные английские старые девы - ужасны. А ведь небольшая помощь нисколько не уменьшит состояния мисс Арунделл. И надо тебе постараться!
На лице миссис Таниос вспыхнул румянец:
- О, пожалуйста, пожалуйста, Джакоб, только не в этот раз. Уверена, будет еще хуже.

Происшествие

Дверь в сад была открыта. Мисс Арунделл стояла на пороге и бросала Бобу мяч по садовой дорожке. Терьер мчался вдогонку.
- Еще разочек, Боб, - сказала хозяйка.
И мяч тут же полетел, а пес за ним. Затем, отняв у собаки мяч, мисс Арунделл вернулась в дом. Боб бежал рядом. Она направилась в гостиную, собака следовала по пятам. Положив игрушку в ящик, Эмили посмотрела на каминные часы. Была половина седьмого.
- Думаю, Боб, можно немножко отдохнуть перед обедом.
Она поднялась по лестнице в спальню, сопровождаемая собакой. Лежа на большом, обитом ситцем диване с Бобом, устроившимся в ногах, мисс Арунделл с облегчением вздохнула. Она радовалась, что ее гости завтра уезжают. Это посещение, к сожалению, убедило ее в правильности прежних выводов. Мысли Эмили, как часто случалось в последнее время, были заняты родственниками...
Мисс Лоусон осталась внизу окончить свои дела: разрешила Бобу побегать, помешала кочергой в камине, почистила и свернула коврик, чтобы уберечь его от искр, н вернулась, довольно усталая, в комнату хозяйки.
- Пожалуй, сделала все, что надо, - сказала она, положив на ночной столик библиотечную книгу. - Надеюсь, книга вам понравится.
Мисс Арунделл пробормотала:
- Глупая гусыня, ваш вкус в отношении книг еще хуже, чем в чем-нибудь другом.
- О, милая, простите...
- Чепуха, днем можно почитать ее, если будет время, - смягчилась Эмили.
Лицо мисс Лоусон осветилось, - стало почти юным.
- Благодарю вас. Свободное время я провожу интересно. У нас был спиритический сеанс, и некоторые писали свои тайные желания. Например, Джулия и Изабелла Трипп - они настоящие спиритуалистки.
Мисс Арунделл улыбнулась, слушая Минни. Такие женщины не занимали Эмили, их манера одеваться казалась ей смешной, вегетарианство и сыроедение абсурдными, поведение искусственным. Это женщины без традиций, без корней и фактически без воспитания. Несколько подкупало их серьезное отношение к своим проблемам. И добросердечная по природе, мисс Арунделл прощала Минни ее дружбу с подобными дамами.
- Мне бы хотелось, чтобы вы были с нами, - глаза Минни сияли, - хотя еще не всему верите. В прошлую ночь было известие от красивого военного, умершего много лет назад. Это, должно быть, дорогой генерал Арунделл. Известие, полное любви и нежности.
- Такие сантименты не были свойственны моему отцу, - резко заметила мисс Арунделл. - Идите спать, Минни. Вы так же устали, как и я. А сестер Трипп мы скоро пригласим к нам.
- О, великолепно! Доброй ночи, дорогая. Надеюсь, вы не совсем измучились от толчеи в доме. Попрошу Элен хорошенько проветрить комнату, вытряхнуть занавески, запах курева такой стойкий. Вы очень добры, позволяя им курить в гостиной.
- Приходится уступать современным привычкам. Доброй ночи, Минни, - сказала хозяйка.
Когда компаньонка ушла, Эмили подумала, что эти спиритуалистские увлечения едва ли полезны Минни! уж слишком она волновалась. Но, лежа в постели, она невольно вернулась к разговору с компаньонкой. Эмили мрачно улыбнулась, вспомнив, что много лет назад, сразу после смерти отца, они открыли его кабинет и обнаружили там гору пустых винных бутылок. Так что навряд ли он прислал ей известие с того света. А все-таки что-то есть в этих спиритуалистских делах... Эмили почувствовала, что не заснет. В последнее время она часто страдала бессонницей, но не хотела следовать советам доктора Грейнджера и принимать снотворное, считая это слабостью воли.
Часто ночами Эмили вставала с постели, бродила по дому, иногда читала, даже рисовала орнаменты, а то меняла воду в вазах с цветами или писала письма. Во время таких ночных прогулок к ней возвращалась былая бодрость. Ей казалось, что в доме по-прежнему живут ее милые сестры Арабэлла, Матильда и Агнесса. Здесь же и брат Томас - любимец семьи, и даже генерал Джон Лавертон Арунделл, домашний тиран, но очаровательный в обществе. К тому же любитель выпить. А вот жених Терезы - вспомнилось ей вдруг - совсем не пьет. "Зря я открыла ему вино, оставшееся еще от отца. Чарльз же отдал должное портвейну. О, Чарльз, если бы ему можно было доверять..."
Ее мысли путались... Хотелось их упорядочить, но не получалось. Пробило час ночи, а спать ей не хотелось по-прежнему. Эмили встала, надела шлепанцы и халат и решила спуститься вниз - проверить в конторских книгах счета, по которым нужно было платить на следующее утро. Выскользнув из комнаты в коридор, она подошла к главной лестнице, взялась за перила, но, оступившись, упала, больно ударившись головой о ступеньки. Грохот падающего тела и крик разбудили всех в доме. Открылись двери, засиял свет. Первой появилась мисс Лоусон. За ней и остальные: Чарльз, зевая, в роскошном халате, Тереза, завернутая в темный шелк, Бэлла в голубом кимоно.
Эмили Арунделл лежала на полу. Плечо, нога и все тело ныли от боли. Тереза с испугом смотрела не нее, Бэлла стояла с открытым ртом, а Чарльз со злостью произнес:
- Чертова собачья игрушка! Он, должно быть, валялся здесь, на лестнице, и тетушка поскользнулась. Видите, вот мяч!
Эмили почувствовала, что может двигаться, а доктор Таниос, осмотрев ее, сказал уверенно:
- Кости, слава богу, целы: незначительное сотрясение и синяки. Был, конечно, испуг, но тетушка еще легко отделалась, могло быть гораздо хуже.
Он легко поднял пострадавшую и отнес ее в спальню. Проверив пульс, послал Минни за бренди и попросил принести также бутылку с горячей водой.
Потрясенная случившемся, Эмили выпила вина и попыталась заснуть, как ей было велено. Уже закрыв глаза, слышала, как Таниос сказал уверенно, что с ней все будет нормально.
...Проснулась мисс Арунделл от знакомого повизгивания: Боб, капризный Боб! Он лаял под дверью, желая попасть к Эмили. Она вытянулась - все было вроде в порядке - и услышала, что Минни впустила собаку, приговаривая:
- О, ты невоспитанная маленькая псина, Бобси.
Мисс Арунделл вспомнила вчерашнее. Что-то связанное с Бобом... Ах, да, Чарльз сказал, что она поскользнулась, наступив на мяч Боба, который был забыт на лестнице. Непонятно, как такое могло случиться, ведь Чарльз держал мяч в руках. У Эмили снова заболела голова, заныли разбитое плечо и синяки на теле. Но сознание было ясным. Что-то ее смущало во всей этой истории. Но что?.. Внезапное подозрение пронзило мозг... Эмили попыталась представить себе скользкий мяч под ногой, но ничего похожего вспомнить не могла. Вместо этого... "Разболтанные нервы, неудержимая фантазия", - старалась убедить себя мисс Арунделл.

Мисс Арунделл пишет письмо

Наступила пятница. Родственников уже не было. Они уехали. Всем хотелось погостить еще, но мисс Арунделл объяснила, что ей сейчас нужен полный покой, и настояла на отъезде. Неясная тревога не оставляла ее. Задумавшись, она часто не слышала, что говорит Минни.
- Это последствие шока, - говорила мисс Лоусон, а про себя добавляла: "Боюсь, она никогда больше не придет в себя".
Доктор Грейнджер, наоборот, утверждал, что мисс Арунделл очень скоро восстановит силы, что ничего особенного не случилось, раз кости целы. Доктора, однако, смущало, что старушка лежала нахмурившись и все думала и думала, рассеянно отвечая на вопросы компаньонки.
- ..Мисс Лоусон на цыпочках вошла в комнату хозяйки, неся чашку с крепким бульоном, и неожиданно остановилась, увидев, что та лежит с закрытыми глазами. Вдруг Эмили громко произнесла два слова, а Минни от страха чуть не выронила чашку.
- Мэри Фокс, - были те слова.
- Бокс? - не поняла Минни.
- Вы совсем оглохли, Минни. Я сказала: Мэри Фокс. Так звали женщину, которую я встретила в Шелтенхеме в прошлом году. Это одна из сестер обители Эксетер. Давайте бульон, а то вы уже почти все пролили. И не крадитесь на цыпочках, когда входите ко мне. А теперь спуститесь вниз и принесите телефонную книгу Лондона.
- Может, найти вам номер, дорогая? Или адрес?
- Если бы было нужно, то я так и сказала бы. Принесите книгу и письменные принадлежности.
Мисс Лоусон направилась к двери и вдруг услышала голос хозяйки:
- Вы добрый, верный друг, Минни, не обращайте внимания на мою резкость.
Мисс Лоусон, покраснев, вышла из комнаты, какие-то бессвязные слова срывались с ее губ.
Сидя в кровати, мисс Арунделл писала письмо. Писала медленно, тщательно обдумывая каждое слово, стараясь четко изложить основную мысль. Она перечеркивала и начинала снова, наконец, закончив, облегченно вздохнула и подписалась. Положила письмо в конверт, написав имя и фамилию адресата. Потом взяла чистый лист и написала другое письмо, адресуясь к мистеру Пурвису. Первое послание предназначалось мистеру Пуаро.
В этот момент в дверь постучали. Мисс Арунделл быстро спрятала письма в ящик, вовсе не собираясь посвящать Минни в свои дела. Потом пригласила ее войти, а сама спокойно устроилась на подушках, очень довольная, что предприняла некоторые шаги для осуществления дела.

Эркюль Пуаро получает письмо

События, о которых я только что рассказал, стали нам известны гораздо позднее. Мы с Пуаро втянулись в это дело, когда получили письмо от мисс Арунделл.
Хорошо помню жаркое безветренное утро конца июня. Пуаро имел обыкновение, получая корреспонденцию утром, тщательно ее изучать. После внимательного прочтения письма раскладывались по кучкам в большой коробке из-под шоколада (Пуаро всегда пил шоколад на завтрак - отвратительная привычка). Так было ежедневно, с неукоснительной точностью.
- Послушайте, Гастингс, я собираюсь посягнуть на дедуктивный метод, - обратился ко мне Пуаро.
- Что-то случилось? - поинтересовался я.
- В это утро получено особенно интересное письмо!
- Послушайте, Пуаро, ваш метод мне известен, уж если вы прочли письмо дважды, значит, дело чрезвычайно важное.
- Теперь, Гастингс, сделайте для себя вывод, - и мой друг предложил прочесть письмо. Я взял послание не без интереса, но сейчас же разочаровался, увидев старомодный почерк. Письмо было длинным.
- Неужели все читать, Пуаро? - промямлил я.
- Совсем не обязательно, конечно, нет.
- Может, расскажете, о чем оно?
- Хотелось, чтобы у вас было на этот счет свое мнение.
- Да-да, дело нужно знать в подробностях, - сказал я.
Мой друг заметил сухо:
- Едва ли вы узнаете их из послания... Подумав, что он меня недооценивает, я погрузился в чтение.
"Мистеру Эркюлю Пуаро.
Дорогой сэр, после многократных сомнений и колебаний все-таки пишу Вам. Решилась обратиться, надеясь на помощь в деле сугубо личного характера. (Слова "сугубо личного характера" были подчеркнуты трижды.) Ваше имя мне подсказала мисс Фокс, хотя эта женщина не была с нами связана. О Вас говорилось, как о необыкновенно добром и умном человеке..."
- Пуаро, что-то я не понимаю, о чем речь!
- Продолжайте, мой друг, и - терпение.
"Мне пришло в голову, что Вы смогли бы предпринять необходимое расследование. Это дело требует, крайней осторожности, не могу передать, как искренне надеюсь и даже молюсь (слово "молюсь" было подчеркнуто дважды), чтобы мое предположение оказалось ошибочным. Так как иногда придаю слишком большое значение фактам, которые потом очень просто объясняются..."
- Непонятно, о чем она пишет?
- Продолжайте читать.
"Весь вопрос в том, что посоветоваться в Маркет Бейсинге совсем не с кем. Упрекаю себя в излишней фантазии, но чувство смятения увеличивается. Наверное, необходимо" отдохнуть от всего этого, так как здоровье, несомненно, пошатнулось. С Вашей точки зрения, может, такое не стоит даже выеденного яйца, а факты легко объяснимы. Тривиальным может показаться случай с мячом собаки, а у меня он вызвал сомнение и тревогу. Будьте так добры и выскажите свое мнение на этот счет. Чем больше думаю о случившемся, тем несомненнее моя правота и нет никакой ошибки. Конечно, сказать что-либо определенное и о ком-либо точно - не могу.
Надеюсь на Ваш скорейший совет по этому вопросу.
С уважением, Эмили Арунделл".
- Но, Пуаро, о чем все-таки оно? Мой друг пожал плечами:
- Действительно, о чем? - и похлопал по листкам с некоторым нетерпением.
- Что за женщина? Почему не может эта миссис или мисс Арунделл...
- Мисс, по всей вероятности... Типичное письмо старой девы.
- Да, настоящая сумасшедшая старушенция. Разве нельзя высказаться определенно, что она хочет?
Пуаро вздохнул:
- Понятно, что браться за дело, в основе своей совершенно неясное, достаточно бессмысленно, Гастингс.
- Длинная бессвязная болтовня ни о чем, - поддержал я.
Сыщик улыбнулся:
- Гастингс, вам хочется выбросить послание в корзинку для бумаг?
- Конечно, только так и надо сделать.
- Есть один момент, представляющий большой интерес, - деталь, поразившая меня.
- Подождите, не говорите! Если не пойму, значит, просто глуп. - И я снова очень тщательно изучил написанное, потом отрицательно покачал головой:
- Нет, ничего не вижу. Старые леди любят болтать, иногда совершенно ни о чем, что объяснимо психологически, но для чего все это? Разве ваш инстинкт...
Пуаро предостерегающе поднял руку:
- Инстинкт! Знаете ведь, что ненавижу это слово. А в письме есть кое-что интересное, пропущенное вами в спешке, Гастингс. Но вы недостаточно наблюдательны.
- Ладно, говорите. Наверное, какой-то случай с собакой? Так это даже забавно!
Пуаро не обратил внимания на мои слова и ответил очень спокойно:
- Все дело в дате.
- В дате?
Взяв письмо, я увидел рядом с подписью дату - 17 апреля.
- Да, странно...
- А сегодня двадцать восьмое июня.
- Возможно, старушенция ошиблась и написала вместо "июня" "апрель".
- И тогда прошло уже десять-одиннадцать дней. Письмо не могло идти так долго. Ошибки нет никакой, посмотрите на цвет чернил, письмо написано не в июне.
Нет, семнадцатое апреля - точная дата. Но почему письмо не было послано?
- Пожалуй, старуха передумала.
- Тогда почему оно не было уничтожено? Я не знал, что ответить.
- А все-таки - это улика, и странная улика к тому же.
Он подошел к письменному столу и взял ручку.
- Собираетесь ответить на письмо? - спросил я.
- Да, мой друг.
В комнате была полная тишина, только слышался скрип ручки Пуаро. Стояло жаркое утро, нечем было дышать. Из окна тянуло запахом пыли. Сыщик встал, открыл ящик и вынул марку. Уже собравшись ее приклеить, он вдруг остановился и энергично покачал головой.
- Нет, нельзя так поступать. - Пуаро разорвал письмо и бросил в корзинку. - Мы должны ехать, старина.
- Куда, в Маркет Бейсинг?
- Вот именно. А почему нет? Разве в Лондоне можно дышать сейчас? За городом гораздо приятнее, не так ли?

Поездка в "Литлгрин Хаус"

Даже в открытой машине было совершенно невозможно дышать в такой жаркий летний день. Только выбравшись из города и оказавшись на дороге в потоке автомобилей, мы воспряли духом. Наша машина тащилась около полутора часов, и было уже двенадцать, когда мы наконец въехали в маленький городок Маркет Бейсинг. Главный тракт остался в трех милях севернее, поэтому воздух стал гораздо свежее, кругом царило спокойствие. Имелась одна широкая улица и просторная базарная площадь. Посреди площади была стоянка автомобилей, занятая только несколькими машинами. Я припарковал наш "Аустин", а Пуаро снял лишнюю одежду и убедился, что его усы в надлежащем виде. Мы приготовились выйти.
На наш вопрос плотный, с глазами навыкате человек внимательно глянул на нас и объяснил:
- Пойдете прямо к Гай-стрит и наткнетесь на дом слева. На калитке нет фамилии, но это первое большое здание после банка.

1 Следующая страница


Агата Кристи - Безмолвный свидетель

Безмолвный свидетель 2

- Знаете, дорогой мой, мы внешне очень отличаемся от местных жителей, а вы выглядите просто экзотически, - заметил я недовольно.
- Вы думаете, заметно, что я иностранец?
- Здесь не может быть никакого сомнения.
- А моя одежда, сшитая английским портным?
- Костюм еще не все, хотя нельзя отрицать, что ваша внешность производит впечатление.
Пуаро вздохнул.
- Все потому, что кто-то внушил вам ошибочную мысль, что уж если детектив, то должен носить фальшивую бороду и прятаться за колонной. Это атрибуты самых убогих представителей моей профессии. А таким, как Пуаро, достаточно только сидеть в кресле и думать.
- Как же тогда объяснить наше мотание в страшную жару по улицам в этом городке?
- Сегодня вы победили, - Гастингс.
"Литлгрин Хаус" нашли довольно легко, но дом оказался заперт. А у калитки висело объявление о продаже.
Когда мы остановились, глядя на закрытые ворота, раздался лай собаки. Лохматый терьер с грубой, как проволока, шерстью стоял, широко расставив ноги, и громко, но дружелюбно лаял.
- Здравствуй, старина, - сказал я и просунул руку через решетку. Пес тщательно ее обнюхал и тут же завилял хвостом.
- Происшествие с мячом собаки... Пес уже здесь присутствует, - пробормотал Пуаро.
Мы повернули назад, сопровождаемые собачьим лаем, и вошли в контору, находившуюся неподалеку. Хозяин ее, мистер Габлер, был приветлив.
- Чем могу служить, джентльмены?
- Хотелось бы узнать подробнее о "Литлгрин Хаус"... Он, кажется, продается?
Продолжить ему не пришлось. Мистер Габлер тут же воскликнул:
- А! Это таки находка! Удачная вещь. Только что поступил в продажу. Могу заверить, джентльмены, что не часто получаем дома такого класса по сравнительно дешевой цене. В прошлую субботу уже приходил его смотреть член парламента. Дом ему так понравился, что он снова приходил и на этой неделе. И джентльмен, занимающийся обменом акций, тоже приезжал. Люди в наши дни хотят спокойствия, приезжая за город, чтобы отделаться от городского шума. Многих привлекает тишина. Согласитесь, в прежние дни умели строить.
- Такие торги часты за последние несколько лет? - спросил Пуаро.
- Нет, только одна семья продавала дом пять лет назад. Арунделлы были очень уважаемы в этом городе. - Мужчина поднялся, открыл дверь и крикнул:
- Документы на "Литлгрин Хаус", мисс Дженкинс! И быстро!
- Меня интересует дом недалеко от Лондона, в пригороде, а не медвежий угол, - напомнил Пуаро.
- Прекрасно, прекрасно. Слишком далеко от города никого не устраивает. Вот что есть в наличности, - мистер Габлер начал читать бумагу, принесенную мисс Дженкинс. - Обычные кабинеты, просторное кухонное помещение, а также приличные надворные постройки, конюшни, например, и так далее.
- Позвольте взять эту опись?
- Конечно, сэр, ваше имя или адрес?
К моему удивлению, Пуаро назвался мистером Пероти.
- "Литлгрин Хаус" можно посмотреть в любое время?
- Безусловно, в доме слуги, туда надо позвонить, если вы собираетесь скоро пойти. Сейчас или после завтрака?
- Пожалуй, лучше после.
- Правильно, позвоню и попрошу ждать вас около двух, так?
- Благодарю, хозяйка дома мисс Арунделл?
- Нет, мисс Лоусон, это имя теперешней хозяйки, а мисс Арунделл, к сожалению, умерла недавно, поэтому дом продается. Между нами, если собираетесь купить, помогу все быстро организовать, я ведь уже говорил, что есть два претендента, каждый может заявить о согласии в любой час и день.
- Мисс Лоусон торопится продать, как я понимаю? Хозяин полушепотом сообщил:
- Дом слишком большой, она хочет отделаться от имущества и купить поменьше в Лондоне. Это объяснимо, вот почему и продается так дешево.
- Новая хозяйка согласна с такой стоимостью?
- Не беспокойтесь, никаких неприятностей в этом отношении не возникнет, хотя цена баснословно дешева.
- Мисс Арунделл умерла внезапно, не так ли?
- О, я бы не сказал. Три года назад был приступ и десять лет назад то же самое.
- Может, вам что-либо известно о семье? - спросил Пуаро.
- Да, я знал эту семью. Их было четыре сестры. Одна из них вышла довольно поздно замуж, а три старые девы жили здесь. Мисс Эмили была последней. - Мистер Габ-лер передал бумаги Пуаро. - Просмотрите документы еще раз и дайте мне знать...

О чем рассказали надгробные плиты

Когда мы пришли на базарную площадь, я вспомнил, что фамилия мистера Габлера говорящая: он был порядочный болтун . Пуаро согласился со мной:
- Этот сладкоречивый господин очень разочаруется, когда мы не вернемся, так как считает, наверное, дом уже проданным.
- Наверное, вы правы. А хорошо бы позавтракать здесь, прежде чем вернемся в Лондон.
- Мой дорогой Гастингс, по-моему, рано уезжать, мы еще не сделали того, зачем прибыли.
Я с удивлением уставился на Пуаро:
- Вы думаете о внезапной кончине старой леди?
- Вот именно.
Тон, каким это говорилось, заставил меня еще пристальнее взглянуть на моего друга. Было очевидно, что он вспомнил о, чем-то в том непонятном письме.
- Но если она умерла, Пуаро, что можно сделать? Теперь узнать ничего нельзя.
Я знал по опыту, что спорить с Пуаро бесполезно, тем не менее не успокоился и собрался протестовать дальше, но в эту минуту мы подошли к порогу гостиницы и Пуаро прекратил всякие разговоры. Нас проводили в кофейную комнату, которая оказалась уютной, с легкими занавесками на окнах. Старший официант, медлительный, тяжело дышащий человек, подошел к нам. Мы оказались единственными, желающими позавтракать. После сыра и бисквитов официант принес нам две чашки жидкого кофе. За завтраком Пуаро с помощью официанта приобрел некоторые сведения о "Литлгрин Хаус".
- Я видел дом снаружи, по-моему, он в хорошем состоянии, да? - обратился он к официанту.
- О, сэр, помещение прекрасное, черепичная крыша. Несколько старомоден, никогда его не обновляли. Зато сад - картинка. Мисс Арунделл обожала свое гнездо.
- Я слышал, дом принадлежит мисс Лоусон.
- Правильно, сэр, мисс была компаньонкой старой леди, и когда та умерла, все досталось ей, и дом тоже.
- В самом деле? Разве у хозяйки не было родственников?
- Почти что не было, кроме племянниц и племянника. Но мисс Лоусон была ведь с ней до последнего часа.
- Наверное, кроме дома было и немного денег?
- Старая леди почти не тратила денег, непонятно, на что жила, и оставила приличную сумму.
- Удивительное дело, просто волшебная сказка, не так ли? Бедная компаньонка неожиданно стала наследницей. Она еще молода, эта мисс Лоусон? Может ли насладиться свалившимся на нее богатством? - спросил Пуаро.
- О, нет, сэр, женщина среднего возраста.
Слово "женщина" было произнесено с особой интонацией. Стало ясно, что бывшая компаньонка - предмет многочисленных толков и пересудов в Маркет Бейсинге.
- Мисс Арунделл жила здесь в течение многих лет, не так ли?
- Да, сэр, она и ее сестры, а еще раньше генерал Арунделл, их отец. Не помню его как следует, но человек, говорят, был с характером. Он долго служил в Индии. Я знал трех его дочерей. Первой умерла мисс Матильда, потом Агнесса и, наконец, Эмили.
- Случилось это недавно?
- В начале мая или, возможно, в конце апреля.
- Некоторое время она болела?
- Прибаливала понемногу, здоровьем хорошим не отличалась. Чуть не умерла год назад от желтухи, долго еще оставалась желтой, как лимон. За последние пять лет здоровье ее совсем ухудшилось.
- Здесь, наверное, есть хорошие врачи?
- Да, доктор Грейнджер. Он уже около двадцати лет лечит у нас многих и к ним часто заходил. Мужчина своенравный, с причудами, но врач хороший. У него молодой помощник, доктор Дональдсон, работающий по-новому, некоторым нравится. Есть еще один эскулап, Гардинг, но к нему мало обращаются.
- Каждый должен хоть немного узнать о месте, где собирается обосноваться. А хороший врач - не последнее дело, - заметил сыщик.
- Совершенно верно, сэр.
Пуаро заплатил по счету, добавив значительную сумму в качестве чаевых.
- Большое спасибо, сэр. Надеюсь и даже уверен, что вы поселитесь здесь.
- И я так думаю, - с лукавой улыбкой ответил Пуаро.
- Уже удовлетворились? - спросил я, оказавшись на улице.
- Совсем нет, мой друг. - И он повернул в другом направлении.
- Куда же вы теперь, Пуаро?
- В церковь, мой дорогой, там всегда можно встретить что-либо интересное: архитектура, старинная скульптура...
Я усомнился в его словах. Но Пуаро в самом деле внимательно оглядел интерьер храма, потом как бы бесцельно побродил по церковному двору, читая эпитафии на могилах. Я не удивился, когда он остановился перед мраморной плитой, на которой было следующее: "Священной памяти Джона Лавертона Арунделла, генерала, родившегося 24 марта 1819 года, а умершего 19 мая 1888 года, в возрасте 69 лет. Борьба и только борьба в этой жизни". А дальше: "Матильда Анна Арунделл, умершая 10 марта 1912 года. Я восстану и пойду вслед за отцом". Потом: "Агнесса Джорджина Мария Арунделл, умершая 20 ноября 1921 года. Проси да и воздастся". И наконец: "Эмили Гарриет Лавертон Арунделл, умершая 1 мая 1936 года. Твоя воля будет выполнена".
Пуаро некоторое время смотрел, глядя на надписи, бормоча чуть слышно:
- Первое мая.., первое мая, а день, когда я получил письмо, - двадцать восьмое июня. Понимаете или нет, Гастингс, что такой факт требует объяснения?
Я понял одно: Пуаро решил искать объяснение этому факту.

Знакомство с "Литлгрин Хаус"

Уйдя с церковного двора, Пуаро вновь направился к дому мисс Арунделл. Он все еще играл роль заинтересованного покупателя, поэтому по-хозяйски открыл Калитку и устремился по тропинке к парадному входу. Случайно наш друг, терьер, отсутствовал, но его лай слышался в доме. Вскоре послышались шаги, и дверь открыла приятная женщина пятидесяти-шестидесяти лет, старомодного вида служанка. Пуаро показал рекомендательное письмо.
- Да, сэр, агент звонил. Прямо сейчас посмотрите дом?
Я заметил, что ставни в наш первый приход были закрыты, теперь же, как бы в ожидании гостей, все открыто. Кругом необыкновенная чистота. И женщина тоже была весьма опрятна.
- Эта комната для утреннего чая, сэр.
Я удовлетворенно осмотрелся. Прекрасное помещение с большими окнами, выходящими на улицу, обставленное хорошей старомодной мебелью, в основном викторианской, но был книжный шкаф в стиле чиппендейл и великолепные стулья.
Терьер продолжал лаять где-то вдалеке. Вдруг лай стал громче, и вскоре пес появился в комнате, подозрительно принюхиваясь.
- О, Боб, какая непослушная собака! Не обращайте, сэр, на него внимания. Этот пес никогда никого не кусал, - заверила служанка.
- Хороший пес, но нуждается в обучении, - произнес я.
- Да, сэр, обычно он проходил тренировку три раза в год.
- Пес старый?
- О нет, ему не больше шести, а иногда ведет себя как щенок. Собака очень ласковая, но чужих встречает лаем, кроме почтальона, которого любит и признает.
Боб исследовал брюки Пуаро и, не найдя ничего криминального, подошел ко мне, сел, склонив голову, и застыл в ожидании.
Между тем женщина открыла следующую дверь:
- Вот гостиная, сэр.
Комната возвращала к прошлому. Легкий изящный абажур. Стены обиты ситцем с гирляндами роз, давно выцветших. Привлекал внимание прекрасный фарфор. Много вышитых подушечек. Кругом поблекшие фотографии в великолепных посеребренных рамках. Два женских портрета мне особенно понравились: одна - с вышиванием, а другая - с кошкой на коленях.
Мое внимание привлек Боб - он вожделенно смотрел на маленькое бюро с двумя ящиками. Когда он понял, что я смотрю на него, то коротко залаял.
- Что ему надо? - спросил я.
Наш интерес к собаке был приятен горничной.
- Там его мяч, сэр, постоянное место для игрушки, поэтому он сидит около и как бы просит. - Голос женщины изменился, когда она обратилась к собаке:
- Игрушки больше нет в ящике, Бобси, она в кухне.
Пес выглядел недовольным. Потом, когда все вышли из комнаты, он неуверенно двинулся следом.
- Вы долго прожили в доме? - спросил Пуаро.
- Двадцать два года, сэр.
- Других слуг нет?
- Еще повариха, сэр.
- Она также долго служила у мисс Арунделл?
- Только четыре года: старая стряпуха умерла.
- Если я приобрету дом, вы, должно быть, уволитесь? Женщина покраснела.
- Можно бы остаться, но возраст пенсионный, надо уходить. Моя хозяйка оставила мне небольшую сумму, я теперь решила поехать к брату. А здесь остаюсь в помощь мисс Лоусон, пока не продан дом.
Пуаро понимающе кивнул. Через минуту тишина нарушилась непонятным звуком.
- Это Боб, сэр, раздобыл свой мяч и спускает его с лестницы. Самая любимая собачья забава, - объяснила служанка.
Когда мы подошли к лестнице, черный резиновый мяч находился уже на нижней ступеньке. Я подхватил мяч и бросил наверх, пес аккуратно взял игрушку, подержал немного, а потом схватил лапами и начал не спеша спускать его вниз, пока мяч не оказался снова почти на последней ступеньке.
- И такая игра, сэр, может продолжаться часами. А теперь достаточно, Боб, у джентльмена есть другие дела...
- Здесь жили все Арунделлы, не так ли?
- Да, сэр, но при мне остались только мисс Агнесса и мисс Эмили. Мисс Агнесса вскоре умерла, хотя она самая младшая в семье. Странно, что молодая женщина умерла раньше своей сестры.
- Наверное, здоровьем была слабее?
- Нет, сэр, как раз мисс Эмили Арунделл всегда болела. А мисс Агнесса, наоборот, была сильной и крепкой и все-таки ушла первой, а мисс Эмили, хилая с самого детства, пережила всех в семье.
- В жизни часто скрипучее дерево умирает последним. Мисс Арунделл болела долго и мучительно?
- Нет, сэр, она была слабой всю жизнь, но особенно разболелась две зимы точу назад, когда ее свалила желтуха. Ее врач мистер Грейнджер не надеялся на благополучный исход, но так старательно лечил, что она выжила. А кроме того, больная боролась за жизнь достаточно упорно. Здоровье плохое, но голова светлая. Как уже говорила, боролась за себя.
- Завидное упорство.
- Конечно, хозяйке пришлось соблюдать диету: все вареное, ничего жирного, даже яйца нельзя.
- Но главное, она выжила.
- Правда, бывали небольшие обострения: она не всегда была осторожна, в последнее время не выдерживала диету.
- И повторилась болезнь, которая началась два года назад?
- Да, симптомы те же и невозможная слабость. Все снова вернулось. По-моему, эта болезнь и привела ее к гибели.
- Болезнь повторилась внезапно, не так ли?
- По-видимому, да, но доктор Грейнджер говорил, что она могла и простудиться.
- Мисс Лоусон, ее компаньонка, разве не следила за ее здоровьем?
- Думаю, Минни не имела никакого влияния на хозяйку.
- Мисс Лоусон присутствовала во время прежних приступов болезни?
- Нет, она появилась в доме позднее, всего около года.
- Были и другие компаньонки?
- И даже в большом количестве.
- Видимо, компаньонки жили в доме не так долго, как слуги, - сказал Пуаро, улыбнувшись.
Женщина вспыхнула:
- Понимаете, сэр, мисс Арунделл не нравилась то одна, то другая.
- Известно, старые леди часто капризны, им трудно угодить. Мисс, наверное, была против всего нового?
- Да, вы попали в самую точку. Когда появлялась новая женщина, мисс всегда интересовалась ее прежней жизнью, детством, прежней службой, образом мыслей. Если все было в порядке, то нанимала. Порой они оказывались глуповатыми. Мисс Арунделл скоро понимала это и увольняла.
- А к мисс Лоусон у хозяйки все же была привязанность?
- По-моему, нет, сэр.
- Она вам не нравится?
- Не то чтобы не нравится. Ее голова так же забита чепухой и предрассудками, как и у других.
- Предрассудками? - спросил Пуаро подозрительно.
- Да, сэр, она спиритуалистка, любила сидеть в темноте за столом и вызывать души умерших.
- А мисс Арунделл тоже этим занималась и верила?
- Мисс Лоусон очень хотела ее привлечь.
- Но хозяйка не поддалась? - настаивал Пуаро.
- Мисс Арунделл обладала здравым смыслом, это ее развлекало иногда, но чаще она смеялась над компаньонкой.
- Понятно... Она не верила, но это служило развлечением.
- Пожалуй, что так, сэр. Хозяйка часто шутила по поводу спиритизма, сама подталкивала стол в темноте и тому подобное, а все другие относились очень серьезно к сеансам.
- Другие?
- Мисс Лоусон и обе мисс Трипп.
- Минни была убежденной спиритуалисткой?
- Воспринимала совершенно серьезно, сэр.
- А мисс Арунделл, по-видимому, была очень привязана к своей компаньонке? - уже вторично задал этот вопрос Пуаро. Видимо, ответ, полученный в первый раз, его не удовлетворил.
- Трудно сказать, сэр.
- По-моему, да, иначе хозяйка бы не оставила все богатство мисс Лоусон, - сказал Пуаро.
После этих слов женщина замкнулась и в голосе зазвучал холодок:
- Почему хозяйка оставила ей деньги, едва ли мое дело, сэр...
Мне показалось, что в разговоре с прислугой Пуаро встал на ошибочный путь. Женщина была так расположена к нему вначале, а теперь дело принимало другой оборот. Мой друг, достаточно умный человек, сразу понял, что надо переменить тему. После общих замечаний о размере и количестве спален он направился к парадной лестнице. Боб исчез, но когда я подошел к лестнице, то споткнулся и чуть было не упал, - но успел ухватиться за перила. Посмотрев под ноги, понял, что наступил на мяч Боба, который тот бросил на лестнице. Женщина торопливо заговорила:
- Простите, сэр. Этот пес - безобразник, всегда оставляет свою игрушку там. В темноте мяча не видно. Наша бедная хозяйка тоже споткнулась и упала, что вполне могло кончиться плохо.
При этих словах Пуаро остановился на лестнице.
- Вы говорите, был несчастный случай?
- Да, сэр. Боб, по своему обыкновению, бросил мяч на лестнице, а хозяйка вышла из комнаты, споткнулась и упала. Могло быть и хуже.
- Старушка сильно ушиблась?
- Ей еще повезло, как сказал доктор Грейнджер. Немного разбила голову, потянула спину, конечно, синяки и даже шоковое состояние. Пролежала в постели около недели, но, к счастью, все обошлось.
- Давно это случилось?
- За одну - две недели до смерти.
Пуаро остановился на ступеньке и нагнулся за чем-то.
- Простите, моя ручка. Вот она... Да, пес мог стать причиной большого несчастья, - заключил Пуаро.
- Конечно, но собака же не может такое понять, - заметила снисходительно служанка. - Дело в том, что хозяйка иногда плохо спала ночью, поэтому выходила из комнаты и разгуливала по дому.
- И часто это бывало?
- Довольно-таки часто.
Пуаро снова вернулся в гостиную.
- Великолепная комната! Интересно, хватит ли места в нише для моего книжного шкафа? Что вы думаете, Гастингс?
- Не знаю, трудно сказать.
- Возьмите линейку и измерьте, а я запишу размеры. Так я и сделал, а данные Пуаро записал прямо на конверте письма мисс Арунделл. Это удивило меня, так как Пуаро всегда аккуратно записывал необходимое в карманный блокнот. Передавая мне исписанный конверт, он попросил проверить измерения. Но на конверте не было никаких цифр. Я прочел: "Когда мы пойдем снова наверх, спросите, можно ли позвонить по телефону. Пусть женщина пойдет с вами, задержите ее как можно дольше".
- Все правильно, даже два шкафа легко поместятся, - сказал я, пряча конверт в карман.
- Хорошо. Если вас не затруднит, неплохо бы еще раз осмотреть большую спальню, подсчитать, сколько потребуется обоев.
- Пожалуйста, сэр, никаких проблем.
Мы снова поднялись наверх. Пуаро с серьезным видом измерял стены, рассуждал вслух, где установить кровать, шкаф, письменный стол. В это время я посмотрел на часы и в изумлении воскликнул:
- Бог мой, да вы знаете, что уже три часа? Что подумает Андерсон! Я должен был позвонить ему... - Повернувшись к женщине, я спросил:
- Есть ли телефон в доме?
- Конечно, сэр, в маленькой комнатке около холла, я покажу вам.
Мы пошли вместе. Потом я позвонил в соседний город мистеру Андерсону, которого, к счастью, на месте не оказалось. Было решено позвонить туда позднее. Когда я вернулся, Пуаро уже спустился с лестницы и был в холле, в его глазах трепетал зеленый огонек - было понятно, что он взволнован.
- Падение хозяйки с лестницы не могло обойтись без тяжелого шока. Событие с мячом и все последствия привели мисс в смятение?
- Смешно сказать, но она действительно страшно переполошилась, а вскоре умерла. Перед смертью в бреду она бессвязно бормотала про Боба и про его мяч... Странные слова, но бедняжка была без сознания.
- Минутку, необходимо еще раз зайти в гостиную, - и Пуаро отправился туда исследовать орнамент. Особое внимание сыщика привлек большой кувшин с крышкой, на мой взгляд, довольно посредственная вещь китайской работы. На нем весьма грубо был нарисован бульдог, сидящий перед дверью с печальным выражением на морде. Ниже просматривалась надпись: "Наступила ночь, а в дом не войдешь". Пуаро, вкус которого, по моему мнению, был невзыскателен, пришел в неописуемый восторг.
- Наверное, и Бобу приходилось оставаться всю ночь во дворе перед закрытой дверью?
- Конечно, случалось, сэр, но он хороший, - терпеливый пес. Порой Боб уходил и возвращался под утро. Тогда он сидел на ступеньках и лаял, пока не впускали в дом.
- Кто открывал ему дверь, мисс Лоусон?
- Все, кто слышал лай, а в последний раз мисс Лоусон, так как в эту ночь случилось несчастье с хозяйкой. Боб вернулся около пяти, и Минни поспешила вниз впустить собаку, чтобы та не лаяла. Она боялась разбудить хозяйку и не хотела ее волновать.
- Понятно, компаньонка считала, что больной не надо ничего говорить. Пес вернется вовремя, он всегда возвращается, а бедная хозяйка может расстроиться, лучше ей ничего не знать. Боб любил мисс Лоусон?
- Ну, знаете, это трудно сказать. Минни чересчур миндальничала с ним, называла собачкой, милым песиком, а тот не воспринимал ее нежности и не внимал ласковым словам.
Пуаро понимающе кивнул. Следующий его поступок поразил меня. Он вытащил из кармана письмо, которое получил этим утром.
- Элен, вы знаете что-нибудь о нем?
Лицо женщины исказилось. Вытаращив глаза, она смотрела на Пуаро.
- Я здесь ни при чем! - воскликнула горничная.
Наблюдая за ней, Пуаро сразу понял, что она знает, о чем речь. Женщина постаралась взять себя в руки:
- Так вы тот джентльмен, которому послано письмо?
- Я Эркюль Пуаро.
- Мой бог, Эркюль Пуаро! Повариха страшно удивится...
- Будет ли прилично сейчас пойти на кухню и там вместе с вашей приятельницей обсудить дело?
- Конечно, если вам угодно, - сказала Элен с некоторой неуверенностью.
На кухне Элен объяснила ситуацию мощной симпатичной поварихе, которая только что сняла кастрюлю с плиты:
- Анни, вы никогда не поверите, что здесь сейчас тот самый джентльмен, которому написано письмо. Помните, оно было случайно обнаружено под слоем промокательной бумаги в пресс-папье?
- Вам, должно быть, понятно, что я теряюсь в догадках. Может, мне объяснят, почему письмо пришло ко мне так поздно?
- Да, сэр, сказать по правде, мы не знали, что с ним делать. Не так ли?
- Так и было, - подтвердила повариха.
- Понимаете, сэр, после смерти хозяйки мисс Лоусон перевернула весь дом, многие вещи были проданы, а другие просто выброшены. Среди них было маленькое пресс-папье. Хозяйка всегда пользовалась им, когда писала в постели. А мисс Лоусон вещь эта была не нужна, она отдала ее мне вместе с другими. Я положила пресс-папье в ящик стола и не трогала до вчерашнего дня, а тут вспомнила и решила поменять промокательную бумагу, чтобы все было в порядке. Там и обнаружилось письмо, написанное моей хозяйкой. Честно говоря, совсем не знала, что делать. Было понятно, что хозяйка написала его и спрятала в ожидании почтальона, а потом забыла, что часто случалось с бедняжкой. Однажды ей из банка прислали документ. Никто не мог догадаться, куда хозяйка его засунула, а потом его нашли в голубятне.
- Разве мисс была неаккуратна?
- О, нет, сэр, как раз наоборот. Она всегда содержала вещи в порядке, чистила их. Но порой была забывчива. Спрячет - и забудет куда.
- Итак, вы нашли письмо в пресс-папье?
- Точно так, сэр, оно там и находилось. И я спросила Анни, что с ним делать? Конечно, сжечь его не хотелось. Распечатать - не посмели, отдать мисс Лоусон - не решились. Переговорив, наклеили марку, я побежала на почту и отправила.
Признаться, было очень странно, как легко все объяснилось. А Пуаро выглядел удрученным и будто совсем не радовался простоте решения загадки. Потом он повернулся к Элен:
- Понимаете, мы получили письмо двухмесячной давности и были очень удивлены.
- Да, конечно, такое могло показаться странным, мы об этом не подумали, сэр.
- А также есть некоторая сложность в отношении этого письма. Дело в том, что мисс Арунделл хотела доверить мне поручение, по-видимому, личного характера, Теперь она умерла, поэтому не совсем ясно, как действовать. Наверное, надо повидаться с юристом мисс Арунделл, не так ли?
Элен ответила быстро:
- О да, сэр, это мистер Пурвис из Гарчестера.
- Он знал все ее дела?
- Думаю, что так. Именно к нему обратилась хозяйка после падения.
- Падения с лестницы?
- Да, сэр.
- Теперь скажите поточнее, когда это произошло? На этот раз заговорила повариха:
- Хорошо помню, что через день после выходного в банке. Приходилось в такие дни обслуживать банковских клерков, а выходной я получила в среду!
Пуаро быстро полистал карманный календарь:
- Точно. Свободный день в Восточном банке попадал на тринадцатое число. А мисс Арунделл упала четырнадцатого. Письмо мне написала через три дня. Жаль, что оно не было послано. Однако, возможно, еще не все потеряно. Думаю, что поручение, с которым она намеревалась обратиться ко мне, относится к одному из гостей.
Замечание, напоминающее по неожиданности разорвавшуюся бомбу, тут же возымело ответную реакцию. Повариха и Элен понимающе переглянулись. И последняя не выдержала.
- Это мистер Чарльз, - сказала она.
- Напомните, кто был в то время в доме, - попросил Пуаро.
- Бэлла со своим мужем доктором Таниосом, мисс Тереза и Чарльз.
- Это все племянники и племянницы?
- Доктор Таниос, конечно, не родственник, он иностранец, грек или что-то подобное, женат на миссис Бэлле, племяннице мисс Арунделл, дочке ее сестры. А Чарльз и Тереза - брат и сестра.
- А, понятно, семейная компания. И когда они уехали?
- В среду утром, сэр...
- Все рассказанное здесь - очень важно. Надо поговорить с мистером Пурвисом, большое спасибо за помощь.
Сыщик встал и приятельски потрепал Боба.

Версия Пуаро

- Ну, Пуаро, - сказал я, когда калитка захлопнулась за нами, - вы должны быть довольны.
- Да, мой друг.
- Благодарю небеса за это. Многое стало ясно. Злонамеренная компаньонка и богатая старая леди, запоздалое письмо и знаменитый инцидент с мячом собаки - все стало на свои места.
Пуаро суховато кашлянул:
- Я думаю, вы спешите с благодарностями.
- Я только упомянул, что наше любопытство удовлетворено, теперь известна истина в инциденте с мячом Боба. А все остальное уже несложно.
- Не так просто, как вы думаете. Есть одна вещь, на вид совсем незначительная... - произнес сыщик.
- И что же это? - спросил я скептически.
- На верхней ступеньке лестницы вбит гвоздь.
Я в изумлении уставился на Пуаро, но лицо друга было непроницаемо.
- А почему бы ему там не быть?
- Вопрос в том, Гастингс: зачем он там?
- Откуда я знаю? По какой-то хозяйственной надобности, возможно. Разве это так важно?
- Конечно. По-моему, нет никаких причин для вбивания гвоздя на ступеньке лестницы. А кроме того, он был старательно замазан, будто нет ничего.
- Что же вас так взволновало? Есть какая-нибудь догадка, Пуаро?
- Очень легко можно объяснить. Положим, кто-то хотел протянуть шнур на верхней ступеньке на уровне ног, тогда этот некто привязал бы его к балюстраде с одной стороны, а с другой - нужно было что-то вроде гвоздя...
- Пуаро, это все ваши выдумки!
- Я просто воспроизвожу случай с мячом Боба. Хотите послушать мои соображения?
- Расскажите, пожалуйста.
- Вот они. Кто-то заметил привычку Боба оставлять мяч на верху лестницы, что могло привести к несчастному случаю. Если бы вы хотели кого-то убить, Гастингс, как бы поступили?
- Я? Ну, не знаю. Наверное, подготовил бы какое-нибудь алиби сначала.
- Конечно, дело трудное и опасное, да еще если вы не хладнокровный убийца. Разве не придет вам в голову мысль, что самое легкое - это изобразить все как несчастный случай? Происшествия бывают часто, а иногда, Гастингс, можно этому помочь. - Пуаро остановился на минутку, а потом продолжал:
- Думаю, что собачья игрушка, забытая на лестнице, подала убийце мысль. Мисс Арунделл имела привычку выходить по ночам из комнаты и бродить по дому, а зрение уже было неважным, она могла споткнуться обо что-нибудь и упасть. Так и случилось Протянуть крепкий тонкий шнур - неплохая идея. Когда же на шум прибежала компаньонка, возникло естественное объяснение: мяч Боба виноват в случившемся.
- Как это ужасно! - воскликнул я.
- Однако злоумышленнику не повезло - мисс Арунделл отделалась легкими ушибами, а вполне могла сломать шею. Но старая леди была умна и наблюдательна. Все утверждали, будто она поскользнулась, наступив на мяч. Она же заподозрила неладное. Ей показалось, что она вовсе не поскользнулась. И вдобавок, по-видимому, вспомнила, что вечером накануне собственноручно положила мяч на обычное место, в ящик. После этого собака выбежала и не возвращалась домой. Значит, не Боб оставил мяч на верху лестницы.
- Все это догадки, Пуаро, - заметил я. Мой друг возразил:
- Не совсем, Гастингс, есть подтверждение этому, сделанное, правда, в бреду перед смертью самой мисс Арунделл. Помните, что-то о мяче Боба... А тогда, выздоравливая, она стала размышлять, и подозрения ее окрепли. Правда, они были довольно неопределенны, но все-таки были. Например, она писала мне: "Со времени несчастного случая с мячом, собаки я не знаю покоя". Есть еще одно. Мисс Лоусон очень волновалась, что Боб отсутствовал всю ночь, и не хотела, чтобы хозяйка знала об этом.
- Думаете, что она...
- Считаю, что сам факт должен быть тщательно изучен.
- Соображения интересны как психологический опыт. Вообще, я снимаю перед вами шляпу. Но как жаль, что старушка умерла.
- Да, жаль, она написала, что кто-то попытался убить ее - это читалось между строк, - и через короткое время умерла.
- Сообщение о том, но мисс умерла естественной смертью, наверное, разочаровало вас?
Пуаро пожал плечами.
- Не думаете ли вы, что она была отравлена? - спросил я с иронией.
Пуаро, как ни странно, промолчал.
- Наверное, мисс Арунделл умерла все-таки своей смертью. И мы вернемся в Лондон несолоно хлебавши.
- Извините, дружище, но в Лондон мы не поедем.
- Что это значит, Пуаро?! - закричал я.
- Здесь явное убийство, а убийца не найден. Необходимо следовать за ним или за ней, как случится.
И он резко повернул к калитке.
- Вы куда, Пуаро?
- На поиски, мой друг, в дом к доктору Грейнджеру, который навещал мисс Арунделл в последние дни...
Доктор оказался человеком лет шестидесяти, с худым костлявым лицом, выступающим вперед подбородком. Его серые глаза проницательно глядели на нас из-под густых бровей.
- Ну, чем могу служить? - спросил он резковато. Пуаро заговорил довольно энергично, в цветистой манере, жестикулируя руками.
- Извините, пожалуйста, доктор Грейнджер, за неожиданное вторжение. Заявляю с порога, что пришел не консультироваться по поводу здоровья.
На такую пышную тираду доктор довольно сухо отреагировал:
- Рад слышать это. Выглядите вы вполне здоровым.
- Должен объяснить цель визита, - продолжал Пуаро. - Дело в том, что я пишу книгу о жизни генерала Арунделла, последнего из могикан, который много лет жил в этом городке.
Врач выглядел удивленным:
- Ваши утверждения правильны, он жил в "Литлгрин Хаус". Вы, наверное, шли мимо этого дома? - Пуаро понимающе кивнул. - Но вам надо знать, что все это было задолго до моего появления здесь.
- Зато вы хорошо знали его дочь, мисс Арунделл.
- Да, конечно.
- И, наверное, понимаете, что для меня было жестоким ударом узнать, что мисс недавно умерла.
- Первого мая.
- Я же рассчитывал на ее помощь.
- Но мне непонятно, чем я могу служить? Пуаро снова обратился с вопросом:
- У генерала Арунделла нет здравствующих дочерей или сыновей?
- Нет, все умерли.
- А сколько их было?
- Пятеро, четыре дочери и один сын.
- А в следующем поколении?
- Чарльз Арунделл и его сестра Тереза. Вы могли бы повидать их, но, по-моему, это не принесет пользы. Молодое поколение проявляет большого интереса к старикам. Есть еще миссис Таниос, но от нее тоже не узнаете многого.
- У них могли быть бумаги, документы семьи?
- Возможно, хотя едва ли, многое было сожжено после смерти Эмили, как мне известно.
Пуаро изобразил страшное разочарование. А Грейнджер глянул на него с удивлением:
- Что за интерес может представлять старик Арунделл? Никогда не слышал, чтобы он имел какое-либо значение в обществе.
- Дорогой сэр, разве неизвестно, что иногда история умалчивала об интересных людях? В последнее время в газетах публикуется много материалов об Индии. А генерал Арунделл находился там. Возможно, его биография более значительна, чем он сам.
- Знаете, я слышал, что старый генерал получил какую-то награду, будучи в Индии, - сказал доктор.
- Откуда вам это известно?
- От мисс Пибоди. Можете зайти к ней. Одна из старейших жительниц городка, близко знала мисс Арунделл. К тому же чрезвычайно болтлива. Стоит познакомиться ради интереса.

Предыдущая страница 2 Следующая страница


Агата Кристи - Безмолвный свидетель

3 Агата Кристи

- Благодарю за отличную мысль. И еще одно: не дадите ли адреса молодого мистера Арунделла, внука старого генерала?
- Чарльза? Да, конечно, но это удивительно непочтительный молодой оболтус. Семейная хроника для него ничто.
- Он разве совсем молодой?
- Ему около тридцати. Однако от него одни неприятности семье. Хорош внешне - и больше ничего. Хотел бы захватить весь мир, но отдавать - нет.
- Тетушка знала цену племяннику? - осмелился предположить Пуаро.
- Не знаю, право, но Эмили Арунделл глупой не была. Насколько мне известно, ему никогда не удавалось получить от нее денег. Старая леди была несколько капризна, но я любил и уважал свою пациентку, бывал у нее постоянно.
- Смерть ее была неожиданной?
- Смею утверждать - да, хотя она и не отличалась здоровьем. Но скрипела, как старое дерево.
- Была какая-то история, простите, что повторяю сплетни, из-за которой мисс поссорилась с семейством.
- Как таковой распри не было, насколько я знаю, - заметил доктор.
- Извините, может, я несколько нетактичен.
- Нет, нет, сведения у вас правильные. Старушка не оставила денег семье, а все досталось этой курице, перепуганной экзальтированной компаньонке. Очень странно и непохоже на нее.
- Кто может вообразить, что происходит в мозгу старой больной леди, многое зависит от человека, который в последнее время ухаживал за хозяйкой. Умная, волевая женщина могла приобрести большую власть над больной.
Слово "власть", казалось, подействовало на доктора Грейнджера, как красная тряпка на быка.
- Влияние, власть! Ничего подобного! Эмили Арунделл относилась к Минни Лоусон почти как к прислуге. Это особенность того поколения. Если женщина зарабатывает на жизнь своим трудом, значит, она глупа - так считала мисс Арунделл. И никакого влияния здесь и быть не могло!
Пуаро поспешил закончить разговор:
- Большое спасибо, доктор, вы были очень любезны.
- Думаю, вам полезнее поговорить с мисс Пибоди. Она живет недалеко - около мили отсюда.
Пуаро засмотрелся на огромный букет роз на столе врача.
- Великолепны, - пробормотал он.
- Да, но я, к сожалению, не чувствую аромата, так как потерял обоняние после гриппа четыре года назад. Для врача лучше не придумаешь, не так ли? Сам не смог вылечить себя.
- Незадача, да. Прошу вас, дайте мне адрес молодого Арунделла.
- Конечно. Мой коллега Дональдсон вам объяснит, как найти. Он ведь помолвлен с его сестрой, Терезой.
Грейнджер позвал Дональдсона, и тот вошел в комнату. Он был среднего роста с довольно бесцветной, но строгой внешностью. Он заговорил, речь его была суха отрывиста:
- Не знаю точно, где искать Чарльза, но могу дать адрес мисс Терезы Арунделл. Несомненно, она свяжет вас с братом - Доктор написал адрес на листке.
Пуаро поблагодарил обоих врачей, и мы распрощались. Когда выходили, я обратил внимание на то, что Дональдсон испуганно смотрит вслед...

Визит к мисс Пибоди

- Разве уж так необходимо все время лгать, Пуаро? - спросил я, когда мы вышли. - По-моему, все шито белыми нитками.
- В данный момент мне приходится играть роль, и думаю, что делаю это не хуже, чем другие, - заметил Пуаро холодно. - Удивительно, что вам не ясно зачем.
Я постарался переменить тему разговора.
- Что будем делать дальше?
- Отправимся к мисс Пибоди.
Коттедж оказался безобразным массивным домом викторианского периода. Дряхлый дворецкий впустил нас с большим сомнением, потом тут же вернулся, спросив, были ли мы приглашены.
- Пожалуйста, скажите мисс Пибоди, что нас прислал доктор Грейнджер, - сказал Пуаро.
Через несколько минут дверь отворилась, и толстая коротенькая женщина вкатилась в комнату. Ее редкие седые волосы были расчесаны на аккуратный пробор. На вошедшей было черное вельветовое платье, достаточно потертое в нескольких местах, но с прекрасным кружевным воротником, скрепленным большой брошью - камеей.
Хозяйка прошла по комнате, близоруко щурясь. Первые слова женщины выразили удивление:
- Хотите что-нибудь продать?
- Ничего, мадам, - сказал Пуаро.
- Может, пылесосы?
- Нет.
- Тогда чулки?
- Да нет же.
- Ковры?
- Говорю, нет.
- Ну, хорошо, тогда садитесь, - сказала хозяйка. - Извините за вопросы, приходится быть осторожной. Не поверите, какие люди приходят. Некоторые из них с привлекательной внешностью, но прежде чем успеете понять, в чем дело, перед вашим носом окажется пистолет.
Пуаро ответил совершенно серьезно:
- Уверяю вас, мадам, что мы совсем другого поля ягоды, ничего общего с этими людьми не имеем, - и изложил свое дело.
Хозяйка слушала, не прерывая, только дважды мигнули ее маленькие глазки. Затем она переспросила:
- Мистер собирается писать книгу?
- Да.
- По-английски?
- Конечно, по-английски.
- Но вы же иностранец, не так ли? Голову даю на отсечение - иностранец.
- Это правда.
Женщина посмотрела теперь на меня.
- А вы секретарь, надо полагать?
- В некотором роде, - вымолвил я с сомнением.
- Сможете ли написать грамотно по-английски?
- Надеюсь, да.
- А какое образование получили?
- Учился в Итоне.
- Тогда не сможете.
Мисс Пибоди снова обратилась к Пуаро:
- Хотите описать жизнь генерала Арунделла?
- Точно так. А вы, мисс, полагаю, знали его?
- Конечно, как облупленного, он пьяница. И его жизнь и подвиги в Индии, по-моему, не стоят и выеденного яйца.
- Знаете, мисс, на все мода, сейчас вот на Индию.
- Что же вы все-таки хотите знать? Пуаро умоляюще вытянул руки.
- Все! Историю семьи, сплетни, частную жизнь. Вы ведь знали близко семью Арунделл, не так ли?
- Да, всех очень хорошо. Сестер и брата... Я всегда волновалась за Томаса. Один мужчина - и столько женщин. Никто не думал, что он когда-либо женится, все были в шоке, когда такое случилось. - Мисс захохотала и, казалось, была очень довольна собой, почти забыв о присутствующих. - Арабэлла, одна из сестер, была некрасивая девушка, но высокого мнения о своей внешности. Замуж вышла удачно, за профессора Кембриджского университета совсем старика, лет шестидесяти. Он читал лекции по химии. Оба они теперь умерли, а были счастливой парой. Агнесса, самая младшая, была, напротив, очень хорошенькая и веселая. Все думали, что уж она-то обязательно выйдет замуж, а получилось наоборот. Она умерла молодой...
Пуаро перебил ее:
- Вы говорили, что мистер Томас довольно неожиданно женился.
- Неожиданно? Да это просто бог знает что! Девять дней продолжался скандал. От него никогда подобного не ждали - такой спокойный, робкий, застенчивый. - Старушка остановилась передохнуть. - Помните случай, сделавший переполох в обществе? Миссис Варлей отравила мужа мышьяком. Ее, правда, оправдали. А Томас Арунделл совсем потерял из-за нее голову. Покупал газеты, читал об этом случае, вырезал фотографии миссис Вар-лей. Когда же судебное дело закрыли, наш скромник поехал в Лондон и предложил этой женщине руку и сердце. Томас! Тихий Томас!..
- И чем же кончилось?
- О, она вышла за него. Сестры не хотели признавать ее. Обвинить-их трудно. Томас был этим смертельно оскорблен. Он уехал жить на острова. Не знаю, действительно ли она отравила первого мужа, а с Томасом они жили хорошо. Он пережил ее всего на три года. Осталось двое детей, мальчик и девочка. Тереза и Чарльз.
- Племянник и племянница приезжали проведать тетю?
- Только после смерти родителей стали приезжать на каникулы. Эмили к этому времени осталась совсем одна, они и Бэлла были единственными родственниками.
- Бэлла?
- Да, дочь Арабэллы. Довольно глупая девушка, на несколько лет старше Терезы. Хотя Бэлла ничего из себя не представляла, но вышла замуж за человека с университетским образованием, правда, за иностранца, грека по национальности. Он доктор. Внешности непривлекательной, но с хорошими манерами. Для бедняжки Бэллы и такой муж настоящая находка.
- Супружество счастливое? Мисс Пибоди прикусила губу.
- Трудно говорить о чужой семье! Впрочем, кажется, они счастливы. Двое детей. Живут в Смирне.
- Но сейчас в Англии, не так ли?
- Да, приехали в марте, а скоро вроде бы собираются назад.
- Мисс Арунделл любила свою племянницу?
- Вы говорите о Бэлле? О, едва ли. Уж очень та глуповата.
- А как относилась мисс Арунделл к мужу племянницы?
- Как к иностранцу... Пуаро кашлянул.
- Говорят, мисс Эмили оставила хорошее наследство. Мисс Пибоди поудобнее устроилась в кресле.
- Да, оказалось, что она довольно богата. Старик генерал Арунделл оставил очень маленький доход. Часть капитала снова вложили в дело и получили неплохую прибыль. Томас и Арабэлла взяли свои доли, когда отделились от семьи. После того как Матильда умерла, ее деньги поделили Эмили и Агнесса, а по смерти последней все осталось Эмили. Она тратила очень мало, поэтому сумела кое-что накопить, а Лоусон, компаньонка, теперь получила все!
- Разве это вас не удивило?
- Сказать по правде, да! Эмили всегда заявляла, что после ее смерти деньги будут разделены между племянницами и племянником. Это вполне естественно. Какая-то часть слугам, а все остальное Терезе, Чарльзу и Бэлле. Не представляете, что здесь делалось, когда стало известно, что перед кончиной хозяйка написала новое завещание, передав все мисс Лоусон.
- Новое завещание появилось перед смертью? Мисс бросила на Пуаро быстрый взгляд:
- Думаете о чьем-то влиянии? По-моему, этого не было. У бедняжки Лоусон ни ума, ни воли. Казалось, она сама поражена таким оборотом дела.
- Кто-нибудь оспаривал завещание?
- Тереза советовалась с адвокатом. Пыталась что-то сделать. И меня звали в свидетели, но ничего не удалось.
Сыщик изменил тему:
- Говорят, мисс Арунделл занималась спиритизмом? Мисс Пибоди внимательно посмотрела на Пуаро:
- Если вы думаете, что дух Джона Арунделла вернулся и приказал дочери оставить деньги Минни Лоусон, то ошибаетесь. Эмили не было дурой, вовсе не походила на других в этом отношении. Например, на сестер Трипп. Вы видели их?
- Нет.
- А встретили бы, так поняли, насколько они глупы. Эти женщины верят всему. Так же и Минни Лоусон.
Пуаро снова попытался переменить предмет разговора:
- Предполагаю, вы хорошо знаете молодого Чарльза Арунделла. Что это за человек?
- Красивый бездельник, и всегда в долгах. Вечно окружен женщинами. Совсем не похож на Томаса. Тот был скромным и старомодным, воплощение честности.
А здесь вмешалась другая кровь. Чарльз за шиллинг или два способен на подлость, никакой морали.
- А его сестра?
- Тереза? Это экзотическое существо, необычная девушка. Она помолвлена с местным доктором. Да вы, наверное, его видели?
- Доктор Дональдсон?
- Вот именно. Говорят, очень сведущий врач. Я бы, будучи молодой, никогда такого не выбрала. Но Тереза знает, что делает. Она далеко не наивна.
- Дональдсон не бывал у мисс Арунделл?
- Иногда приезжал, когда доктор Грейнджер отсутствовал.
- А во время последнего приступа болезни не был?
- Не знаю.
- Мисс Пибоди, вы невысокого мнения о нем как о враче?
- Не совсем так. Возьмем пример: в давние времена, если ребенок объедался зелеными яблоками, получалось разлитие желчи, врач так и называл заболевание, потом отправлялся домой и посылал вам несколько пилюль из своей аптечки. А в наши дни то же самое заболевание именуется сложным латинским названием, рекомендуют соблюдать диету, выписывают те же лекарства, но в красивых упаковках, стоящих в три раза дороже! Дональдсон принадлежит к этой школе, и молодые матери верят им больше.
- А что, есть какой-нибудь особый метод лечения?
- Да, серотерапия, сывороточное лечение. Думаю, что называю правильно. Больной получает определенное количество инъекций, независимо от того, как он их переносит.
- Значит, доктор Дональдсон специализируется на каком-то особом заболевании?
- Не спрашивайте больше, я знаю, что он обычный терапевт. А ему хотелось бы работать в Лондоне, но для этого нужны деньги, он же совсем не имеет средств.
В какой-то миг недовольство промелькнуло в глазках старухи. Заметив это, Пуаро поднялся:
- Больше не могу отнимать у вас время, мисс. Очень благодарен вам за любезность.
- Сообщите, когда напишете книгу, прочту с большим интересом...
Последнее, что мы услышали, уходя, иронический смешок хозяйки.

У сестер Трипп

- А теперь что нам делать? - спросил Пуаро, когда мы сели в машину.
- Давайте выпьем чаю.
- Чаю, Гастингс? Что за мысль! Напрасная трата времени.
- Уже половина шестого, что-нибудь горячее необходимо.
- Постоянно чай у вас, англичан. Нет, мой друг. В книге правил этикета я прочел, что дневные визиты совершают до шести часов. У нас осталось только полчаса...
- К кому мы поедем?
- К сестрам Трипп.
- Собираетесь писать о спиритизме? Или все-таки о жизни генерала Арунделла?
Адрес был известен. Дом выглядел живописным, но очень старым. Девочка лет четырнадцати-пятнадцати открыла дверь и, прижавшись к стене, пропустила нас внутрь. Обстановка была довольно богатой: большой открытый камин, старинная мебель под дуб. На стенах много фотографий.
Девочка, впустившая нас, что-то пробормотала и скрылась, а голосок ее отчетливо был слышен на верхнем этаже:
- Двое мужчин хотят видеть вас, мисс. Женщина лет пятидесяти спустилась по лестнице и довольно грациозной походкой направилась в нашу сторону. На ней было легкое муслиновое платье какого-то странного фасона.
Пуаро шагнул вперед и завел самый любезный разговор:
- Простите, что отнимаю время, мисс, но мне необходимо видеть одну женщину, а она уехала из городка. Говорят, вы знаете ее адрес.
- О ком вы спрашиваете?
- О мисс Лоусон.
- Конечно, Минни Лоусон - наша ближайшая подруга. Садитесь, мистер... Как ваше имя?
- Пуаро. А это мой друг, капитан Гастингс.
- Садитесь здесь. Пожалуйста, без стеснения. Вам будет удобно? Дорогая Минни Лоусон... О, а вот и моя сестра... - К нам пришла вторая дама. Она была одета в платье из клетчатой бумазеи, больше пригодное для девушки лет семнадцати. - Моя сестра Изабель. А это мистер Пуаро и капитан Гастингс. Джентльмены - друзья Минни Лоусон.
Мисс Изабель Трипп в восторге сжала руки:
- Как великолепно! Дорогая Минни! Вы видели ее недавно?
- Нет, не встречал уже несколько лет. Мы совсем потеряли связь друг с другом. Я путешествовал. Вот почему был удивлен и обрадован свалившейся на нее удачей.
- Да, действительно, Минни - редкая душа, такая простая и искренняя.
- Джулия!.. - вдруг вскрикнула Изабель.
- Да, милочка?
- Как необыкновенно! Ты помнишь, что в прошлый сеанс настойчиво повторялась буква П. А наш гость имеет фамилию на эту букву - Пуаро...
Обе дамы смотрели на Пуаро в немом изумлении и восторге.
- Спиритические указания всегда правдивы. Вы интересуетесь оккультными науками, мистер Пуаро? - спросила мисс Джулия.
- У меня небольшой опыт в этом отношении, мисс, но, подобно другим, путешествующим по Востоку, я соприкасался со многим, что не могу объяснить.
- В ваших словах настоящая правда, - заметила Джулия.
- Восток - родина мистицизма и оккультных наук, - пробормотала Изабель.
Путешествия моего друга по Востоку состояли, как мне известно, в единственной поездке в Ирак, которая продлилась, может, несколько недель. А по его рассказам можно подумать, что он всю жизнь провел в джунглях или на восточных базарах в тайных беседах с факирами, дервишами и магараджами. Насколько мне удалось понять, обе дамы были вегетарианками, теософками, спиритуалистками и обожали любительские фотографии.
Пуаро решил, что вступительная часть закончена.
- Полагаю, что главной темой ваших последних разговоров была мисс Арунделл?
Сестры переглянулись и заговорили, перебивая друг друга:
- Да! В тот день, когда мы были у нее, произошло невероятное: ночь, мы трое около кровати... И вдруг видим совершенно отчетливо сияние, нимб вокруг головы мисс Арунделл...
- Это было какое-то светящееся облако. Разве не так, Изабель?
- Совершенно точно, свет окружал голову мисс, которая оказалась как бы в ореоле. Это знак, что она переходит в другой мир.
- Необыкновенно! В комнате было темно? - спросил Пуаро с соответствующим выражением в голосе.
- В темноте свечение особенно заметно, вечер был совсем теплый, даже не зажигали камина.
- И во время сеанса мисс Арунделл почувствовала себя плохо?
- Да, начался приступ. Потом бедняжка все-таки съела бутерброды и выпила немного вина. И сказала, что ей почти хорошо. К счастью, ей не пришлось долго страдать, после приступа болела всего четыре дня, - сказала Изабель. - Минни за ней преданно ухаживала. А поведение родственников по отношению к бедной Минни было просто позорным. - Лицо Изабель вспыхнуло от гнева.
- Минни - неземное существо, - вырвалось у Джулии.
- А многие говорили про нее всякие гадости, чтобы отобрать деньги, которые так неожиданно свалились на голову женщине. Она едва поверила ушам, когда юрист прочел завещание... Так, сама Минни говорила: "Джулия, милочка, ущипните меня, а то кажется, что сплю". Только небольшая часть слугам, а весь дом и остальное имущество Вильгельмине Лоусон. Она была настолько поражена, что не могла произнести и слова, а когда столбняк прошел и она заговорила, то поинтересовалась, сколько тысяч фунтов это составит. И мистер Пурвис сказал, что всего будет 375 тысяч фунтов. С бедняжкой чуть было не стало плохо после таких слов.
- Она никогда не думала, что подобное возможно, - добавила вторая сестра.
- И обо всем этом мисс сама рассказала, да?
- О, Минни повторяла несколько раз, поэтому особенно неприятна подозрительность и даже угрозы со стороны семейства Арунделлов, и это в нашей-то свободной стране...
- Англичане - народ недоверчивый, - пробормотал Пуаро.
- А по-моему, каждый волен оставлять свои деньги кому хочет. И мисс Арунделл поступила очень разумно, так как, по-видимому, не совсем доверяла родственникам. Осмелюсь сказать, имела некоторые причины.
Пуаро заинтересованно вытянул шею. Такое внимание побудило Изабель рассказать подробнее.
- Да, хотя бы ее племянник, Чарльз Арунделл, совсем плохой человек. Все знают! Кажется, он собирался служить в полиции где-то за рубежом. И все по склонности характера, добровольно. А что касается его сестры - странная девица. Ультрасовременна, конечно, и ужасно раскрашена. По-моему, она употребляет наркотики, так как поведение ее иногда очень странно. Девушка, между прочим, помолвлена с прекрасным молодым доктором Дональдсоном. Но я надеюсь, что доктор образумится...
- А другие родственники?
- Да, есть еще миссис Таниос, о ней ничего плохого сказать не могу, вполне прилична, но чрезвычайно глупа и полностью под властью мужа, иностранца. Для английской девушки ужасно выйти замуж за иностранца, не так ли? Конечно, она примерная мать, но...
- Так вы считаете, что мисс Лоусон - наиболее достойная наследница богатства мисс Арунделл?
Джулия спокойно ответила:
- Минни Лоусон - хорошая, милая женщина. Она никогда не думала о деньгах, не была жадной...
- А все-таки мисс Лоусон не отказалась от привалившего ей наследства?
Изабель удивленно отпрянула:
- О, любой бы сделал так. Пуаро улыбнулся.
- А может, и нет...
- Видите ли, мистер Пуаро, она считает это как бы доверием... Минни очень хочет сделать что-нибудь миссис Таниос и ее детям, только против того, чтобы все перешло в руки ее муженька. Даже намерена помочь Терезе, что очень благородно с ее стороны, так как девица постоянно третировала Минни. В самом деле, мисс Лоусон очень щедра. Теперь вы все о ней знаете!
- Да, конечно, только нет адреса.
- Простите, какая глупость! Написать ли мне его для вас?
- Спасибо, я сам.
И Пуаро достал блокнот...
- Передадите ей привет. В последнее время что-то нет известий от нее.
Пуаро поднялся, и я за ним.
Попрощавшись и еще раз пообещав передать самый теплый привет мисс Лоусон, мы наконец отбыли.
Мы выехали на дорогу, ведущую в Маркет Бейсинг.
- Гастингс, вам будет приятно узнать, что мы покидаем Маркет Бейсинг.
- Великолепно!
- Заедем только на минутку.
- Проведать предполагаемого убийцу?
- Может быть.
- Разве вы что-то почерпнули из той чепухи, которой понаслушались?
- Было кое-что, достойное внимания. Различие характеров в драме стало яснее. Разве это не напоминает старинные романы? Бесправная компаньонка, всеми презираемая, вдруг становится единственной наследницей!
- Случай, кажется, не стоит и выеденного яйца. Если бы умершей старушке можно было помочь, тогда другое дело. Но коль скоро она умерла, то чего же теперь волноваться-то?
- Вот и не волнуйтесь, давайте поразмышляем. Если бы вы знали, что мисс Арунделл умерла насильственно, а не от продолжительной болезни, то не остались бы равнодушны к моим хлопотам, не так ли?
- Конечно.
- Но здесь то же самое, кто-то ведь попытался убить ее.
- Да, но безуспешно, что меняет дело.
- А неужели безразлично, кто стремился убить? Круг подозреваемых очень тесный. Это падение с лестницы...
- Уликой кажется вам гвоздь, который мог годами торчать на том месте!
- Нет, зачищен он был недавно. А шнур мог быть протянут только после того, как обитатели дома улеглись. И обвинять можно только тех, кто там находился, а их семеро: доктор Таниос с супругой, Тереза Арунделл, ее брат Чарльз, мисс Лоусон, Элен и повариха.
- Разве нельзя оставить в покое слуг?
- Они получили наследство, мой дорог эй, а, кроме того, могли быть и другие причины. Итак, последовательность событий: падение с лестницы, письмо ко мне, визит юриста, новое завещание. Есть сомнение: написав мне письмо, мисс колебалась, отослать ли? Или она была уверена, что отослала, на самом деле забыв сделать это?
- Теперь трудно что-либо утверждать, мажет быть, она удивлялась, не получив ответа, - сказал я.
- Утверждать можно одно - падение было спровоцировано.
- Кто же может возражать, если сам Эркюль Пуаро говорит так!
- Вовсе нет. Есть доказательства: гвоздь, письмо, собака ночью на улице, слова самой хозяйки в бреду о мяче Боба. Кто же способствовал смерти мисс Арунделл? Напрашивается вывод: мисс Лоусон, конечно.
- Жестокая компаньонка! А с другой стороны, кое-кто еще мог рассчитывать обогатиться после смерти старушки.
- Совершенно точно, Гастингс, вот почему многие под подозрением. Есть также один будто бы незначительный фактик: мисс Лоусон употребила все усилия, чтобы ее хозяйка не узнала об отсутствии пса Боба в доме целую ночь. Хотя здесь, возможно, просто забота о старой леди, трудно сказать. Со слов сестер Трипп известно, что Минни - преданное, честное существо, с прекрасным характером. А мисс Пибоди сообщила, что она доверчивая, глупая, не имеющая ни ума, ни воли для совершения чего-либо криминального. Доктор Грейнджер уверен, что это бедная, напуганная, забитая женщина. По мнению служанки Элен, компаньонку презирала даже собака!
Каждый, как вы видите, воспринимал эту женщину по-своему. То же самое можно сказать и о других домочадцах, кроме Чарльза Арунделла: никто не указывал на высокие моральные качества этого человека. Но все-таки люди и о нем не одинакового мнения. Мисс Трипп даже намекнула, что за молодым человеком уже водились преступные делишки. Все это настораживает.
- А что же дальше?
- Теперь дело за нами, мой друг...

Тереза Арунделл

На следующий день, уже в Лондону, мы отправились по адресу, данному нам доктором Дональдсоном. Я посоветовал Пуаро посетить сначала юриста мистера Пурвиса, но мой друг был против.
- Нет, дорогой, как объяснить причину нашего любопытства?
- Обычно, Пуаро, такие трюки вам легко удавались. Небольшая ложь...
- О, дружище, "небольшая ложь", как вы изволили выразиться, здесь не подойдет. Он все же юрист.
Мы вошли в квартиру Терезы Арунделл. Она находилась в квартале Челси, окнами на реку, меблирована была скупо, но дорого и современно. Обитая кожей мебель и ковры с орнаментом правильной геометрической формы.
Пришлось подождать несколько минут, прежде чем в комнату вошла девица и вопросительно уставилась на нас. На вид Терезе было около тридцати лет. Высокая, стройная, она напоминала произведение искусства, выполненное художником-графиком. Волосы агатово-черные, лицо с сильным гримом, мертвенно-белое, брови причудливо изогнуты. Выражение лица - устало-равнодушное.
С усмешкой она смотрела то на меня, то на Пуаро, который, по-видимому, послал ей свою визитную карточку. Ее она теперь и вертела в пальцах.
- Как я догадываюсь, Пуаро - это вы?
Мой друг поклонился самым учтивым образом:
- Мадемуазель, разрешите занять несколько минут драгоценнейшего вашего времени?
Подделываясь под Пуаро, Тереза ответила:
- Ради бога, мистер, прошу, садитесь, пожалуйста.
- Вы, возможно, слышали раньше обо мне, мадемуазель?
Девушка кивнула:
- Дружочек из Скотланд-Ярда, не так ли? Добавить к этому нечего.
- Интересуюсь проблемами, связанными с преступлением, мадемуазель.
- Как это ужасно звучит, - произнесла Тереза скучающе. - А я вчера, подумать только, потеряла документы.
- Я пришел по делу, взволновавшему меня, так как вчера получил письмо от вашей тетушки.
Глаза Терезы оживились, она закурила.
- От моей тети, мистер Пуаро?
- Да-да, мадемуазель...
- Но ни одной моей тетушки уже нет в живых, последняя умерла два месяца назад.
- Это мисс Эмили Арунделл?
- Она самая, но вы же не могли получить письмо от покойницы, мистер Пуаро?
- Иногда и такое случается, мадемуазель.
- Какая жуть! - в ее голосе слышалась настороженность.
- И что же она написала?
- Вот об этом трудно рассказать, имеется в виду нечто деликатное.
Минуту или две длилось молчание, Тереза курила, а потом сказала:
- Все это очень интересно, конечно, но при чем тут я?
- Надеюсь, мадемуазель, что вы ответите на несколько вопросов. Я надеюсь на вашу помощь...
- Вопросов? О чем?
- Мне нужен адрес вашего брата.
Глаза девицы сузились, она еще больше насторожилась:
- Боюсь, не удастся. Мы мало общаемся, к тому же братец, кажется, уехал из Англии... И это все, что вы хотели узнать?
- О, есть и другие вопросы. Вы удовлетворены тем, как тетя распорядилась наследством? И еще: сколько времени вы помолвлены с Дональдсоном?
- Вы все свалили в кучу, не так ли? И, по-моему, лезете не в свое дело, мистер...
Пуаро помолчал, потом без тени разочарования поднялся, пожелав хозяйке всего доброго.
Мы были уже у двери, когда Тереза заговорила. Это было похоже на удар хлыста.
- Вернитесь! - выкрикнула она.
Пуаро, не торопясь, подчинился, сел на прежнее место и посмотрел вопрошающе.
- Давайте перестанем валять дурака. Возможно, мистер Пуаро, вы будете полезны мне.
- К вашим услугам, мадемуазель.
Сделав две затяжки, девица заговорила спокойнее:
- Скажите: как изменить завещание?
- Это дело юриста.
- Да к тому, же настоящего специалиста в своем деле, а те, которые мне известны, говорят, что всякая попытка оспаривать завещание бесполезна: здесь на страже закон.
- А вы не верите им?
- Полагаю, что всегда есть обходные пути, если вы неразборчивы в средствах и готовы платить. Я бы заплатила.
- Итак, по-вашему, я неразборчив, если заплатят?
- Жизнь подтверждает, что большинство людей таковы! Не вижу, почему бы вам стать исключением.
- Положим, так, но что я смогу сделать?
- Это ваше дело. Украдите завещание! Подмените липовым!.. Можете похитить мисс Лоусон. Можете распустить слух, что она запугала тетю Эмили и добилась своего. Составьте новое завещание, будто бы сделанное старушкой на смертном одре. Мало ли вариантов!
- От вашего богатого воображения, мадемуазель, просто захватывает дух.
- Но это несправедливо! - вдруг вырвалось у меня. Тереза рассмеялась:
- Может, ваш друг шокирован? Давайте его отошлем.
Пуаро сердито обратился ко мне:
- Контролируйте себя, Гастингс. - Затем - к девушке:
- Простите моего помощника, мадемуазель, он слишком честен, если можно так сказать. Позвольте мне обдумать предложение, может быть, удастся сделать что-то в пределах закона. Однако моя репутация не должна пострадать.
Тереза понимающе кивнула.
- У нас должны быть все необходимые факты! Например, точная дата нового завещания.
- Двадцать первое апреля.
- А предыдущего?
- Эмили Арунделл сделала его пять лет назад.
- Его содержание?..
- Кроме небольшой части слугам, Элен и поварихе, все остальное должно быть разделено между детьми ее брата Томаса и сестры Арабэллы.
- Деньги оставались опекунам?
- Нет, нам непосредственно.
- Теперь будьте внимательны. Все знали о содержании завещания?
- О да, Чарльз, и я, и Бэлла также. Тетя Эмили не делала из этого тайны. А когда кто-нибудь из нас просил денег, тетушка говорила, что мы их получим после ее смерти. - Заговорив о деньгах, Тереза не могла остановиться:
- Мой отец оставил нам по тридцать тысяч фунтов. Капитал небольшой, но жить можно в достатке. Однако я... - Ее голос изменился, стройная фигура еще больше выпрямилась, голова откинулась. - Но мне хотелось большего: самой богатой одежды, лучшей еды и прочего. Хотелось жить и наслаждаться, поехать на теплое Средиземное море, сорить деньгами, давать балы, и вечера, необыкновенные, экстравагантные. Хотелось всего, всего, что есть в этом мире, и не когда-нибудь, а сейчас!..
Пуаро слушал внимательно, вопрос его прозвучал неожиданно:
- А сколько осталось от тридцати тысяч? Тереза засмеялась:
- Чуть больше двухсот фунтов.
А Пуаро продолжал деловым тоном:
- Есть вещи, которые знать необходимо. Вы наркоманка?
- Никогда.
- Пьете?
- Конечно, но не из-за особой любви к зелью. Мои друзья выпивают, и я с ними.
- Любовные дела?
- Многое в прошлом.
- А в настоящем?
- Только Рекс.
- Доктор Дональдсон? - Да.
- Но он, по-моему, далек от жизни, нарисованной вами. Он ведь беден, мадемуазель.
Она согласно кивнула:
- Ему ни к чему роскошь, красота, удовольствия и прочее. Согласен носить один костюм, есть каждый день котлеты... Деньги ему нужны на лабораторию, разные пробирки и другой инвентарь. Он честолюбив, и работа для него все, гораздо больше, чем я, во всяком случае.
- Ваш друг знал о предстоящем наследстве после смерти мисс Арунделл?
- Да, но Рекс женится не из-за денег.
- Вы помолвлены?
- Конечно...
Пуаро замолчал, и это молчание, казалось, задевало Терезу.
- А вы видели его?
- Вчера в Маркет Бейсинге.
- И о чем вы с ним говорили?
- Ни о чем, только попросил адрес вашего брата.
- Что нужно вам от Чарльза? - Ее голос снова стал резким.
- Чарльз? Кому он нужен? - прозвучал приятный мужской голос. И бронзовый от загара молодой человек с улыбкой вошел в комнату. - Кто спрашивает обо мне? Услышал свое имя в холле, но я не подслушивал. Что все это значит, Тереза?..

Чарльз признается

Должен сознаться, что с минуты появления Чарльза я искоса поглядывал на него и был восхищен его раскованностью и свободой. Глаза молодого человека были полны доброжелательности и веселья, а улыбка совершенно обезоруживала. Он уселся в одно из обитых кожей массивных кресел.
- Что это означает, старушка? - повторил нетерпеливо.
- Вот мистер Пуаро, Чарльз, который согласен выполнить для нас неприятную работу за маленькое вознаграждение.
- Протестую, работа вовсе не грязная, а небольшой безвредный обман, если, конечно, он удастся.
- Называйте как хотите, но как Терезе удалось разыскать вас?
- Я сам сюда пришел. Интересовался вами, а сестрица ваша сказала, что вы за границей.
- Тереза чрезвычайно благоразумна. - Чарльз улыбнулся, но сестра не ответила ему тем же, наоборот, выглядела взволнованной. - Уверен, что мы взялись за дело не правильно, не так ли, мистер Пуаро, известнейший из сыщиков? Неужели вы собираетесь помочь нам?
- Кем завещание, сделанное двадцать первого апреля, было засвидетельствовано?
- Пурвис, юрист, привел свого клерка, а вторым свидетелем взяли садовника, - Тереза не замедлила с ответом.
- А этот юрист, по всей видимости, человек уважаемый?
- Пурвис безупречен, как английский банк. Он очень не любит составлять завещания, и думаю, что в корректной форме пытался даже отговорить тетушку Эмили, - сказала Тереза.
- Откуда известно такое? - довольно резко спросил. Чарльз.
- Вчера я с ним снова встречалась, - объяснила девушка.
- Бесполезно, моя милая, давно пора понять, поможет только куча денег.
- Прошу рассказать о последних днях жизни мисс Арунделл, - прервал их перепалку Пуаро. - Начните с того, как вы, ваш брат и доктор Таниос с женой приехали к ней на Пасху.
- Позвольте сказать, мистер Пуаро, что старая тетушка чуть не умерла тогда и всех страшно напугала этим происшествием на лестнице.
- А что, старушка упала с нее?
- Да, наткнулась на мяч собаки, оступилась. Боб забыл игрушку наверху, а тетя Эмили наступила на нее ночью...
- Когда это случилось?

Предыдущая страница 3 Следующая страница


Агата Кристи - Безмолвный свидетель

Безмолвный свидетель 4

- Дайте вспомнить! Во вторник, перед нашим отъездом.
- Тетушка сильно расшиблась?
- К счастью, отделалась легким испугом.
- Что очень вас разочаровало... - сухо заметил Пуаро.
- Конечно, хотя немного жаль старушенцию, - без тени смущения ответил Чарльз. - Она неплохо себя чувствовала, и мы все уехали. Двадцать пятого или двадцать шестого...
- Во время болезни тети вы не приезжали?
- Нет, мы не думали, что она так сильно больна. Она скончалась до нашего приезда.
Пуаро перевел взгляд на Терезу:
- Говорили вы с тетей о новом завещании во время последнего визита?
- Нет, - сказала Тереза. А Чарльз тут же заметил:
- Кое-что было.
- Что же? - спросил Пуаро.
- Чарльз! - закричала девушка.
Юноша казался взволнованным и не хотел встречаться глазами с сестрой. Так и заговорил, не глядя на нее:
- Разве не помнишь, старушка? Я говорил тебе. Тетушка Эмили предъявила в некотором роде ультиматум. Она села как обвинитель в суде и произнесла речь, сказав, что чрезвычайно разочарована всеми своими родственниками, особенно мной и Терезой. Против Бэллы она ничего не имела, кроме недоверия к ее мужу. Все английское - англичанам... А если бы Бэлла унаследовала значительную сумму, то Таниос так или иначе завладел бы ею. Страдая, тетя произнесла, что ни я, ни Тереза не достойны доверия. Мы проиграем в карты и растратим все. Поэтому она составила новое завещание, передав полностью свое состояние мисс Лоусон. "Хоть она и глупа, как пробка, - сказала тетя Эмили, - зато добрая и верная душа, по-настоящему предана мне. Она же не виновата, что от природы получила так мало ума. Считаю необходимым предупредить тебя, Чарльз, чтобы вы не ожидали наследства".
- Почему же ты не сказал мне об этом, Чарльз? - резко произнесла Тереза.
- Вспомни, я говорил, - ответил брат, вновь избегая ее взгляда.
- А что вы ответили тетушке, мистер Арунделл?
- Я? Только рассмеялся. Мой принцип - не ломать то, что не гнется. "Как вам будет угодно, тетя. Для нас это удар, но деньги-то ваши, поэтому распоряжайтесь ими как хотите".
- По-моему, вы очень удачно скрыли свои чувства.
- Может, и так, но всерьез как-то не принял это все.
- Разве?
- Подумал только, что своенравная старуха хочет напугать родню. Думал, что она разорвет новое завещание. Старушка все-таки была очень предана семье. Уверен, она бы так и поступила, если бы не внезапная смерть.
- А! Идея интересная, - сказал Пуаро. - Возможно, кто-нибудь, мисс Лоусон например, подслушал ваш разговор?
- Вполне вероятно, мы разговаривали довольно громко. Кстати сказать, мисс Лоусон была как раз около двери, когда я выходил.
Пуаро в задумчивости повернулся и глянул на Терезу:
- И вы ничего не знали об этом?
Прежде чем девушка успела ответить, Чарльз снова заговорил:
- Тереза, старушка, совершенно уверен, что рассказывал тебе или вполне ясно намекнул.
- Если бы рассказал, не думаю, что я могла забыть это, не так ли, мистер Пуаро?
- По-моему, это невозможно, мисс Арунделл. - Потом резко Чарльзу:
- Объясните, пожалуйста, только одно: тетя Эмили говорила вам, что собирается изменить завещание, или сообщила, что уже сделала это?
- Все было решено, она даже показала мне бумагу. Пуаро подался вперед, его глаза расширились.
- Очень важно, если тетушка действительно предъявила завещание.
Чарльз вдруг заерзал, как школьник, и по-детски заулыбался:
- Да, я видел документ.
- Можете поклясться?
- Конечно. Знаете, не подумал, что дело так серьезно, - повторил Чарльз.
- Мы с Чарльзом приехали вслед за Таниосами, чтобы справиться о здоровье тети Эмили, - вдруг заговорила Тереза. - Старая леди, конечно, никого не слушала, поступала, как хотела. Но внимание к своей персоне воспринимала с удовольствием. - Тереза рассмеялась. - Разве" это не прекрасно? Все мы готовы были служить ради денег.
- А что можно сказать о вашей кузине и ее муже?
- О, Бэлла всегда отличалась твердолобостью и упрямством. Уже много лет пытается подражать моим туалетам. К тому же они, по-видимому, едва сводят концы с концами. В семье двое детей, и они хотят дать им хорошее образование в Англии.
- Может, позволите их адрес? - спросил Пуаро.
- Таниосы остановились в отеле "Дурчем".
- А что представляет собой ее муж?
- Таниос? Немного чудаковат, но, в общем, довольно приличный. Умный, веселый, хороший спортсмен. Но я не верю ему до конца.
- Тереза не верит никому, даже мне, - сказал Чарльз и нежно обнял сестру.
- Тот, кто доверяет тебе, мой дорогой, должно быть, неполноценный, - заверила его Тереза.
Пуаро поклонился и направился к двери. Я - за ним. В холле, надев шляпу, сыщик направился к парадной двери, открыл и с грохотом затворил ее, потом на цыпочках подкрался к двери гостиной и припал к замочной скважине. Иногда, если дело касалось выяснения истины, он не пренебрегал даже подслушиванием или подсматриванием. Я был в ужасе, но совершенно бессилен: делал знаки Пуаро, но тот не обращал внимания. Вскоре из-за двери раздался голос Терезы:
- Ты просто дуралей!
Потом звук шагов по коридору, и Пуаро, схватив меня за руку, быстро проскользнул в дверь, которая бесшумно за нами закрылась.

Встреча с мисс Лоусон

- Пуаро, разве прилично подслушивать или подсматривать? - Я не мог успокоиться.
- Женщина умерла, Гастингс! И я хочу узнать, своей ли смертью. А для этого все средства хороши...
- У старушки было слабое здоровье, а кроме того, перешагнула за семьдесят. Все как будто естественно.
- А не кажется ли вам подозрительным, что Тереза Арунделл назвала брата круглым дураком после некоторых его признаний?
- Каких признаний?
- Что тетушка перед смертью показала Чарльзу новое завещание.
- Что из этого следует?
- Почему должен я всегда один отвечать на все вопросы? - взорвался Пуаро. - И тем не менее считаю их объяснения очень подозрительными. Они великолепная парочка мошенников. Девица - миленькая негодяйка, а ее братец - чрезвычайно привлекательный мерзавец.
Пуаро подозвал такси, и автомобиль остановился у обочины. Сыщик назвал шоферу адрес.
- Сначала к мисс Лоусон, а дальше к Таниосам? - спросил я.
- Совершенно верно, Гастингс.
- Какую роль вы сыграете теперь? Биографа генерала Арунделла, будущего владельца "Литлгрин Хаус" или еще что-либо необыкновенное?
- Нет, представлюсь просто - Эркюль Пуаро.
- Совсем проза! - Я не пытался скрыть насмешку. Довольно развязного вида горничная открыла дверь и проводила нас в комнату, поражавшую пышной безвкусицей. Квартира Терезы в сравнении с этой была почти что пустой. А у мисс Лоусон было столько всякой мебели, что с трудом удалось протиснуться.
Вскоре появилась полноватая женщина средних лет. Кое-как причесанные седые волосы и пенсне, криво сидящее на маленьком носу... Говорила мисс странно, как бы захлебываясь:
- Доброе утро, сэр, я не ожидала...
- Мисс Вильгельмина Лоусон?
- Да-да, это я.
- Разрешите представиться, Эркюль Пуаро. Вчера осмотрел "Литлгрин Хаус".
Рот хозяйки широко раскрылся, она сделала несколько бесполезных движений, пытаясь привести в порядок волосы.
- Устраивайтесь здесь, пожалуйста. Может, помешает стол, квартира несколько перегружена. Все так сложно! Эти квартиры! На окраинах еще что-то есть, а мне всегда хотелось в центре... - Она села в викторианское кресло.
- Я приехал в "Литлгрин Хаус" под видом покупателя, но хотелось бы сказать, правда, строго конфиденциально.., что прибыл туда совсем с другой целью. Вам известно, а возможно, и нет, что перед смертью мисс Арунделл написала мне письмо. Я - очень известный частный детектив, - представился Пуаро.
Различные чувства сменялись на лице хозяйки: испуг, удивление, озадаченность... Потом раздалось несколько ничего не значащих восклицаний и совершенно неожиданный вопрос:
- Дело касается денег? Пуаро даже слегка смутился:
- Вы имеете в виду деньги, которые были...
- Да, да, деньги, которые были взяты из ящика.
- Мисс Арунделл сказала вам, что она написала мне о деньгах? - спросил детектив.
- Нет, конечно. Действительно, я ничего не знала о письме и очень удивлена...
- Думаете, мисс никому не говорила об этом?
- Не знаю точно, но...
Она замолчала, а Пуаро быстро продолжал:
- Мисс Арунделл прекрасно знала, кто взял их, вот что вы намеревались сказать, не так ли?
Мисс Лоусон согласно кивнула.
- Дело не разглашалось?
- Конечно.
- Но я специализируюсь по семейным делам и умею молчать.
Мисс опять энергично кивнула и, немного подумав, решилась:
- Дорогая мисс Арунделл была гордая. Неприятности с Чарльзом существовали, но всегда все было шито-крыто. Однажды его даже отправили в Австралию!..
- Итак, все по порядку: у хозяйки были в ящике деньги...
Он остановился, а мисс Лоусон опять закивала:
- Да, из банка для зарплаты и чековые книжки.
- И сколько денег исчезло?
- Четыре фунта. Нет-нет, я ошиблась - три фунта и десять шиллингов. В таких делах нужна точность. - Мисс Лоусон посмотрела серьезно на сыщика, и выражение растерянности исчезло с ее лица.
- Благодарю, мисс Лоусон, вижу, у вас отличные деловые качества. Значит, мисс Арунделл подозревала своего племянника не без причины. Разве Чарльз ранее был замешан в воровстве?
- Да.
- Хотя точных доказательств, кто взял деньги, не было, не так ли?
- О, но такое мог сделать только Чарльз! Миссис Таниос не способна на подобное, ее муж вообще не знал ничего о деньгах. А Тереза не позволила бы себе, у нее и так денег достаточно.
- Возможно, кто-то из слуг? - поинтересовался Пуаро.
Мисс Лоусон ужаснулась такому предположению:
- Нет, нет! Ни Элен, ни Анни - никогда, никогда. Обе превосходные женщины и абсолютно честны, я уверена.
Пуаро подумал минуту и продолжил:
- Вы меня почти убедили. Был ли кто-нибудь, пользующийся полным доверием у мисс Арунделл?
Минни пробормотала в ответ смущенно:
- О, ничего не знаю об этом.
- Не знаете ли вы причину изменения завещания мисс Арунделл?
- Ее завещание? О, завещание! - Мисс Лоусон выглядела потерянной.
Сыщик, глядя на нее в упор, продолжал:
- Это правда, что она сделала новое завещание почти перед самой смертью, оставив все имущество вам?
- Да, но я ничего не знала! - Голос женщины звучал пронзительно. - Для меня это было как гром среди ясного неба. Необыкновенно щедрый подарок, конечно. Будь ей земля пухом! Об этом никогда не говорилось, даже намеком, никогда! Я была страшно смущена, когда мистер Пурвис прочел завещание, просто не знала, смеяться или плакать, куда деваться. Уверяю, мистер Пуаро, у меня было шоковое состояние, полуобморок! Прекрасная, добрая мисс Арунделл! Конечно, я надеялась, что и мне что-нибудь перепадет, совсем немного. Разве можно было ожидать большего, я ведь служила у нее недолго. Даже теперь не совсем верю в случившееся. Иногда чувствую себя неудобно и даже небезопасно. Наверное, вы понимаете, что я имею в виду.
Минни сняла пенсне, повертела в руках, опять надела и продолжала еще более бессвязно:
- Иногда чувствую, что не должна брать деньги, принадлежащие семье мисс Арунделл. Мое положение фальшиво, не так ли? И все оттого, что слишком большое богатство привалило! Никто не мог поверить! По этому поводу много разговоров и предположений. Но люди же знают, я никогда не была хапугой! Не собиралась влиять как-либо на мисс Арунделл! Даже если бы захотела, то не смогла. По правде сказать, всегда побаивалась хозяйки! Она была слишком резка, порой даже груба! "Не будьте такой дурой", - говорила она мне. И я не находила себе места после таких слов. И несмотря на это, она любила меня. К сожалению, людям всего не объяснишь, не так ли?
- Так что же, вы собираетесь отдать деньги родственникам? - спросил Пуаро.
В этот момент выражение лица женщины вновь изменилось, да так, что я поразился. Вместо глуповатой особы передо мной сидела умная, проницательная, еще не старая дама. Под стать виду был и ответ:
- Конечно, есть и другая сторона вопроса... Каждая палка о двух концах. Хозяйка решила отдать деньги мне. Отказавшись от них, я бы пошла против ее воли, а это не похвально, не так ли?
- Дело все же непростое... - сказал сыщик в раздумье.
- Знаете, сколько было волнений и дум обо всем, например, о миссис Таниос, прекрасной женщине, и ее милых малютках. Мисс Арунделл понадеялась на мою осмотрительность, а отдать деньги племяннице побоялась, как бы они не попали в руки мужчины.
- Какого мужчины?
- Ее мужа. Бедняжка полностью в его власти. Сделает все, что тот ей скажет. Способна, по-моему, на все, если муж велит. А ведь это не правильно, мистер Пуаро. Вы согласны?
Пуаро не ответил, а задал вопрос:
- Что за человек доктор Таниос?
- Он - очень приятный мужчина, - сказала Минни, потом замолкла в нерешительности.
- Но вы не доверяете ему?
- Не знаю... Я вообще не верю мужчинам. О них слышишь такие страсти! И чего только не выносят бедные женщины, действительно кошмар! Конечно, доктор Таниос будто бы обожает жену, приятен в обращении, манеры великолепные. Но я не доверяю иностранцам, они так фальшивы! И совершенно уверена, что дорогая мисс Арунделл не хотела отдать деньги в его руки!
- Несправедливо, однако, что мисс Тереза и Чарльз также были лишены наследства, - заметил Пуаро.
Мисс Лоусон густо покраснела:
- По-моему, у Терезы вполне достаточно денег и без того. Она тратит сотни фунтов на туалеты!
- Ну а Чарльз?
- Этот не заслуживает и пенни. Очень умно было вышвырнуть его из завещания, особенно после тех угроз, - резко произнесла мисс Лоусон.
- Угроз? - приподнял брови Пуаро. - Вот именно.
- Какие угрозы и когда?
- Дайте вспомнить... Да, это было в один из последних визитов.
- Что он говорил?
- Просил денег, она отказала! И племянничек заявил тогда, что это неразумно, что, если она будет так продолжать - тут была какая-то грубая американская фраза, - может и пристукнуть ее.
- А что же мисс Арунделл?
- Мисс сказала, что она способна защитить себя.
- Вы были при этом?
- Слышала, но в комнате не была.
- Мисс Арунделл приняла угрозу всерьез?
- Не знаю, мне ничего об этом не было сказано. Пуаро продолжал спокойно:
- Вернемся к завещанию. О содержании его, возможно, вы и не знали, но факт составления такового был же известен.
- Да, хозяйка послала за юристом за несколько дней до смерти.
- А точнее, все произошло вскоре после падения с лестницы?
- Боб виноват, ее собака, оставил мяч наверху, она наступила на него и упала.
- Скверный случай.
- О, да, хозяйка могла сломать ногу или руку. - По-моему, даже погибнуть могла.
- Действительно, и такое было возможно. - Ответ Минни казался естественным и вполне, искренним.
Пуаро задал новый вопрос:
- Считаете ли вы, что падение с лестницы повлияло на решение мисс Арунделл составить новое завещание?
Беседа принимала серьезный оборот, но Минни восприняла вопрос совершенно спокойно.
- Возможно, отчасти. Старики редко думают о смерти. Такой несчастный случай заставляет всерьез об этом задуматься. А может, было какое-то предчувствие?..
- Мисс пребывала в здравом уме и памяти?
- О, да, в тот момент она была совершенно здорова.
- Болезнь возникла неожиданно?
- Пожалуй. В этот вечер в доме были гости. Пришли сестры Трипп, такие славные, широко образованные, заядлые спиритуалистки.
- Я имел честь с ними познакомиться, - вставил Пуаро.
- Наверное, они рассказывали о наших сеансах? Но вы, по-видимому, скептик и не верите ничему?
- Нет, совсем наоборот. А мисс Арунделл верила?
- Знаете, ей хотелось убедиться, да все как-то не удавалось. Но в последний вечер... Возможно, Изабель или Джулия рассказывали вам? Произошло необыкновенное, это было свечение...
- Да-да, я знаком с этим явлением.
- Я убеждена теперь, что мисс, сама не зная того, была медиумом. Вокруг ее головы и около рта появилось слабое свечение.
- Чрезвычайно интересно!
- А потом, к несчастью, мисс Арунделл плохо себя почувствовала, и сеанс пришлось прекратить.
- А когда пригласили врача?
- На следующее утро.
- Он посчитал, что дело дрянь?
- Наверное, однако было послано за сиделкой в больницу. Думаю, все-таки врач надеялся, что она справится с болезнью.
- А за родственниками не посылали?
- Их известили так скоро, как было возможно. Сказать точнее, когда доктор Грейнджер объявил положение больной опасным.
- Что было причиной приступа? Может, съела что-нибудь? Тереза и Чарльз приезжали навестить?
Мисс Лоусон нахмурилась:
- Да.
- Посещение племянника и племянницы было неприятно хозяйке?
- Вы правы, мисс знала о цели их приезда. - В голосе женщины не было тепла.
- Какова же она? - спросил Пуаро, внимательно наблюдая за говорившей.
- Деньги, конечно! Но они не получили их! После них доктор Таниос появился, правда, оставался всего один час или около того.
- Кажется, все охотились за деньгами бедной мисс, - заключил Пуаро. - Думаю, для Терезы и Чарльза, узнавших после смерти тетушки о том, что они лишены наследства, это было ударом.
- Видимо, так. Однако брат и сестра ушли, казалось, очень спокойно и даже бодро. Скандала не было.
- Хозяйка держала завещание дома, не так ли? Мисс Лоусон уронила и быстро подхватила пенсне.
- Наверняка не скажу, но думаю, что оно было у ее душеприказчика мистера Пурвиса.
- После смерти он приезжал и просматривал бумаги?
- Да, занимался документами.
Пуаро довольно пристально посмотрел на женщину и вдруг спросил:
- Вам нравится мистер Пурвис?..
Мисс очень взволновалась. Не дожидаясь ответа, он вдруг поднялся:
- Благодарю вас, мисс, за доброту и помощь.
Мисс Лоусон тоже встала и заговорила, несколько волнуясь:
- Не стоит благодарности, а если была в чем-нибудь полезной, то очень рада. Может, еще что-то нужно...
Пуаро вернулся и почти шепотом сказал:
- Мисс Лоусон, должен сообщить вам кое-что: Тереза и Чарльз хотят опротестовать завещание.
При таких словах краска гнева разлилась по щекам мисс.
- Они не могут сделать этого, мой юрист так сказал, - заявила женщина уверенно.
- Так вы консультировались с юристом? - спросил сыщик.
- Конечно, а почему нет?
- Все правильно, даже очень разумно, до свидания, мисс.
Когда мы выбрались из дома на улицу, мой друг загадочно улыбнулся и сказал:
- Гастингс, дорогой, эта женщина не та, кем хочет казаться. К тому же - очень хорошая актриса. - В голосе его звучало торжество.
- Мисс считает, что смерть ее хозяйки совершенно естественна, - проговорил я.
Пуаро не ответил, иногда он любил притвориться глухим. Взяв такси, мы отправились к Таниосам.

Миссис Таниос

- Джентльмен хочет повидать вас, миссис. Женщина, которая сидела и писала за одним из столов в специально для этого предназначенной комнате отеля "Дурчем", подняла голову, встала и неуверенно направилась к нам.
Приблизительно тридцати лет, высокая, худая, темноволосая, миссис Таниос выглядела несколько взволнованной. Модная шляпка как-то нелепо сидела на голове женщины.
- Наверное, вы ошиблись, - начала она, удивленно подняв глаза.
Пуаро галантно поклонился:
- Я только что от вашей кузины, Терезы Арунделл. Можете уделить мне несколько минут для частного разговора?
Миссис оглянулась, ища свободное место, а гость указал на кожаный диван в дальнем углу. Когда мы направились к тому месту, высокий голосок пропищал:
- Мама, ты куда?
- Я сейчас же вернусь, миленькая, посиди. Все уселись, и Пуаро начал:
- Мы к вам в связи со смертью вашей тетушки, последней из семьи Арунделлов.
Мне показалось (или действительно?), вспыхнула искорка в безжизненных выпуклых глазах миссис Таниос.
- Ну и что же?
- Мисс Арунделл изменила завещание незадолго до смерти, и по нему все досталось Вильгельмине Лоусон. Меня интересует, собираетесь ли вы вместе с Терезой и Чарльзом оспаривать завещание?
- А разве такое возможно? Мой муж консультировался с юристом, и тот сказал, что подобные попытки бесполезны, - вздохнула миссис Таниос.
- Юристы, миссис, очень осторожные люди и всегда советуют избегать суда. Но я не юрист и потому смотрю на вещи по-другому. Мисс Тереза Арунделл собирается бороться, а вы?
- Я-.. О, совсем не знаю. - Она нервно сжала пальцы. - Надо посоветоваться с мужем.
- Конечно, посоветуйтесь, прежде чем принять решение. Но каково ваше собственное мнение?
- Ничего не могу сказать, мое мнение зависит от мужа. И потом: уж если тетя Эмили решила не оставлять деньги родственникам, значит, надо смириться.
- Так вы не считаете себя обиженной?
- Конечно, это очень несправедливо! Даже ужасно! Совершенно неожиданно и совсем непохоже на тетушку: отнять все у наших детей, - вымолвила Бэлла Таниос.
- Возможно, тетушка действовала не по своей воле, а оказалась под чьим-то влиянием?
- Трудно вообразить тетю Эмили под влиянием кого-либо! Это была такая волевая, решительная старая леди.
Пуаро понимающе кивнул:
- Вы правы, а мисс Лоусон не из сильных характеров.
- Она приятная, иногда глуповата, но очень, очень добра. А кроме того, сама мисс Лоусон никак не влияла на изменение завещания. Она не способна ни на какие фокусы и интриги.
- Как думаете, что послужило причиной изменения завещания? - не отступал Пуаро.
Лицо миссис Таниос вспыхнуло:
- Не имею ни малейшего представления.
- Мадам, я уже говорил, что не юрист, но вы почему-то не спросили о моей профессии. Я - сыщик. И незадолго до смерти мисс Эмили Арунделл написала мне письмо.
Миссис Таниос вновь с волнением сжала пальцы.
- Письмо? О моем муже? - нетерпеливо спросила она.
- Не имею права разглашать профессиональные тайны, - Пуаро как будто колебался.
- Все-таки что же она писала? Уверяю вас, мистер.., не знаю вашего имени...
- Я - Эркюль Пуаро.
- Уверяю вас, мистер Пуаро, если в письме было что-то против моего мужа, то это не правда! Догадываюсь даже, кто посоветовал написать. Тереза, например, не любит моего супруга. Говорит про него такие вещи! И тетя Эмили подозрительно относилась к нему, потому что он не англичанин, верила всяким сплетням Терезы, но это чистейшая ложь. Уж поверьте моему слову, мистер Пуаро!
- Мама, я кончила письмо!
Женщина с обожанием глянула на ребенка и взяла письмо у девочки.
- Очень хорошо, миленькая. Вот деньги, пойди купи конверт.
- Она ваш единственный ребенок?
- Нет, у меня еще маленький мальчик, он сейчас с отцом.
- Детей не брали с собой в гости к тете в "Литлгрин Хаус"?
- О, только иногда. Тетушка была довольно стара, и дети беспокоили ее. Однако она всегда посылала им подарки на Рождество.
- Скажите, пожалуйста, когда вы в последний раз виделись с мисс Эмили?
- По всей вероятности, дней за десять до ее смерти.
- Это когда все родственники собрались вместе у тетушки?
- ..Это было несколько позже.
- А каково было здоровье мисс Арунделл?
- Она, правда, лежала некоторое время после падения с лестницы, но, когда мы приехали, тетушка спустилась к нам.
- Говорила ли мисс о новом завещании?
- Нет, ни слова.
- А отношение к вам не изменилось? Довольно длинная пауза возникла в разговоре.
- Все осталось по-старому... - как-то неуверенно и нехотя проговорила женщина.
Однако и я, и Пуаро поняли, что миссис Таниос лжет. Пуаро, однако, "не отступал:
- Хочу объяснить, что меня интересует, как вела себя мисс Арунделл именно по отношению к вам.
- О, понимаю, понимаю. Тетя Эмили была со мной очень мила, подарила дорогую брошь, жемчуг с бриллиантом, а детям по десять шиллингов каждому. - В ее голосе не было теперь напряженности.
- А что касается вашего супруга?.. - Пуаро не успел договорить.
- Да! Я даже уверена! Вы совершенно правы. Было изменение! Тетя Эмили вдруг как-то отдалилась, стала вести себя странно. Мой муж порекомендовал ей микстуру, которую достал с большим трудом, а тетя холодно поблагодарила его, а потом - я видела - она вылила содержимое бутылки в кухонную раковину.
- Престранное событие, - проговорил Пуаро, стараясь не показать своего истинного отношения.
- А по-моему, это черная неблагодарность, - сказала сердито миссис Таниос.
- Когда возвращаетесь в Смирну, мадам?
- Через несколько недель. Мой супруг... А вот и он!..

Доктор Таниос

Первое впечатление от доктора Таниоса было совершенно неожиданным. По рассказам, его облик представлялся иным: чернобородый, со смуглым лицом иностранец. Вместо этого я увидел полного добродушного человека, шатена, с карими глазами. Он был похож на художника. Говорил по-английски превосходно, тембр голоса был очень приятным, а лицо свидетельствовало о доброте и веселости нрава.
- Вот и мы! Эдвард ужасно боялся ехать в метро первый раз, раньше видел только автобусы, - проговорил он, улыбаясь жене. Приход мужа, казалось, взволновал миссис Таниос. Немного заикаясь, она представила Пуаро своего супруга, а меня просто проигнорировала. Доктор взволновался, услышав знакомую фамилию:
- Пуаро? Эркюль Пуаро? Имя мне хорошо известно, но как вы оказались здесь, мистер Пуаро?
- Мое появление связано со смертью мисс Эмили Арунделл, - объяснил мой друг.
- Тетушки моей жены? И что же? Пуаро вроде замешкался.
Миссис Таниос неожиданно взорвалась:
- Разговор идет о завещании, Джакоб. Мистер Пуаро побеседовал с Терезой и Чарльзом.
- А-а-а, то завещание! - Доктор упал в кресло. -
Несправедливо, конечно, но, по-моему, не мое дело вмешиваться.
Пуаро намекнул на возможность оспорить завещание.
- Вы очень заинтересовали меня, мистер Пуаро. Даже больше того, я полностью с вами согласен, что еще можно что-то сделать. С юристом мы уже советовались, он заверил, что это бесполезная затея. Тем не менее. Знаете, я совсем не юрист, но ведь ясно как божий день, что завещание составлялось тогда, когда старая леди не могла отвечать за свои поступки. А эта Лоусон и умна, и хитра...
Миссис Таниос не могла усидеть спокойно. Пуаро быстро глянул на нее.
- А вы что, не согласны, мадам?
- Она всегда была очень доброй, хотя и недостаточно умна.
- Добра к тебе, моя милая, потому что тебя легко можно обвести-вокруг пальца, - проговорил полушутя супруг. - Со мной - другое дело. Она ненавидела меня и даже не пыталась скрывать этого. Могу привести пример. Старушка упала с лестницы, когда мы были у нее в гостях. А на следующей неделе я хотел проведать больную, но мисс Лоусон была против. Добиться своего ей не удалось, тогда она очень рассердилась. А причина ясна - ей нужно было остаться наедине со старой леди. Есть еще причина ее влияния на старую леди - спиритизм. Многое зависело от этого!
- Вы так думаете?
- Уверен! И не удивляйтесь. Возможно, ей показалось или кто-то постарался, чтобы показалось, что душа ее умершего отца приказала изменить завещание и оставить деньги мисс Лоусон. Старушка плохо себя чувствовала, стала доверчивой...
- Вы были в Маркет Бейсинге в то воскресенье перед смертью мисс Арунделл?
- Приезжали на Пасху и потом еще раз.
- Нет-нет, я имею в виду воскресенье после двадцать шестого.
- О, Джакоб, разве ты был там? - Миссис Таниос уставилась на мужа, вытаращив глаза.
- Да! А ты забыла? Я приехал в полдень и скоро уехал.
Мы с Пуаро вместе посмотрели на женщину, которая явно нервничала. Бедняжка сдвинула шляпку еще дальше на затылок.
- Конечно! Ты говорил! Просто прошло уже два месяца, и я забыла, - проговорила она.
- Мисс Тереза и Чарльз тоже присутствовали? - спросил Пуаро.
- Возможно, они и были, но я их не застал, - тут же отозвался мистер Таниос.
- Вы тогда не задержались у тетушки?
- Да, пробыл около получаса.
Внимательный взгляд Пуаро, пожалуй, несколько смутил доктора.
- Если уж говорить откровенно, надеялся на небольшую сумму, но не получил ничего. По-видимому, тетка моей жены не принимала меня всерьез. А жаль, я любил ее, как родную. Это настоящая старая леди.
- Можно задать вам один щекотливый вопрос, мистер Таниос?
Возник (или нет?) мгновенный страх в глазах доктора. Я не успел разобрать, а тот уже отвечал:
- Несомненно, мистер Пуаро.
- Каково ваше мнение о Терезе и Чарльзе?
- По-моему, они оба испорчены. Правда, Чарльз все-таки получше. Он грубоват, но не зол. Без всякой морали, но это не его вина. Таким уж родился.
- А Тереза?
- Не знаю, право, - доктор колебался, - очаровательная молодая женщина, но совершенно безжалостна. Не остановится ни перед чем, если ей будет нужно. Возможно, здесь моя фантазия, но ведь ее матушка была осуждена за убийство, вы, должно быть, слышали?
- И оправдана потом, - заметил Пуаро.
- Говорите, что оправдана, но знаете сами - бывают и ошибки.
- А с ее женихом встречались?
- С Дональдсоном? Да, он однажды приходил к нам ужинать.
- О нем что думаете?
- Очень умен. Думаю, далеко пойдет, если будут возможности. Здесь деньги играют не последнюю роль.
- По-вашему, он хороший специалист?
- Пожалуй. Но не умеет показать себя. Он и Тереза - полная противоположность. Тереза общительна, До-нальдсон - затворник.
Пуаро посмотрел на часы и воскликнул:
- Тысячу извинений, что задержал вас!..
Мы попрощались с супругами и с детьми, но не ушли, а задержались в холле гостиницы: Пуаро хотел позвонить. Я поджидал его и вскоре увидел, как вернулась миссис Таниос. Она тревожно огляделась, потом увидела меня.
- А что, ваш друг ушел?
- Нет еще, он звонит по телефону.
- О! Я бы хотела поговорить с ним. - Женщина была явно взволнована. Пуаро скоро подошел к нам. - Мистер Пуаро, мне необходимо сказать вам кое-что очень важное, - проговорила миссис полушепотом. - Чрезвычайно серьезное, понимаете?
В это время ее супруг и дети быстро подошли к нам.
- Хочешь еще что-то сказать, Бэлла? - Голос мужа был необыкновенно приятен, а улыбка просто обворожительна.
- Хотела объяснить мистеру Пуаро, что мы будем действовать заодно с Терезой, если она начнет дело: вся семья должна быть вместе.
Сказав это, женщина взяла под руку мужа, и семейство удалилось. Я схватил за плечо Пуаро.
- По-моему, Бэлла совсем не то хотела сказать. Мой друг понимающе кивнул:
- Да, мой друг, я тоже так считаю...

Таинственный убийца

Мы завтракали в ближайшем маленьком ресторанчике. Я горел нетерпением узнать, что собирается предпринять Пуаро. Однако мой друг сам обратился ко мне с вопросом:
- Ну, Гастингс? Что думаете сейчас, когда увидели их всех?
- Похоже, у старой леди были основания для волнений, - сказал я.
- Да, она, пожалуй, многое знала, но что? Мисс Пибоди уверяла, что Чарльз Арунделл способен на любой поступок. А мисс Лоусон заверила, что Бэлла готова на все по приказу супруга. Доктор Таниос убежден, что Тереза может поступить так же, как ее мать. Хорошее же у них мнение друг о друге! Ничего не скажешь! Есть у меня какое-то предчувствие, не будь я Эркюль Пуаро.
- Может, вы и правы, но все так неопределенно. Я думаю о миссис Таниос. Сначала она была против борьбы за наследство, считала это бесчестным. Потом вдруг все неожиданно изменилось, и миссис поддержала своего супруга, считавшего, что завещание написано не совсем сознательно. Потом решилась с нами переговорить наедине...
Пуаро кивнул ободряюще и добавил:
- Еще один эпизод, который вы не могли не заметить. А именно: посещение доктором "Литлгрин Хаус" в воскресенье. Могу поклясться, что его супруга ничего об этом не ведала. Однако тут же согласилась с замечанием мужа, будто забыла о визите. Далее... Мистер Таниос. Кажется, вам он показался человеком добросердечным и чрезвычайно дружелюбным, несмотря на некоторое предубеждение.
- Да, - согласился я.
- Однако советую не доверять чувствам, а опираться на факты. Начнем с того, что имеется совершенно определенная попытка убийства. Вы согласны?
- Да, конечно.
- А значит, каждый из присутствующих в тот вечер, если не фактически, то в мыслях, мог быть таковым. После всех этих бесед что же мы получили? Несколько сомнительных улик, выданных в запальчивости, в разговоре. Случайно? Мисс Лоусон вдруг сообщает, что Чарльз угрожал своей тетке. Об остальных я уже говорил. И все это не факты, а фактики. Думаю, что надо пойти другим путем. Кто разбогател бы, умри старушка после падения с лестницы?
- Каждый, кроме мисс Лоусон.
- Вот именно.
- Тогда один человек, по крайней мере, невиновен. Что же дальше, Пуаро? - спросил я, слегка озадаченный.
- Причина и следствие, дружище, причина и следствие. Что случилось после падения старушки?
- Мисс вынуждена была лечь в постель.
- А дальше?
- Она пишет вам.
- А что же потом?
- Визит юриста, - я отвечал, как на уроке.
- Правильно, старушка послала за юристом и сделала новое завещание. Потом в выходной приехали Тереза и Чарльз, и мисс Арунделл показала Чарльзу новое завещание. Кажется, так он сказал?

Предыдущая страница 4 Следующая страница


Агата Кристи - Безмолвный свидетель

5 Агата Кристи

- Разве вы верите ему?
- Однако почему старушка не показала завещание Терезе?
- Возможно, рассчитывала, что Чарльз скажет.
- А он не сказал. Странно, почему? Тереза заверяла, что ничего не знает, а когда мы уходили, назвала брата дураком.
- Я несколько озадачен, Пуаро.
- Давайте восстановим последовательность событий. Доктор Таниос вновь приехал в воскресенье, возможно, втайне от жены. Чарльз и Тереза уже уехали. Здоровье и настроение мисс Арунделл улучшилось. Она хорошо пообедала и уселась с сестрами Трипп и мисс Лоусон в темноте на спиритический сеанс, в конце которого вдруг почувствовала себя плохо, слегла в постель и умерла через четыре дня. А мисс Лоусон унаследовала все ее деньги. И, зная все это, Гастингс уверяет меня, что старушка умерла естественной смертью!
- Тогда как Эркюль Пуаро говорит, без всяких на то доказательств, что ей подсыпали яду во время обеда!
- Не без оснований, Гастингс! Вспомните беседу с сестрами Трипп, а также упоминание мисс Лоусон о слабом свечении.
- Вы считаете, что острая приправа помешала почувствовать яд? Но тогда могли быть отравлены горничная или мисс Лоусон. И сестры Трипп, не так ли? Чепуха! Отравитель должен быть очень опытным, чтобы не оставить следов. Здесь одни ваши домыслы.
- Ошибаетесь, друг мой, после всех разговоров этого утра можно сделать определенный вывод. И я все больше опасаюсь... Ведь известно, однажды преступивший закон способен и на другое злодеяние...

Знакомство с мистером Пурвисом

Когда мы вернулись домой, в гостиной нас ждал Чарльз Арунделл. Он привез письмо с вопросами для мистера Пурвиса, подготовленное Терезой.
- Вот письмо, - заявил молодой человек, протягивая конверт. - Надеюсь, со стариком Пурвисом вам больше повезет.
- По-моему, трудно рассчитывать на удачу в этом деле?
- Да. Старикан считает, что эта птичка Лоусон имеет все права.
- Ну, если попросту не удастся... - сказал Пуаро, тряхнув головой.
- Придется совершить преступление, - бодренько закончил Чарльз.
- Теперь, юноша, поговорим о преступлении. Правда ли, что вы угрожали тетушке, когда она отказала вам в деньгах?
Чарльз с изумлением уставился на Пуаро:
- Кто сказал такую чушь?
- Неважно. Разве не правда?
- Кое-что было, конечно. Но никакой трагедии. "Подумайте, тетенька, - сказал я, - вам скоро в долгий путь, не возьмете же деньги с собой. Вокруг вас все ждут не дождутся. Так лучше отдайте их сейчас. А то вы толкаете людей на мысли об убийстве. Если я сделаю такое, вы будете сами виноваты". - "Спасибо за искренность, Чарльз, - сказала тетушка, - я сделаю выводы". Вот и все, что было сказано.
- Итак, Чарльз, вы были довольны собой, тем более что еще прихватили несколько фунтов из ящика.
Молодой человек недоуменно посмотрел на сыщика, а потом безудержно расхохотался:
- Готов снять шляпу перед вами! Как удалось узнать? Я и не подумал, что такой маленький грабеж заметят. Вообще, откуда это вам известно?
- Мисс Лоусон сказала мне.
- Хитрая старая лиса, ненавидит меня и Терезу. Разве не видите, что она слишком зарвалась?.. Правда, питает странную слабость к Бэлле. Бэлла - это тот тип женщины, которая отмечена судьбой, чтобы быть жертвой.
- А вы способны убить, если возникнет необходимость?
Чарльз вновь расхохотался:
- Хотите пошантажировать, мистер Пуаро, думаете, это я подсыпал стрихнину в суп тетушке Эмили?
И, беспечно махнув рукой, молодой человек удалился.
Мы прибыли в Гарчестер около четырех часов и пошли прямо в контору мистера Пурвиса. Тот оказался большим, крепко скроенным мужчиной с вежливыми манерами. Прочтя письмо, которое мы принесли, глянул на пришедших. Взгляд был слегка настороженным.
- Слышал, конечно, о вас, мистер Пуаро. Сестра и брат Арунделлы попросили вас помочь в этом деле, но трудно вообразить, какую пользу вы сможете принести.
- Скажите, мистер Пурвис, до конца ли исследованы все обстоятельства?
- Брат и сестра хорошо знают мое отношение к этому делу. Обстоятельства совершенно ясны, и нет необходимости их пересматривать, - довольно сухо объявил юрист.
- Прекрасно, прекрасно, но вы, думаю, не откажетесь повторить все снова для меня? Юрист поклонился:
- Я к вашим услугам.
- Скажите, пожалуйста, мисс Арунделл составляла предварительное завещание?
- Да, пять лет назад.
- А в нем основное наследство, кроме небольшой суммы для слуг, доставалось племяннику и племянницам?
- Все состояние должно было быть поровну разделено между детьми ее брата Томаса и дочерью Арабэллы, ее сестры.
- Что же произошло?
- По просьбе мисс Эмили Арунделл я привез завещание в "Литлгрин Хаус" двадцать первого апреля. Я был с одним из моих клерков. Хозяйка приняла меня в гостиной.
- Как она себя чувствовала?
- По-моему, вполне прилично. Мне показалось, правда, что она несколько нервна и взволнована.
- С ней была мисс Лоусон?
- Да, но вскоре она ушла. Мисс Арунделл поинтересовалась, сделал ли я то, что она просила, и принес ли новое завещание на подпись. Я ответил, что все выполнил, но потом протестовал и заявил хозяйке, что новое завещание несправедливо по отношению к родственникам.
- И каков был ответ?
- Она спросила: "Разве деньги не принадлежат мне и я не могу распорядиться ими по своему усмотрению?" Понимаете, мистер Пуаро, старушка обладала здравым смыслом и прекрасно разбиралась в делах. Хотя симпатии мои полностью на стороне семьи Арунделл, я вынужден стоять на стороне закона.
- Все понятно, продолжайте, прошу вас.
- Итак, мисс Арунделл прочла свое старое завещание, потом взяла то, которое я переделал. Она прочла новый вариант и заявила, что тут же подпишет. Я посчитал своим долгом отстаивать старое. Леди выслушала очень терпеливо, но заявила, что дело решенное. Тогда пришлось позвать моего клерка и садовника в качестве свидетелей ее подписи. Другие слуги в свидетели не годились, так как сами получили небольшое наследство по этому завещанию.
- А после этого хозяйка вручила вам свою копию на хранение?
- Нет, она убрала завещание в ящик стола, который заперла.
- А что сделали со старым завещанием? Уничтожили?
- Нет, она положила его вместе с новым.
- После смерти старушки где нашли завещание?
- В том же самом ящике. Как доверенное лицо, я имел ключ и разбирал бумаги и разные деловые документы.
- Оба завещания были в ящике стола?
- Да, там, куда их положили.
- Вы интересовались, какие мотивы побудили хозяйку к такому странному поступку?
- Конечно, но внятного ответа не получил. Она заявила, что это ее дело.
- Мисс Арунделл как-нибудь показала, что ее компаньонке известно о новом завещании?
- Напротив, когда я спросил об этом, леди уверила меня, что мисс Лоусон совершенно не в курсе. Мне показалось, что такой поступок вполне благоразумен.
- Вам не кажется, что мисс Арунделл могла раскаяться в слишком быстро принятом решении?
- Это было вполне возможно. На мой взгляд, только внезапная смерть помешала этому.
- Благодарю вас, мистер Пурвис, я узнал от вас то, что хотел. Ваше мнение таково: мисс Арунделл раньше или позже изменила бы свое завещание в пользу семьи.
- Это только мое личное мнение, - подтвердил юрист.

Снова в "Литлгрин Хаус"

На нашем пути из Гарчестера в Маркет Бейсинг мы обсуждали ситуацию.
- От Пурвиса мы не узнали много нового, - начал я.
- Не могу совсем с вами согласиться.
- Вы имеете в виду, что мисс Лоусон действительно не знала о содержании завещания, составленного старой леди?
- Да, это важный факт. Но есть прокол, мой друг...
- Вы серьезно считаете, что мисс Лоусон подслушивала, вмешивалась и совала нос в чужие дела? - спросил я.
Пуаро улыбнулся:
- Вам же известно, Гастингс, что она случайно услышала разговор между Чарльзом и его теткой. Значит, могла подслушать и беседу Пурвиса и мисс Арунделл. Иногда робкие и даже трусливые люди, такие, как мисс Лоусон, способны на хитрость и бесчестные поступки.
Вскоре мы добрались до гостиницы, где разместились в двух комнатах, а после отправились в "Литлгрин Хаус". Позвонив у двери, услышали громкий лай Боба, который промчался через холл. Следом появилась Элен.
- О, опять вы, сэр! - воскликнула женщина. - Входите, сэр, пожалуйста, входите.
Когда мы оказались в комнате, Боб продолжал рычать и скрестись за дверью.
- Позвольте лучше собаке войти, - посоветовал я.
- Конечно, сэр, она не помешает.
Она отперла дверь, и Боб пулей влетел в холл. Сначала он будто бы не узнал посетителей, но потом вспомнил и завилял хвостом.
- Здравствуй, старина, как поживаешь? - приветствовал я старого знакомого.
...Теперь у нас был определенный план. Элен принялась открывать ставни, Пуаро пошел за ней, я тоже присоединился. Неожиданно появился Боб с мячом в пасти, который он привычно зашвырнул на лестницу. Казалось, пес приглашал поиграть с ним. На некоторое время я совершенно забыл о детективных намерениях и самозабвенно играл с собакой, потом поспешил к Пуаро. Они с Элен, по-видимому, увлеклись разговорами о болезнях и лекарствах.
- Несколько небольших таблеток - вот все, что леди принимала. Две или три после каждой еды. А доктор Грейнджер их выписывал. Они ей очень помогали. Были еще и капсулы, которые мисс Лоусон сначала посчитала вредными. Они были рекомендованы другим врачом.
- Мисс их все-таки принимала?
- Да.
- Доктор Грейнджер знал об этом?
- О, да, сэр, но не был против. Если пациентке помогает, то пусть принимает. Мисс Эмили говорила, что капсулы помогают лучше, чем любое его лекарство, а доктор смеялся и предлагал хозяйке использовать все лекарства, когда-либо изобретенные.
- Она ничего больше не принимала?
- Нет. Муж мисс Бэллы, иностранный доктор, принес ей бутылку чего-то. Хозяйка вежливо его благодарила, а лекарство вылила, я сама видела! И думаю, мисс была права. Кто знает этих иностранцев...
- Миссис Таниос видела, как тетя это сделала, не так ли?
- Да, и, по-моему, очень расстроилась, бедняжка. Конечно, ее супруг ничего плохого не хотел.
- Несомненно, несомненно. Думаю, все лекарства, которые были здесь, выброшены после смерти мисс Арунделл?
- О, конечно, сэр. Еще медсестра это сделала, а мисс Лоусон постаралась избавиться от остальных, что были в ванной комнате.
- Как раз там лежали капсулы?
- Нет, они находились в углу буфета, в гостиной, чтобы принимать после еды, всегда в определенное время.
Видя, что они заняты разговором, я тихонько прокрался в холл. Боб улегся спать на подстилку, а любимая игрушка находилась рядом. Слегка присвистнув, я разбудил собаку.
Когда я снова вернулся в гостиную, Пуаро расспрашивал о неожиданном визите доктора Таниоса в воскресенье перед смертью тетки.
- Да, сэр, Чарльз и Тереза ушли погулять, а доктор их не дождался. Хозяйка лежала в постели и очень удивилась, когда узнала, кто приехал. "Доктор Таниос? - спросила она. - А миссис Таниос с ним?" Я сказала, что джентльмен один. Тогда хозяйка велела ему передать, что сойдет вниз через минуту.
- Доктор долго пробыл?
- Нет, наверное, около получаса, а ушел очень недовольный.
- Можете сказать что-нибудь о цели визита? Лицо Элен внезапно вспыхнуло:
- Нет, ничего не знаю, сэр. Я не подслушиваю под дверьми, как некоторые, желающие знать побольше.
- А если бы мне потребовалось знать, зачем он приходил, мисс Лоусон могла бы ответить?
- Ну, если уж она не знает, то никто не знает, - сказала Элен, фыркнув.
- Скажите, пожалуйста, а спальня мисс Лоусон рядом со спальней хозяйки? - спросил Пуаро, как бы забыв о начатом разговоре.
- Нет, сэр, комната мисс Лоусон недалеко от лестницы, могу показать.
Мой друг согласился и двинулся вслед за женщиной, держась ближе к стене, а дойдя доверху, остановился, воскликнув:
- Я наткнулся на что-то! Это, кажется, гвоздь.
- Да, сэр, наверное, он остался после работ, я сама часто зацеплялась за него юбкой.
- Так гвоздь на этом месте давно?
- Должно быть, но точно не знаю, впервые заметила, когда хозяйка упала с лестницы. Хотела его вытащить, но не смогла.
- По-моему, гвоздь был чем-то обмотан, не так ли?
- Правильно, сэр, на нем была тонкая петля. Я не могла понять, для чего она.
Пуаро продолжал обход уже знакомых комнат. Он внимательно оглядывался, а потом вышел на лестницу, прошел в коридор, заглянул в две другие спальни и, наконец, оказался в большой комнате хозяйки.
Когда мы спустились, мой друг спросил, можно ли отсюда выйти в сад.
- О, конечно, сэр, сейчас там великолепно.
- Садовник все еще работает?
- Ангус? Да, он здесь. Мисс Лоусон хочет сохранить дом в порядке, так как намеревается его продать подороже.
- Наверное, она права. Упустить такое райское местечко просто бог не велит.
...Сад действительно поражал покоем и благодатью. Прогуливаясь, мы подошли к оранжерее, где трудился высокий, выпачканный землей старик. Он вежливо приветствовал нас, а Пуаро вызвал его на разговор. Сообщение, что мы видели Чарльза, обрадовало старика, и он начал болтать с удовольствием.
- Чарльз был здесь в апреле, не так ли?
- Да, два воскресенья. Как раз перед смертью хозяйки.
- Вы с ним виделись?
- Несколько раз, хотя молодой человек не задерживался у тети, чаще шел в ресторанчик. А иногда болтал со мной.
- О цветах?
- И о них, и о сорняках.
- О сорняках?
В голосе Пуаро появилась настороженность, он внимательно глянул на консервную банку, стоявшую у куста.
- Чарльз интересовался, как вы боретесь с сорняками?
- Он знал, какое средство я использую.
Пуаро аккуратно подвинул банку и прочел надпись на ней.
- Это оно, очень эффективное средство, - заметил садовник Ангус.
- Опасный яд?
- Нет, если использовать правильно. Мышьяк, конечно.
Пуаро открыл крышку банки.
- Почти пустая, - пробормотал он. Старик удивился:
- Ушло больше, чем я думал, не знал, что истратил так много, существует определенная доза. - Казалось, он был в недоумении. Мы отвлекли его, наговорив много лестного о великолепном саде, и поспешили уйти.

Беседы с аптекарем и врачом

Консервная банка с веществом, уничтожающим сорняки, придала новое направление моим мыслям. Это было первое, определенно подозрительное обстоятельство, с которым я столкнулся. Странная заинтересованность Чарльза и очевидное недоумение старика садовника по поводу полупустой банки с ядом заставляли размышлять. Пуаро же, несмотря на мое волнение, был совершенно спокоен.
- Даже если какое-то количество отравы взято, это еще не доказательство, что виновник тому - Чарльз.
- Но именно он так много разговаривал с садовником о яде!
- Не очень умно готовиться к преступлению подобным образом... Однако что-то заставило меня пойти в сад и там искать источник отравы. Чарльз выглядит в этой ситуации не лучшим образом. Вспомните разговор с Элен о болезни старой леди. Симптомы явно напоминают отравление мышьяком, не так ли?
- Была боль в брюшной полости, тошнота, - вспоминал я.
- Может, вовсе и не яд, а болезнь печени, и смерть произошла от цирроза...
- О, Пуаро, здесь не могло быть естественной смерти, а только убийство!
- Ну и ну, по-моему, мы поменялись ролями...
И он, повернувшись, быстро направился к аптеке. После разговора с аптекарем о внутренних болезнях Пуаро купил слабительного, а когда собрался уйти, вдруг обратил внимание на красиво упакованные капсулы Ливера.
- Да, сэр, очень хороший препарат, чрезвычайно эффективный, - заявил аптекарь.
- Мисс Эмили Арунделл принимала его?
- Да, сэр, старая леди из "Литлгрин Хаус" покупала препарат. Женщина была прежнего закала, теперь таких почти не осталось. Я с удовольствием всегда служил ей.
- Она покупала много лекарств?
- Не очень, меньше, чем другие старики и старухи. А теперь мисс Лоусон, ее компаньонка, завладела всем богатством...
- Мисс Арунделл приобретала капсулы регулярно?
- Нет, она взяла их сразу на три месяца и пользовалась ими до самой смерти.
- А ее родственник, доктор Таниос, приходил, чтобы приготовить микстуру, не так ли?
- Конечно. Микстура была очень интересная и новая, раньше я такой никогда не видел. Очень своеобразная комбинация состава.
- Его жена тоже покупала здесь лекарство?
- Она? Что-то не припомню. Да, да, приходила за снотворным. Это был двойной препарат, кажется, наркотик. С такими лекарствами сейчас трудно: врачи не хотят их выписывать.
- А кто выписал ей рецепт?
- Ее муж, наверное. Все было сделано по форме, но дам-то приходится остерегаться.
Пуаро решил купить пакетик капсул Ливера.
- Благодарю вас, сэр; какую дозу?
- Наверное, большая порция лучше, но все же...
- Возьмите пятьдесят, сэр. Такую дозу покупала мисс Арунделл.
- ..Итак, миссис Таниос покупала снотворные таблетки двойной дозы, - начал Пуаро, когда мы вышли из аптеки.
- Так вы думаете, старая мисс Арунделл...
- Хлорал обладает наркотическими и гипнотическими свойствами. Используется для облегчения болей и как снотворное, но постепенно возникает к нему привычка, - пояснил Пуаро.
- Наверное, миссис привыкла к наркотику? Пуаро засомневался и сказал довольно бессвязно:
- Нет, едва ли, но как-то странно: что это может значить?..
Обед в ресторане у Джорджа оказался невкусным, а Пуаро особенно жаждал супа.
- Это ведь так легко, Гастингс, приготовить хороший суп, - простонал он. Я не дискутировал с ним на эту тему.
После обеда, когда мы с Пуаро, сидя в креслах, перелистывали страницы газет, я вдруг услышал имя Пуаро, произнесенное кем-то:
- Где он?! Здесь?! Мне нужно найти его!
Дверь распахнулась, и доктор Грейнджер, с красным лицом и выпученными от гнева глазами, появился в комнате.
- О, вы здесь! Эркюль Пуаро, какой дьявол привел вас сюда, чтобы выложить мне кучу лжи?
К моему удивлению, Пуаро нежнейшим образом обратился к вошедшему:
- Мой дорогой доктор, разрешите мне объяснить...
- Позволить вам? Позволить? Черт подери, да я заставлю вас объясниться! Вы сыщик, вот вы кто! Любопытный, дотошный детектив! Пришли ко мне и несли чепуху, будто бы собираетесь писать биографию старого генерала Арунделла. Не считайте других глупее себя!..
- Кто сообщил вам обо мне? - спросил Пуаро.
- Кто сказал? Мисс Пибоди - вот кто. Она быстро раскусила вас!
- Мисс Пибоди - да, так я и подумал, - проговорил в задумчивости Пуаро.
А доктор Грейнджер сказал как отрубил:
- Жду ваших объяснений, мистер сыщик!
- Объяснение очень простое. Пытаюсь найти убийцу.
- Что? В чем дело?
А Пуаро продолжал спокойно:
- Мисс Арунделл упала с лестницы незадолго до смерти?
- Что же из этого? Поскользнулась, наступив на мяч своей идиотской собаки.
Пуаро отрицательно покачал головой:
- Нет, доктор, мяч и собака тут ни при чем. Через лестницу был протянут шнур, за него старушка зацепилась и упала. Мисс Арунделл написала мне о своих подозрениях, но, к несчастью, письмо задержалось.
И Пуаро продолжал объяснять детали происшествия, упомянув о гвозде, найденном на верху лестницы. Доктор с мрачным выражением на лице слушал.
- Положение мое было чрезвычайно трудным, так как я оказался нанятым покойницей. Мой долг - довести это дело до конца.
Брови доктора Грейнджера сошлись на переносице:
- Есть ли у вас подозрения, кто протянул шнур на лестнице?
- Подозрения есть, доказательств нет. Мне все же кажется, что смерть старой леди не была естественной, - проговорил Пуаро и пересказал доктору разговор с садовником.
Врач выслушал внимательно, а потом заговорил:
- Понимаю ваши сомнения. Многие случаи отравления мышьяком диагностируются как острый приступ гастрита, тем более если нет никаких отягчающих обстоятельств. Симптомы отравления мышьяком не всегда очевидны: они очень разнообразны.
- Можно сослаться на вас как на врача?
- Возьмите в расчет мое мнение, что в данном случае не было отравления мышьяком, а наступила атрофия печени, заболевание, которым она страдала в течение многих лет, а потом "наступила смерть...
Пуаро вынул пакетик, взятый в аптеке, и показал врачу:
- Мисс Арунделл принимала эти капсулы? Они не могли ей повредить?
- Ни в коем случае: мягкое и безвредное лекарство. Но иногда леди принимала порошки, которые я не прописывал.
- Обычно вы сами готовили для нее лекарство?
- Да, слабенькие таблетки от заболевания печени, чтобы принимать после еды. Возможны и двойные дозы без всякого вреда. Я не травил своих пациентов, мистер Пуаро. - Доктор Грейнджер распрощался.
Пуаро надломил одну из капсул. В ней был коричневый порошок, напоминающий средство от морской болезни. Он осторожно положил немного на язык, лицо его искривилось...

Женщина на лестнице

На следующее утро мы получили письмо. Всего несколько строк:
"Дорогой мистер Пуаро, слышала от Элен, что вчера вы были в "Литлгрин Хаус". Буду очень обязана, если сможете зайти и повидать меня на днях. Преданная вам Вильгельмина Лоусон".
- Итак, она здесь, - заметил я. - Интересно, почему новая хозяйка вернулась?
- Дом ведь принадлежит ей, - проговорил, улыбнувшись, Пуаро. - Другое дело: зачем я ей понадобился? Ее письмо - совершенно лишняя деталь в моих построениях. Ведь отсутствие доказательств не уменьшило моей уверенности. Я абсолютно уверен, что знаю имя преступника.
- Ну, главное теперь, чтобы преступник не догадался, что вы знаете о нем. - Ирония не оставляла меня.
Но Пуаро не воспринял мое замечание как шутку, а вместо этого вдруг пробормотал:
- Вы правы, нужно быть осторожным...
- Носите кольчугу под одеждой, наймите дегустатора на случай яда. И вообще, приобретите личную охрану!
- Благодарю за советы, Гастингс, но я рассчитываю только на себя.
Он написал мисс Лоусон, что прибудет в "Литлгрин Хаус" в одиннадцать часов. Потом мы позавтракали и погуляли по площади почти до четверти одиннадцатого, я засмотрелся в окно антикварного магазина на Красивые старинные кресла. Потом мы отправились в другой магазин, но, так ничего и не купив, поспешили в "Литлгрин Хаус". Элен проводила нас в знакомую гостиную. Вскоре появилась и мисс Лоусон. Она казалась взволнованной.
- Простите, я перебирала шкаф, слишком много ненужного старья, не поверите: две дюжины коробок с иголками!
- Мисс Арунделл купила все это?
- Да, положила и забыла, а теперь иголки заржавели. Обычно она дарила их горничным на Рождество.
- Разве хозяйка была так забывчива?
- Очень! Особенно когда прятала вещи. Как собака, которая зарывает любимую кость про запас. - Она рассмеялась и тут же смолкла. - О боже, это ужасно - смеяться здесь...
- Излишняя чувствительность, - заметил Пуаро. - Лучше поговорим о забывчивости мисс Арунделл. Например, письмо старой леди могло так и остаться з пресс-папье.
- Элен обязана была мне рассказать! - вспыхнула мисс Лоусон. - Послать письмо вам, не обмолвившись о нем ни словом, - неслыханная дерзость!
- По-моему, она делала все с добрыми намерениями.
- А я думаю, что это делалось во вред мне! С целью отомстить! Но Элен все-таки должна была помнить, что хозяйка в доме теперь я!
Пуаро перебил ее поток слов:
- Зачем вы хотели видеть меня сегодня? Раздражение мисс Лоусон исчезло так же быстро, как и возникло.
- Вы понимаете, я только желала знать... Элен рассказала, что вы были здесь, я удивилась, что, будучи у меня, вы не сообщили мне о своем визите в "Литлгрин Хаус", что довольно странно и даже трудно понять...
- Вынужден признаться, что оставлял вас в неведении, так как опасался, что это вы задержали письмо. Вас могло интересовать, было ли в нем упоминание о деньгах, украденных Чарльзом.
Мисс согласно кивнула.
- Теперь скажу вам: я впервые узнал о пропаже денег от вас, а старая леди написала мне о несчастном случае.
- О происшествии, которое случилось с ней?
- Да, она упала с лестницы, как я понял, и вы считаете причиной тому Боба. А дело в другом: на верху лестницы был протянут тонкий шнур.
- Собака же такого сделать не могла... - Услышав это, Пуаро сохранил невозмутимость.
Лицо мисс Лоусон стало меловым, и она закрыла лицо дрожащими руками.
- О, мистер Пуаро, нельзя поверить, это ужасно, просто страшно. Вы считаете, что это сделано с целью?
- Если бы удалось, это было бы умышленным убийством. Там был гвоздь, к которому прикреплялся шнур, шляпка хорошо зачищена, так что ее почти не видно. Скажите, вы помните неизвестно откуда возникший запах лака?
Мисс снова вскрикнула.
- О, как странно! Подумать только! Вот так совпадение! А я никак не могла понять тогда...
Детектив подался вперед:
- Итак, мисс, вы можете помочь нам. Когда и где был этот запах?
- Во время пасхальной недели, когда собрались гости. Хочу вспомнить точно, в который день: не в воскресенье и не во вторник, а в тот вечер, когда приезжал доктор Дональдсон. А в среду они все уехали. Значит, в понедельник, в выходной день банка. Я не спала, почему-то всегда волнуюсь в такие дни! На ужин было только холодное мясо, и я боялась, что мисс Арунделл рассердится из-за этого. В субботу надо было заказать семь фунтов, а я подумала, что пяти достаточно. - Мисс Лоусон передохнула и без удержу продолжала:
- Лежала без сна, потом, вероятно, задремала. Вдруг что-то разбудило: какой-то стук и шаги. Села на кровати и понюхала воздух: всегда очень боялась пожара. Но пахло не дымом, а чем-то вроде лака для пола, запах был сильным, а я все нюхала и нюхала, И потом вдруг увидела ее в зеркале... Я никогда не закрывала на ночь дверь, чтобы слышать зов хозяйки.
- Кого же вы увидели?
- Терезу... Она стояла на коленях на третьей ступеньке лестницы, низко наклонив голову. А я еще подумала: как странно! Не больна ли она? Вскоре она встала и ушла, а я решила, что она искала что-нибудь. Потом совсем забыла об этом случае.
- Уверены, что это была Тереза?
- О, да.
- Возможно, миссис Таниос или еще кто-нибудь?
- Нет, именно Тереза...
- Разрешите провести эксперимент, - попросил Пуаро. - Пойдемте наверх и попытаемся восстановить ход событий.
- Не понимаю... - Мисс Лоусон действительно была не в себе, однако последовала за ним по лестнице, бестолково суетясь.
Войдя в комнату, Пуаро убедился, что верхняя часть лестницы действительно видна в зеркале.
- А теперь, мисс, постарайтесь снова показать то, о чем рассказывали.
Мисс Лоусон повторила.
- Извините меня, мисс, но при таком освещении едва ли вы могли видеть ясно женщину на лестнице. Разве можно точно утверждать, что это была Тереза Арунделл, а не какая-нибудь другая женщина?
В ответ мисс Лоусон возмутилась:
- Нет, мистер Пуаро, я совершенно уверена! Терезу знаю достаточно хорошо, не волнуйтесь. Это была она, ее темное платье и большая брошь с инициалами, я видела совершенно ясно.
- Вы видели даже инициалы?
- Да, большие буквы "Т" и "А", эту брошь я очень хорошо помню. Тереза часто ее носила. Могу поклясться, именно Тереза, и никто другой!
В последних словах была твердость, совершенно ей не свойственная.
- Так вы клянетесь? - спросил он.
- Если это необходимо, конечно...
- Нам нужно вернуться в Лондон, а вы, мисс, останетесь здесь еще некоторое время?
- Нет, нет... Сегодня же отправлюсь назад.
- Понятно, до свидания. Простите, если побеспокоил.
- О, мистер Пуаро, я так расстроена. Дорогая бедняжка! Какой жестокий свет! Такой ужасный мир!
Пуаро остановил ее причитания, крепко взяв за руку:
- Так вы все еще готовы поклясться, что видели Терезу Арунделл на коленях на лестнице ночью на Пасху?
- Да, могу поклясться.
- Но вы также уверяли, что видели сияние вокруг головы мисс Арунделл во время спиритического сеанса?
Мисс застыла с открытым ртом.
- О, мистер Пуаро, не то чтобы именно сияние, а какая-то светящаяся лента и нимб вокруг головы.
- Чрезвычайно интересно, мисс, держите все это в тайне.

Доктор Таниос посещает нас

На следующий день, едва мы выехали из дому, как лицо моего друга внезапно переменилось, помрачнело и он решительно заявил:
- Знаете, Гастингс, нам нужно срочно вернуться в Лондон.
- Только этого и желаю, - ответил я - Вам что-то пришло в голову?
- Думаю: кто же был на лестнице? Тереза? Есть какая-то неуловимая ложь в этом утверждении...
- Но мисс убеждена, что это была Тереза.
- Однако свет был неярким и мисс Лоусон могла ошибиться. Это зеркало в спальне... Надо посетить Терезу Арунделл!
- И выяснить правду? А если она будет все отрицать?
- Нет никакого преступления сидеть на коленях на лестнице! Возможно, Тереза искала булавку...
- А запах лака?..
Открывший дверь слуга сообщил, что нас ждет доктор Таниос.
- Доктор Таниос? Где он?
- В гостиной. И леди также заезжала, сэр. Кажется, очень расстроилась, не застав вас, а я не знал, когда вы вернетесь.
- Опишите леди.
- Невысокая, с темными волосами и светло-голубыми глазами, одетая в серый костюм и шляпу, сидящую на затылке.
- Так это миссис Таниос! - воскликнул я.
- Женщина, сэр, была чрезвычайно взволнована и заявила, что ей необходимо срочно видеть вас.
- Когда она приходила?
- Около половины одиннадцатого.
Пуаро в задумчивости покачал головой, направляясь в гостиную:
- Вторично пропускаю признание миссис Таниос. Что же такое она собиралась сказать?
- Зато в третий раз повезет, - успокоил я друга.
- А будет ли третий? Ладно, послушаем мужа. Доктор сидел в кресле и читал одну из книг Пуаро по психологии и при нашем появлении тут же вскочил:
- Простите за внезапное вторжение, думаю, не рассердитесь.
- Садитесь, пожалуйста, и разрешите предложить вам стакан хереса.
- Благодарю, мистер Пуаро, я ужасно волнуюсь, беспокоюсь о своей жене.
- Извините, а в чем дело?
- Вы сегодня ее, наверное, видели?
- Нет, видел ее вместе с вами в отеле вчера.
- А я-то думал, что жена заходила к вам. Пуаро, не торопясь, наливал вино в стакан.
- А разве была причина для такого посещения?
- Нет, особой причины не существует, но, говоря откровенно, меня очень волнует состояние здоровья жены.
- Она больна?
- Боюсь, мистер Пуаро, нет ли какого нервного потрясения. Неврастения нарастает. За последние два месяца отношение ко мне резко изменилось. Она легко возбуждается, постоянно чего-то боится, какие-то бредовые идеи..
- В самом деле?
- Мне кажется, она страдает манией преследования - какое-то пограничное состояние. Понимаете мое волнение?
- Естественно. Только неясно: почему вы пришли сюда? Чем я могу помочь?
Доктор казался несколько смущенным:
- Видите ли, мне пришла в голову мысль, что жена была у вас с необычным сообщением. Она убеждена, что должна опасаться меня.
- Но все-таки почему же ко мне?
- Вы великолепный детектив, мистер Пуаро. Вы можете сильно повлиять на ее теперешнее состояние Я в таком отчаянии! Да, я обожаю жену. Ценю, что она имела мужество выйти замуж за человека другой крови, уехать в далекую страну, оставить друзей и родственников. За последние несколько дней я просто обезумел от горя. Вижу только одну возможность...
- Какую же?
- Хороший отдых, полное спокойствие и соответствующее лечение. Совершенно убежден, что, побыв месяц в санатории, она выздоровеет.
- Понятно... - проговорил Пуаро без всякого выражения.
Таниос продолжал:
- Поэтому прошу, если жена придет к вам, известите тотчас.
- Безусловно, сейчас же позвоню. Вы все еще в отеле "Дурчем"?
- Да, теперь как раз я возвращаюсь туда. Жена ушла сразу после завтрака, не сказав куда.
- А дети?
- Взяла их с собой.
- Ясно.
Таниос собрался уходить.
- Благодарю вас, мистер Пуаро. Очень неприятно говорить, но, если жена преподнесет вам невероятную историю о запугивании или преследовании, не обращайте внимания, так как это - следствие болезни.
- Глубоко сочувствую, - произнес Пуаро без всякой симпатии.
- Особенно тяжело, когда близкий человек, из-за болезни вдруг проявляет враждебность.
- Между прочим, - голос сыщика вернул доктора, когда тот был уже у двери, - вы когда-либо прописывали снотворное своей жене?
Таниос вздрогнул от неожиданности.
- Я? Нет, по крайней мере, в последнее время нет. А раньше, возможно, хлорал как снотворное, так как она не переносила другого.
- Не смею задерживать больше, доктор Таниос. Тем более что жена, возможно, ждет вас в отеле.
- Надеюсь, что так, надеюсь...
Гость бросился из комнаты, а Пуаро быстро направился к телефону, чтобы узнать, находится ли миссис Таниос в отеле. Оказалось, что она уехала утром, потом около одиннадцати вернулась, забрала вещи и отправилась в неизвестном направлении. Где искать миссис Таниос, Пуаро не знал, только очень взволновался. Было решено немедленно направиться к Терезе Арунделл...

Тереза все отрицает

Когда мы вошли, Тереза собиралась уходить из дому. Выглядела она просто прелестно.

Предыдущая страница 5 Следующая страница


Агата Кристи - Безмолвный свидетель

Безмолвный свидетель 6

- Могу ли задержать вас, мисс, на одну - две минуты или вы очень торопитесь? - Пуаро был изысканно любезен.
Тереза рассмеялась:
- О, ничего, все равно постоянно куда-то опаздываю. Так что охотно задержусь.
Она повела Пуаро в гостиную, где, к моему удивлению, оказался доктор Дональдсон.
- Вы уже встречались с мистером Пуаро, Рекс, не так ли?
- Да, в Маркет Бейсинге, - ответил Дональдсон. Он казался совершенно спокойным. Сидя в кресле у окна, небрежно листал книгу. Тереза устроилась на своем любимом низком стульчике и глянула нетерпеливо на Пуаро:
- Ну, вы разговаривали с мистером Пурвисом? О чем?
- Поговорим об этом позднее, когда мои планы станут более ясными, - ответил детектив. - В Маркет Бейсинге нам удалось поговорить с мисс Лоусон. Скажите, мисс, что вы искали ночью на лестнице, когда были у тетушки на Пасху?
- Помилуйте, Пуаро, что за странный вопрос?
- Все очень просто! Кто-то вбил гвоздь на верху лестницы, затем замазал его коричневым лаком в цвет пола.
- И для чего это? - недоуменно спросила Тереза.
- Насколько я себе представляю, за этот гвоздь был привязан тонкий шнур, который с другой стороны был прикреплен к балюстраде лестницы, чтобы мисс Арунделл, выйдя из комнаты, зацепилась и упала вниз.
Девушка возразила:
- Но причиной падения был мяч Боба!
- Простите, нет.
Наступило молчание, которое прервал Дональдсон. Он говорил спокойно и рассудительно:
- Какие у вас есть доказательства, чтобы утверждать это?
- Гвоздь на лестнице, письмо мисс Арунделл и показания компаньонки Лоусон.
- Мисс говорит, что это сделала я? Это Ложь! Я никогда не делала ничего подобного!
- Но вы стояли ночью на коленях на лестнице?
- Еще раз повторяю, что не было этого, я не выходила из комнаты после того, как легла.
- Мисс Лоусон узнала вас.
- Эта обманщица видела, наверное, Бэллу Таниос или кого-то из горничных!
- Она видела отчетливо вашу брошь!
- Брошь? Какую это?
- С вашими инициалами. У вас есть такая брошь? Тереза поднялась без слов и вышла. Воцарилось неловкое молчание. Доктор Дональдсон смотрел на Пуаро брезгливо, почти с ненавистью. Девушка скоро вернулась:
- Вот она.
Две большие буквы - "Т" и "А" - чётко выделялись на полированной поверхности из хромированной стали. Да, их можно было увидеть в зеркале...
- Давно не надевала ее, она мне надоела. Да к тому же чуть ли ни каждая девица в Лондоне носит такую же.
- А вы брали ее с собой в "Литлгрин Хаус"?
- Вроде бы... Да, помню точно. Она была приколота на зеленом джемпере, который я носила.
- Мог ли кто-то взять ее, а потом вернуть на место?
- Зачем выдумывать, если ничего такого не было. Пуаро в раздумье крутил в руках брошь, потом приложил к лацкану пиджака и подошел к зеркалу. Постоял перед ним, а затем медленно отступил назад. И вдруг воскликнул:
- Что я за профан! Конечно!
Подойдя к Терезе, он с поклоном передал вещь хозяйке:
- Правильно, мисс, ваша брошь совершенно ни при чем! Какой я глупец!
- Приятно слышать это, - недружелюбно откликнулась Тереза.

Догадка Пуаро

- Куда мы теперь? - обратился я к Пуаро.
- Назад, ко мне домой. Быть может, там застанем миссис Таниос.
Миссис Таниос! Я о ней почти забыл... Вот еще тайна! О чем-то она хотела рассказать Пуаро, а муж старался ее остановить.
- Пуаро, я совсем запутался: есть ли кто вне подозрения или все участвовали?
- Коллективное убийство? Семейное преступление? Нет, не те времена. Здесь действовал один человек. И он совершил ошибочку. Я вам сейчас кое-что продемонстрирую.
В этот момент мы подошли к дому, слуга, отворил дверь. На вопрос хозяина тот отрицательно покачал головой:
- Нет, сэр, миссис Таниос не заходила и не звонила.
Мой друг в волнении мерил шагами гостиную, потом взял трубку и вызвал отель "Дурчем".
- А, доктор Таниос, это Эркюль Пуаро. Ваша жена вернулась?
- О нет. Никаких сведений!.. Пуаро повесил трубку.
- Доктор не знает, где жена, и, по-видимому, искренен. Чувствуется неподдельное волнение в голосе. Не хочет идти в полицию, что тоже объяснимо. Моей помощи не просит, что не совсем понятно... Надеется сделать все сам. Он считает, что далеко уйти она не могла, так как у нее мало денег и дети... Подождите немного, я обещал вам показать кое-что.
Он подошел к столу, открыл ящик и вынул кусок картона. Потом разрезал его ножницами, попросил не смотреть пока на него.
- Теперь я приколю это к лацкану вашего пальто. - Пуаро подошел ко мне. - Ну-ка гляньте в зеркало. Нравится ли вам модная брошь с вашими инициалами, сделанная из обыкновенного картона?
Я посмотрел на себя и улыбнулся. Молодец Пуаро! Почти как брошь Терезы Арунделл, только с моими инициалами "А" и "Г".
- А теперь, Гастингс, будьте так добры, снимите пальто и передайте его мне.
Удивившись, я сделал то, что он просил. Пуаро надел на себя пальто.
- Полюбуйтесь на меня, мой друг, и посмотрите, как теперь выглядят ваши инициалы...
Я уставился на него и не сразу понял, в чем дело, А когда понял, воскликнул вслед за Пуаро:
- Какой же я глупец! - Буквы на броши теперь читались наоборот: "Г" и "А> вместо "А" и "Г", то есть в зеркальном изображении.
- Помните, Гастингс, мисс Лоусон утверждала, что явно видела буквы на броши Терезы? Но девушку-то мисс видела в зеркале. Значит, буквы отражались наоборот.
- Все-таки мисс утверждает, что видела именно Терезу.
- Вспомните, мой друг, когда я намекнул ей, что она могла не разглядеть лицо в полумраке, как мисс вышла из положения?
- Тут же вспомнила про брошь и буквы на ней, конечно, не учтя, что обман можно легко распознать! - Я был доволен своей догадливостью.
Наш разговор был прерван резким телефонным звонком. Пуаро подошел:
- Да? Да... Несомненно. Это очень удобно. В два часа пополудни. - Положив трубку, Пуаро с улыбкой повернулся ко мне:
- Доктор Дональдсон добивается встречи, будет здесь завтра. Кажется, мы на пути к финалу...

Миссис Таниос отказывается говорить

Когда утром, после завтрака, я зашел к Пуаро, то увидел его за письменным столом.
- Старина, что вы делаете? Пишете завещание на случай, если вас прикончат сегодня?
- А знаете, Гастингс, вы не так уж далеки от истины.
- Какие-нибудь новости?
- Доктор Таниос звонил.
- Все еще нет известий о его жене?
- Нет.
- Неужели, Пуаро, вы думаете, что бедная женщина что-нибудь с собой сделала? Надеюсь, что она внезапно появится, вот увидите.
- Ваш оптимизм восхищает меня, Гастингс! Но сейчас для меня главное - поговорить с мисс Лоусон...
- О, дорогой мистер Пуаро, доброе утро, у меня еще не прибрано. Все кувырком с того момента, как приехала Бэлла, - застрекотала мисс Лоусон, когда мы к ней вошли.
- Что вы сказали? Бэлла?
- Да, миссис Таниос приехала с детьми, они совсем измучены, бедняжки! Не знаю даже, что и делать. Видите ли, она оставила мужа.
- Ушла от него?
- Так она говорит, по крайней мере. А по-моему, несчастная совершенно права. Ничего не объяснила, только повторяет, что бросила мужа и никакая сила не заставит ее вернуться.
- Это очень серьезный шаг.
- Конечно, если бы он был англичанином, я бы отсоветовала ей, но тут.., он же иностранец... И БэлЛа выглядит так странно, ужасно напугана, бедненькая. Что муж мог ей сделать? Не хочу думать об этом. И она не должна к нему возвращаться, не так ли, мистер Пуаро? Бэлла даже не желает, чтобы муж знал, где она.
- Она плохо выглядит?
- Да! Страдалица! Страшно перепугана... Денег у нее нет, но не это ее волнует. Бэлла хочет сама зарабатывать на жизнь, но ведь у нее нет никакой профессии. Она с детьми провела ночь в маленьком отеле около Паддингтона. А ко мне пришла, потому что не знала, куда податься.
- Вы хотите помочь ей? Это весьма похвально.
- Видите ли, мистер Пуаро, я просто считаю это своим долгом, хотя квартирка маленькая...
- Можно было бы поместить миссис с детьми в "Литлгрин Хаус".
- Я бы отправила, но боюсь, ее муж узнает, поэтому решила снять для них комнаты в отеле "Веллингтон" на Королевской дороге. И она останется там под именем миссис Петерс.
- Понятно... - Тон Пуаро был многозначителен. - Мне бы хотелось повидать миссис, так как она заходила ко мне вчера, но не застала.
- О, разве? Бэлла не говорила. Сейчас я позову ее. Хозяйка вышла, и мы услышали ее голос:
- Бэлла, Балла, моя дорогая, вас хочет повидать мистер Пуаро.
...Я был поражен внешним видом женщины: под глазами черные круги, бледные щеки, выражение крайнего испуга на лице. Пуаро доброжелательно приветствовал ее, подал стул.
- А теперь, мадам, давайте немного поговорим. Вы приходили ко мне вчера?
Та согласно кивнула.
- Очень сожалею, что я отсутствовал. Теперь я здесь, к вашим услугам.
Миссис Таниос не ответила, а сидела молча, вертя на пальце кольцо. Потом медленно, как бы нехотя, отрицательно качнула, головой:
- Нет, я не могу.
- Боитесь, мадам?
- Если он узнает, мне и детям грозит несчастье!
- Полно, полно, что за абсурд!
- Это правда, вы еще не знаете его...
- Вашего мужа, мадам?
- Да, конечно.
- Ваш супруг был вчера у меня. Тревога пронеслась по лицу женщины.
- О, пожалуйста, не говорите ему, где я. Муж, наверное, сказал, что я сумасшедшая?
- Он считает, что вы сильно возбуждены.
- Да, он хочет меня упрятать в лечебницу, чтобы я кое-что не рассказала.
- Так в чем же дело? Объясните... Обещаю, вы в безопасности!
- Как можно быть уверенной? О, это ужасно! Он говорит так убедительно, люди ему верят как врачу, а мне нет. Может, вы тоже на его стороне?
- Ни на чьей стороне, я за правду, - ответил Пуаро.
- Ужасно! Все это тянулось в течение нескольких лет. Из-за детей не могла ничего ни сказать, ни сделать. Это напоминало ночной кошмар. А теперь снова... Я не вернусь к нему и не отдам детей, скроюсь куда-нибудь. Минни Лоусон поможет мне. Она так добра, так великодушна. А что муж говорил обо мне? Что у меня мания преследования, да?
- Он сказал, мадам, что вы очень изменились по отношению к нему.
- А про мои причуды сказал?
- Буду с вами откровенным, да...
Пуаро вдруг резко изменил тон, заговорил сухо, деловым языком.
- Вы в чем-то подозреваете супруга в связи со смертью мисс Эмили Арунделл?
Женщина ответила быстро:
- Я не подозреваю, а знаю.
- Тогда, мадам, ваш долг - говорить.
- Да, но это не так легко, совсем не легко.
- Как он убил ее?
- Не знаю как, но убил именно мой муж. Это было в то последнее воскресенье.
- Когда ваш супруг приехал навестить тетушку?
- Именно...
- Извините, мадам, но мне кажется, вы что-то недоговариваете. Прошу вас быть откровенной. - Бэлла неожиданно вскочила!
- Нет, нет, не могу! У меня дети, а он их отец. Это невозможно...
- Но, мадам...
- Я же сказала: не могу!
Женщина почти кричала. Дверь открылась, вошла мисс Лоусон.
- Вы уже поговорили? Бэлла, дорогая, выпейте чашку чаю или бульона, или немного вина.
- Благодарю, надо пойти к детям, они совсем беспризорные, - произнесла миссис Таниос, слабо улыбнувшись.
- Милые детки, невинные существа, я так люблю детей, - пролепетала мисс Лоусон.
Миссис Таниос повернулась к ней:
- Не знаю, что бы делала без вас, вы - мой ангел-хранитель...
- Не плачьте, моя миленькая, все образуется. Поедете к юристу, а он посоветует, как получить развод. В наши дни это совсем не сложно, не так ли?
Послышался звонок в дверь, и мисс поспешно ушла. Через минуту хозяйка снова появилась на пороге, тщательно закрыв за собой дверь. Она заговорила взволнованным шепотом:
- О, дорогая Бэлла, это ваш муж... Уверяю, я ничего не сказала ему.
Миссис Таниос бросилась к двери в другую комнату, торопливо зашептав:
- Не говорите, что я здесь, что видели меня.
- Нет, нет, конечно, нет...
Мы направились к выходу, и Пуаро пригласил с собой миссис Таниос, которая, казалось, совсем потеряла голову. Вышли все вместе на улицу, пересекли дорогу, свернули за угол и оказались около отеля "Веллингтон". Едва мы вошли, миссис Таниос рухнула на софу, схватившись за сердце. Пуаро пытался успокоить женщину,
- Не волнуйтесь. Я помогу вам. Но прежде вы должны меня выслушать. Я уже знаю кое-какие факты и, кажется, догадываюсь, что вы хотели рассказать мне. Поэтому не буду заставлять вас говорить, если не хотите. Позвольте тогда мне сказать. Я, Эркюль Пуаро, знаю правду. - Он сунул ей в руки объемистый конверт, который подготовил еще утром. - Факты здесь. Прочтите и, если согласны с написанным, позвоните мне. Мой номер на обороте.
Женщина взяла конверт. А Пуаро продолжал:
- Теперь только одно условие: сейчас же уезжайте из отеля.
- Но почему?
- Отправляйтесь в другой отель, например "Конистон", и не сообщайте адрес.
Женщина беззвучно кивнула. Детектив вытащил лист бумаги.
- Вот адрес отеля. Возьмите и уезжайте с детьми поскорее. Понимаете меня?
Миссис снова кивнула. Теперь она уже не выглядела страдалицей. В лице появились решимость и достоинство. Мы попрощались и отправились в кафе, но вскоре выбрались оттуда и стали наблюдать. Минут через пять из дома мисс Лоусон вышел доктор Таниос и быстро зашагал в сторону, противоположную от отеля "Веллингтон". Вскоре после этого миссис Таниос с детьми и багажом села в такси и уехала.
- Прекрасно. Мы сделали свое дело. Остальное довершит Бог, - проговорил Пуаро. Он выглядел довольным собой...
Вскоре после двух часов в доме Пуаро зазвонил телефон. Я взял трубку.
- Капитан Гастингс? Это говорит миссис Таниос. Передайте мистеру Пуаро, что он совершенно прав, а если хочет получить нужные ему сведения, пусть завтра приедет ко мне к десяти часам.
- В десять утра? - Да.
- Хорошо, скажу...

Еще одна жертва

- Телефонный звонок был от миссис Таниос? - спросил Пуаро и одобрительно кивнул, когда я передал ему разговор с ней. - Хорошо. Все идет отлично. Еще немного терпения, Гастингс, и все станет известно. Я всегда нервничаю в конце дела...
Мой вопрос: "Кого мы все-таки подозреваем?" - повис в воздухе.
...На следующее утро, зайдя к Пуаро, я застал его за завтраком и просмотром писем. Зазвонил телефон, и я снял трубку.
- Это мистер Пуаро? О, это вы, капитан Гастингс? - В трубке слышалось хлюпанье и рыдание.
- Мисс Лоусон? - неуверенно спросил я.
- Да, да!.. Случилась ужасная вещь!
- В чем дело?
- Бэлла, знаете, уехала из "Веллингтона". Я вчера отправилась туда в полдень, и мне сказали, что ее нет. И главное - мне ни слова! Я теперь думаю, что доктор Таниос был прав, говоря так о жене...
- Но что произошло, мисс Лоусон? Миссис Таниос, видимо, позвонит вам...
- О нет, не позвонит! Бэлла умерла, приняв большую дозу снотворного! Бедные дети! Я ничего не могу делать, только плачу...
- Откуда вы узнали?
Пуаро перестал листать письма и прислушался к разговору.
- Мне позвонили из отеля "Конистон" - они нашли мой адрес в ее сумочке. О, капитан Гастингс, разве это не ужасно? Бедные сиротки теперь без матери. Бэлла была в глубокой депрессии. Из-за денег это не могло быть. Ведь я хотела с ней поделиться, и дорогая мисс Арунделл была бы не против, уверена в этом! В отеле считают, что здесь несчастный случай.
- Что мадам принимала?
- Одно из снотворных, как будто хлорал. Да, именно хлорал. Дорогой капитан Гастингс, вы думаете...
Без дальнейших церемоний я положил трубку и повернулся к Пуаро:
- Миссис Таниос. Он поднял руку:
- Умерла, не так ли?
- Да, приняла большую дозу снотворного.
- Поедемте туда сейчас же, Гастингс.
По дороге в отель "Конистон" мы почти не разговаривали. Пуаро в отчаянье иногда потряхивал головой, как бы отгоняя предчувствие.
- Вы считаете, это несчастный случай? - не выдержал я.
- Нет, Гастингс, нет, совсем не то.
Фактов оказалось немного: миссис Петере (как она себя называла) с двумя детьми приехала около половины первого дня, они позавтракали все вместе. В четыре часа появился человек с запиской для миссис Петерс. Пообедали они около семи и пошли в свой номер. А утром горничная нашла женщину мертвой. Вызванный врач сообщил, что смерть наступила несколько часов назад. На столике около кровати стоял пустой стакан. Мадам, очевидно по ошибке, выпила лишнюю дозу. Доктор сказал, что хлорал не сильное снотворное, поэтому непохоже на самоубийство. Ни записки, ни письма она не оставила. Нашли адрес и имя мисс Лоусон и связались с ней по телефону.
Пуаро спросил, не найдено ли бумаг или писем. Не было и записки, которую ей принесли. К миссис Петере, правда, заходил один мужчина - он увез детей. Швейцар описал его весьма неопределенно: человек среднего роста, светловолосый, пожалуй, военной выправки, и больше ничего приметного.
- Не Таниос ли, был? - обратился я к Пуаро.
- Мой дорогой Гастингс, ваше предположение лишено логики.
- Тогда кто же этот человек?
- Тот, "ому миссис, безусловно, доверяла. Или незнакомец, посланный этим доверенным лицом.
- А записка была от того человека, которому Бэлла доверяла?
- Очевидно.
- И записка сожжена?
- Да, но это неважно. Содержание я, видимо, знаю... - Пуаро взял меня за руку. - Пойдемте, Гастингс, теперь надо заняться не мертвыми, а живыми...

Последняя речь Пуаро

Было утро, одиннадцать часов. Семь человек собрались в "Литлгрин Хаус". Эркюль Пуаро стоял около камина. Чарльз и Тереза расположились на софе. Доктор Таниос уселся в кресло, глаза его были красны от слез, а на рукаве - черная повязка. Около стола примостилась мисс Лоусон. Глаза ее также были красны, а прическа в еще большем беспорядке, чем обычно. Дональдсон смотрел только на Пуаро. - Пуаро кашлянул и несколько торжественно, что было у него привычкой, начал говорить:
- Мы собрались здесь, леди и джентльмены, чтобы окончательно выяснить обстоятельства внезапной смерти мисс Эмили Арунделл. Никакого расследования не проводилось, так как было решено, что смерть явилась результатом болезни...
Пуаро поведал о письме старой леди и прочел его. Объяснил, что он предпринимал, чтобы выяснить, права ли была в своих подозрениях покойная мисс Арунделл. Рассказал о своих сомнениях в естественной смерти старой леди.
- А теперь я предлагаю вместе со мной восстановить события того времени. Лежа в постели после падения с лестницы, мисс тщательно обдумала случившееся и пришла к выводу, что мяча на лестнице не было, а было что-то другое. Что? Подозрения ее окрепли. Но кто именно мог это сделать, она не знала. В доме было семь человек: четверо гостей, ее компаньонка и двое слуг. - Только один из семи был вне подозрений, так как этому человеку не было бы пользы от ее внезапной смерти. Подозревать слуг тоже не стоило - они жили в доме много лет и были преданы хозяйке.
Остаются четверо, трое - члены ее семьи, а четвертый связан с семьей женитьбой. Все четверо заинтересованы в ее смерти - трое прямо, а один косвенно.
Мисс Арунделл оказалась в трудном положении, так как очень любила семью и не хотела публичного скандала, не желая выносить сор из избы. С другой стороны, она не могла оставить без последствий покушение на ее жизнь! Тогда мисс Арунделл пишет мне, сыщику Эркюлю Пуаро, и просит помочь ей разобраться в ситуации. А дальше, как вы знаете, мисс приглашает юриста, мистера Пурвиса, чтобы тот переделал завещание в пользу единственного человека в доме, не заинтересованного в ее смерти...
Если бы тетушка подозревала свою племянницу миссис Таниос, то ее бы волновала только собственная безопасность, а не семейная честь, которой она очень дорожила. То же самое и Тереза. Выйдя замуж, она стала бы просто миссис Дональдсон. Но совсем другое дело-Чарльз, продолжатель рода! В то же время были причины подозревать именно его. У тетушки с племянником был разговор за два дня до несчастья - тот просил денег, а она отказала. Юноша был несдержан, почти угрожал. Поэтому можно предположить: мисс Арунделл пришла к заключению, что именно Чарльз попытался лишить ее жизни. Когда мистер Пурвис принес новое завещание, она тут же подписала его.
Чарльз и Тереза приезжают в следующий выходной, и тетушка сообщает племяннику о новом завещании и показывает ему документ! Этим мисс Арунделл хочет показать, что покушение на ее жизнь ничего не даст юному бездельнику! Притом, конечно, надеется, что братец расскажет обо всем сестре. Но тот молчит. Почему? Он чувствует свою вину! Молодой человек считает, что именно из-за него переделано завещание. А может, он молчит, надеясь, что тетушка смягчится и отменит новое завещание?
...Надо сказать, что если бы мисс Лоусон оказалась участницей происшедшего, то цель ее могла быть одна: заставить мисс Арунделл подозревать своих родственников. Такое вполне возможно! Однако все оказалось иначе. Если бы мисс Лоусон думала вызвать подозрение к семье у своей хозяйки, она бы не умолчала, что собаки всю ночь не было в доме. Следовательно, Боб не мог оставить мяч на лестнице. А компаньонка, наоборот, стремилась, чтобы мисс Арунделл не узнала. Значит, мисс Лоусон невиновна.
- Наконец-то! - воскликнула наследница.
- Расследуя обстоятельства смерти мисс Арунделл, я беседовал со всеми, кто так или иначе близко общался с ней. Моя цель понять: кто способен на преступление. - Присутствующие напряженно слушали Пуаро, их внимание вдохновляло сыщика. - Вот факт, которому я не сразу придал значение. Мисс Джулия Трипп упоминала о сиянии, появившемся вокруг головы мисс Арунделл, ее сестра тоже это подтвердила. Мисс Лоусон также отметила, что свечение выходило изо рта мисс Арунделл и формировалось в виде ленты вокруг головы. Судя по всему, дыхание старой леди фосфоресцировало в темноте. Веществ, выделяющих фосфор, не так много. Чтобы выяснить все досконально, я прочел статью о фосфоресцирующих ядах. В ней сообщалось, что в этом случае дыхание человека может фосфоресцировать. Вот почему эти женщины видели в темноте свечение при дыхании мисс Арунделл.
При заболевании печени тоже может возникать такой эффект, но он менее заметен. Кстати, мисс Арунделл страдала заболеванием печени. Врач, у которого было плохо с обонянием, не почувствовал запаха чеснока, свойственного яду, а разговоры о свечении принял за спиритуалистскую чепуху. Таким образом, произошло убийство, отравление... Но кто его совершил?
Пуаро, как хороший актер, умело выдержал паузу, затем продолжал:
- Сначала я подумал об обоих врачах, но покушение на убийство и убийство, отравление, совершены одним человеком. А к первому случаю они явно не имели отношения. Здесь видна женская хитрость. Тогда мое внимание сосредоточилось на Терезе Арунделл, смелой и не очень щепетильной, жаждущей наслаждений девице. Тереза - сильная натура. От нее можно ожидать гнева, протеста, смелых поступков, но не убийства. Она молода, безрассудна, но лучше, чем кажется на первый взгляд.
Но и Чарльз, по моему разумению, не способен на убийство, это человек слабый, он мог украсть, словчить, но пойти на серьезное преступление - никогда! Оставалась миссис Таниос. Она явно чего-то боялась и, поняв, что я это вижу, моментально состряпала версию о женщине, опасающейся своего мужа. Немного позднее она изменила тактику, пытаясь навести подозрения на своего мужа. Бэлла не только не любила, но и ненавидела его. Все обдумав, я понял, что именно такой характер способен на преступление. Смолоду некрасивая, Бэлла не могла рассчитывать на внимание мужчин, а остаться старой девой не хотелось. Неудачное, по мнению многих, замужество, скучная, безрадостная жизнь в Смирне с нелюбимым мужем. Даже рождение детей, которых она обожала, не примирило ее с обстоятельствами. Супруг был предан ей, Бэлла же ненавидела его все больше и больше.
Была только одна цель в ее мрачной жизни - получить наследство тети Эмили. Деньги, свобода, возможность дать хорошее образование детям - вот ее желания и надежды.
...Преступление женщина могла спланировать еще до приезда в Англию. Отец ее был профессор, поэтому некоторые знания химии у нее были - она помогала ему в лаборатории. Приехав в "Литлгрин Хаус", она, однако, сначала предприняла самый простой способ избавиться от тетушки - я говорю о шнуре, протянутом через лестницу, - но попытка сорвалась. Это, однако, не остановило Бэллу. Она вернулась к прежнему плану. - Пуаро старался не смотреть на доктора Таниоса, остальные повернулись к нему, на лицах было одинаковое выражение ужаса.
- Миссис Таниос нашла отличный растворитель для яда, поместив его в несколько капсул, которые старая леди обычно принимала после еды. Была предпринята предосторожность - Бэлла добыла двойную порцию хлорала, подделав на рецепте подпись мужа. Я боялся, что миссис Таниос постарается избавиться также и от него. А дальше деньги, свобода!.. Новое завещание, о котором она не знала, стало для нее ударом. Тетя Эмили из могилы мстила убийце!.. Но Бэлла не смирилась. Она наметила себе новую жертву - мисс Лоусон. Еще неизвестно, чем бы это кончилось.
При последних словах Пуаро послышались рыдания:
- Как ужасно, что за жестокость! Видит Бог, я не знала о завещании. Мне кажется, что старая леди опомнилась бы, вернула старое завещание, но не успела, умерла. Поэтому я обещала отдать половину Бэлле с детьми...
- Но доказательств против миссис Таниос у меня не было, - продолжал Пуаро. - Неожиданно мне помогла мисс Лоусон: она рассказала, что видела Терезу Арунделл на лестнице ночью, видела брошь с инициалами "Т" и "А". Поскольку это было отражение в зеркале, то по-настоящему буквы надо читать наоборот - "А" и "Т", что означало: Арабэлла Таниос. Неудивительно, что у Бэллы имелась такая же брошь, как у Терезы, - она во всем старалась подражать ей. Теперь надо было принять меры, чтобы предотвратить следующее преступление. Поэтому я передал миссис Таниос письмо, где описал подробнейшим образом все ее поступки.
Тут мистер Таниос не удержался от крика:
- О боже мой! Вот почему она убила себя!..
- Было ли это лучшим выходом, не мне судить, - заключил свой рассказ Пуаро.
Доктор Таниос закрыл лицо руками и заплакал, а сыщик подошел к нему и положил руку на плечо:
- Не печальтесь... Могли быть и другие жертвы. В первую очередь вы сами, потом мисс Лоусон...
Но доктор был безутешен.

Еще несколько слов

Сказано почти все.
Тереза в скором времени вышла замуж за доктора Дональдсона. Она стала преданной женой и помогала мужу в работе, а он уже прослыл хорошим, знающим специалистом.
Мисс Лоусон добровольно разделила наследство между братом и сестрой, а также детьми Таниос.
Чарльз очень скоро промотал свою долю и теперь находится в Колумбии.
В последний свой приезд в "Литлгрин Хаус" мы с Пуаро встретились с Бобом, который, как обычно, бегал с мячом в зубах. Пуаро был рад, что мисс Лоусон подарила ему пса на память, но я считал, что мой друг не знает собачьей психологии и не сможет с ним ужиться...

Предыдущая страница 6


Агата Кристи - Биография

Агата Кристи

На основную страницу

Биография

Конечно, “Автобиография” не явилась откровением: в каждом ее романе читатель ощущал богатый жизненный опыт и выстраданную житейскую мудрость. Именно это, в сочетании с недюжинной фантазией, позволяло ей создавать книги, столь любимые самой широкой аудиторией. Книги, в которых непостижимым образом соединялось сугубо английское и общечеловеческое, изощренность и простота, дух времени и ощущение вневременного.
Агата Кристи жила в своих книгах, она писала свою жизнь. В чертах ее персонажей вы найдете викторианскую чопорность и прямоту ее бабушек (одна из которых умела определять ложь “по запаху”), склонность к мистицизму и властность матери, обворожительный шарм отца, чарующий романтизм истории их любви - и при этом по-английски трезвое восприятие жизненных неурядиц.
Атмосфера ее книг пропитана светлым покоем детства и отголосками кошмарных снов. На их страницах уживаются неподкупность и алчность, эгоизм и жертвенность, пасторальная наивность и психоанализ, музыка и медицина, архитектура и секреты садоводства.
Ее молодые герои так и брызжут энергией, гоняясь за злодеями по всему свету, а пожилые детективы, уютно устроившись в кресле и потягивая горячий шоколад, разгадывают хитроумные криминальные загадки. Многие из них давно уже стали жить самостоятельной, независимой от книг жизнью. Их мир, безусловно, не такой, в котором живем мы, но мы, пожалуй, не отказались бы жить в их мире.
Агата Кристи умеет привлечь любого читателя иллюзией уютной предсказуемости, а в последний момент изящно обвести вокруг пальца. Она мастерски использует то, что от века было свойственно человеческой натуре, - тягу к театру, шутке, к мистификации. Она умеет найти равновесие между “мистификацией” и “дозой истины”, каждое разоблачение, недосказанность, каждая “улика” в конечном итоге складываются у нее в единую картину. Причем все происходит на глазах у читателя. Миссис Кристи, как правило, предпочитает полагаться скорее на несколько искаженную интерпретацию происходящего, чем на утаивание каких-то фактов, - что и обеспечивает ей неизменное преимущество перед другими мастерами жанра. Она не боится показать читателю практически все, что можно. Именно в этой “приближенности” к читателю и скрыта причина успеха ее книг. В них обычные для нас заботы, сомнения, надежды предстают в виде увлекательных игр и упражнений для ума. Но главное не только, вернее, не столько это. Куда важнее, что делает она это с любовью. Что мы и ощущаем в каждой строчке. Да и сама она признается в этом на первых страницах “Автобиографии”: “Я люблю жизнь. Случалось, что мной овладевало беспросветное отчаяние, острая жалость к себе, жестокая печаль, но я всегда твердо знала, как это замечательно - жить... Я всегда считала жизнь увлекательнейшей штукой и считаю ее таковой и до сих пор”.
Именно эта ее любовь к читателю и неуемное жизнелюбие, запечатленное в книгах, и заставляют нас время от времени хоть на несколько часов взять в руки томик Агаты Кристи.

Мэри Кларисса Миллер, буквально перед самым крещением нареченная Агатой, родилась 15 сентября 1890 года. Она была третьим (и последним) ребенком американца Фредерика Миллера и англичанки Клары Бемер.
Ее детские годы прошли в поместье Эшфилд в Торки. “Мне кажется, что одна из самых больших удач в жизни человека, - пишет она, - счастливое детство. Мое детство было очень счастливым. У меня были дом и сад, которые я любила, мудрая и терпеливая няня; мои отец и мать обожали друг друга и были прекрасными супругами и родителями”.
Агата казалась медлительной и туповатой рядом с живыми и энергичными старшими детьми - умницей Мэдж и легкомысленным и безалаберным Монти. В семье все свыклись с мыслью, что она ничего в жизни не добьется. В лучшем случае - “прилично” выйдет замуж.
Агата относилась к числу тех детей, которые не скучают в одиночестве. Мир ее детства был наполнен воображаемыми друзьями; семья кошечек по фамилии Бенсон казалась ей куда милее, чем ожидавшие в детской куклы. А то, что позже разовьется в писательский талант, пестовалось многочисленными рассказами и историями - няниными, в первозданной их фольклорной чистоте, и мамиными, фантастическими и никогда не повторявшимися. Уже в четыре года, на удивление няне и родителям, она самостоятельно начала читать - и с тех пор не расставалась с книгами. Сборники сказок становятся для нее самым желанным подарком на праздники, а библиотека в учебной комнате подвергается частым набегам.
Тем временем у семьи Миллер возникают серьезные финансовые трудности - американские капиталы Фредерика непостижимым образом истощаются. Родители вынуждены сдать Эшфилд в аренду и на несколько лет уехать во Францию. Монти тогда учился в Харроу <Харроу - престижная школа, одна из старейших в Англии.>, и они уезжают без него - вчетвером.
Все эти годы Агата практически не получала никакого образования, если не считать эпизодических уроков арифметики с отцом. Зато по возвращении начались серьезные занятия музыкой - у нее обнаружился хороший слух - и танцами, но если последнее осталось просто увлечением, то музыке суждено было сыграть значительную роль в жизни будущей писательницы. Вскоре она уже играет Шумана и Грига; впереди уроки пения в Париже... И если бы не врожденная стеснительность, мир, возможно, лишился бы одной из своих самых любимых писательниц.
Но безмятежное детство неумолимо подходило к концу. Безуспешные попытки поправить финансовые дела подточили здоровье Фредерика. Врачи так и не смогли выяснить причину его болезни. В ноябре 1901 года его не стало. А когда почти через год Мэдж выходит замуж за сына школьной подруги матери Джеймса Уоттса, которому в дальнейшем предстоит стать одним из самых преданных почитателей своей юной свояченицы, в Эшфилде остаются двенадцатилетняя девчушка и удрученная смертью мужа уже немолодая женщина. Время от времени Агате приходится вбегать среди ночи в мамину спальню с нюхательными солями, а чаще стоять у порога, тревожно вслушиваясь в ее дыхание, - у миссис Миллер периодически случаются приступы. Ко всему прочему, им едва удается сводить концы с концами.
В это очень тяжелое для них время мать и дочь много читают вместе - Диккенса, Дюма, Теккерея, немного позже наступает период увлечения Лоренсом. Агата обладала тонким вкусом - ее любимыми писателями были Грэм Грин и Элизабет Боуэн. Среди поэтов она выделяла лорда Теннисона, Йейтса и Томаса Стернза Элиота. С книгами сэра Артура Конан Доила она знакомится по пересказам Мэдж, которая, кстати, также не была лишена литературного дарования.
Неудивительно, что маленькая Агата частенько развлекалась сочинением бытовых сценок для своих воображаемых друзей по играм, а гуляя по саду, напевала отрывки из - ни больше ни меньше - придуманной ею оперетты! Не обошлось и без сочинительства стихов <Впоследствии она опубликовала два поэтических сборника: ранний - “Путь мечты”, в 1924 году, и подытоживающий, “Стихи”, в 1973 году. В основном стихи вполне традиционны, в духе английских баллад, но среди них попадаются и очень самобытные, в которых без труда узнаешь знакомый голос - то вдумчивый, то нежный, то ироничный.>.
Миссис Миллер последовательностью не отличалась, и это весьма сказалось на образовании дочери - за несколько лет она сменила несколько школ, сначала в Англии, затем во Франции. Собственно говоря, серьезного образования Агата так и не получила.
В 1908 году здоровье Клары резко ухудшается. Отчаявшиеся врачи рекомендуют ей сменить климат, и на зиму они едут в Каир. Несмотря на советы матери. Агата не спешит знакомиться с достопримечательностями Египта. Открыть для себя эту страну ей предстояло позже. “Как испортилось бы мое впечатление от красот Египта, - через несколько лет напишет она, - если бы я увидела их неподготовленными глазами”. Экскурсиям она предпочитает удовольствия светской жизни - пикники, танцы, прогулки, постигая при этом тонкое искусство викторианского флирта.

В один из непогожих зимних дней выздоравливающая после гриппа Агата вяло раскладывала пасьянс. К ней в спальню заглянула миссис Миллер и, увидев на лице дочери скучающее выражение, предложила: “Почему бы тебе не написать рассказ?"
Агата отнеслась к этой идее скептически, но Клара уже несла тетрадь и ручку. Что ж, писать рассказ было все же приятней, чем в сотый раз раскладывать “Мисс Миллиген”. Так у нее появилось новое увлечение.
После рассказа наступил черед романа. Он назывался “Снег в пустыне”. По совету миссис Миллер, роман отдали на суд соседу - весьма популярному в то время писателю Идену Филлпотсу. Агата всю жизнь с благодарностью вспоминала его деликатность и весьма ценные для начинающего литератора советы.
А вскоре произошло еще одно событие: на одной из вечеринок она знакомится с Арчибальдом Кристи, очень приятным молодым человеком, который робко, но настойчиво начинает за ней ухаживать. Так началась романтическая история двух влюбленных, у которых не было денег на устройство семейной жизни; к тому же Арчи должен был уехать в Солсбери-Плейн, на летные курсы. В довершение всего и без того незавидное финансовое положение семьи Миллер вновь ухудшается, а у миссис Миллер катастрофически ослабевает зрение. За последующие полтора года то Арчи, то Агата неоднократно пытались расторгнуть помолвку, но каждый раз вызванный отчаянием благородный жест одного решительно не принимался другим... Между тем приближалась война.
В первые же недели войны Агата устраивается на работу в госпиталь. В военном госпитале, пожалуй, как нигде более, причудливо переплетены трагическое и комическое, великое и обыденное. Трудно сказать, как воспринимала увиденное двадцатичетырехлетняя девушка. Тем не менее в ее первых романах все это описывается с легким бытовым юмором. Видимо, редкостное жизнелюбие Агаты помогло ей приладиться к этому совершенно непривычному для нее образу жизни. Проходившие перед ней чужие судьбы, такие разные, давали пищу ее наблюдательности и, что очень важно, учили состраданию.
Накануне Рождества влюбленные принимают неожиданное решение - вступить в брак. В ужасной спешке, без заблаговременных приготовлений и даже не уведомив миссис Миллер, 24 декабря 1914 года Арчибальд и Агата становятся мужем и женой. Почти сразу после церемонии Арчи был вынужден уехать во Францию, а Агата возвращается в свой госпиталь, где ее переводят в аптечное отделение. Новые обязанности отнимали у нее гораздо меньше времени. Тогда-то подброшенная старшей сестрой Мэдж мысль - написать детективный роман - пускает корни. Новоприобретенные знания подсказывают идею романа, а знакомство с бельгийскими беженцами, жившими неподалеку, - “ключевой” образ. Прочие персонажи, как это часто бывало у Агаты Кристи, возникают благодаря случайно увиденным и совсем незнакомым людям. Чтобы ничто не отвлекало от работы, она берет отпуск и отправляется в Дартмур. Так появилось “Таинственное происшествие в Стайлз”.
Роман, сочиненный как бы играючи в 1915 году, около пяти лет путешествовал по издательствам. Уже успела кончиться война, а у Арчи и Агаты - родиться дочь, когда в 1920-м, совершенно неожиданно для автора, издательство “Бодли Хед” принимает книгу к публикации. Впрочем, рождение будущей “королевы детектива” прошло практически незамеченным: было продано около двух тысяч экземпляров, а гонорар составил... 25 фунтов.

"Таинственное происшествие в Стайлз” можно охарактеризовать как вполне зрелый роман не совсем зрелого мастера. Это книга зависимая с первой до последней страницы. Влияние Конан Доила на раннюю Кристи очевидно. Первые же строки вызывают в памяти записки доктора Ватсона. Читателю не может не броситься в глаза, сколь старательно автор спешит изложить ситуацию и подробно охарактеризовать каждое действующее лицо. Язык романа довольно тяжел и искусственен в сравнении с более поздними вещами, при всем том этот роман - своеобразный вызов стандартным и довольно примитивным детективам любимцев тогдашней публики - Флетчера или Уоллеса. Те стараются отвести подозрение как можно дальше от убийцы, а я возьму и сразу предъявлю ему обвинение! Английские законы, запрещающие дважды судить человека за одно и то же преступление, дают ей возможность очень остроумно построить интригу: навести следствие на ложный след и, усыпив бдительность полиции и читателей, надежно упрятать преступника в тень. Этим романом была начата длинная череда произведений с подставным убийцей, который “знает, кто настоящий убийца, но говорить не хочет”. Не раз отмечалось сходство сюжета “Таинственного происшествия в Стайлз” с более поздними романами писательницы, поэтому признание Агаты Кристи одному из корреспондентов в том, что она, “вероятно, может написать одну и ту же книгу много раз”, следует воспринимать на удивление буквально.
Несомненной удачей Кристи - наряду с оригинальным сюжетом - был конечно же образ мосье Пуаро, столь экзотического в типично английском окружении, чья нелепая внешность и манерность так своеобразно оттеняются полукомичной серьезностью и уж совсем не комичным умом.
В “Автобиографии” миссис Кристи рассказывает о том, как появился на свет этот персонаж. Размышляя, каким должен быть сыщик, она подумала: по соседству с госпиталем живет много бельгийских беженцев... Почему бы ему не быть одним из них?
"...Среди беженцев кого только не было. Может, взять полицейского? Отставной полицейский. Не первой молодости. Тут я здорово промахнулась, ибо теперь моему герою должно перевалить далеко за сотню.
Итак, я остановилась на сыщике-бельгийце и дала образу прорасти. Он будет отставным инспектором, чтобы кое-что знать о преступном мире. И очень пунктуальным и аккуратным, думала я, разбирая бедлам в своей спальне. Я уже видела его - аккуратного человечка, маниакально любящего порядок и предпочитающего квадратные предметы круглым. У него отлично должна работать голова - эти серые клеточки в мозгу. О, какая удачная деталь - эти серые клеточки! И имя у него пусть будет довольно пышное, вроде родовых имен семьи Холмс. Как там звали его брата? Да, Майкрофт Холмс.
А не назвать ли моего человечка Геркулесом? Маленький - и Геркулес. Совсем неплохо. Фамилия далась мне не без труда. Почему именно Пуаро, не помню - то ли я придумала эту фамилию, то ли вычитала в газете или где-то еще... Не важно. В общем - Пуаро. Лучше не Геркулес, а на французский манер - Эркюль. Эркюль Пуаро. Ну, с этим, слава Богу, все уладилось”.
Не правда ли, как все просто. Почти случайно, как результат недолгих раздумий, появился на свет один из популярнейших литературных персонажей.
Иностранное происхождение Пуаро дало писательнице возможность показать изобилующую условностями английскую жизнь как бы извне, увидеть ее глазами “человека со стороны”, которому иногда приходится растолковывать правила, само собой разумеющиеся для англичанина.
Эркюль Пуаро выписан на редкость органично - последующие романы мало что добавили к его образу. Уже здесь имеются и аккуратность, и зачастую наигранные холерические всплески, и страсть к карточным домикам, и самонадеянность, и свойство принимать убийства близко к сердцу, и даже привычка самому расставлять стулья для публики! Здесь же находим и определение его знаменитого метода: “подозревать каждого, пока окончательно не доказана его непричастность к преступлению”. Пожалуй, только одну его черту не сумел уловить простодушный Гастингс - бережное, если не сказать любовное, отношение к человеческой жизни.
Итак, мосье Пуаро предстает перед нами во всей своей красе, как некий тайный жрец ритуала следствия, чья нелепая внешность и экзальтированность совсем незаметны рядом с неутолимой страстью к истине и справедливости.
В первом же романе на долю Эркюля Пуаро выпадает чуть ли не самое запутанное в его послужном списке дело! Правда, преступника он вычисляет довольно быстро, но сколько сил и времени было потрачено на расследование побочных линий.
Роман явно перегружен этими линиями - мнение, подтвержденное впоследствии и самой Агатой Кристи: “Как все начинающие писатели, я старалась предельно усложнить сюжет”. Довольно часто такое обилие перипетий приводит к ослаблению читательского интереса, но ей удается избежать этого. Она уже умеет держать читателя в постоянном напряжении, то заставляя его выслушивать, казалось бы, совершенно пустую болтовню Пуаро о бегониях, то неожиданно уведомляя об аресте одного из подозреваемых.
Следует помнить, что в те времена всякий уважающий себя любитель детектива стремился сам докопаться до истины. Агата Кристи ориентируется именно на такого пытливого читателя, стремящегося разгадать роман до denouemenz <Развязки (фр.).>. Именно такому читателю ее романы доставляют наибольшее удовольствие.
Именно такому читателю она обычно и предлагает несколько “ключей” к разгадке.
В “Таинственном происшествии в Стайлз”, впрочем, как и в большинстве романов, написанных позже, их три. Первый, естественно, метод Пуаро, предполагающий долгий и скрупулезный отбор улик и выстраивание логической цепи, ведущей от убийства к убийце. Второй - прямая улика, обычно простая, но искусно завуалированная. В “Стайлз”, например, сразу становится ясно, что убийство не требовало присутствия убийцы на месте преступления - hey presto! <И вот, пожалуйста (лат.).> в доме в ночь трагедии отсутствуют два человека. Последний, третий ключ, она, можно сказать, вручает читателю прямо в руки, но почти никто не обращает внимания на эту откровенную, ничем не прикрытую подсказку. “Она выкладывает туза прямо на ваших глазах”, - так изящно выразился о приемах Кристи Джон Диксон Карр. Вспомните: “Что хотела сказать покойная своими предсмертными словами?” Они, разумеется, были обвинением... Правда, где-то по ходу дела эти слова истолковываются в прямо противоположном смысле, но даже и без этой уловки можно было бы обойтись.
Таковы правила игры, предложенные миссис Кристи своим читателям, и одна из многих причин ее популярности заключается в том, что играет она не только честно, но и достаточно рискованно.

Как только Арчи вернулся с фронта. Агата, оставив мать с бабушкой в Эшфилде, мчится к нему в Лондон.
Первый год их совместной жизни насыщен множеством событий. Арчи устраивается на весьма перспективную работу в Сити; у них рождается дочь - Розалинда, и, наконец, они усердно ищут подходящее жилье, что доставляет Агате нечто вроде спортивного удовольствия. Миссис Кристи обожала менять квартиры, а позже и дома.
Довольно неожиданно, с целью сохранить Эшфилд, она берется за второй роман - “Веселая авантюра”, позднее переименованный в “Таинственного противника” (1922). Это типичный шпионский триллер, написанный легко, с юмором, не потребовавший от писательницы тщательно продуманных обстоятельств убийства, в общем, пользуясь термином Тибора Кестхейма, идеальный образчик “городской сказки”. Читая его, невольно думаешь: в те годы не было, наверное, ни одной девушки и ни одного молодого солдата, которые не мечтали бы оказаться на месте Томми и Таппенс. В этой сказке чего только нет: и зловещие враги, и американские миллионеры, и ночные бдения, и погони, и любовь, такая романтичная и такая земная.
Как правило, критики относят триллеры Кристи как бы ко второму сорту - наверняка из-за их мелодраматически-сказочной атмосферы, но читатели всегда будут любить их наравне с ее каноническими детективами. Невозможно устоять против их юношеского задора.
Джон Лейн отнесся к триллеру довольно прохладно, и Агата решает вернуться к герою своего первого романа - Эркюлю Пуаро. “Второй” Пуаро (“Убийство на поле для гольфа”, 1923) явно написан в пару к “первому”. Он вновь построен строго в соответствии с традициями - начиная с чтения почты за завтраком и кончая финальной сценой. Психологический портрет будущего всеобщего любимца еще немного “не устоялся” - в общении с официальными лицами он порою слишком прямолинеен, а один раз даже называет себя “никому не известным пожилым детективом” - фраза, через год-другой совершенно невозможная в его устах!
В целом история раскрытия преступления на вилле “Женевьева” написана более мастеровито, чем первый роман, хотя стиль пока еще несколько тяжел и театрален. В дальнейшем язык Агаты Кристи стал естественнее и живее, а повествовательный талант доктора Шеппарда (“Убийство Роджера Экройда”) значительно превосходит беллетристические способности капитана Гастингса.
Следом появился и первый сборник детективных рассказов “Пуаро расследует” (1924). Кстати, сама Кристи невысоко ставила “малый жанр”, считая, что в детективном рассказе невозможно как следует развернуть интригу, и, однако же, это не мешало ей на протяжении всей жизни нередко к нему обращаться.
Пока популярность и заработки писательницы мало-помалу возрастают, Арчи окончательно разочаровался в Сити. И тут весьма кстати объявился его старый знакомый, некий майор Белчер, авантюрист, ухитрившийся устроиться на малопонятную, но ответственную работу по организации Имперской выставки, что требовало разъездов по колониям Британской империи. Он предлагает Арчи пост советника по финансовым вопросам. “Агата, разумеется, тоже может поехать”, - добавляет он. Супруги долго раздумывали, но обоюдное желание повидать мир победило. Оставив Розалинду на попечение няни, мамы и сестры, чета Кристи в 1923 году отплывает в Кейптаун.
Для Арчи и Агаты это была счастливая пора. Расходы оплачивались правительством, их принимали как важных лиц. Из Южной Африки они отправились в Австралию, затем в Новую Зеландию. Отпуск, точнее отдых от непредсказуемого и раздражительного Белчера, они провели в Гонолулу, с азартом занимаясь серфингом.
Но по возвращении в Англию пришлось все начинать сначала - они остались без денег и без работы. Арчи с большим трудом устраивается в какую-то сомнительную фирму, а Агата принимается латать финансовую дыру единственным доступным ей способом - начинает работу над новым романом. Надо сказать, еще до отъезда Белчер предложил ей описать его дом и его самого - в роли убийцы, “потому что убийца всегда самый интересный персонаж в книге”. “Тайну Милл-хауса” Агата решила написать от лица двух действующих лиц и отправила свою героиню в Южную Африку. (Персонажи Агаты Кристи всегда разъезжали вслед за ней по земному шару.) Роман, вышедший в конечном итоге под названием “Человек в коричневом костюме” (1924), примечателен тем, что сэр Юстес и Гай Пейджет явно списаны с реальных Белчера и его секретаря Бейтса. Такое бывало не часто - Агата Кристи неоднократно повторяла, что все ее персонажи - плод воображения. А также тем, что это одно из немногих ее произведений, где преступнику позволено избежать наказания. Видимо, потому, что убийца здесь разительно отличается от своих “коллег” в предыдущих романах - он обаятелен, обладает недюжинным умом и характером, а главное - абсолютно нормален и, безусловно, наделен той же “порочной” привлекательностью, что и прототип.
Затем последовал очередной уже триллер “Тайна замка Чимниз” (1925). Эта весьма романтическая история приносит ей новых поклонников и значительную сумму денег. А один из главных героев, лорд Кейтерэм, получился настолько колоритным, что его назовут одним из самых удавшихся ей типажей.
Жизнь понемногу налаживается, Розалинда растет, Кристи съездили на Гаваи, а по возвращении купили загородный домик. Незаметно для самой себя миссис Кристи становится профессиональной писательницей. “Бодли Хед” предлагает ей новый контракт. Ее доходами начинает интересоваться налоговая инспекция. Недолго думая, Агата обращается к литературному агенту своего “крестного отца” Идена Филлпотса, фирме “Хьюз Мэсси”. Для тех, кто был хоть немного знаком с Агатой Кристи, неудивительно, что она сотрудничала с этой фирмой всю жизнь, а личный представитель фирмы Эдмунд Корк стал ее преданным другом - так же, как и племянник директора “Бодли Хед” Джона Лейна - Аллен, а позднее - сэр Уильям Коллинз. Практически все, кому приходилось близко сталкиваться с Агатой Кристи, относились к ней с уважением и искренней симпатией.
Продажа прав на публикацию “Мужчины в коричневом костюме” приносит неслыханную по тем меркам сумму в 500 фунтов; Арчибальду предлагают прекрасную работу. У них появляется возможность переехать в собственный коттедж в Саннингдейле. Агата с упоением погружается в творчество - пишет стихи, музыку к ним, пьесу “Эхнатон”, а для нового издателя Уильяма Коллинза - знаменитое “Убийство Роджера Экройда” (1926).
Современному читателю трудно понять, почему вокруг этого романа поднялась такая шумиха. Дело в том, что детектив в ту пору как раз переживал свой “золотой век”, и критики и писатели очень ревностно относились к соблюдению его жанровых канонов. Развязка “Роджера Экройда”, нарушавшая одно из основных “табу” - рассказчик ни при каких условиях не должен быть преступником, - произвела эффект разорвавшейся бомбы. Роман был у всех на устах, он обсуждался на страницах газет, о нем спорили на автобусных остановках. Это был не просто успех, но грандиозная победа. Позади остались тревоги военного времени, постоянное безденежье, отсутствие работы... Кристи жили теперь в собственном доме, который они нарекли “Стайлзом”, увековечив таким образом успех творческого первенца; у них было две машины, постоянный доход, они растили обожаемую свою Розалинду. Как сказали бы англичане, “слишком хорошо, чтобы быть правдой..."

Следующие три года своей жизни Агата Кристи не любила вспоминать и тем более комментировать. Уважая ее желание, изложим события, завершившие 1926 год, как можно короче, упомянув лишь общеизвестные факты.
Агата очень тяжело восприняла смерть матери. Она не захотела разделить свое горе с мужем, который очень болезненно переносил всякие неприятности, и поехала в Эшфилд одна. Арчи между тем все чаще искал общества своей новой знакомой - мисс Нэнси Нил, такой же, как и он, страстной любительницы гольфа. Однажды утром он уложил вещи и перебрался к ней. Узнав об этом, Агата села в машину и уехала в неизвестном направлении. Позднее ее автомобиль нашли на набережной в Суррее.
Исчезновение писательницы наделало много шума. В газетах появились громадные статьи. “Дейли Ньюз” сулила 100 фунтов за информацию. Полковник Кристи заявил, что очень обеспокоен исчезновением жены, сдержанно добавив, что его в тот день не было дома. Местный аптекарь, мистер Гиллинг, сообщил, что миссис Кристи не раз обсуждала с ним способы совершения самоубийства.
К концу недели розыски приняли невероятный размах. Сотни полицейских, тысячи добровольцев, отряды бойскаутов прочесывали район, где была обнаружена женская туфля. Наконец один из служащих гостиницы в Харрогите сообщил, что Агата Кристи провела эти девять дней у них. Очарованные манерами незнакомки, постояльцы показали, что она явно страдала потерей памяти. Публика была разочарована: результат никоим образом не оправдывал устроенной вокруг ее исчезновения шумихи. Были выдвинуты довольно скандальные версии, претендующие на реальность. Однако же никто из знавших Агату ни на миг не усомнился в том, что у нее действительно была временная амнезия.
Вскоре после этого происшествия последовал развод, и Арчи женился на мисс Нил.
Унаследовавшая от своих бабушек и матери твердый характер, Агата старалась быть стойкой, друзья поддерживали как могли. Кэмпбелл Кристи, брат Арчибальда, помог ей выполнить обязанности перед издательством и на скорую руку скомпоновать из нескольких ранее вышедших новелл очередной роман “Большая четверка” (1927), написанный в стиле популярного в то время, но теперь совершенно забытого американского писателя Эдгара Уоллеса.
А от нее ждут уже следующую книгу, и, уехав на Канарские острова, она нехотя, воспользовавшись сюжетом одного из своих рассказов, начинает работу над “Тайной голубого экспресса” (1928), по ее мнению, самым слабым из всех ее произведений. “Тогда я впервые, - пишет она, - осознанно взяла на себя бремя писательского труда”.
Очередной роман “Тайна семи циферблатов” (1929), с героями, знакомыми читателю по “Тайне замка Чимниз” не прибавил ей популярности, не вызвал особого ажиотажа и сборник новелл о Томми и Таппенс - “Партнеры расследуют преступления” (1929), составленный из пародий на известных мастеров детектива тех лет, включая Гильберта К. Честертона, сэра Артура Конан Доила и саму... Агату Кристи, тонко поддевшую себя и своего Эркюля Пуаро в рассказе “Человек, под номером 16”.
Тем не менее произведения ее продолжают выходить с завидным постоянством. Писательский труд, правда, из приятного развлечения превратился вдруг в единственный смысл жизни, а тут еще творческий спад, неудавшаяся семейная жизнь и полная неопределенность в будущем... Что-то оно ей готовит?

Когда в 1929 году неожиданное желание, почти сродни капризу, заставило Агату Кристи отменить поездку в Западную Индию и вместо этого отправиться на Восток, она, разумеется, не подозревала, насколько значимым станет для нее это путешествие. “Восточный экспресс” мчал ее к тому, что станет ее судьбой: к древнему миру, к археологическим раскопкам, к человеку, в котором она обретет возлюбленного и друга.
Но сначала были Дамаск и Багдад.
"Когда я оглядываюсь назад, - напишет позже Дама Агата, - то самыми яркими и отчетливыми оказываются воспоминания о местах, где я побывала”. Случай привел ее в Ур, на раскопки, которые вел сэр Ленард Вулли.
Археология всегда интересовала Агату Кристи, хотя сама она совершенно ничего о ней не знала. Неожиданно оказавшись в археологическом лагере, она была очарована всем: людьми, их работой, а главное - реальностью прошлого человечества.
Жена сэра Ленарда, Кэтрин, только что прочитавшая “Роджера Экройда”, восторженно приняла автора понравившейся ей книги. Агате не только предложили остаться пожить в лагере, но и пригласили приехать на следующий сезон - приглашение, против которого она не смогла устоять. Так в 1930 году она познакомилась с Максом Мэллоуэном, одним из помощников сэра Ленарда. Он показал ей страну, познакомил с памятниками древней цивилизации, некогда существовавшей на ее территории, а когда сезон раскопок закончился, вызвался сопровождать в Англию. “Я подумала тогда, - как, впрочем, часто думала и впоследствии, - какой чудесный человек Макс. Такой спокойный, он не торопится утешать. Он не говорит, а делает. Делает то, что нужно, и это оказывается самым лучшим утешением”.
По возвращении в Лондон Макс сделал ей предложение. Она колебалась - ее смущал и печальный результат предыдущего замужества, и разница в возрасте (Макс был моложе на четырнадцать лет), - но он настоял, и, разумеется, с согласия Розалинды, осенью 1930 года они поженились.
Этот брак принес обоим супругам все, что должен приносить брак: глубокую любовь, уважение друг к другу, общность интересов. Оба занимались любимым делом, оба достигли значительных успехов и известности, оба получили дворянский титул. Позднее в своей автобиографии “Мемуары Мэллоуэна” сэр Макс напишет: “Сорок пять лет любви и радостного сотрудничества. Мало кому посчастливилось испытать, насколько обогащает жизнь гармоничный союз с творческим человеком, обладающим воображением”.
Медовый месяц они провели в путешествиях - Югославия, Греция и даже южные районы тогдашнего Советского Союза.
Этот год отмечен и появлением романа “Убийство в доме викария” (1930), в котором в амплуа детектива выступает старая дева мисс Джейн Марпл, чем-то очень похожая на столь любимую автором Каролину Шеппард из “Убийства Роджера Экройда”. И вновь миссис Кристи (она не стала менять фамилию, прочно связанную с прославившими ее книгами), не ведая о том, какое блестящее будущее ожидает ее новую героиню, сделала миссис Марпл очень пожилой. Она совершенно не собиралась возвращаться к этому персонажу и плохо помнила обстоятельства, при которых роман появился на свет.
И еще одно примечательное в ее творчестве событие произошло в этом на редкость счастливом году. Выходит первый из шести романов, которые Кристи публиковала под псевдонимом Мэри Уэстмакотт, - “Хлеб великанов” (1930).
Что же побудило ее, уже завоевавшего любовь публики автора детективов, приняться за обычные нравописательные романы, в которых к тому же явно угадывались личные переживания? Потребность заново переосмыслить жизнь и остаться при этом неузнанной? Писательские амбиции? Или любовь к мистификации? Это уже более полувека остается одной из множества загадок Агаты Кристи. Но если верно последнее, то ей это явно удалось, - о том, кто скрывается под псевдонимом Мэри Уэстмакотт, публика узнала только через пятнадцать лет после выхода первой книги.
Помимо обязательств перед издателями у Агаты появились новые серьезные обязанности: обустройство их с Максом дома в Уоллингфорде и непременное участие в экспедициях - отныне археология для нее хобби номер один.
Ее энергия поистине поразительна - она работает над сериалом для радиокорпорации Би-би-си, издает очередной детективный роман “Загадка Ситтафорда” (1931), в котором ощущается ее живой интерес к только-только изучаемым тогда телепатии, экстрасенсорике и т, д., а весной едет в Ур к Максу, с которым буквально через несколько дней возвращается домой через Персию, увидеть которую было ее давней мечтой.
Вернувшись, она с головой окунается в работу сразу над несколькими произведениями: романом “Загадка Эндхауза” (1932), в котором ощущается ее новое семейное положение и любовь к новому дому (дом здесь возвышается почти до уровня действующего лица), романом “Смерть лорда Эджвера” (1933), где она впервые применяет один из своих излюбленных впоследствии приемов (вызвавший, кстати, немало нареканий критики) - “перевоплощение”, когда один персонаж (как правило, сам преступник) выдает себя за другого.., сборником “Тринадцать загадочных случаев” (1932)...
Агата счастлива. Перемены в ее жизни очень напоминают счастливые развязки ее же романтических историй. Семейные радости органично переплетаются с творческими, одно другому совершенно не мешает, наоборот, Макс очень радуется успехам жены, и только одно омрачает эту идиллию - несостоявшееся рождение ребенка и понимание невозможности иметь с Максом детей в будущем.

В 1933 году Максу предлагают организовать небольшую археологическую экспедицию в Ирак. Экспедиция, в составе которой был сам Макс, Агата и один молодой археолог, производила раскопки под Ниневией. Результатом ее стала книга Макса о раскопках и выставка в Британском музее.
Агате лагерная жизнь пришлась по вкусу, она даже сумела организовать определенный комфорт. Она участвует в раскопках, готовит еду и при этом успевает весьма плодотворно работать.
В романе “Убийство в восточном экспрессе” (1934), написанном явно под впечатлением поездки в “Восточном экспрессе” в конце 1931 года, она дерзнула пойти на очередное нарушение канонов жанра - преступник должен быть один; правда, на сей раз это не вызвало бури негодования, так как уже стало очевидным, что жесткие рамки мешают развитию жанра.
Однако в рамках детектива (пусть даже и не очень жестких) невозможно осмыслить собственное “я”. Чтобы попытайся разобраться в своем прошлом и по-новому взглянуть на драму первого замужества, она принимается за очередной роман - из тех, что публиковала под псевдонимом, - “Вдали весной”. Он очень автобиографичен. Вместе со своей героиней ей наконец удается сбросить гнет прошлого.
Подведя такой своего рода итог пережитому. Агата с удвоенной энергией окунается в родную стихию и дарит читателям два сборника детективных рассказов - “Расследует Паркер Пайн” (1934) и “Тайна Лестердейла” (1934), а также авантюрный триллер “Почему не Эванс” (1935).
Оба сборника интересны тем, что они перерастают рамки собственно детективного жанра. В первом главный герой, по сути, не сыщик, а человек, устраивающий чужие дела: “Счастливы ли вы? Если нет, обратитесь к мистеру Паркеру Пайну, Ричмонд-стрит, 17”. Многие рассказы из второго сборника можно было бы с полным основанием отнести, наряду с детективным, и к жанру научной фантастики...

В 1934 - 1937 годах Максу поручено возглавить экспедицию в Чогар-Базар (Восточная Сирия), его авторитет в научных кругах растет, и Агате это очень импонирует.
Археология в чем-то сродни детективам. Там тоже имеется анализ и дедуктивный метод, поскольку приходится по отдельным фрагментам восстанавливать целое, их роднит покров тайны, которую предстоит приоткрыть. Там тоже требуются интуиция и конечно же удача. Видимо, поэтому археология так ее захватила, видимо, поэтому она с таким трепетом и азартом ждала новых находок. Здесь она была не только творцом, но и непосредственным участником происходящих событий.
Один из коллег Макса, профессор Уайзмен, рассказывает в своих воспоминаниях, с каким энтузиазмом бралась признанная писательница за любое порученное ей дело. В Британском музее можно найти экспонаты, обработанные ее руками. Она занималась фотографированием, организацией питания, приемом гостей... И еще, разумеется, писала. “Мне нравится писать в пустыне. Там никто и ничто не отвлекает.., там нет телефона, театров, оперы, дома, сада”.
В свои произведения она привносит много личного. Так, в романе “Смерть в облаках” (1936) явно в пику Максу - видимо, в отместку за то, что он как-то отвез ее, больную, в Афины, поскольку самому ему срочно требовалось ехать в Сирию, - француз-археолог роняет фразу о том, что англичане больше заботятся о работе, чем о женах. Дань увлечению археологией она отдала в другом известном романе - “Убийство в Месопотамии” (1936), где довольно точно воспроизведены атмосфера, царящая в экспедиции, и кипящие там страсти. Кстати, в этом же романе в образе рассказчицы проскальзывают и черты самой Агаты. Этот образ получил самое неожиданное развитие в вышедшем почти одновременно романе “Карты на столе” (1936), где с присущей ей иронией она изображает создательницу детективов Ариадну Оливер, наделив ее собственными пристрастиями, например, обыкновением постоянно жевать яблоки, любовью к игре в бридж и т, п. А в романе “Немой свидетель” (1936) - кстати, первом у нее расследовании убийства из прошлого - в очередном “портрете с натуры” нельзя не узнать их семейного любимца, терьера Питера. Да и последний роман, написанный в Чогар-Базаре, - “Смерть на Ниле” (1937), навеян личными впечатлениями о путешествии по Нилу в 1933 году.
И все же среди всего написанного в этот период особое внимание читателей и критики привлекло знаменитое “Убийства по алфавиту” (1936), в котором одно вполне банальное убийство ради получения наследства закамуфлировано еще несколькими, предпринятыми лишь для того, чтобы направить следствие по ложному следу. Этот остроумный сюжетный ход впоследствии был позаимствован у Кристи многими известными авторами.

Между тем она уже шесть лет ездит в экспедиции - пять из них с мужем. Она всегда с удовольствием вспоминала эти годы - лето в Эшфилде с Розалиндой, Рождество в Энби, осень и весну на раскопках в пустыне, остальное время - в Уоллингфорде. И, как правило, - 2 - 3 книги в год. Весьма напряженная, но вполне благополучная и налаженная жизнь.
Весной 1937 года были начаты раскопки в Тель-Браке (10 миль от Чогар-Базара). Это было время романтиков, когда на помощь в раскопках было приглашено множество друзей. В экспедиции впервые участвовала Розалинда. Позднее эта веселая компания, где было много молодежи, перекочевала на страницы теплой и забавной книги археологических воспоминаний “Скажи, как живешь”.
У Агаты, как всегда, было в запасе множество замыслов и интересующих ее тем. В романе “Свидание со смертью” (1938) она рискнула затронуть даже тему нравственного садизма. Кстати, этот роман и изданная почти одновременно с ним семейная драма “Убийство на Рождество” (1938) подняли ее творчество на новую высоту - эти романы, по единодушному мнению критиков, характеризуются более глубоким анализом драматических ситуаций.
Розалинда же между тем стала взрослой девушкой, и Агата начала активно заботиться о ее будущем. Дабы придать образованию и воспитанию дочери должный лоск, она отправляет ее в Париж, затем в Мюнхен и только после этого выпускает “в свет”. Отныне миссис Кристи уже не зависит от каникул взрослой дочери.
Она расстается с Эшфилдом, тесно связанным с той жизнью, тем замужеством, тем более что Макс не любил дом ее прошлого, а родной Торки утратил прежнее очарование.
Кстати, скоро “охота к перемене мест” настолько войдет у нее в привычку, что в одном из интервью она скажет: “Мое хобби - покупать дома, обустраивать их, обживать, а затем продавать. Это очень дорогое хобби, но чрезвычайно увлекательное”.
Она покупает дом в георгианском стиле, в десяти милях от Торки - “Гринвей-хаус”.
Именно там была написана одна из самых блистательных ее книг - “Десять негритят” (1939). Едва ли кто из читателей не знает сюжета этого популярного романа: десять человек из разных слоев общества, совершивших в прошлом преступления, за которые их по разным причинам нельзя было привлечь к судебной ответственности, оказываются на необитаемом острове, где их настигает неотвратимое возмездие - в точном соответствии со “сценарием” известной детской песенки. Вся гамма человеческих отношений и чувств предстает перед читателем: потенциальные жертвы мечутся в поисках выхода, но их судьба предрешена. Насколько справедливо такое возмездие, вершимое, как, естественно, выясняется, человеком, а не высшими силами? Вот что тревожит автора. И все же, по ее мнению, этот человек грешен и заслуживает наказания. К слову сказать через тридцать пять лет Эркюль Пуаро умирает при подозрительно схожих обстоятельствах.
Совсем иная интонация и иные мотивы звучат в романтическом, пронизанном теплотой романе “Печальный кипарис” (1940). Этот роман в полной мере показал, насколько богата творческая палитра писательницы.
Между тем тревожная обстановка в Европе внесла коррективы в размеренную жизнь четы Мэллоуэн - Кристи. На пороге была война, первым предвестником которой стала отмена их поездки в Берлин на археологический конгресс.

Начало второй мировой войны застало супругов в “Гринвей-хаусе”. Какое-то время они делят кров с эвакуированными и с солдатами (которые целыми днями отрабатывали тактику боя с десантом), затем переезжают в Лондон.
Макс со своим другом-египтологом, профессором Стивеном Глэнвиллом, приступают к работе в Министерстве воздушной обороны. Розалинда начала было устраиваться в разные военные офисы, но вскоре вышла замуж за офицера уэльского стрелкового батальона Хюберта Причарда и уехала в Уэльс. Агата, естественно, не могла оставаться в стороне, тут же предложив свои услуги аптечному отделению больницы при университете - два полных дня, три неполных и каждая вторая суббота; и конечно же продолжала писать, - отгородившись от окна подушкой - на случай осколков при воздушном налете.
Тема войны тут же нашла отражение на страницах очередного триллера “Н” или “М”?” (1941), где вновь появившиеся Томми и Таппенс, постаревшие на двадцать лет, но не утратившие молодого задора, раскрывают шпионское логово, устроенное на одном из курортов Англии.
Военное время оказалось очень плодотворным для миссис Кристи - она работала над несколькими книгами одновременно, и высокий темп не снизился даже тогда, когда ей пришлось уехать в Уэльс на помощь Розалинде.
Плодотворным, вопреки суровым испытаниям: разбомблен один из их домов. Макс надолго уезжает в Южную Африку военным советником - от него нет никаких вестей. Гибнет зять, и маленький Мэтью будет расти без отца.
И все же - вопреки или благодаря?
Ведь единственной отдушиной, единственной возможностью заглушить тревогу о близких была для нее все та же работа над книгами.
Почти все ее произведения военного периода пронизаны темой любви. Она использует множество драматических коллизий, которые дает писателю эта тема. Тут и очередной любовный треугольник (“Зло под солнцем”, 1941), и ревность (“Пять поросят”, 1943; “К нулю”, 1944), и великое искушение преступить черту во имя любви (“День поминовения”, 1945), и пагубные последствия безоглядного обожания (“Лощина”, 1946). Кстати, “Лощина” словно написана в упрек тем, кто любит обвинять Агату Кристи в однотипности персонажей.
Теме любви посвящены и очередные романы под псевдонимом: излившийся буквально в три дня “Вдали весной” (1944) и написанный несколько позже “Роза и тис” (1948). Эти романы составляют своего рода диптих, построенный на контрасте: эгоизму, неумению и нежеланию понять близких, отраженным в характере героини первой книги, противопоставлены чуткость и душевная щедрость героев второй.
Размышляя над этими двумя романами, Кристи писала:
"Хотелось бы мне знать, откуда приходят они - книги, которые почему-то не можешь не писать. Порою мне кажется, что это сродни откровению, когда ты всем сердцем чувствуешь - ведь именно тебе Господь дозволил познать радость чистого созидания. Ты смог создать нечто, чего не было до тебя”.
Агата знает, что от нее ждут очередных подвигов Пуаро; кстати, один из ее сборников рассказов так и называется - “Подвиги Геракла” (1948), но она порядком устала - и от все больше раздражавшего ее маленького бельгийца, и от тоски и одиночества. Вот тогда-то и возвращается из небытия почтенная мисс Марпл (“Труп в библиотеке”, 1942; “Отравленное перо”, 1942), отныне ей до самого конца предстояло делить лавры с великим Пуаро.
Особняком в творчестве Кристи стоит роман “Смерть приходит в конце” (1945), который написан с легкой руки Стивена Глэнвилла. Это своего рода экскурс в Древний Египет, где, впрочем, кипят вполне современные страсти. Агата признавалась впоследствии, что эта книга потребовала от нее “бесконечного изучения бытовых подробностей той эпохи”.
В военные годы почти поневоле раскрылась еще одна сторона таланта Кристи. К тому времени уже три ее романа были инсценированы, но ни одна из театральных версий не пришлась ей по вкусу. Слишком уж вольно “соавторы” обращались с сюжетом и персонажами - к примеру, в пьесе “Алиби” (по “Убийству Роджера Экройда”) они заметно омолодили Эркюля Пуаро и влюбили в него всех имевшихся в наличии девушек. В 1943 году она берется сама инсценировать “Десять негритят”. Успех вдохновил ее: в 1945 году были осуществлены постановки по “Смерти на Ниле” и “Свиданию со смертью”. “Несносный” Эркюль Пуаро в них отсутствует. “Десять негритят” и “Свидание со смертью”, по сути дела, были написаны заново - слегка поступившись канонами детективного жанра, Агата Кристи придала им большую глубину и психологическую достоверность.
Находясь в разлуке с Максом, она с удовольствием вспоминает на бумаге времена довоенных раскопок в Сирии. А еще две книги - о последних расследованиях Пуаро и мисс Марпл - отправились в сейф: она хотела, чтобы их опубликовали после ее смерти <Один из этих романов - “Занавес: последнее дело Пуаро” - поддавшись уговорам издателей, она, уже утратившая возможность создать что-то новое, опубликовала в 1975 году, второй - “Спящее убийство” - был опубликован в 1976 году, вскоре после ее смерти.>.

"Детективы хороши тем, что при работе над ними предоставляется богатый выбор: можно написать триллер, что довольно-таки легко и приятно, можно детективный роман с изощренным сюжетом. Это сложнее, такой роман требует тщательной проработки наимельчайших подробностей, но полностью искупает затраченные усилия. А можете выбрать то, что я привыкла называть детективным романом с драматической подоплекой, где, как правило, вашей задачей становится защита невиновных. Ведь важны именно они - невиновные, а не преступники”.
Творческий путь Дамы Агаты условно можно разделить на три периода. Для первого, охватывающего 20-е и часть 30-х годов, характерны романы с чрезвычайно сложным сюжетом, в которых, как правило, соблюдаются традиции “золотого века” жанра, установленные Конан Дойлом, Ван Дайном, Филиппом Макдональдом, Паншоном и другими. Эти романы полностью подчинены детективной интриге и носят отчетливо игровой характер. И персонажи, и их взаимоотношения, и вся атмосфера служат лишь фоном или связующими звеньями для развития интриги и зачастую кажутся надуманными. По сути дела, все сводится к поиску и сбору улик, преступником же обычно оказывается персонаж, вроде бы и не имеющий отношения к делу. В романах этого периода не может не поражать неиссякаемая фантазия писательницы, изобретающей все новые и новые трюки, которые позволяют ей до поры до времени “скрыть” убийцу. Прелесть этих, казалось бы, сугубо “игровых” романов-головоломок состоит в том, что эмоциональность и психологизм проявляются не во взаимоотношениях персонажей, а в общении автора с читателем. В этой “дуэли” Агата Кристи проявила столько лукавства и изобретательности, что среди ее коллег не найдется ни одного, кто мог бы с ней сравниться. Роберт Барнард вполне справедливо утверждает, что ей принадлежит подавляющее большинство самых оригинальных детективных ходов.
В середине 30-х годов в ее творчестве начинают намечаться противоположные тенденции. В романах типа “Карты на столе” или “Десять негритят” она, вместо того чтобы прятать убийцу, практически сразу очерчивает круг, к которому принадлежит преступник. Соответственно иначе расставлены и акценты: на первый план выступают психологические факторы, а не материальные улики (окурки, случайно оброненные предметы и т, д.), или тщательный - до минуты - учет времени. Основное же место отводится человеческой драме, и детективная интрига целиком теперь подчинена ей. Читателю предлагают не просто сопоставить факты, но, вникнув в тонкости взаимоотношений и характеров действующих лиц, правильно определить мотив преступления. Кроме того, в романах той поры отразился и интерес Кристи к извечным загадкам бытия, к философским и религиозным проблемам, таким, как категория времени (она очень увлечена книгой Данно “Эксперимент со временем”) или буддистское миросозерцание.
Тенденция отводить “детективному” элементу далеко не первое место стала особенно явственной в начале 50-х годов. Теперь убийства происходят уже не в самом начале романа, а ближе к середине и являются скорее кульминацией, а не отправной точкой (классический пример - “К нулю”). Расследование как таковое вообще перестает ее интересовать и зачастую выносится за рамки сюжета, а если оно все же происходит, то, как правило, касается преступления “из прошлого”, преступления, совершенного до описываемого временного отрезка.
Произведения этого периода, условно назовем его третьим, считаются самыми слабыми. “Сегодня нет уже отменных трюковых романов, как те, что когда-то писали Кристи и Карр, а то, что эти двое пишут сейчас, никак таковыми не назовешь”, - сетовал Джулиан Симонс. Правда, другой популярный автор детективов, Эдмунд Криспин, в 1959 году заметил: “У миссис Кристи осталось еще достаточно масла, чтобы сделать хороший бутерброд”. Действительно, что-что, а изобретательности ей было не занимать до самого конца. Ей наверняка ничего не стоило ублажить публику очередным, изобилующим подвохами и хитросплетениями детективом, но к тому времени ей просто разонравилось их писать. Теперь ей куда интереснее было обыгрывать драматизм той или иной ситуации и, сплетя воедино прошлое и настоящее, до предела накалять эмоциональную “атмосферу”, нежели копаться в обстоятельствах чьей-то очередной смерти.
Агата Кристи изменилась, однако читатели и критики по-прежнему ждали от нее новых “Роджеров Экройдов” и “Десяти негритят”.

С концом войны жизнь постепенно возвратилась в привычную колею. “Гринвей” снова передан в их распоряжение, приведен в порядок, и в промежутках между экспедициями Мэллоуэн и Кристи с удовольствием там отдыхают в компании Розалинды, Мэтью и старых друзей - Аллена Лейна, Коллинза, Питера Сондерса, - всех тех, кто участвовал в создании Великой Империи Кристи.
Ее популярность просто невероятна. После тревог и хаоса войны детектив стал для многих своего рода лекарством, помогающим снять напряжение, и, если хотите, источником житейской мудрости.
Ее книги были так нужны людям, но именно сейчас она ничего не пишет, целиком посвятив себя домашним делам - война отобрала у миссис Кристи слишком много сил, и требовалось время, чтобы осмыслить пережитое.
Психологический перелом, о котором так мечтали ее издатели, последовал весной 1947 года - когда по желанию королевы Марии, как выяснилось, большой поклонницы Агаты Кристи, радиокорпорация Би-би-си заказала писательнице получасовую композицию для программы, посвященной 80-летию королевы-матери.
Так появилась радиопьеса “Три слепые мышки”, в дальнейшем переработанная в повесть, а затем и в театральную пьесу, вот уже несколько десятилетий не сходящую со сцены.
Работа над радиопьесой дала новый импульс ее творчеству. Она пишет один за другим два романа, в основу которых заложены внутрисемейные коллизии: “Берег удачи” (1948) и “Кривой домишко” (1949). И если несомненным достоинством первого является блестящая сюжетная фабула, то главным достоинством второго - неожиданная, изумительная по силе воздействия развязка. В этом романе ей, кстати, удались и убедительные, психологически точные портреты детей, то, что не давалось прежде. “Не знаю, откуда взялись в моей голове Леонидасы - явились, и все тут; мне оставалось их только описать”. Она всегда говорила, что “Кривой домишко” - самый любимый ее роман, и считала его наиболее удачным из всего написанного. “Правда, у меня были с ним трудности - издатели хотели, чтобы я изменила концовку.., но я не поддалась”. Как показало время, она была права.
В 1947 году Макс получает солидный пост в Институте археологии при Лондонском университете и сразу начинает подумывать об очередной экспедиции.
Раскопки в Нимруде, начавшиеся в начале 1949 года, были самыми масштабными и последними в жизни Мэллоуэна - Кристи; они продолжались 11 лет и принесли экспедиции громкую славу. Итогом их стала книга Макса (кстати, посвященная жене) “Нимруд и его реликвии”, а также экспозиции в крупнейших музеях мира - в Британском (Лондон), Метрополитен (Нью-Йорк) и Иракском (Багдад).
Миссис Кристи полна сил и творческих замыслов, в свои 60 лет она весьма энергична. И уже вскоре после обустройства “археологического бивуака” просит раздобыть ей бесшумную пишущую машинку. “Поскольку в моих старых мозгах есть еще кое-какие идеи”, - объясняет она.
Да, идей у нее всегда было в избытке. Любая мелочь или случайная фраза могли стать завязкой или основой будущей интриги. В “дело” шло все и на всякий случай заносилось в специальную книжечку. Отыскав в старом бабушкином сундуке побитое молью пальто и шесть игольниц, припасенных для подарка на Рождество слугам, она тут же находила им применение. “Вот видите, где я беру факты для мисс Марпл”, - шутя говорила она очередному корреспонденту.
Миссис Кристи всегда сетовала, что она на редкость ненаблюдательна, и при этом явно лукавила, ибо очень тонко подмечала особенности характера и манеру говорить; с ней мало кто мог сравниться в умении дать типаж, к примеру, какой-нибудь чопорной викторианской старухи или несостоявшегося дипломата, которому чувство юмора и независимость суждений никогда не позволят достичь вершины карьеры.
К их дому в археологическом лагере пристроили еще одну комнату, которая так и называлась - “Агатина”, именно здесь она проводила все свободное от домашних дел и сна время, именно здесь были написаны 14 романов, в том числе и два последних под псевдонимом Мэри Уэстмакотт.
Многие романы этого периода обладают очевидными литературными достоинствами и производят глубокое эмоциональное воздействие. Из их длинной вереницы хотелось бы отметить трагичный, пронизанный фатальной безысходностью детектив “Объявлено убийство” (1950), полный тонкого юмора триллер “Багдадская встреча” (1951) и мрачно-мистическое “В 4.50 из Паддингтона” (1957).
И все же наиболее интересным и заметным произведением этого периода стал роман “Испытание невиновностью” (1958), отмеченный и самой писательницей наряду с “Кривым домишком”. Почему она отдавала предпочтение именно этим романам, а не таким общепризнанным шедеврам, как “Убийство Роджера Экройда”, “Убийства по алфавиту”, “Десять негритят” - очередная загадка Агаты Кристи. Может, потому что в них нет ни Пуаро, ни мисс Марпл. Может, романы без их участия она писала для души, а с ними - ради денег...
"Испытание невиновностью”, собственно, роман о неразумной благотворительности, о добре, навязанном против воли и поэтому не оцененном, о добре, порождающем зло. В этом романе она с особой эмоциональностью говорит о том, что неизменно ее волновало: о подчас разрушительной силе любви, о непостижимости смерти, о том, что нужно уметь начать жизнь сначала, порвав с трагическим или ошибочным прошлым.
В 1955 году Агата и Макс отпраздновали серебряную свадьбу. 25 лет вместе. Ее биографы всегда задавались вопросом - что для нее важнее: творчество или семья? Наверное, однозначно на этот вопрос ответить невозможно, тем не менее во всех анкетах, в графе “род занятий”, она неизменно писала “домохозяйка”.
Макс счастлив - в раскопах попадается все больше обнадеживающих находок. Агата с ним почти неотлучно, лишь изредка уезжает на лето в Гринвуд, к внуку, дочери и зятю (в 1948 году Розалинда снова вышла замуж). “Больше всего она любила находиться в кругу родных, - вспоминает о своей бабушке Мэтью Причард, - мне даже кажется, что проведенное вместе с нами лето было для нее в какой-то мере наградой за завершение очередного романа и отдыхом после утомительных археологических экспедиций”.

"Если бы я могла писать, как Элизабет Боуэн, Мюриел Спарк или Грэм Грин, я была бы на седьмом небе от счастья, но я знаю, что не сумею, и мне никогда не придет в голову подражать им”, - с обезоруживающей откровенностью пишет Агата Кристи в “Автобиографии”.
Тем не менее внимательного и чуткого читателя в ее книгах ждут неожиданные открытия. Внешние простота и доступность отнюдь не исключают многомерности. За незамысловатым детективным антуражем, за неоднократными повторами и налетом шаблонности скрываются житейская мудрость и душевная теплота.
Своим творчеством она вполне вписывается в традиции английской литературы - традиции Джейн Остин, Анны Радклиф, сестер Бронте и Джордж Элиот. В ее романах можно встретить то, что почти всегда отсутствовало в “высокой” литературе, - откровенное, по-детски безудержное восхищение красотой. Агата Кристи была всегда чутка к красоте, будь то красота дома, сада, картины Эмиаса Крейла <Эмиас Креил - художник, персонаж романа Агаты Кристи “Пять поросят”.>. И естественно - красота истины и справедливости. Наверное, ни Шерлок Холмс, ни Ниро Вульф <Ниро Вульф - главный герой знаменитого детективного сериала американского писателя Рекса Стаута (1886 - 1975).>, ни доктор Фел <Доктор Фел - главный герой известного детективного сериала английского писателя Джона Диксона Карра (1906 - 1977).> не охотились за ними с таким самозабвенным азартом, как Эркюль Пуаро. Истина и справедливость были для него превыше всего личного. Самой большой страстью писательницы было радение о торжестве справедливости, неизменное стремление к достижению равновесия, к идеалу, которому наиболее всего соответствует, пожалуй, образ мистера Кина (“Загадочный мистер Кин”, 1930). Впрочем, мечты об идеале не мешали ей философски относиться к несовершенству мира. Агата Кристи не тешила себя иллюзиями. “Еще она узнала, что человеческая природа удивительно непостоянна и нельзя делить людей на “хороших” и “плохих”, как она делала это в юности. Она видела, как один человек спасал другого, проявляя невероятный героизм и рискуя жизнью, - а затем обшаривал карманы спасенного в надежде на мелкую поживу” (“Дочь есть дочь”, 1952). Но она верила, что и в несовершенном мире всегда найдется место для людей с чутким сердцем и острым умом. Нельзя не отметить и еще одно достоинство - в ее романах немало метких афоризмов. Веселая авантюрность ее политических триллеров не мешала ей с удивительной точностью, как выражаются англичане, “попасть по гвоздю”: "Как ни парадоксально, совершить революцию без честных людей невозможно. Народ сразу чует мошенников... В каждой революции участвовали честные люди. Впоследствии от них быстро избавляются (“Таинственный противник”). Или: "Я считаю, что люди гораздо чаще убивают тех, кого они любят, чем тех, кого ненавидят. Потому, наверное, что именно те, кого вы любите, могут сделать вашу жизнь невыносимой” (“Кривой домишко”). И т, д. Воздействие ее книг на читателей поистине необъяснимо. Наверное, это происходит оттого, что в умении сохранять напряженность интриги Агата Кристи была непревзойденным мастером. И это несмотря на то, что мотивировки преступления в ее произведениях практически всегда одни и те же - страсть к наживе и ревность, что, впрочем, не мешало ей с неизменным успехом сбивать своих поклонников со следа.


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Агата Кристи - Безмолвный свидетель

Оглавление

  • Хозяйка "Литлгрин Хаус" (Страница 1)
  • Взаимоотношения (Страница 1)
  • Происшествие (Страница 1)
  • Мисс Арунделл пишет письмо (Страница 1)
  • Эркюль Пуаро получает письмо (Страница 1)
  • Поездка в "Литлгрин Хаус" (Страница 1)
  • О чем рассказали надгробные плиты (Страница 2)
  • Знакомство с "Литлгрин Хаус" (Страница 2)
  • Версия Пуаро (Страница 2)
  • Визит к мисс Пибоди (Страница 3)
  • У сестер Трипп (Страница 3)
  • Тереза Арунделл (Страница 3)
  • Чарльз признается (Страница 3)
  • Встреча с мисс Лоусон (Страница 4)
  • Миссис Таниос (Страница 4)
  • Доктор Таниос (Страница 4)
  • Таинственный убийца (Страница 4)
  • Знакомство с мистером Пурвисом (Страница 5)
  • Снова в "Литлгрин Хаус" (Страница 5)
  • Беседы с аптекарем и врачом (Страница 5)
  • Женщина на лестнице (Страница 5)
  • Доктор Таниос посещает нас (Страница 5)
  • Тереза все отрицает (Страница 5)
  • Догадка Пуаро (Страница 6)
  • Миссис Таниос отказывается говорить (Страница 6)
  • Еще одна жертва (Страница 6)
  • Последняя речь Пуаро (Страница 6)
  • Еще несколько слов (Страница 6)


Агата Кристи - Безмолвный свидетель

Агата Кристи

Безмолвный свидетель

Цикл: "Эркюль Пуаро" - 16

 Читать книгу

Аннотация

Дорогому другу и непритязательному спутнику псу Питеру посвящаю.

Создание книги: Антон
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel