Эдгар Аллан По - Метценгерштейн

1 Эдгар Аллан По

Pestis eram vivus - moriens tua mors ero.
Martin Luther
[При жизни был для тебя несчастьем;
умирая, буду твоей смертью [1] (лат.).
Мартин Лютер.]
Ужас и рок преследовали человека извечно. Зачем же в таком случаеуточнять, когда именно сбылось то пророчество, к которому я обращаюсь?Достаточно будет сказать, что в ту пору, о которой пойдет речь, в самыхнедрах Венгрии еще жива и крепка была вера в откровения и таинства учения опереселении душ. О самих этих откровениях и таинствах, заслуживают ли онидоверия или ложны, умолчу. Полагаю, однако, что недоверчивость наша (какговаривал Лабрюйер [2] обо всех наших несчастьях вместе взятых) взначительной мере "vient de ne pouvoir etre seule" [Проистекает от того, чтомы не умеем быть одни (франц.).]. [Учение о метемпсихозе решительноподдерживает Мерсье [3] в "L'an deux mille quatre cents quarante", а И.Дизраэли говорит, что "нет ни одной другой системы [4], столь же простой ивосприятию которой наше сознание противилось бы так же слабо". Говорят, чторевностным поборником идеи метемпсихоза был и полковник Итен Аллен [5],один из "ребят с Зеленой горы".]
Но в некоторых своих представлениях венгерская мистика придерживаласькрайностей, почти уже абсурдных. Они, венгры, весьма существенно отличалисьот своих властителей с Востока. И они, например, утверждали: "Душа" -(привожу дословно сказанное одним умнейшим и очень глубоким парижанином) -"ne demeure qu'une seule fois dans un corps sensible: au reste - un cheval,un chien, un homme meme, n'est que la ressemblance peu tangible de cesanimaux" [Лишь один раз вселяется в живое пристанище, будь то лошадь,собака, даже человек, впрочем, разница между ними не так уж велика(франц.).].
Распря между домами Берлифитцингов и Метценгерштейнов исчисляла своюдавность веками. Никогда еще два рода столь же именитых не враждовали таклюто и непримиримо. Первопричину этой вражды искать, кажется, следовало всловах одного древнего прорицания: "Страшен будет закат высокого имени,когда, подобно всаднику над конем, смертность Метценгерштей-навосторжествует над бессмертием Берлифитцинга".
Конечно, сами по себе слова эти маловразумительны, если не бессмысленнывообще. Но ведь событиям столь же бурным случалось разыгрываться, и притомеще на нашей памяти, и от причин, куда более ничтожных. Кроме же всегопрочего смежность имений порождала раздоры, отражавшиеся и нагосударственной политике. Более того, близкие соседи редко бывают друзьями,а обитатели замка Берлифитцинг могли с бойниц своей твердыни смотреть прямов окна дворца Метценгерштейн. Подобное же лицезрение неслыханной у обычныхфеодалов роскоши меньше всего могло способствовать умиротворению менееродовитых и менее богатых Берлифитцингов. Стоит ли удивляться, что при всейнелепости старого предсказания, из-за него все же разгорелась неугасимаявражда между двумя родами, и без того всячески подстрекаемыми застарелымсоперничеством и ненавистью. Пророчество это, если принимать его хотьсколько-нибудь всерьез, казалось залогом конечного торжества дома и такболее могущественного, и, само собой, при мысли о нем слабейший и менеевлиятельный бесновался все более злобно.
Вильгельм, граф Берлифитцинг, при всей его высокородности, был к томувремени, о котором идет наш рассказ, немощным, совершенно впавшим в детствостарцем, не примечательным ровно ничем, кроме безудержной, закоснелойненависти к каждому из враждебного семейства, да разве тем еще, что былстоль завзятым лошадником и так помешан на охоте, что при всей егодряхлости, преклонном возрасте и старческом слабоумии у него, бывало, что нидень, то снова лов.
Фредерик же, барон Метценгерштейн, еще даже не достиг совершеннолетия.Отец его, министр Г., умер совсем молодым. Мать, леди Мари, ненадолгопережила супруга. Фредерику в ту пору шел восемнадцатый год [6]. В городахвосемнадцать лет - еще не возраст; но в дремучей глуши, в таких царственныхдебрях, как их старое княжество, каждый взмах маятника куда полновесней.
В силу особых условий, оговоренных в духовной отцом, юный барон вступалво владение всем своим несметным богатством сразу же после кончиныпоследнего. До него мало кому из венгерской знати доставались такие угодья.Замкам его не было счета. Но все их затмевал своей роскошью и грандиозностьюразмеров дворец Метценгерштейн. Угодья его были немерены, и одна толькограница дворцового парка тянулась целых пятьдесят миль, прежде чемзамкнуться.
После вступления во владение таким баснословным состоянием господинастоль юного и личности столь заметной недолго пришлось гадать насчет того,как он проявит себя. И верно, не прошло и трех дней, как наследникпереиродил самого царя Ирода [7] и положительно посрамил расчеты самыхзагрубелых из своих видавших виды холопов. Гнусные бесчинства, ужасающеевероломство, неслыханные расправы очень скоро убедили его трепещущихвассалов, что никаким раболепством его не умилостивишь, а совести от него ине жди, и, стало быть, не может быть ни малейшей уверенности, что непопадешь в безжалостные когти местного Калигулы [8]. На четвертую ночьзапылали конюшни в замке Берлифитцинг, и стоустая молва по всей округеприбавила к страшному и без того списку преступлений и бесчинств барона ещеи поджог.
Но пока длился переполох, поднятый этим несчастьем, сам юный вельможасидел, видимо весь уйдя в свои думы, в огромном, пустынном верхнем заледворца Метценгерштейн. Бесценные, хотя и выцветшие от времени гобелены,хмуро смотревшие со стен, запечатлели темные, величественные лики добройтысячи славных предков. Здесь прелаты в горностаевых мантиях и епископскихмитрах по-родственному держали совет с всесильным временщиком и сувереном отом, как не давать воли очередному королю, или именем папского всемогуществаотражали скипетр сатанинской власти. Там высокие темные фигуры князейМетценгерштейн на могучих боевых конях, скачущих по телам поверженныхврагов, нагоняли своей злобной выразительностью страх на человека с самымикрепкими нервами; а здесь обольстительные фигуры дам невозвратных днейлебедями проплывали в хороводе какого-то неземного танца, и его напев,казалось, так и звучит в ушах.
Но пока барон прислушивался или старался прислушаться к оглушительномугаму в конюшнях Берлифитцинга или, может быть, замышлял уже какое-нибудьбесчинство поновей и еще отчаянней, взгляд его невзначай обратился кгобелену с изображением огромного коня диковинной масти, принадлежавшегонекогда сарацинскому предку враждебного рода. Конь стоял на переднем плане,замерев, как статуя, а чуть поодаль умирал его хозяин, заколотый кинжаломодного из Метценгерштейнов.
Когда Фредерик сообразил, наконец, на что невольно, сам собой обратилсяего рассеянный взгляд, губы его исказила дьявольская гримаса. Но оцепенениене прошло. Напротив, он и сам не мог понять, что за неодолимая тревогазастилает, словно пеленой, все, что он видит и слышит. И нелегко ему былопримирить свои дремотные, бессвязные мысли с сознанием, что все это творитсяс ним не во сне, а наяву. Чем больше присматривался он к этой сцене, темневероятней казалось, что ему вообще удастся оторвать от нее глаза - таквелика была притягательная сила картины. Но шум за стенами дворца вдруг сталеще сильней, и когда он с нечеловеческим усилием заставил себя оторваться откартины, то увидел багровые отблески, которые горящие конюшни отбрасывали вокна дворцового зала.
Но, отвлекшись было на миг, его завороженный взгляд сразу послушновернулся к той же стене. К его неописуемому изумлению и ужасу, головаконя-великана успела тем временем изменить свое положение. Шея коня, преждевыгнутая дугой, когда он, словно скорбя, склонял голову над простертым теломсвоего повелителя, теперь вытянулась во всю длину по направлению к барону.Глаза, которых прежде не было видно, смотрели теперь настойчиво, совсем какчеловеческие, пылая невиданным кровавым огнем, а пасть разъяренной лошадився ощерилась, скаля жуткие, как у мертвеца, зубы.
Пораженный ужасом, барон неверным шагом устремился к выходу. Едватолько он распахнул дверь, ослепительный красный свет, сразу заливший весьзал, отбросил резкую, точно очерченную тень барона прямо на заколыхавшийсягобелен, и он содрогнулся, заметив, что тень его в тот миг, когда онзамешкался на пороге, в точности совпала с контуром безжалостного, ликующегоубийцы, сразившего сарацина Берлифитцинга.
Чтобы рассеяться, барон поспешил на свежий воздух. У главных ворот онстолкнулся с тремя конюхами. Выбиваясь из сил, несмотря на смертельнуюопасность, они удерживали яростно вырывающегося коня огненно-рыжей масти.
- Чья лошадь? Откуда? - спросил юноша резким, но вдруг сразу охрипшимголосом, ибо его тут же осенило, что это бешеное животное перед ним - живойдвойник загадочного скакуна в гобеленовом зале.
- Она ваша, господин, - отвечал один из конюхов, - во всяком случаедругого владельца пока не объявилось. Мы переняли ее, когда она вылетела изгорящих конюшен в замке Берлифитцинг - вся взмыленная, словно взбесилась.Решив, что это конь из выводных скакунов с графского завода, мы отвели былоего назад. Но тамошние конюхи говорят, что у них никогда не было ничегопохожего, и это совершенно непонятно - ведь он чудом уцелел от огня.
- Отчетливо видны еще и буквы "В. Ф. Б.", выжженные на лбу, - вмешалсявторой конюх, - я решил, что они безусловно обозначают имя: "Вильгельм фонБерлифитцинг", но все в замке в один голос уверяют, что лошадь не их.
- Весьма странно! - заметил барон рассеянно, явно думая о чем-тодругом. - А лошадь действительно великолепна, чудо что за конь! Хотя, как тыправильно заметил, норовиста, с такой шутки плохи; что ж, ладно, - беру, -прибавил он, помолчав, - такому ли наезднику, как Фредерик Метценгерштейн,не объездить хоть самого черта с конюшен Берлифитцинга!
- Вы ошибаетесь, господин; лошадь, как мы, помнится, уже докладывали,не из графских конюшен. Будь оно так, уж мы свое дело знаем и не допустилибы такой оплошности, не рискнули бы показаться с ней на глаза никому изблагородных представителей вашего семейства.
- Да, конечно, - сухо обронил барон, и в тот же самый миг к нему, веськрасный от волнения, подлетел слуга, примчавшийся со всех ног из дворца. Онзашептал на ухо господину, что заметил исчезновение куска гобелена. Ипринялся сообщать какие-то подробности, но говорил так тихо, что изнывающиеот любопытства конюхи не расслышали ни слова.
В душе у барона, пока ему докладывали, казалось, царила полнейшаясумятица. Скоро он, однако, овладел собой; на лице его появилось выражениезлобной решимости, и он распорядился сейчас же запереть зал, а ключ передатьему в собственные руки.
- Вы уже слышали о жалком конце старого охотника Берлифитцинга? -спросил кто-то из вассалов, когда слуга скрылся, а огромного скакуна,которого наш вельможа только что приобщил к своей собственности, уже вели,беснующегося и рвущегося, по длинной аллее от дворца к конюшням.
- Нет! - отозвался барон, резко повернувшись к спросившему. - Умер? Дачто вы говорите!
- Это так, ваша милость, и для главы вашего семейства это, по-моему, несамая печальная весть.
Мимолетная улыбка скользнула по губам барона:
- И как же он умер?
- Он бросился спасать своих любимцев из охотничьего выезда, и самсгорел.
- В са-мом де-ле! - протянул барон, который, казалось, медленно, новерно проникался сознанием правильности какой-то своей догадки.
- В самом деле, - повторил вассал.
- Прискорбно! - сказал юноша с полным равнодушием и не спеша повернулво дворец.
С того самого дня беспутного юного барона Фредерика фон Метценгерштейнасловно подменили. Правда, его теперешний образ жизни вызывал заметноеразочарование многих хитроумных маменек, но еще меньше его новые замашкивязались с понятиями аристократических соседей. Он не показывался запределами своих владений, и на всем белом свете не было у него теперь нидруга, ни приятеля, если, правда, не считать той непонятной, неукротимойогненно-рыжей лошади, на которой он теперь разъезжал постоянно и которая,единственная, по какому-то загадочному праву именовалась его другом.
Однако еще долгое время бесчисленные приглашения от соседей сыпалисьежедневно. "Не окажет ли барон нашему
празднику честь своим посещением?..", "Не соизволит ли барон принятьучастие в охоте на кабана?.." "Метценгерштейн не охотится", "Метценгерштейнне прибудет", - был высокомерный и краткий ответ.
Для заносчивой знати эти бесконечные оскорбления были нестерпимы.Приглашения потеряли сердечность, становились все реже, а со временемпрекратились совсем. По слухам, вдова злополучного графа Берлифитцингавысказала даже уверенность, что "барон, видимо, отсиживается дома, когда унего нет к тому ни малейшей охоты, так как считает общество равных нижесвоего достоинства; и ездит верхом, когда ему совсем не до езды, так какпредпочитает водить компанию с лошадью". Это, разумеется, всего лишь нелепыйобразчик вошедшего в семейный обычай злословия, и только то и доказывает,какой бессмыслицей могут обернуться наши слова, когда нам нейметсявысказаться повыразительней.
Люди же более снисходительные объясняли внезапную перемену в поведениимолодого вельможи естественным горем безвременно осиротевшего сына, забыв,однако, что его зверства и распутство начались чуть ли не сразу же послеэтой утраты. Были, конечно, и такие, кто высказывал, не обинуясь, мысль осамомнении и надменности. А были еще и такие - среди них не мешает упомянутьдомашнего врача Метценгерштейнов, - кто с полным убеждением говорил о черноймеланхолии и нездоровой наследственности; среди черни же в ходу были неясныедогадки еще более нелестного толка.
Действительно, ни с чем не сообразное пристрастие барона к его новомуконю, пристрастие, которое словно бы переходило уже в одержимость от каждогонового проявления дикости и дьявольской свирепости животного, стало в концеконцов представляться людям благоразумным каким-то чудовищным и совершеннопротивоестественным извращением. В полуденный зной или в глухую ночную пору,здоровый ли, больной, при ясной погоде или в бурю, юный Метценгерштейн,казалось, был прикован к седлу этой огромной лошади, чья безудержнаясмелость была так под стать его нраву.
Были также обстоятельства, которые вкупе с недавними событиямипридавали этой мании наездника и невиданной мощи коня какой-то мистический,зловещий смысл. Замерив аккуратнейшим образом скачок лошади, установили, чтодействительная его длина превосходит самые невероятные предположения людей ссамым необузданным воображением настолько, что разница эта просто неукладывается в уме. Да к тому же еще барон держал коня, так и не дав ему ниимени, ни прозвища, а ведь все его лошади до единой носили каждая свою ивсегда меткую кличку. Конюшня ему тоже была отведена особая, поодаль отобщих; а что же касается ухода за конем, то ведь никто, кроме самогохозяина, не рискнул бы не то что подступиться к коню, а хотя бы войти к немув станок, за ограду. Не осталось без внимания также и то обстоятельство, чтоперенять-то его, когда он вырывался с пожарища у Берлифитцинга, трое конюховпереняли, обратав его арканом и цепною уздою, но ни один из них не могсказать, не покривив душой, что во время отчаянной схвати или после емуудалось хотя бы тронуть зверя. Не стоит приводить в доказательствопоразительного ума, проявленного благородным и неприступным животным,примеры, тешившие праздное любопытство. Но были и такие подробности, откоторых становилось не по себе самым отъявленным скептикам и людям, которыхничем не проймешь; и рассказывали, будто временами лошадь начинала битьземлю копытом с такой зловещей внушительностью, что толпа зевак, собравшихсявокруг поглазеть, в ужасе кидалась прочь, - будто тогда и сам юныйМетценгерштейн бледнел и шарахался от быстрого, пытливого взгляда еечеловечьих глаз.
Однако из всей челяди барона не было никого, кто усомнился бы вискренности восхищения молодого вельможи бешеным нравом диковинного коня, -таких не водилось, разве что убогий уродец паж, служивший общим посмешищем имнения которого никто бы и слушать не стал. Он же (если его догадкизаслуживают упоминания хотя бы мимоходом) имел наглость утверждать, будтохозяин, хотя это и не всякому заметно со стороны, каждый раз, вскакивая вседло, весь дрожит от безотчетного ужаса, а после обычной долгой проскачкивозвращается каждый раз с лицом, перекошенным от злобного ликования.
Однажды, ненастной ночью, пробудившись от глубокого сна, Метценгерштейнс упорством маньяка вышел из спальни и, стремительно вскочив в седло,поскакал в дремучую лесную чащу. Это было делом настолько привычным, чтоникто и не обратил на отъезд барона особого внимания, но домочадцывсполошились, когда через несколько часов, в его отсутствие, высокие,могучие зубчатые стены твердыни Метценгерштейнов вдруг начали давать трещиныи рушиться до основания под напором могучей лавины синевато-багрового огня,справиться с которым нечего было и думать.
Так как пожар заметили, когда пламя успело разгореться уже настолько,что отстоять от огня хотя бы малую часть здания было уже делом явнобезнадежным, то пораженным соседям оставалось лишь безучастно стоять кругомв немом, если не сказать благоговейном, изумлении. Но вскоре новое страшноеявление заставило все это сборище тут же забыть о пожаре, засвидетельствовавтем самым, насколько увлекательней для толпы вид человеческих страданий, чемсамые захватывающие зрелища разгула стихий.
В дальнем конце длинной аллеи вековых дубов, которая вела из леса кпарадному подъезду дворца Метценгерштейн, показался скакун, мчащий всадникас непокрытой головой и в растерзанной одежде таким бешеным галопом, что заним не угнаться бы и самому Князю Тьмы.
Лошадь несла, уже явно не слушаясь всадника. Искаженное мукой лицо,сведенное судорогой тело говорили о нечеловеческом напряжении всех сил; нокроме одного-единственного короткого вскрика ни звука не сорвалось систерзанных, искусанных в бессильной ярости губ. Миг - и громкий,настойчивый перестук копыт покрыл рев пламени и завывания ветра; ещемгновение - и скакун единым махом пролетел в ворота и через ров, мелькнул поготовой вот-вот рухнуть дворцовой лестнице и сгинул вместе с всадником вогненном смерче.
И сразу же унялась ярость огненной бури, мало-помалу все стихло.Белесое пламя еще облекало саваном здание и, струясь в мирную заоблачнуювысь, вдруг вспыхнуло, засияло нездешним светом, и тогда тяжело нависшая надзубчатыми стенами туча дыма приняла явственные очертания гигантской фигуры коня.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Метценгерштейн

Эдгар Аллан По

Метценгерштейн

 Читать книгу

Аннотация

Два старинных и знатных рода враждовали между собой веками, пока молодой барон Метценгерштейн не поджег конюшню старого графа Берлифитцинга. Граф погиб, спасая любимых скакунов, но и молодой барон не надолго его пережил. Смерть явилась к нему в облике гигантского огненно-рыжего коня, сошедшего со старинного гобелена.

 Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | "При жизни был для тебя несчастьем; умирая, буду твоей смертью" -начало латинского стихотворения Мартина Лютера (1483-1546).
[2] | Лабрюйер, Жан (1645-1696) - французский писатель, сатирик-моралист.Цитата взята из его книги "Характеры, или нравы нашего века" (1688), главаXI. О человеке, 99 ("Вся наша беда в том, что мы не умеем быть одни").
[3] | Мерсье, Луи Себастьен (1740-1814) - французский писатель. В егоутопическом романе "2440 год, сон, каких мало" (1770) нарисован руссоистскийидеал общественного и государственного устройства будущего, во многомсовпадающий с более поздними представлениями французского утопическогосоциализма. В декабре 1844 г. По вновь возвращается к роману "2440 год" ипишет в "Демократик ревью", что книга Мерсье "будит мысль, заставляет омногом задуматься".
[4] | "нет ни одной другой системы..." - слова из главы "Метемпсихоз" вкниге английского писателя Исаака Дизраэли
[] | (1766-1848)"Достопримечательности литературы" (1791-1793; 1823). Метемпсихоз -религиозно-мистическое учение о переходе души из одного организма, после егосмерти, в другой организм.
[5] | Аллен, Итен (1738-1789) - участник американской революции, главаотряда повстанцев, известного под именем "Ребята с Зеленой горы". Алленупринадлежит трактат "Разум - единственный оракул человека" (1789), в которомон развивает идеи деизма и перевоплощения.
[6] | ...восемнадцатый год - в прижизненных изданиях этого рассказа везде"пятнадцатый год". Изменение возраста барона Фредерика, вероятно, былосделано Грисволдом в угоду благопристойности.
[7] | ...переиродил... Ирода... - шекспировское выражение ("Гамлет", III,2), ставшее поговоркой. Ирод - царь Иудеи, излюбленный персонажсредневековых религиозных драм, наделявшийся чертами жестокости икровожадности.
[8] | Калигула, Гай (12-41) - римский император (37-41), сумасбродный иразвратный деспот, возвел своего коня Резвого в звание консула. Очевидно, Поне случайно дает своему герою имя Фредерика, ибо английским Калигулойназывали принца Уэльского Фредерика (1707-1751).