Эдгар Аллан По - Беседа Моноса и Уны

1 Эдгар Аллан По

Эдгар Аллан По. Беседа Моноса и Уны
-
Перевод В.Рогов
OCR: Alexander D. Jurinsson
-
Mellonia ianta
То в будущем.
Софокл. Антигона
Уна. "Новое рождение"?
Монос. Да, прекраснейшая и любимейшая Уна, "новое рождение". Над загадочным смыслом этих слов я долго раздумывал, отвергая толкования священнослужителей, пока сама Смерть не раскрыла мне тайну.
Уна. Смерть!
Монос. Как странно, милая Уна, повторяешь ты мои слова! Я замечаю также неровность твоей поступи и радостную тревогу твоего взора. Ты растерянна и подавлена величавой новизною Жизни Вечной. Да, я говорил о Смерти. И как по-особому звучит здесь это слово, в былом вселявшее ужас во все сердца, покрывавшее плесенью все отрады!
Уна. Ах, Смерть, призрак, что восседал на всех пиршествах! Как часто, Монос, мы терялись в предположениях относительно ее природы! Как загадочно обуздывала она блаженство человеческое, говоря ему: "Доселе и не далее!" Та искренняя взаимная любовь, что пылала в наших сердцах, мой Монос, - о, сколь самонадеянно были мы убеждены, испытывая счастье при ее первом проблеске, что наше счастье возрастет вместе с нею! Увы! По мере ее роста рос в наших сердцах и ужас перед тем злым часом, что спешил разлучить нас навеки! И так, со временем, любовь стала причинять муки. Тогда ненависть явилась бы милостью.
Монос. Не говори здесь об этих горестях, дорогая Уна, - теперь ты моя, моя навеки!
Уна. Но память страданий прошлого - разве она не отрада в настоящем? Я еще многое поведаю о том, что было. Но прежде всего я сгораю от желания узнать о твоем пути через темный Дол и Тень.
Монос. Когда же лучезарная Уна понапрасну просила о чем-либо ее Моноса? Я перескажу все до мельчайших подробностей - по с чего начать мне мое страшное повествование?
Уна. С чего?
Монос. Да.
Уна, Я поняла тебя, Монос. В Смерти мы оба узнали о склонности людской к определению неопределяемого. Поэтому я не скажу: начни с мгновения, когда жизнь прекратилась, - нет, начни с того печального, печального мига, когда жар схлынул и ты погрузился в бездыханное и подвижное оцепенение, а я опустила тебе веки пылкими перстами любви.
Монос. Сначала два слова, моя Уна, касательно общего состояния человечества в ту эпоху. Ты припомнишь, что двое или трое мудрецов из числа наших пращуров - мудрецов разумом, а не славой мирскою - отважились усомниться в том, что термин "улучшение" подобает прогрессу нашей цивилизации. В каждом из пяти или шести столетий, непосредственно предшествовавших нашему упадку, рождался какой-то могучий ум, смело встававший на защиту тех принципов, чья истинность ныне предстает нашему освобожденному рассудку столь самоочевидной, - тех принципов, что должны были бы научить наш род скорее повиноваться зову законов природы, нежели пытаться управлять ими. Через длительные промежутки появлялся какой-нибудь великий ум, который видел в каждом шаге вперед практической науки некий шаг назад в смысле истинной полезности. Время от времени поэтический интеллект - тот интеллект, что, как теперь мы чувствуем, является самым возвышенным, - ибо истины, полные для нас наиболее долговечного значения, достижимы лишь путем аналогии, доказательной для одного лишь воображения и бессильной перед ничем не подкрепленным рассудком, - время от времени этот поэтический интеллект делал новый шаг в развитии неясной философской мысли и обретал в мистической параболе, повествующей о древе познания и запретном плоде, приносящем смерть, точное указание на то, что познание не пристало человеку в пору младенчества его души. И они, поэты, что жили и гибли, окруженные презрением "утилитаристов" - сиречь низменных педантов, присвоивших себе титул, подобающий лишь презираемым, - они, поэты, размышляли - в унынии, но не без мудрости, - о стародавних днях, когда нужды наши были столь же просты, сколь живы были наши утехи, - о днях, когда не ведали слова веселость, ибо столь торжественно и величаво было счастие, - о священных, царственных, блаженных днях, когда голубые реки струились, не перекрытые плотинами, среди неразрытых холмов в дальнюю лесную глушь, первозданную, благоуханную и неизведанную.
И все же эти благородные исключения из общего самоуправства лишь укрепляли его, рождая в нем противодействие. Увы! настал злейший из наших злых дней. Великое "движение" - таково было его избитое название - продолжалось: смута, тлетворная и телесно и духовно. Промысел - промыслы возвысились и, заняв престол, заковали в цепи интеллект, возведший их к верховной власти. Человек не мог не признать величие Природы и поэтому впал в детский восторг от достигнутой и все возрастающей власти над ее стихиями. И, надменный бог в своем представлении о себе, он впал в ребяческое неразумие. Как можно было предположить, исходя из причины его расстройства, его заразила страсть к системе и абстракции. Он запутался в обобщениях. Среди прочих странных идей обрела почву идея всеобщего равенства; и пред ликом аналогии и бога - невзирая на упреждения, громогласно сделанные законами градации, столь явно объемлющими все сущее на Земле и Небе, - были предприняты безумные попытки установления всеобщей Демократии. Но это зло по необходимости было рождено главным злом - Познанием. Человек не мог и знать и подчиняться. Тем временем выросли бесчисленные города, громадные и задымленные. Зеленая листва увядала под горячим дыханием горнов. Прекрасный лик Природы был обезображен, словно после какой-либо мерзостной болезни. И мнится мне, милая Уна, что даже наше дремавшее чувство, говорящее о принуждении и насилии, еще могло бы тогда остановить нас. Но теперь делается ясным, что мы сами уготовили себе гибель извращением нашего вкуса, или, скорее, слепым небрежением его развитием в школах. Воистину, при этом кризисе один лишь вкус - то качество, которое, находясь между чистым интеллектом и нравственным чувством, не могло быть презрено безнаказанно, - один лишь вкус тогда еще мог неприметно вернуть нас к Красоте, Природе и Жизни. Но горе духу чистого созерцания и царственной интуиции Платона! Горе mousike [Музыке (греч.).], которую он справедливо почитал достаточной для воспитания души! Горе ему и ей! - ибо в них была особо отчаянная нужда, когда их постигло полное забвение или полное презрение ["Трудно найти лучший [метод воспитания], чем тот, что уже найден опытом столь многих веков; его можно вкратце определить как состоящий из гимнастики для тела и музыки для души". - "Государство", кн. 2.
"По этой причине музыкальное образование чрезвычайно важно, ибо оно дает Ритму и Гармонии проникнуть в душу как можно глубже, полня ее прекрасным и наделяя человека чувством прекрасного; он будет любоваться прекрасным и восхвалять его; с восторгом примет его к себе в душу, обретет в нем пищу для души и сольет с ним свое существование". - Там же, кн. 3.
Музыка (mousike) у афинян значила гораздо более, нежели у нас. Она обнимала не только гармонию ритма и мотива, но и поэтический стиль, чувство и творчество - все в самом широком смысле слова. Изучение музыки для них являлось фактически общим развитием вкуса, чувства прекрасного - в отличие от разума, изучающего только истинное.].
Паскаль, философ, которого мы оба любили, сказал - и как справедливо! - "que tout notre raisonnement se reduit a ceder au sentiment" [Что всякое наше рассуждение готово уступить чувству (франц.).], и вполне возможно, что чувство естественного, если бы время позволило, могло бы вернуть прежнее главенство над жестоким математическим рассудком школ. Но так не было суждено. Преждевременно вызванная неумеренностью знаний, наступила дряхлость мира. Большинство человечества этого не видело, или, живя энергической, но несчастливой жизнью, притворялось, что не видит. Меня же летописи Земли научили усматривать в величайшем разрушении плату за высочайшую цивилизацию. Я почерпнул предвидение нашего Рока из сравнения простого и выносливого Китая с зодчим Вавилоном, с астрологом Египтом, с Нубией, более хитроумной, нежели они, бурной матерью всех промыслов. В истории [От греческого istorete - созерцать] этих стран мне сверкнул луч из Будущего. Присущие трем последним государствам вычуры были локальными заболеваниями Земли, и в падении каждого мы видели применение местного лекарства; но для мира, зараженного целиком, я видел возрождение только в смерти. Для того чтобы род человеческий не прекратился, он должен был, как открылось мне, испытать "новое рождение".
И тогда-то, прекраснейшая и дражайшая, мы стали каждый день погружаться в грезы. Тогда-то в сумерках мы рассуждали о грядущих днях, когда израненная промыслом поверхность Земли, пройдя пурификацию [Слово "пурификация" (очищение), видимо, соотнесено здесь с греческим корнем pur - "огонь".], которая одна сможет стереть ее непристойные прямоугольники, вновь облачится в зелень, горные склоны и улыбчивые райские воды и станет постепенно достойным обиталищем человеку - человеку, очищенному Смертью, человеку, для чьего возвышенного ума познание тогда не будет ядом, - искупленному, возрожденному, блаженному и тогда уже бессмертному, но все же материальному человеку.
Уна. Я отлично помню эти разговоры, дорогой Монос; но эпоха огненной катастрофы была не так близка, как мы верили и как заставляла нас верить упомянутая тобою испорченность. Люди жили и умирали, каждый сам по себе. Заболел и ты и сошел в могилу; и вскоре за тобою последовала твоя верная Уна. И хотя с той поры миновало столетие, конец которого вновь соединил нас, и пусть на его протяжении наши дремлющие чувства не томились долгою разлукою, но все же, мой Монос, это было столетие.
Монос. Скажи лучше: точка в неопределенной бесконечности. Несомненно, я умер в пору одряхления Земли. Измученный тревогами, рожденными всеобщей смутой и разложением, я пап жертвою свирепой лихорадки. После немногих дней, исполненных страдания, и многих - исполненных бредовых грез, пронизанных экстазом, проявления которого ты считала страданиями, а я жаждал тебя разуверить, но не мог - через несколько дней на меня сошло, как ты сказала, бездыханное п недвижное оцепенение; и его называли Смертью те, кто стоял вокруг меня.
Слова зыбки. Мое состояние не лишило меня способности воспринимать. Я усмотрел в нем известное сходство с полным покоем того, кто после долгой и глубокой дремоты лежит недвижимо в летний полдень и к кому начинает постепенно возвращаться сознание - от того, что он выспался, а не от каких-либо внешних помех его сну.
Я перестал дышать. Пульс затих. Сердце не билось. Волевое начало не оставило меня, но было бессильно. Чувства необычно обострились, хотя часто и беспорядочно заимствовали одно у другого свои функции. Вкус и обоняние нерасторжимо смешались и стали единым чувством. Ненормальным и напряженным. Розовая вода, которою ты нежно увлажняла мне губы до последнего часа, пробуждала во мне отрадные грезы о цветах, о фантастических цветах, куда более прекрасных, нежели любые цветы старой Земли, о цветах, чьи прообразы мы видим расцветающими здесь вокруг нас. Веки, бескровные и прозрачные, не препятствовали зрению. Так как волевое начало бездействовало, глазные яблоки не могли вращаться в орбитах - но все предметы в поле зрения были видны с большею или меньшею отчетливостью; лучи, попадавшие на наружную ретину пли в угол глаза, производили более сильное действие, нежели те, что касались передней поверхности. И все же в первом случае эффект был столь ненормален, что я воспринимал его только в качестве звука - приятного или резкого в зависимости от того, были ли предметы, находящиеся сбоку от меня. светлыми или темными по тону, закругленными пли угловатыми по очертаниям. В то же время слух, хотя и крайне возбужденный, не менял своей природы, оценивая реальные звуки с удивительной точностью. Осязание претерпело более любопытную перемену. Его впечатления поступали с запозданием, но держались очень долго, неизменно разрешаясь огромным физическим наслаждением. Так, то, что твои милые персты нажали мне на веки, сначала я ощутил только зрением, и лишь через много времени после того, как ты отняла их, все мое существо преисполнилось неизмеримым чувственным восторгом. Я говорю - чувственным. Все мои восприятия были сугубо чувственны по природе. Показания, сообщаемые пассивному мозгу чувствами, ни в коей мере не осмыслялись умершим рассудком. Было немного больно и очень приятно; но моральных страданий или отрад никаких. Так, твои исступленные рыдания влились в мой слух со всеми горестными каденциями, и были восприняты все вариации их скорбного строя; но для меня опи звучали нежно и музыкально, не более; они не давали угасшему рассудку никакого представления о породившем их горе; а крупные слезы, долго падавшие мне на лицо, говоря очевидцам о разбитом сердце, охватывали меня всего экстазом - и только. И это воистину была Смерть, о которой стоявшие рядом почтительно говорили таким шепотом, а ты, милая Уна, - с громкими стенаниями и задыхаясь.
Меня обрядили во гроб - три или четыре темные фигуры, озабоченно сновавшие взад и вперед. Пересекаясь с прямой моего зрения, они воспринимались мною как формы; но, переходя вбок от меня, давали мне понятие о пронзительных криках, стонах и других исступленных выражениях страха, ужаса и горя. Ты одна, облаченная в белое, двигалась музыкально во всех направлениях.
День угасал; и, пока убывал свет, мною овладевала смутная неловкость - волнение, подобное тому, что испытывает спящий, когда грубые звуки действительности все время поражают его слух, - тихий отдаленный звон, похожий на колокольный, торжественный, с длинными, но равномерными перерывами, смешивающийся с меланхолическими грезами. Настала ночь; а с ее тенями мною овладела тягостная тревога. Ясно ощутимая, она давила на мои члены, как некий изнурительный груз. Слышался также звук, подобный стону, несколько напоминающий отдаленный рокот прибоя, но более длительный; он возник с началом сумерек и усиливался по мере того, как сгущалась тьма. Внезапно в комнату внесли огонь, и раскаты превратились в частые, во неравномерные взрывы того же звука, только менее унылого и менее отчетливого. Тягостное состояние значительно облегчилось; и, исходя от пламени каждой лампы (а их было много), в мой слух вливалась непрерывная, монотонная мелодия. И когда, дорогая Уна, ты приблизилась к одру, на котором я был простерт, и тихо села рядом, а твои сладостные уста, прижимаясь к моему лбу, источали благоухание, в груди моей трепетно возникло, мешаясь с сугубо физическими ощущениями, порожденными обстоятельствами, нечто родственное самому чувству, - полупризнание, полуотклик на твою искреннюю любовь и скорбь; но это чувство не укоренилось в недвижном сердце и, право же, казалось скорее тенью, нежели реальностью, и быстро поблекло, вначале став полным бездействием, а затем - чисто физической отрадой, как и прежде.
И тогда из обломков и хаоса обычных чувств как бы возникло во мне шестое, совершенное. В нем обрел я бурное наслаждение - но все еще физическое, поскольку в нем не было места пониманию. Движение в теле полностью прекратилось. Не сокращалась ни одна мышца; не напрягался ни один нерв; не трепетала ни одна артерия. Но в мозгу как бы всплыло то, о чем никакие слова не могут дать человеческому разуму хотя бы смутное представление. Позволь мне назвать его качательной пульсацией ума. Это было внутреннее воплощение абстрактной идеи Времени, доступной человеку. Путем абсолютного выравнивания этого движения - или чего-то подобного - были установлены циклы небесных орбит. С его помощью я определил ошибку часов на каминной полке, а также часов, принадлежавших тем, кто присутствовал. Тиканье всех часов звучно отдавалось у меня в ушах. Малейшее отклонение от истинной меры - а этим отклонениям не было числа - действовало на меня так же, как на земле попрание абстрактных истин способно воздействовать на нравственное чувство. Хотя никакие два часовых механизма в комнате не отсчитывали секунды точно в унисон, все же я без труда различал звуки и ошибки каждого. И это - это острое, совершенное, самодовлеющее чувство протяженности во времени - это чувство, существующее (ибо ни один человек не в силах представить его) независимо от какого-либо чередования событий, - эта идея - это шестое чувство, рождающееся из праха остальных, было первым шагом вневременной души на пороге временной Вечности.
Была полночь; ты все еще сидела рядом со мною. Все другие оставили покой Смерти, Меня положили в гроб. Лампы мигали; я знал это по дрожи монотонных звуков. Но внезапно отчетливость и сила этих звуков стала убывать. Наконец они замолкли. Аромат в моих ноздрях исчез. Зрение больше не отражало никаких форм. Тягостный Мрак перестал давить мне на грудь. Тупой удар, похожий на электрический, пронизал мое тело, после чего полностью исчезло самое понятие о соприкосновении. Все, что человек называет чувством, смешалось воедино в сознании существования, единственном оставшемся, и в непреходящем чувстве протяженности во времени. Смертное тело, наконец, получило удар десницы смертельного Разложения.
Но не все ощущения исчезли: летаргическое наитие оставило мне что-то немногое. Я сознавал ужасные перемены, которым теперь подвергалась плоть, и, подобно тому, как спящий порою ощущает присутствие кого-то, над ним склонившегося, так и я, милая Уна, в оцепенении чувствовал, что ты сидишь рядом со мною. И когда настал следующий полдень, я как-то еще сознавал то, что разлучило тебя со мною, что замкнуло меня в гробу, что поместило меня на катафалк, что доставило меня к могиле, что опустило пеня в могилу, что засыпало меня тяжелою землею и так оставило меня среди черноты и гниения для сурового и скорбного сна с червями.
И здесь, в темнице, скрывавшей мало тайн, миновали дни, и недели, и месяцы; и душа пристально следила за каждой пролетающей секундой и без усилия отмечала ее полет - без усилия и без цели.
Прошел год. Сознание того, что я есмь, с каждым часом тускнело, в значительной мере вытесняясь всего лишь сознанием положения в пространстве. Идея сущности сливалась с идеей места. Узкое пространство, вплотную окружавшее то, что некогда было телом, теперь само становилось телом. Наконец, как часто бывает со спящим (только при помощи сна и мира сна можно вообразить Смерть), - наконец, как порою на Земле случается с погруженным в глубокий сон, когда какой-нибудь скользнувший блик света полупробудит его, оставив наполовину погруженным в сновидения, так и мне, заключенному в строгие объятия Тени, явился тот самый свет, который один был бы в силах тронуть меня, - свет непреходящей Любви. Над могилою, где я лежал во мраке, трудились люди. Они раскидали влажную землю. На мои истлевающие кости опустился гроб Уны.
И вновь все опустело. Призрачный свет погас. Слабое трепетание заглохло. Протекли многие десятилетия. Прах вернулся в прах. Не стало пищи у червей. Чувство того, что я есмь, наконец ушло, и взамен ему - взамен всему - воцарились, властные и вечные, самодержцы Место и Время. И для того, что не было, - для того, что не имело формы, - для того, что не имело мысли, - для того, что не имело ощущений, - для того, что было бездушно, но и нематериально, - для всего этого Ничто, все же бессмертного, могила еще оставалась обиталищем, а часы распада - братьями.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Беседа Моноса и Уны

Эдгар Аллан По

Беседа Моноса и Уны

 Читать книгу

Аннотация

Эдгар По утверждал, что “под влиянием односторонних успехов в науке мир состарился преждевременно” (“Беседа Моноса и Уны”), что отсутствие гармонии между развитием практической жизни и искусством приведет мир к гибели и вырождению.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel