Эдгар Аллан По - Бес противоречия

1 Эдгар Аллан По

В рассмотрении способностей и наклонностей - prima mobilia [перводвигателей (лат.)] человеческой души - френологи не уделили места побуждению, которое хотя по всей очевидности и существует как одно из врожденных, изначальных, непреодолимых чувств, но в равной степени было упущено из виду и всеми моралистами, их предшественниками. По чистой гордыне разума все мы упустили его из виду. Мы позволили его существованию ускользнуть от наших чувств единственно по недостатку веры, будь то вера в Апокалипсис или вера в Каббалу. Само представление о нем никогда не приходит нам в голову просто потому, что в нем нет никакой надобности. Мы не видим нужды в этом влечении, в этой склонности. Мы не можем постичь его необходимость. Мы не понимаем, да и не могли бы понять, ежели представление об этом primum mobile и возникло бы - мы не могли бы понять, каким образом оно способно приблизить человечество к его целям, временным или вечным. Нельзя отрицать, что френология и в весьма значительной степени вся метафизика были состряпаны a priori [до и вне опыта (лат.)]. Выдумывать схемы, диктовать цели богу принялся не человек, способный понимать и наблюдать, а скорее человек интеллекта и логики. Охватив подобным образом, к собственному удовлетворению, замыслы Иеговы, он построил из этих замыслов бесчисленные системы мышления. В области френологии, например, мы сначала решили, по вполне естественным основаниям, что божество повелело, дабы человек принимал пищу. Затем мы наделили человека органом питания, бичом, с помощью которого божество вынуждает человека принимать пищу, желает он того или нет. Во-вторых, установив, что бог повелел человеку продолжать род, мы немедленно обнаружили и орган любострастия. Так же обстояло с воинственностью, с воображением, с причинностью, с даром созидания - коротко говоря, с каждым органом, выражает ли он какую-либо склонность, моральную особенность или же чисто интеллектуальную черту. И в этих схемах principia [первопричин (лат.)] человеческих действий последователи Шпурцгейма, верно или нет, частично или в целом, но все же лишь следовали по стопам своих предшественников, выводя и определяя все из заранее предустановленных судеб рода человеческого и целей творца.
Было бы мудрее, было бы безопаснее, если бы наша классификация (раз уж мы должны классифицировать) исходила из того, как человек обычно или иногда поступает, а не из того, как, по нашему убеждению, предназначило ему поступать божество. Ежели мы не в силах постичь бога в его зримых деяниях, то как нам познать его непостижимые мысли, рождающие эти деяния? Ежели нам непонятны его объективные создания, то как его понять в его свободных желаниях и фазах созидания?
Индукция a posteriori [после опыта (лат.)] вынудила бы френологию признать изначальным и врожденным двигателем человеческих действий парадоксальное нечто, которое за неимением более точного термина можно назвать противоречивостью или упрямством. В том смысле, который я имею в виду, это - mobile[побудительная причина (франц.)] без мотива, мотив не motivirt [мотивированный (искаж. нем.)]. По его подсказу мы действуем без какой-либо постижимой цепи; или, если это воспримут как противоречие в терминах, мы можем модифицировать это суждение и сказать, что по его подсказу мы поступаем так-то именно потому, что так поступать не должны. Теоретически никакое основание не может быть более неосновательным; но фактически нет основания сильнее. С некоторыми умами и при некоторых условиях оно становится абсолютно неодолимым. Я столь же уверен в том, что дышу, сколь и в том, что сознание вреда или ошибочности данного действия часто оказывается единственной непобедимой силой, которая - и ничто иное - вынуждает нас это действие совершить. И эта ошеломляющая тенденция поступать себе во вред ради вреда не поддается анализу или отысканию в ней скрытых элементов. Это врожденный, изначальный, элементарный импульс. Знаю, мне возразят, будто наше стремление упорствовать в поступках именно от сознания того, что мы в них упорствовать не должны, является лишь разновидностью черты, которую френология называет воинственностью. Но самый беглый взгляд докажет ошибочность подобного предположения. В основе френологической "воинственности" лежит необходимость самозащиты. В ней - наша охрана от повреждений физического характера. Ее суть - в обеспечении нашего благосостояния; и стремление к нему возбуждается одновременно с ее развитием. Следовательно, стремление к благосостоянию должно быть возбуждено одновременно с любою разновидностью "воинственности", но в том, что я называю противоречивостью, не только не возникает стремление к благосостоянию, но нами движет, и весьма сильно, чувство прямо противоположное.
Обращение к собственной душе окажется, в конце концов, лучшим ответом на только что отмеченную софистику. Всякий, кто доверчиво и внимательно вопрошает свою душу, не будет отрицать, что особенность, о которой идет речь, безусловно, коренная черта. Она непостижима столь же, сколь и очевидна. Нет человека, который когда-нибудь не мучился бы, например, непреоборимым желанием истерзать слушателя многословием своих речей. Говорящий сознает, что вызывает недовольство; он всемерно хочет угодить собеседнику; обычно он изъясняется кратко, точно и ясно; самые лаконичные и легкие фразы вертятся у него на языке; лишь с трудом он удерживается от их произнесения; он боится разгневать того, к кому обращается; и все же его поражает мысль, что если он будет отклоняться от своего предмета и нанизывать отступления, то гнев может возникнуть. Одной подобной мысли достаточно. Неясный порыв вырастает в желание, желание - в стремление, стремление - в неудержимую жажду, и жажда эта (к глубокому огорчению и сожалению говорящего), несмотря на все могущие возникнуть последствия, удовлетворяется.
Перед нами работа, требующая скорейшего выполнения. Мы знаем, что оттягивать ее гибельно. Мы слышим трубный зов: то кличет нас к немедленной, энергической деятельности важнейшее, переломное событие всей нашей жизни. Мы пылаем, снедаемые нетерпением, мы жаждем приняться за труд - предвкушение его славного итога воспламеняет нам душу. Работа должна быть, будет сделана сегодня, и все же мы откладываем ее на завтра; а почему? Ответа нет, кроме того, что мы испытываем желание поступить наперекор, сами не понимая почему. Наступает завтра, а с ним еще более нетерпеливое желание исполнить свой долг, но по мере роста нетерпения приходит также безымянное, прямо-таки ужасающее - потому что непостижимое - желание медлить. Это желание усиливается, пока пролетают мгновения. Близок последний час. Мы содрогаемся от буйства борьбы, проходящей внутри нас, борьбы определенного с неопределенным, материи с тенью. Но если единоборство зашло так далеко, то побеждает тень, и мы напрасно боремся. Бьют часы, и это похоронный звон по нашему благополучию. В то же время это петушиный крик для призрака, овладевшего нами. Он исчезает - его нет - мы свободны. Теперь мы готовы трудиться. Увы, слишком поздно!
Мы стоим на краю пропасти. Мы всматриваемся в бездну - мы начинаем ощущать дурноту и головокружение. Наш первый порыв - отдалиться от опасности. Непонятно почему, мы остаемся. Постепенно дурнота, головокружение и страх сливаются в некое облако - облако чувства, которому нельзя отыскать название. Мало-помалу, едва заметно, это облако принимает очертание, подобно дыму, что вырвался из бутылки, заключавшей джинна, как сказано в "Тысяче и одной ночи". Но из нашего облака на краю пропасти возникает и становится осязаемым образ куда более ужасный, нежели какой угодно сказочный джинн или демон, и все же это лишь мысль, хотя и страшная, леденящая до мозга костей бешеным упоением, которое мы находим в самом ужасе. Это всего лишь представление о том, что мы ощутим во время стремительного низвержения с подобной высоты. И это падение - эта молниеносная гибель - именно потому, что ее сопровождает самый жуткий и отвратительный изо всех самых жутких и отвратительных образов смерти и страдания, когда-либо являвшихся вашему воображению,- именно поэтому и становится желаннее. И так как наш рассудок яростно уводит нас от края пропасти - потому мы с такой настойчивостью к нему приближаемся. Нет в природе страсти, исполненной столь демонического нетерпения, нежели страсть того, кто, стоя на краю пропасти, представляет себе прыжок. Попытаться хоть на мгновение думать означает неизбежную гибель; ибо рефлексия лишь внушает нам воздержаться, и потому, говорю я, мы и не можем воздержаться. Если рядом не найдется дружеской руки, которая удержала бы нас, или если нам не удастся внезапным усилием отшатнуться от бездны и упасть навзничь, мы бросаемся в нее и гибнем.
Можно рассматривать подобные поступки как нам вздумается, и все равно будет ясно, что исходят они единственно от духа Противоречия. Мы совершаем их, ибо чувствуем, что не должны их совершать. Никакого объяснимого принципа за ними не кроется; и, право, мы могли бы счесть это стремление поступать наперекор прямым подсказом нечистого, ежели бы порою оно не служило добру.
Я сказал все это, дабы в какой-то мере ответить на ваш вопрос - дабы объяснить вам, почему я здесь - дабы оставить вам нечто, имеющее хоть слабую видимость причины тому, что я закован в эти цепи и обитаю в камере смертников. Не будь я столь пространным, вы или могли бы понять меня совсем уж превратно, или, заодно с чернью, сочли бы меня пометанным. А так вы с легкостью увидите, что я - одна из многих неисчислимых жертв Беса Противоречия.
Никакой поступок не мог быть взвешен с большей точностью. Недели, месяцы я обдумывал способ убийства. Я отверг тысячу планов, ибо их выполнение влекло за собою вероятность случайного раскрытия. Наконец, читая какие-то французские мемуары, я обнаружил в них описание того, как мадам Пило была поражена почти фатальным недугом при посредстве отравленной свечи. Идея эта мгновенно привлекла меня. Я знал, ^то тот, кого я наметил в жертвы, имел привычку читать в постели. Знал я также, что его комната тесна и плохо проветривается. Но нет нужды докучать вам излишними подробностями. Нет нужды описывать нехитрые уловки, при помощи которых я подменил свечу из шандала в его спальне другою, сделанною мною самим. На следующее утро его нашли мертвым в постели, и заключение коронера гласило: "Смерть от руки божией".
Унаследовав его состояние, я многие годы благоденствовал. Мысль о разоблачении ни разу не посещала мой мозг. От остатков роковой свечи я самым тщательным образом избавился. Я не оставил и тени улики, при помощи которой возможно было бы осудить меня за преступление или даже заподозрить в нем. Непостижимо, сколь полное чувство удовлетворения возникало в моем сердце, пока я размышлял о совершенной моей безопасности. Весьма длительное время я упивался этим чувством. Оно доставляло мне больше истинного наслаждения, нежели все мирские преимущества, истекающие из моего греха. Но наконец наступила пора, когда отрадное чувство едва заметно превратилось в неотвязную и угнетающую мысль. Именно ее неотвязность и угнетала. Я едва был в сипах избавиться от нее хотя бы на миг. Нередко у нас в ушах, или, вернее, в памяти, вертится припев какой-нибудь пошлой песни или ничем не примечательные обрывки оперы. И мучения наши не уменьшатся, если песня сама по себе будет хороша, а оперный мотив - достоин высокой оценки. Подобно этому и я наконец начал ловить себя на том, что постоянно думаю о своей безопасности и едва слышно повторяю себе под нос: "Нечего бояться".
Однажды, прогуливаясь по улицам, я внезапно заметил, что бормочу эти привычные слова вполголоса. В припадке своеволия я переиначил их следующим образом: "Нечего бояться - нечего бояться - да - если только я по глупости сам не сознаюсь!"
Не успел я выговорить эти слова, как ледяной холод окатил мне сердце. У меня был известный опыт подобных припадков противоречия (природу которых я старался вам объяснить), и я отчетливо вспомнил, что ни разу мне не удалось успешно противостоять их натиску. И ныне то, что я сам себе небрежно внушил - будто я могу оказаться таким глупцом, что сознаюсь в совершенном мною убийстве - возникло передо мною, как само привидение моей жертвы,- и поманило меня к смерти.
Сперва я попытался стряхнуть с души этот кошмар. Я ускорил шаг - пошел быстрее - еще быстрее - наконец побежал. Я испытывал бешеное желание завопить во весь голос. Каждая последующая волна мысли обдавала меня новым ужасом, ибо, увы! я хорошо, слишком хорошо сознавал, что в моем положении подумать - значит погибнуть. Я все ускорял шаг. Я метался как сумасшедший по запруженным толпами улицам. Наконец прохожие встревожились и начали меня преследовать. И тогда я почувствовал, что судьба моя свершилась. Я бы вырвал себе язык, если бы мог, но в ушах у меня прогремел грубый голос - чья-то рука еще более грубо схватила меня за плечо. Я повернулся, задыхаясь. На единый миг я ощутил все муки удушья; я ослеп, оглох, голова моя кружилась; и тогда, как мне показалось, некий невидимый дьявол ударил меня своею широкой) ладонью в спину. Долго скрываемая тайна вырвалась из моей души.
Говорят, что произношение мое было весьма отчетливо, хотя я чрезмерно подчеркивал каждый слог и бешено торопился, как бы опасаясь, что меня перебьют до завершения кратких, но веских фраз, которые обрекли меня палачу и преисподней.
Поведав все, необходимое для моего полнейшего юридического осуждения, я упал без чувств.
Но к чему говорить еще? Сегодня я в этих кандалах - и здесь! Завтра я буду без цепей! - но где?

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Бес противоречия

Эдгар Аллан По

Бес противоречия

 Читать книгу

Аннотация

Писатель тщательно спланировал убийство богатого старика, и мог быть спокоен, понимая, что никак преступление не может быть раскрыто, разве что сам он не признается. И он - второй он - пошел и сдал себя (его) в руки правосудия.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel