Рубен Тер-Абрамян - гАрмон счастья, или повесть о проснувшемся человеке

1 Рубен Тер-Абрамян

ГЛАВА I
ЗНАКОМСТВО

Солнце, медленно поднимаясь из-за горизонта, постепенно заливает своим светом просыпающийся город. На улицах города, уже, изредка, появляются люди с необычными путями. Проходят эти люди и через этот парк, столь живописно и смело расположившийся посреди наседающего на него шумящего и грозящего города. Проходят, и только изредка кто из них ощущает эту спокойно-радостно-мощную красоту, которой пропитано это место. И, лишь некоторые из них, задерживаются, чтобы насладится этим. Насладиться подобно мужчине, который удобно прислонился к стволу мощного, раскидистого дуба, и спокойно и счастливо улыбался небу, на котором солнце, ярко-радостными лучами, рисовало необычно-чудесную плывыще-меняющуюся картину. Палитру картины, на несколько мгновений, затенила серыми красками тяжелая туча, плывущая по небу, пока она не сдалась от растущей мощи поднимающегося солнца, что вновь залило своими радостными красками небо, город, мощный дуб, и мужчину, что прислонился к стволу этого дуба, пробивающиеся седина в волосах которого, тоже засверкала на солнце. Мужчина, от неожиданности прищурился, в его глазах пробежал поток, выразившийся в мыслях: — Вот еще один луч, он пробивается сквозь серое небо. Вот, он, прожигая и сжигая серость появляться из-за нее. А затем, молнией тепла и энергии проходит до самой земли, и дает ей живительную силу. Ту, с помощью которой она помогает родиться чему-нибудь новому, растению, дереву, птице, животному, человеку…. Так же, и дерзкий взгляд на мир, может полностью развеять всю серость этого мрачно-скучно-давлящего почти над всеми людьми восприятия, и молнией, пробив его, насытить все твое существо благостным ощущением действительности. Были бы и все люди…. такими лучами,….такими, все существо которых решительно пропитано сладостно-бесконечной чередой счастливых мгновений,….такими, которые горят огнем Любви к Себе, к Жизни, ко всему окружающему! На этом, мужчина вздыхает, продолжая направлять свои мысли — Возможно ли это?!… Возможно ли такое место, здесь, на земле,… такое, где абсолютно все люди святятся счастьем и делятся им с каждым ближними, с Родным….ведь тогда они будут называть каждого именно Так! Ведь это возможно! Даже здесь! Что я могу сделать, чтобы поспособствовать тому, чтобы возможность стала реальностью? И могу ли! Могу! Но чем? И готов ли я! Готов! А раз готов, то импульс этот послан и возможность уже идет! — Так сразу! — вырвалось из его сердца, при виде грустного человека, быстро семенящего по улице. Мужчина, c решительной и доброй улыбкой двинулся в сторону грустного человека. — Доброго утра вам! Человек с большим старым портфелем и с грустной миной на лице, остановился, и, недоверчивым взглядом окинул его. — Здравствуйте…. В его голове сразу забегали мысли — зачем он подошел ко мне? Может, что продать хочет? Нет, судя по одежде не похоже, дорого одет….вот из-за таких как он… ладно… так что же ему нужно? Может знакомый? Только откуда он меня знает? Может, работал на него? Ну а если работал, то зачем ему ко мне подходить на улице? А что он делает в это время на улице, такие как он должны сейчас дрыхнуть у себя в особняке с моделью женой… так что же ему нужно? В газетах писали, про каких-то маньяков, которые на органы людей продают. Может, ему моя почка нужна? Бред какой то! Может он просто спросить у меня что-то хочет! Его взгляд приобрел вопросительный характер. — Я случайно увидел вас — по-доброму улыбаясь, заговорил мужчина — и, что-то изнутри подсказало мне, что я могу быть вам полезен…. Мне, как бы вам это сказать… хочется преобразовать вашу унылость в улыбку, хочется, чтобы вы радовались жизни, излучали свет и любовь и дарили его миру….. Скажите…., чем я могу поспособствовать тому, чтобы вы чувствовали себя счастливым? В глазах человека с портфелем появился ужас, он впал в стопор. Судорожные мысли начали носиться в его голове: — Что он от меня хочет???? Что ему ответить? Может просто уйти? И так времени нет, вот еще опоздаю, Палыч опять ругаться будет…. Он, наверное, голубой… счастливым он меня хочет сделать!…, а взамен что?! мое тело???!!! И с чего он вообще на меня позарился? Разве я похож на голубого? Нет! Что-то тут не то!… А может он просто сумасшедший?! Такие, тоже встречаются в наше мерзкое время — его судорожные мысли постепенно начали выливаться в нечленораздельное высказывание: — Ммммм… ну, чего нужно, по-вашему, для счастья… денег.. ммм… дадите? — с иронией и насмешкой в глазах выпалил он. Мужчина с доброй и грустной улыбкой достал из кармана смятые долларовые и рублевые купюры и, приложил к ним визитку и протянул ему. — Пока могу дать это,….. но, вы можете вновь зайти ко мне, и я подкину вам еще денег, раз вы решили, что ваше счастье измеряется их количеством. Угрюмый человек с недоверием потянулся своей обветренной рукой к деньгам. В момент, когда высокий мужчина выпустил их из рук, и он смог поспешно запихнуть деньги себе во внутренний карман своего заселенного пиджака, его недоверие переросло в состояние, когда радость внутри бьет ключом, но человек сдерживает ее изо всех сил, а в глазах появляются бешеные искорки и уголки губ как будто растягиваются от этих ударов счастья. Одновременно, в нем начало пульсировать состояние непонимания, скованности, стопора, то, в которое бросает обычного человека, который привык к тому, что все происходит таким образом, к которому он привык, который, знает наперед возможные сценарии дальнейшего, и, вдруг… рой суетливых мыслей пронесся в его голове, вызывая дрожь во всем теле: — Да тут куча бабла, тут почти моя полугодовая зарплата! Вот Ксюшка то обрадуется!… Хотя….. наверное, лучше скрыть от нее, а то потом на пиво выбивать! А может…..может съездить в эту… как ее, куда Васька со своей ездил… ну, в эту… в Турцию, ему вроде недорого обошлось… нужно побыстрее смыться, пока этот тип не передумал… А что это он так жалостливо смотрит на меня… то же мне святой… а ну уме у него, наверное, что-то дурное… Эй! Может это вообще передача скрытой камерой, с Ксюшкой в тот же в тот день смотрели… Человек с явной опаской попрощаться с деньгами огляделся вокруг, продолжая судорожно «думать» — Нет, вроде никого нет с камерой, да и этот стоит и ничего не говорит… А может это подстава?! По телевизору предупреждали о таком… о фальшивых деньгах, кажется куклой называется… Он суетливо сунул руку в карман, достал наугад несколько смятых купюр и посмотрел их на свет… -Нет… настоящие родненькие… — Его взгляд одновременно с рабской признательностью и с опаской устремился на высокого человека. Он быстро посмотрел на визитку… президент компании Дас Капитал Трчунов Дмитрий Леонидович. — Простите… Дмитрий Леонидович… мммм… я не могу никак понять, зачем вы мне решили помочь… что вы хотите за это? — Ничего мой дорогой — спокойно и доброжелательно начал Дмитрий — считайте, что вы получили подарок от Вселенной, просто получили его через меня. И прошу вас, не бойтесь и не стесняйтесь, заходите ко мне на днях, и мы обсудим, что вам необходимо еще для счастья. Чуть помедлив, внимательно смотря на задумавшегося человека с портфелем, Дмитрий продолжил. — Скажите мой друг, как вас зовут? — Меня?…Федя… Федор Иванович Бабочков… Дмитрий..ммм… Леонидович, но я не хочу влезать ни в какие аферы, у меня двое детей… Дмитрий с состраданием посмотрел на Федора. Насколько мир искажен для него. Люди уже не верят, что кто-то может искренне, без какого либо подтекста пожелать и произвести добро по отношению к незнакомому человеку. У них столько страхов, что они будто мчаться по огромному сказочному лесу, переполненному чудесами и красотой только одной проторенной дорожкой. Мчаться и не смотрят по сторонам, т.к. боятся увидеть что-то новое. А если и смотрят то, через грязное, искаженное стекло своей тарантайки, на котором уже нарисовано то, что они хотя бы чуть-чуть имеют возможность увидеть. В этой их тарантайке есть то скудное, причем малая ее часть, ведь оно существует для стимула движения по этой дорожке. И ведь это превозносится ими до небес! А ведь, в любой момент, любой из них может остановить эту повозку и выйти! А если они выйдет!… Выйдет, и, преодолев свой страх, пройдется не по привычной тропинке, а зайдет вглубь этого волшебного леса, то уж точно не захочет больше возвращаться в свою темницу. Я должен ему помочь! Только что бы ему сказать….? Сказать такое, чтобы он рассеял свой страх перед непривычным?… Вот… думаю это поможет. — Уважаемый г-н Бабочков, не беспокойтесь, я не собираюсь вас вовлекать в какие-либо аферы. Скажем так, я просто психолог, у которого появилось много денег и возможность, тратится на свои исследования. В данный момент, меня очень заинтересовал так называемый гормон счастья, а изучать его лучше практически, наблюдая резкий переход человека от несчастья к счастью. Я как раз раздумывал об этом, когда увидел вас, и, вы показались мне очень подходящим типажем для данного эксперимента. Мы можем прийти к взаимовыгодному сотрудничеству. С моей стороны вы будете получать все, что вам требуется для достижения этого состояния, разумеется, в пределах того, что я в состоянии дать. А с вашей стороны, вы уделите мне два-три часа в день на беседы, если, у вас, конечно, не возникнет желания больше времени проводить со мной или в том месте, которое я могу вам предоставить. Помолчав, подумав про себя — нужно сказать еще это, оно рассеет его опасения, т.к. более привычно его слуху — Трчунов с грустной улыбкой добавил: — Плюс вы будете раз в три дня сдавать анализы. Безвредные, можете сами проверить и изучить. Согласны? Лицо человека приобрело самодовольное выражение. — Ну вот — подумал он — все в порядке, просто мне повезло… хорошо что меня сегодня соседская собака рано разбудила своим лаем, а я опять ругался на нее… иногда они и полезными бывают… просто чокнутый ученный, можно и подогреться на этом… а вдруг он врет… ладно, мне нечего терять… в любой момент можно смыться… — Хорошо Дмитрий Леонидович, а я то все думал, чего же вы от меня хотите… Я согласен на вашу причуду. Когда вы хотите приступить? — Да хоть завтра! — Я приду к семи, можно? — Хорошо — Я могу идти? — спросил Федор с явным желанием поскорее убежать и остаться наедине с тем, что свалилось ему на голову. — Конечно, если вам этого хочется! Дмитрий с улыбкой протянул ему руку, которую Бабочков суетливо пожал и заспешил к ближайшему метро, походкой вечно спешащего и боящегося опоздать человека. Трчунов проводил удаляющийся силуэт взглядом, с улыбкой, в которой чувствовалась надежда на то, что он сможет помочь этому человеку. Дима подошел к дубу, и, присел на корточки перед лежащим на земле пальто. Его взгляд привлек муравей, пробегающий в траве. На Дмитрия нахлынули воспоминания: Ему семнадцать лет, сосновый бор около моря, веселая девушка с насмешливыми зелеными глазами, с которой он оказался там к его величайшей радости, к которой примешивалось чувство ожидания отдающегося щемлением в животе. Девушка весело щебетала о чем то. Но Дима не слышал ее. Он видел только ее глаза, в которых был готов утонуть. Ее пухленькие губки, которые так мило улыбаясь, выпускали из них фразы, словно освежающую струю воды из родника, в журчании которого отражался весь ее задор. И ручки, как будто вырезанные из мрамора по которым карабкался муравей. Муравей карабкается… Он становится все больше и больше… Дима видит то, что не видел раньше… В муравье заключен целый мир… Вся Вселенная. Так же, как и во всем Живом. Он сейчас Един с ним, с ней, с сосновым бором, с травой, с кузнечиками, прыгающими в ней, с морем, плещущимся неподалеку, с каждой волной в нем, с птицами, с небом, с планетой, с галактикой…..с бесконечностью…. — Димка, да ты вообще меня слушаешь? — произнесла она, теребя его за руку. — Да Гаечка, конечно!

ГЛАВА II
БАБОЧКОВ

Бабочков ехал в метро, ощущая себя как в сказочном сне. Он сиял как распустившийся цветок на фоне вечно мрачных и недовольных лиц людей, обычно встречающихся в метро и на улице. Люди смотрели на него с подозрением, как на ненормального. Маска хамства и недовольства давно стала для них привычной, и человек в радостном состоянии был для них не понятен. Федору же, не было до них до них никакого дела. Он был всепоглощающе увлечен своим приобретением. Кроме того, непривычность произошедшего, которая в какой-то степени сломала его стереотип восприятия, отвлекало его от обычных, ежедневных переживаний, и дало ход новым непривычным ему мыслям, правда, с оттенком предыдущих обид. — У меня в кармане моя полугодовая зарплата. Оказывается, в мире бывают приятные неожиданности! Но, все равно нужно идти на работу…. Но зачем?! Зачем я вообще хожу на такую работу?! Я проработал там уже двадцать лет! А меня не ценят…. Каждый день я хожу туда. Захожу в наш мрачный кабинет и веду никому ненужные расчеты. А Палыч все не ценит. Вон, Вовке, например, выписали премию, а мне?!… Зачем мне она вообще нужна, такая работа? Может уже нужно что-то поменять? Может, этот чокнутый возьмет меня к себе? Судя по визитке, он большой человек, выясню завтра. Его лицо приобрело мечтательный оттенок. Бабочков добрался до работы как на автопилоте. Он ощутил, что в первый раз за долгое время, опоздал на службу, и это его абсолютно не беспокоило. Федор зашел в кабинет с приподнятой головой, что вызвало удивленные взгляды сослуживцев. — Федька, что у тебя случилось? тебя Палыч давно ищет — с любопытством и беспокойством в голосе произнесла дородная женщина лет сорока пяти — давай быстро к нему. — Да все нормально Надька, сейчас поднимусь, узнаю, что ему надо. С веселой иронией, отразившейся ухмылкой на губах, он повесил привычным движением пиджак на стул, спинка которого как будто была его недостающей частью. Форма пиджака за много лет приобрела строение спинки стула, он висел на ней так, что было ощущение, что они сроднились. Бабочков видел все по-новому. Мрачный кабинет с пятью столами, заваленными бумагами, и непременным шумом процессоров, как роя мух посаженных в банку и пытающихся вырваться оттуда. Грязные окна с видом на завод с дымящимися трубами, извергающими смог, который стал непременным атрибутом воздуха городов. Федор увидел засаленный ковролин, который, казалось, собрал в себя пыль веков и теперь усердно снабжал находящихся в комнате людей ежедневной дозой пыли. Мерзкое гудение и запах кондиционера разгоняющего пыль, скопившуюся внутри него и пыль с ковролина по всей комнате. А иногда аккумулирующего какой нибудь новый вирус, который тоже стал непременным спутником городов, и тоже разгоняя его по все комнате, отчего офисочеловеки начинали дружно и слажено чихать. Его взгляд соскользнул на людей, с которыми он провел долгие годы в одной комнате. Все они сидели с унылым выражением на лицах. Чувствовалось, что каждый день, они, приходя на работу, заводят внутренний будильник, ожидая когда закончится и этот день, и они смогут вернутся домой и улечься на диван перед телевизором с едой и с выпивкой, а потом отдаться в объятия Морфея, размышляя перед этим о завтрашнем дне, и о том, что вот бы было хорошо, если бы завтра была бы суббота. Это одно из самых главных мечтаний офисочеловека в будний день. Оживление на их лицах наблюдается только 3 раза за день. В первый, когда они только приходят на работу и пьют чай с пряниками и конфетами, рассказывая о том, что у них произошло вчера с родственниками. А происходит, как правило, одно и тоже. Жена недовольна мужем, муж женой, и оба недовольны детьми, друзьями, знакомыми, а самое главное жизнью. Или же, недовольны они внутри, что отражается в их глазам, но они хотят представить сослуживцам все в розовых тонах, как бы говоря, что смотрите какой я, и какая у меня жизнь. Или, какие у меня дети или муж или жена. И при этом, все друг другу завидуют, считая, что у соседа все лучше, но при этом боятся признаться самим себе даже в этом. И это мерзкое чувство зависти и страха заставляет их постоянно играть друг перед другом роль…. Во второй раз, офисочеловеки оживляются тогда, когда подходит время обеда. К этой процедуре они относятся со всей должной ответственностью. Эти бедняги уже за час предвкушают чувство одночасовой свободы и одного из их немногих удовольствий в жизни — набить себе брюхо. По глазам офисочеловеков чувствуется, что чем бы они не занимались, расчетами, обсуждениями или чем иным, перед ними стоит мысленный образ еды, которую они хотят побыстрее запихать себе в рот. В третий же раз, оживление наблюдается тогда, когда подходит время ухода домой. Посещаемое представление себя в мягких тапочках, халате или в потрепанном спортивном костюме сидящих на кухне около холодильника и телевизора, по которому они смотрят сериалы, новости или какую-нибудь очередную ерунду, где из мухи раздувают слона, усердно и успешно убеждая смотрящих в этом, не дает им покоя и наполняет радостью временной и мнимой свободы до завтрашнего утра. А если же 3-й отрезок проходит в пятницу, то ощущается всеобщий подъем настроения с предвкушением всех плотских наслаждений, которые они имеют возможность себе позволить. Бабочков удивился тому, что все это время не замечал всего этого, вернее не хотел замечать, т.к. у него был постоянный страх сокращения кадров, и все его мысли были заняты тем, получит ли он завтра зарплату, и как бы выкроить себе заначку из этих денег. Сослуживцы уныло смотрели на него с примесью удивления, т.к. состояние депрессии и загнанности стало для них давно привычным состоянием. Они, шкурой чувствуя, что ему в чем-то повезло, смотрели на него с подозрением, завистью и любопытством. Федор, медленно вышел из кабинета, и двинулся к кабинету своего начальника по унылому коридору, окрашенному в неестественно зеленый цвет, такой, которым, не жалея количества, но забыв про качество любили красить все, что можно покрасить в Советском Союзе. Он был привычным и в подъездах, и в больницах, и в ЖЭКах, и что еще хуже в детских садах и в школах, создавая у детей подавленное настроение казенности и создавая у них ассоциации с воспитателями и учителями привившими им чувство стадности и зависимости от чужой оценки. А вырастая, они находили его уже на работе, и, привычное настроение подавленности и стадности сопровождало их и дальше, теперь уже ассоциируясь с начальством, у которого в кабинете нет этой мерзкой краски, что подчеркивает его мнимое превосходство над ними. А у тех, в свою очередь, со своим начальством….и так далее. Палыч сидел за большим столом в своем кабинете, с важностью, присущей всем мелким начальникам. На стенах висели всевозможные графики, почетные грамоты и дипломы, которыми он очень гордился. Лицо его выражало самодовольство, за которым стояли мысли о власти над своими подчиненными, и тем, что он теперь называется начальником, ведь чинопочитание было ему внушено, как и многим другим, еще с раннего детства. А теперь, после долгих лет толкания локтями, он взошел на свой «Олимп» и чувствовал себя победителем, что делало его еще более управляемым тем, что он считал собой, тем, чем он прикрылся в детстве и с тех пор считал собой. — Бабочков ты чего опаздываешь, у меня для тебя новое задание. Федор остановился посередине кабинета, не слыша его. Он в первый раз почувствовал, что не боялся, как обычно, заходя к нему в кабинет. — И чего это я боялся его? — подумал он — ведь он также боится своего начальника, а тот, в свою очередь, своего. Да и что я так держусь за эту должность? Медом она что ли помазана? — Бабочков садись. Ты что не слышишь меня? Ты здоров? — забеспокоился удивленный Палыч. Федор, не слыша его, разглядывал своего начальника как в первый раз. — Федя, ты что заболел? Что у тебя стряслось — он подошел к Бабочкову, и взял его за плечи, глядя в глаза. Федор смотрел как будто сквозь него, что очень обеспокоило Палыча. Он привык уже в течении многих лет, видеть в Бабочкове исполнительного подчиненного, который, всегда приходил к нему в кабинет с дрожью в коленках и с большим ежедневником, в который усердно записывал все то, насчет чего, он, Палыч, его начальник, давал ему задание, и, потом, с большим усердием и страхом выполнял эти задания. А теперь, он стоит посередине комнаты и смотрит сквозь него. Палыч не знал как себя вести, он встряхнул его за плечи — Федя, что с тобой? — Да все в порядке Константин Палыч, чего вызывали? Палыч чувствовал себя не в своей тарелке, его подчиненный, который всегда его боялся, смотрел на него с ироничной улыбкой. Он не знал как себя вести, т.к. привык к тому, что все всегда происходит по заданному сценарию, который он знает наперед. — Федь, иди-ка ты сегодня домой, ты видимо заболел, выздоровеешь, приходи, я пока дам задание Володе. Бабочков, как во сне, не говоря ни слова, повернулся, вышел из кабинета, и так же без слов, и не отвечая на вопросы сослуживцев, забрал свой пиджак и вышел на улицу. Весенний ветер обдал его живительной струей, донося до него запах распускающейся листвы. Бабочков ощутил себя свободным, не спешащим никуда, ни на работу, ни домой, ни куда-либо еще, он ощутил полную предоставленность самому себе, без мысли о следующей секунде, минуте, часе, дне или годе. Федор просто наслаждался данностью. Он разглядывал дерево, на котором только распустилась листва, символизируя возрождение жизни. Небо, хоть и городское, над которым висит тяжелая серость грязи города, но за которым чувствуется извечность. Но, тут, его взгляд привлек магазин одежды, где он видел костюм, который давно хотел купить, и, привычное для него клейкое желание обладать материальными благами, заслонило ощущение довольствия данностью, породив дальнейшую цепочку ассоциаций связанных с желаниями. — Теперь у меня есть возможность купить его, а если все сложится так, как обещал Дмитрий, то и многое другое. Вот оно как хорошо сложилось — радостно подумал он — куплю-ка я себе костюм и ботинки, и пойду завтра на встречу в новом. Он радостно зашагал в сторону магазина, откуда вышел в новом костюме и в ботинках, довольный своим видом. Оказавшись опять на улице, Бабочков решил пройтись по близлежащему парку, это было для него давно забытое ощущение из студенческой жизни, когда он беззаботно, часами гулял по паркам с друзьями и девушками. — А ведь я, в то время, имел успех у девушек — с веселой улыбкой подумал он — может и сейчас не поздно? Замечтавшись, он случайно столкнулся с девушкой, выгуливавшей в парке собаку. — Ой, простите, пожалуйста — произнес он, поднимая сумку, выпавшую из рук девушки. Отдавая сумку, он встретился с ней глазами. Ее глаза улыбались каким то искренним светом. — Ничего страшного. Вы, наверное, замечтались? У меня тоже так бывает. — Да, на меня просто сегодня очень много чего навалилось — замялся Федор — Простите еще раз. — Надеюсь, что хорошего — легко, излучая доброжелательность произнесла девушка — жизнь полна счастья и неожиданностей, просто нужно уметь их видеть. Бабочков, в ответ, смущенно и завороженно посмотрел девушке в глаза. — Всего вам хорошего — прощаясь, улыбнулась девушка — Возможно, как-нибудь мы опять случайно встретимся, и если у вас за это время произойдет больше приятных неожиданностей, обещайте, что расскажете тогда мне о них. — Хорошо — расплылся в улыбке Бабочков. Девушка удалилась по тропинке между деревьев в сопровождении радостно бегающей вокруг нее собаки. Бабочков долго бродил по парку, по городу, по тесным переулкам, в которых еще сохранился дух прошлых веков, и, неожиданно, уже поздним вечером, сам того не почувствовав, добрался до своего дома. Он машинально зашел в подъезд — Переоденусь я лучше в старое, лучше пусть пока Ксюшка ничего не знает — подумал Бабочков, и начал прямо в подъезде надевать свой старый костюм. Зайдя в квартиру, Бабочкова встретил унылый интерьер. Он сразу вернул Федору прежнее состояние подавленности, в котором он жил все эти годы. Все ему напоминало о прежних переживаниях, в основном связанных с материальным. — Федька, ты где шлялся?! — послышался голос жены. — Да решил немного пройтись…. — осторожно выдавил из себя Федор. — С чего вдруг?! Взял бы уж тогда и детей с собой! Я что ли должна только ими заниматься как проклятая?! Они ведь и твои дети! Максим опять двойку по математике получил! Несобранный как отец! Конечно! С кого ему пример брать?! Называется мужчина в доме… Бабочков почувствовал, что не особо обращает внимание на то ежедневное истеричное давление жены, которое изводило его всегда, когда он приходил домой. Жена продолжала свой орущий монолог, а он не слышал ее, и, только внутренне улыбался. — А что у нас вообще с ней общего? Зачем я с ней живу? Дети… но ведь эта исскуственная жизнь, где они всегда видят орущих друг на друга родителей, далеко не лучше того, если родители будут разведены, и, встречаясь с ними друг без друга, смогут передать им больше любви. Да, еще квартира… как мы привязаны к этим квадратным метрам… ладно, если все пойдет хорошо, перееду, а там будет видно. Тут в коридор выбежала маленькая девочка лет четырех, и кинулась ему на шею. — Папочка, я соскучилась по тебе — сказала она, прижимаясь к Бабочкову. — Я тоже Сонечка — ответил он, чувствуя, как его переполняет чувство любви к этому маленькому существу, которое своим жгучим теплом полностью вытеснило состояние подавленности. Сонечка посмотрела на него своими наивно-мудрыми глазами, которые бывают у детей лет до пяти, пока они еще не так забиты всем этим хламом, которым их стремятся заполнить сначала родители, а позже в детском саду, школе, в обществе, называя это воспитанием. Самое страшное в этом то, что родители искренне считают, что приносят этим добро своим детям и заботятся о них. А все то, что дети пытаются им сказать, не воспринимается ими всерьез, хотя если бы они только увидели, услышали их, то могли бы очень многому научиться у этих маленьких созданий…. — Папа, а ты сегодня хороший — пролепетала она, улыбаясь — пойдем, я покажу тебе, какой я нарисовала замок, там и солнышко и травка и горы и море. — Ведь ребенок все чувствует — подумал Бабочков. — Сейчас Сонечка, только помою руки — сердечно улыбаясь, произнес Бабочков, опуская дочку на ноги. Помыв руки, Бабочков встретился глазами со своим отражением в зеркале — А почему собственно я должен переживать из-за того, что мной не довольна жена? Это ее проблемы. Из-за этих постоянных скандалов, я, даже нормально не общаюсь с детьми, и не могу им полностью дарить свою любовь, т.к. сам нахожусь в подавленном состоянии. Моя жизнь принадлежит мне, и я буду решать кому ее дарить — подумал он, и, насвистывая свою любимую мелодию, не обращая внимания на вопли жены, пошел в детскую. Погладив по голове и поцеловав сына, учащего уроки, сидя за столом, он сел рядом с дочкой. — Какую замечательную картинку ты нарисовала доченька. — А мы можем там жить папочка, хочешь? Бабочков ощутил, насколько мир для Сонечки красочнее. Даже не смотря на постоянную ругань родителей, она живет в своем мире, которому она сама хозяйка и раскрашивает его в те цвета, в которые она хочет. — А нам там понравится? — Там хорошо. А если не понравится, то нарисую другой — сказала она, обняв Бабочкова за шею. Дверь в детскую открылась, и вошла жена в засаленном халате и всклокоченными волосами. — Федя, ты меня в гроб вгонишь. Иди, поешь, борщ уже на столе. — Не хочу Ксюш, потом может быть — ответил он, как будто в первый раз увидев ее — Когда-то она была веселой девчушкой, с лучезарными глазками, которая любила жизнь и радовалась ей. Единственной ее заботой было то, какое платье надеть сегодня — подумал он с грустью — а теперь, она загнала себя в комнату, где все окрашено в серых и черных тонах, думая, что тем, что она делает, способствует будущему детей. И, неосознанно, пытается разбить их красочный мир и наполнить его теми же серыми оттенками, как и у нее. Для нее теперь важны только домашний быт, заключенный в этих квадратных метрах, желание наполнить его еще какой-нибудь дребеденью, вызванное завистью к другим, сплетни, которыми она обменивается со своими подругами, соседками и сослуживцами, и постоянное недовольство всем, в чем она может выискать что-нибудь негативное, что у нее с успехом получается. Она как будто получает удовольствие от этого негативного, и, стремится поделиться этим отвратительным приобретением со всеми, кто восприимчив к нему, как будто распространяя полученный вирус дальше по цепочке. — Я что, несколько раз должна накрывать на стол??? Иди, поешь по-человечески тогда, когда все уже на столе!!!! — истерично заорала она. — Спасибо Ксюшка, я не хочу, и позже тоже не буду — с улыбкой ответил Бабочков. — То он хочет, то он не хочет. Ну, за что мне такое???!!! — истерично крикнула она, хлопнув дверью. — Папочка, не грусти, мамочка себя плохо чувствует — грустно произнесла Сонечка. Дочка часто говорила ему эти слова. Но, впервые, до Бабочкова дошло, что она имела ввиду не физическое состояние, на которое люди так любят ссылаться, а то, что ей непонятно почему ее мать видит мир таким. Зачем исскуственно выкрашивать мир в черные и серые тона, если он такой красочный? И для ребенка такое непонятное действие могло быть связано только с болезнью. — Все хорошо, солнышко, мама просто устала, не грусти. Бабочков крепко обнял дочку, вдруг заметив сына, испуганно уставившегося в уроки, за которые засадила его мать. — Давай я тебе помогу сынок. Не бойся. Все легко, просто нужно найти в этом интересное. А ты, Сонечка, нарисуй мне еще картинку, а потом я почитаю тебе сказку на ночь. Федор, весело и в образах, объяснил сыну математику, как будто оживив для него цифры. А позже, уложив дочку, читая ей на ночь сказку, заснул рядом с ней.

ГЛАВА III
ВСТРЕЧА В ОФИСЕ

Трчунов стоял около окна в своем кабинете в ожидании встречи с Бабочковым. Он смотрел на улицу, на нескончаемый поток машин и, вечно, куда-то спешащих людей. — И весь этот поток порожден тем, что они привыкли считать собой, тем, что серой пеленой заслонило их от самих себя. Каждый день, они встают утром, и, потоки различных ассоциаций, которые в них загрузили в формах «надо», «должен», «необходимо» начинают ими руководить, как по эстафете передавая этих несчастных по цепочке, не давая им почти ни секунды передышки. Они настолько ассоциируют навязанные стереотипы с собой, что им не остается времени на то, чтобы остановится, и ощутить, кто же они на самом деле и что же они действительно желают, что рвется у них изнутри. Эти формулировки в различных проявлениях успешно поддерживаются базой, фундаментом, который в них заложили еще в детстве, основанной на том, что они больше всего не хотят помнить, надеясь, что забыли. Материал этого фундамента — страхи и зависимости от материального, от мнения общества, оценки, завтрашнего дня… Они так боятся того, что их знакомые будут говорить о них не в положительных тонах, что постоянно играют роль… в первую очередь перед самими собой, не доверяя своему внутреннему, следуя шаблону, который ценится повсеместно. Они завидуют всем, у кого есть то, чего нет у них, и постоянно подсознательно стремятся к тому, чтобы завидовали им, что дает им чувство жалкой радости и порождает гонку за материальным, которая движет этим потоком. Они так боятся, что кто-то может уязвить их, что стремятся к подавлению всех, кого они в состоянии подавить. Это выражается, к примеру, в стремлении к власти, с надетой маской показывающей их чувство собственной важности, в которую они сами, со временем, начинают верить, но, которая является ни чем иным, как жалостью к себе и зависимостью от оценки. А под этой маской прячется несчастное существо, которое загнано в угол своим же страхом, своим же представлением о том, как, какая либо ситуация может повлиять на него. Представление же усиливается воображением, которое в отсутствии настоящего хозяина работает на того, кто отдает ему приказы, и как верный слуга снабжает этих бедняг чередой страшных образов, того, что с ними может случится, направляя их в нужном направлении, как надсмотрщик подстегивающий плетью рабов. А самое прискорбное это то, что у них есть уверенность в том, что это жизнь такая, и что все это приобретено посредством опыта, чем они очень гордятся. Ведь в глазах других, опять же, по навязанной привычке оценивать, которая основывается на отправных точках, об истинности которых они и не задумываются, это придает им вес — Пусть это не я, но, за то люди уважают меня — думают они. Впрочем, чем дальше, тем они больше верят, что эта маска и есть они. И чем изощреннее эта маска, тем больше они обманывают самих себя. То, что они называют опытом, приобретается примерно так, как поощряют собачку, только что успешно выполнившую команду, бросив ей кусочек колбасы, что со временем программирует в ней рефлекс. Так и в этих несчастных, вырабатывается рефлекс, что в такой то ситуации нужно сказать «это» и сделать «то». А называется данное выполнение команд громким словом опыт. Но, реально, они не участвуют ни в чем в «своей» жизни, все происходит без их участия, они лишь отождествляются со всем, что происходит. И думают, вернее то, что думает за них, шепчет им слащавым голосом: — Да, да, это я, я сделал это, я хочу этого, а вот этого совсем не хочу, я такой, я люблю это, а вот это нет, обычно я делаю так, мне нравится делать именно так, а вот так вот не нравится…. Она взяты в плен своей жадностью, завистью, тщеславием, страхом жить полной жизнью, который выражается в агрессии, которую они называют разными красивыми словами для себя… И смотрят они на эти мерзкие проявления сквозь стекло, которое искажает видимость для них так, что они считают их своими достоинствами — я сильный, я гордый, я жесткий, я целеустремленный, я успешный, люди меня уважают! Отрицательные эмоции превозносятся ими до небес, они действительно гордятся ими, гордятся тем, что делает их несвободными.… А ведь все их счастье настолько рядом, стоит лишь остановиться, и протянуть руку, просто почувствовать то, что заложено в них изначально, то, что всегда было с ними, но они не замечали его, так как были увлечены поисками вовне… Тут его размышления прервал телефонный звонок. — Дмитрий Леонидович к вам Бабочков. — Да Зинаида, пусть зайдет. Бабочков, неуклюже и с заискивающей улыбкой, вошел в кабинет. Его глаза украдкой бегали по кабинету, оценивая его убранство. Он уже предварительно оценил офис, где ему очень понравилось. — Неплохо устроился, деньжат видимо много. Дмитрий, с улыбкой пошел на встречу к Бабочкову, и, сердечно пожал ему руку. — Здравствуйте мой дорогой друг, я ждал вас, думаю, что нам будет здесь удобнее — сказал он, показываю на мягкие кресла со стоящим рядом с ними стеклянным столиком — что вы будете чай, кофе? — Ммм, чай,…. пожалуйста….. — Зиночка, если не сложно, принеси нам два чая — по-доброму произнес он в спикерфон, с улыбкой и внимательно смотря на Бабочкова. — Федор, я очень рад тому, что вы пришли. А еще больше меня радует то, что я уже вижу перемену в вашем настроении. Я прав? — Ддаа… правы…. — смущенно заулыбался Бабочков. — Рад этому…. Федор — чуть грустно улыбнулся Трчунов — прежде, чем начнем, я выполню обещание, данное вам вчера. Трчунов подошел к столу, достал из ящика конверт с увесистой начинкой и протянул его Федору, наблюдая за его реакцией с сострадательной улыбкой. Бабочков с дрожью в руках и с бешеными огоньками жадности в глазах потянулся к конверту, еле сдерживая себя, чтобы не выхватить желанный предмет из рук Дмитрия. Он с алчностью заглянул в конверт, рассматривая его содержимое. Внезапно, послышался стук в дверь, и появилась секретарша, неся поднос с чаем и конфетами. Бабочков спешно начал засовывать конверт и кредитку себе во внутренний карман пиджака, и, торопясь, несколько раз попадал мимо кармана, пока его попытка не закончилась успехом. Дмитрию было очень грустно наблюдать за ним — насколько же его жадность управляет им. Она заслоняет от него реальный мир, наполненный счастьем и любовью, своей мерзкой тенью, сшитой из желаний, которые, как вечно голодные птенцы, все требуют — Еще, еще!!! Он думает, что может погасить эти желания, удовлетворить их, но, это все равно, что гасить огонь, обильно поливая его бензином, они будут все расти и расти, принимая еще более уродливые формы… Секретарша поставила поднос на стол и вышла. — Дорогой Федор Иванович, в конверте пятнадцать тысяч евро, и, вы будете получать столько же каждый месяц, не считая премии, если будете работать у меня. Кроме того, определенная сумма, уже у вас на кредитной карте. Я навел справки, и знаю, что вы отличный инженер, поэтому, предлагаю вам возглавить направление, связанное со строительством. Вы согласны? — улыбнулся Трчунов. Радости Бабочкова не было границ. Он счастливый обладатель большой для него суммы денег. Да и, кроме того, то, о чем он мечтал вчера, Трчунов предложил ему сам, он как будто предвосхищал его желания. Федор вскочил с кресла и с навернувшимися на глаза слезами начал пожимать руку Трчунову. — Сспасибо… Ддмитрий Лео..Леонидович..вы..вы ведь не разыгрываете меня…? — Что вы мой друг, не волнуйтесь так, все в порядке, я действительно хочу взять вас к себе на работу. Вы согласны? — Ккконечно… ссогласен! — заискивающе ответил Федор. — Я очень рад, Федор, что хотя бы, таким образом, смог вам доставить радость — грустно улыбнулся Дмитрий — но, у меня один вопрос. Неужели для того, чтобы вы были счастливы, вам достаточно просто иметь деньги? — Почему же… не только деньги — жадно улыбнулся Бабочков — счастье зависит от того, что я могу на них купить. Все зависит от их количества. На них я могу купить себе все, что я захочу, могу ездить туда, куда захочу, могу купить себе свободу, любовь женщин… окружающие будут меня уважать и завидовать мне — ответил Бабочков с мечтательно-довольным лицом. — А можно вам задать один вопрос? Только обещайте мне, что вы ответите на него честно. — Хорошо — с готовностью кивнул головой Федор. — Что вы имеете в виду, когда говорите «я», «мне», «мое»? — Я не совсем вас понял Дмитрий Леонидович…… — Хорошо, я задам вопрос по другому, вот вы, например, сейчас сказали «я не понял», кто этот «Я», который не понял? Ответьте мне на вопрос, кто вы? — Я…я Федор Иванович… Бабочков, инженер...русский…. — Федор, я же сейчас вас спрашивал не про ваше имя, фамилию, нацию и специальность. Это все относится к социальному статусу, данному извне. А вопрос был о том, кто вы. Когда вы говорите «я хочу», «я делаю», и т.п., кто этот «я»? — Ну… ну… я человек, у меня жена и двое детей… — со сдавленностью в голосе, привычной человеку, поддающемуся ежедневному прессованию пробормотал Бабочков. — Вынужден задать вам вопрос еще раз. Ведь вопрос был не о вашем семейном или социальном положении и не о ваших родственниках. Даже не об антропологической принадлежности, ведь человеком назовет себя каждый из существ нашего вида, живущих на этой планете. Хотя, для того, чтобы им называться, он должен иметь волю… но вопрос сейчас не в этом. Вот если вы говорите «я», вы же имеете ввиду не то, что вы просто относитесь к этому виду, что вы просто человек, что ваш сосед Вася или я, абсолютно идентичны с вами. Так скажите кто именно вы? Кто тот, кому я сейчас задаю вопрос? — Я…я разумное существо… я… — Бабочков произнес эти слова, задумался, и запинаясь продолжил — я ответственный,…я… раздражительный…, я… обидчивый,…я… — Дорогой Федор, вы же не анкетные данные для приема на работу заполняете, и не пишите свою биографию. Я не спрашивал об особенностях вашего характера, которые, в общем то и не ваши, но опять же, пока не в этом суть вопроса. Я спрашиваю о том, кто конкретно вы сам. Кто такой Федор Иванович Бабочков? Кто тот, кто разговаривает сейчас со мной? — прервал его Дмитрий. — Ну… ну… я не знаю — сконфужено замялся Бабочков. Дмитрий, понимал, какая борьба происходит сейчас в Бабочкове, он в первый раз задался этим важнейшим вопросом. Вопросом, на который должен ответить себе каждый, и, хотя бы чуть-чуть прочувствовать ответ на него, прежде чем он сможет называть себя человеком, ощущая смысл этого слова. Иначе, каждый раз, когда он будет говорить «Я», он будет врать себе. Ведь в один момент это будет одно «Я», через некоторое время уже другое. Решение будет принимать одно «Я», реализовывать принятое решение другое, а с последствиями сталкивается третье, которое даже не имеет представления о предыдущих двух. И этих условных «Я» в нем тысячи. И он в первый раз, хоть как-то это прочувствовал, задумался об этом. А теперь, никак не может понять, кто же он на самом деле… Он, только что ощутил, что уверенность в том, что он себя знает, тает на глазах… Его состояние сейчас схоже с человеком, который полностью погрузившемся в увлекательный кинофильм, забыл в ходе просмотра о себе самом, и уже ассоциирует себя с главным героем, переживает вместе с ним, испытывает вместе с ним его радости и страхи. И, вдруг, внезапно ощущает, что вот он, сидит в кинотеатре с корзиной попкорна между ног, или в кресле у себя в комнате, где каждая вещица напоминает ему о чем-либо, и порождает поток дальнейших ассоциаций, которые как надоедливые мошки начинают атаковать его и опять уводить от себя, направляя в требуемом для забытья, направлении. В Федоре, на мгновение, пробудилось то извечное, прекрасное и естественное, которое заложено в нас изначально как потенциальная возможность. Оно начало гордо поднимать голову, озаряя восхитительным светом все окружающее, но рой назойливых, серых ассоциаций, вновь начали атаковать разум Бабочкова, и, наконец, вернули привычное состояние, из которого он практически не выходил, чем опять набросили на пробуждающийся свет привычное серое покрывало тумана иллюзии. Трчунов с грустью и надеждой смотрел на Федора. На лице Бабочкова, как у человека привыкшего скрывать свои эмоции под маской того, что люди называют серьезностью, ничего не чувствовалось, но, в глазах его ощущался активный внутренний спор. С одной стороны, он только что, моментом, прочувствовал иллюзорность своего представления о себе, которая начинала терзать его и вгонять в депрессию. А с другой стороны, привычное ему состояние рвалось назад, цепляясь свои клейким телом ко всем существующим лазейкам, просачиваясь сквозь них, и мерзким сладковатым привкусом давая ложную и хоть какую то удовлетворенность тем, что он считал собой. — Федор, вы можете не отвечать мне на вопрос прямо сейчас. Просто постарайтесь себе самому ответить на него со всей искренностью, решимостью и бесстрашием. Вы это ощущали когда-то давно, в детстве. Я снова задам вам этот вопрос позже, а пока, вы просто наблюдайте за собой, так, словно вы наблюдаете за посторонним человеком, изучаете его, оцениваете. А потом, вы расскажете мне о том, что вы увидели. Договорились? — А вы… вы… можете сами… ответить на этот вопрос — пробормотал Бабочков. — Речь ведь сейчас идет не обо мне. Но, я вам обещаю, что попытаюсь выразить это, после того, как вы сами ответите на вопрос — улыбнулся Трчунов. Он видел, что проснулось в Федоре. Стражники у ворот в жилище отчего дома страхов и привязок, чувствуя наступление и опасность для своих хозяев, обезопасили себя, выставив на пути к жилищу указатели в обратном направлении, и мысли, привыкшие подчинятся указателям, с готовностью исполнили отданный приказ. — Я постараюсь ответить вам в следующий раз… Дмитрий Леонидович…, я постараюсь понаблюдать за собой, но….но может вы хоть намекнете мне о том, о чем вы хотите услышать? — сконфуженно и потеряно улыбнулся Федор. — Просто наблюдайте за собой мой дорогой, за своим телом, за своими мыслями, за своими ощущениями, за своими действиями и любыми движениями, которые сможете зафиксировать, наблюдайте искренне и честно. Трчунов встал с места и подошел к столу, на мгновение замерев, внимательно посмотрел на удрученного Бабочкова. — Федор, думаю, что на сегодня мы можем закончить наш разговор. Сейчас я вызову девушку, которая будет вашим секретарем, она покажет вам ваш кабинет. Можете приступать к работе хоть с завтрашнего дня, или тогда, когда пожелаете. Проблемы по увольнению с вашей прежней работы, пусть вас не беспокоят, их уладит мой секретарь Трчунов нажал на кнопку спикерфона. — Зиночка, попроси, пожалуйста, зайти Катю и Михаила. Бабочков сразу повеселел. Мысли о материальных благах сразу увлекли его в привычном направлении — Ну вот, все складывается как нельзя лучше. У меня есть куча бабла. Отличная работа, о которой я даже и мечтать не смел. Я начальник!!!! У меня даже секретарша теперь есть, наверное, хорошенькая, побыстрее бы увидеть. Только вот, не оказалось бы все это разводкой. Хотя, в любом случае, мне терять нечего, деньги уже у меня в кармане, а такие деньги я и за год работы в нашей конторе бы не получил. Еще вчера утром, я даже не мог представить себе такого… А вдруг я не справлюсь с работой, которую он мне предлагает? Вдруг он хочет навесить на меня какие то долги? Сделает меня подставным лицом… меня посадят, а он выйдет чистым из воды… Я, кажется, читал о подобном… хотя…. не похоже на это… но… — он в беспокойстве закусил губу, теребя в руке чайную ложку, со взглядом, в котором угадывалось, какие страшные картины развертывания ситуации подкинуло ему его воображение. Трчунов внимательно наблюдал за ним, замечая все его моментальные перемены, отражавшиеся в его глазах. — О чем вы забеспокоились мой друг? Говорите честно. И…. давайте договоримся, что вы попытаетесь научиться говорить всегда только то, о чем вы думаете… по крайней мере, мне. То, что вы будете работать у меня, не должно означать для вас того, что меня надо воспринимать как строгого начальника, который будет вас унижать, подавлять и ругать. Я уже говорил вам, что моя основная цель — это сделать вас счастливым. Давайте запросто и по-дружески, на «ты», и по имени. Не стесняйтесь меня. — Хорошо — тихо кивнул Федор. — Так говори, что тебя беспокоит? — улыбнулся Трчунов. — Дмитрий Лео… Дмит..рий — с усилием выдавил Бабочков — сскажи..те..скажжии.. — поправился он под улыбкой Трчунова — а что я должен подписать? Я…я имею ввиду…, за что я буду ответственным и перед кем? — выпалил он. — Если тебя беспокоит это, то можешь вообще ничего не подписывать, сам эти бумажки не уважаю — смеясь, ответил Трчунов — я тебе без них доверяю. Тут послышался стук в дверь и вошел деловой, чуть развязный молодой человек, лет тридцати пяти и длинноногая, стройная брюнетка с кошачьими глазами. — Вызывали Дмитрий Леонидович? — Да. Познакомьтесь, это ваш новый руководитель, Федор Иванович Бабочков — ответил им Трчунов, затем, улыбаясь, повернувшись к Бабочкову — а это, ваш секретарь Катенька, скажу вам по секрету, она самая красивая девушка у нас в офисе. Катя улыбнулась самодовольной улыбкой, в которой чувствовалось, насколько ей привычно слышать подобные комплименты, и то, что она отлично и успешно умеет пользоваться в своих целях, своей физической оболочкой, которую наш творец вырисовал тончайшими и изысканными мазками. — Она покажет вам ваш кабинет — с улыбкой продолжал Дмитрий — А этот самоуверенный молодой человек, ваш заместитель, Михаил Разбродов. Миша в курсе всех текущих дел по компании, т.к. временно исполнял обязанности руководителя, так что, на первых порах, он введет вас в курс дела. Бабочков плотоядно уставился на Катю. Его взгляд скользил по ее изящным ножкам, чуть прикрытым короткой юбочкой, по груди, выпирающей из глубокого декольте, по пухленьким губкам с манящей улыбкой и игривым глазкам, в которых чувствовался вызов. — По-моему мне тут кое-что светит — с внутренней довольной улыбкой подумал Бабочков — я ей, кажется, даже понравился. А это что за самодовольный тип? Уж не любимец ли Дмитрия? Кстати не такой уж Дима и чудак, по крайней мере, ведет себя довольно здраво. Быть может, и о себе я был плохого мнения, ведь специалист то я неплохой.. Ведь не назначили бы меня ни с того ни с сего начальником… Все-таки ответственный пост… — Дорогой Федор, реши за сегодня, когда ты собираешься выйти на работу и скажи мне об этом. Наша очередная встреча, будет через три дня. Договорились? — прервал его мысли Дмитрий. — Договорились — просиял Бабочков. — Если хотите — вновь улыбнулся Трчунов — можете обговорите с Михаилом, когда вы хотите с ним обсудить текущие дела. — Хорошо — ответил Федор, взглянув на Михаила с улыбкой, в которой уже начинала появляться чувство собственной важности, но, еще с примесью того, как он прежде, с завистью смотрел на подобных типов. А теперь «подобный тип» его подчиненный. Он его начальник!!!! Эта мысль опять начала пульсировать в нем фонтаном радости. Дмитрий подмечал по глазам Бабочкова все то, что в нем происходит, но он видел четкую вероятность того, куда со временем это его заведет, и надеялся, что вскоре Федор все увидит сам. — Ну, тогда до встречи мой дорогой друг. А ты Миш, зайди попозже, нужно кое-что обсудить. И, если не сложно, познакомь г-на Бабочкова с его водителем — сказал он, подмигнув Федору. Чувство собственной важности все больше и больше расцветало и пускало свои корни в Бабочкове. Когда Трчунов назвал его господином, это было как будто целебным бальзамом, стимулирующим гормон роста этого ветвистого дерева гордыни. А, услышав про то, что у него теперь есть личный водитель, Бабочкова уже распирало от нее. Он уже позабыл о прошлом, позабыл о недавнем разговоре с Трчуновым. Ему рисовалось его будущее, основанное на проекции различных сценариев «дольче виты», которыми повсюду снабжают народ для создания желаний, с помощью которых ими легко управлять. Вот он на яхте в белых штанах и с двумя мулатками, а вот он, Бабочков, вместе с Катей едет на лимузине к своему личному самолету, для поездки на какие-нибудь экзотические острова… — Федь, не забудь только о вопросе, на который ты мне должен ответить — подмигнув, прервал его поток мечтаний Трчунов. — Ххорошо… кконечно…, я постараюсь. Я могу идти? — Можешь, конечно! — улыбнулся Трчунов — До встречи. Я рад, что у тебя на лице улыбка… хоть и такая… Бабочков вместе с Катей и Михаилом вышли за дверь. — Очень рад с вами познакомится — таинственно улыбнулся Михаил. Если захотите обсудить дела сегодня, Катенька знает, как меня найти. А пока отдаю вас в ее заботливые ручки. — Пойдемте, Федор Иванович — мырлычащим голосом с оттенком офисности сказала Катя, улыбнувшись ему. — Я думаю, что нам будет приятно вместе работать Катенька — заглядывая ей в глаза, ответил Бабочков — пойдем. Катя пошла вперед по коридору, зазывающе покачивая бедрами, как лодка, гармонично качающаяся на волнах, которые ласкают ее бока. Они зашли в лифт, где она, как бы невзначай, из-за того, что в нем много народу, чуть прижалась к нему, краем глаз откровенно посмотрев на него, и, изображая застенчивость, тут же отодвинулась, убрав взгляд. В Федоре это породило взрыв эмоций, сладкий привкус вожделения заслонил мир новой пеленой. Теперь, во всех его мечтаниях, присутствовала она. Катя хорошо понимала то, что она делает. Она была отличным психологом в области мужского вожделения, как и любая представительница прекрасного пола, обладающая притягивающей внешностью, которая со временем почувствовала, как можно использовать на пользу своим желаниям, этот вид оружия. То, что она предприняла сейчас, на их языке, языке тех, кто использует данный вид мужской слабости, условно назывался тактикой заманивающих действий с переменой на сто восемьдесят градусов. Жертву заманивают, кидая ей сладкие кусочки, которые она так вожделеет, что порождает в них уверенность, что так будет и дальше, и что они одержали очередную победу, которая наполняет жертву самодовольством. А потом, резко, ветер начинает дуть в другую сторону. И жертва, как наркоман, привыкший к ежедневной дозе, еще более страстно вожделея ежедневные подачки, становится мягким пластилином, из которого можно лепить что угодно, лишь бы он этого не замечал, что обеспечивается игрой на внешнем уровне, на его достоинстве, в которое он свято верит, не замечая обратного. Впрочем, жертва обычно ничего и не замечает, тем боле, если время от времени получает подачки. А самое главное, после того, как жертва попала в капкан, его восприятием и мыслями, полностью управляет его превосходительство похоть, чьими эффективными агентами, сами того не понимая, и считая, что желание управлять идет от их природного превосходства, и являются данные представительницы прекрасного пола. У Кати, уже примерно сложилась картина дальнейшей стратегии в отношении Федора. — Им легко будет вертеть — с самодовольной внутренней улыбкой, относящейся к мыслям о ее очередной победе за счет собственного понимания мужской психологии, подумала она. Выйдя из лифта, они прошли до дверей в приемную, откуда начиналось новое владение Бабочкова. — Сюда, пожалуйста — Катя распахнула дверь в просторный и светлый кабинет. Федор торопливо проскользнул в него и, с великой радостью, в которую еще, как чувствовалось, он верит не до конца, начал рассматривать свое владение. — По сравнению с тем, что я вижу, кабинет Палыча выглядит жалкой каморкой — гордо подумал Бабочков — Вот бы он сейчас увидел меня в нем. Кабинет был примерно такого же размера, как у Трчунова, если не больше, с резным штучным паркетом, со стенами цвета летнего неба в солнечный день, с огромными окнами во весь рост, откуда открывался вид на близлежащий парк, расположенными таким образом, что солнечные лучи сразу проникали в окно, стоило им только появится. В кабинете стоял огромный стол из орехового дерева с резными узорами, рядом со столом стояло удобное и большое кресло, по стенам были развешены оригинальные картины в авангардном стиле. В углу он заметил дверь, ведущую в его личную комнату отдыха, неподалеку от которой стоял мягкий диван и два кресла. Федор радостный плюхнулся на диван, жадно оглядывая свое новое владение. — Что-нибудь желаете, Федор Иванович? — прервала его Катя. — Нет, Катенька, спасибо, я пожалуй чуть-чуть просто посижу тут, а потом, пойду, пройдусь — ответил Бабочков, затем, задумавшись, продолжил важным тоном — Такой вопрос, можно Михаила как-то найти? — Секунду, Федор Иванович, я вызову его к вам. — Вызову… — подумал Бабочков — как приятно это ощущать… теперь вызываю я, а не меня… мне это очень нравится, только не закончилось бы это быстро. В кабинет развязной походкой вошел Михаил. — Вызывали? — заговорщически улыбнулся он и уселся в кресло рядом с Бабочковым. — Да, Михаил… насчет текущих дел — пробормотал Федор неуверенно. Ему было очень непривычно ощущать себя руководителем, но при этом он хотел показать, что вот он!!! Его начальник!!! — я думаю, что мы можем обсудить их дня через три, тогда, когда я приступлю к работе, а до этого, будьте добры, подготовьте, пожалуйста, все документы — сказал он тоном, которым с ним обычно разговаривал Палыч. Михаил отлично понимал, вернее, думал, что понимал, к какому типу людей относится Бабочков и что в нем сейчас происходит. — Работяга — думал он — которого, всегда подавляли, и, вдруг, он получил кусочек власти, который он своим воображением уже развернул до неимоверности. А теперь, он уже рвется в бой, подсознательно желая отыграться на других, утвердится за счет этого. Он страстно желает подавлять сам, ему кажется, что за счет этого, он приобретет уважение в этом гребанном обществе, только вот не знает как подступится. А все происходит опять же по тому же самому вечному сценарию… пешки мнят себя королями, не видя насколько они становятся управляемы кукловодом, управляемы из-за своей слепоты, нагнанной на их глаза его превосходительством страхом, выраженным в желании подавлять, г-жой жадностью и алчностью и его величеством жалостью к себе, надевшей маску называемой тщеславием. А то, как это называют,…. как известно, что на заборе не напиши, он все равно останется забором. Михаил сразу увидел бреши, которые можно использовать для своей выгоды. Долгие годы борьбы в бизнесе не сломили его, не сделали его рабом системы, но в то же время дали ему понимание всего того, что движет людьми в этой бессмысленной гонке за материальным, властью и ложным уважением к себе и самодовольством. Он отлично видел, что движет людьми и как на них воздействовать, что отложилось у него в четкой системе, которую он с успехом применял в работе и в жизни. Но, при этом, Михаил не замечал того же, в себе самом, также, как и другие, называя эти мерзкие проявления в себе разными красивыми словами, которые звучали сладко для его ушей. Подобно тому, если на маску надеть еще более изощренную маску, дающую ему иллюзию того, что он избавился от всего этого хлама, и что он сам управляет своей жизнью. Но, он забыл о природе желаний, которые всегда являются проекцией прошлого с косметикой на будущее. Ему всегда нравилось играть, во все, что попадалось под руку. А теперь вот жизнь попалась — как он любил выражаться. Почти во всех играх, он практически всегда побеждал. Преимущество его заключалось в том, что он смотрел на ситуации не из предложенного угла, а видел любую ситуацию в целом, глобально, как бы смотрел сверху и воспринимал все как увлекательную игру. Но, Разбродов не видел в этом себя самого, и это было его уязвимым местом, сводящим к бессмысленности все остальное. Кроме того, он очень сильно был привязан к результату и оценке, к тому, что всегда уводит людей от полного ощущения настоящего момента, которое и есть жизнь, и, кроме того, снижает эффективность любых действий. — Простите, Федор Иванович, а какие бумаги? — улыбнулся Михаил, зная, что вопрос загонит Бабочкова в тупик. Ему хотелось подвести Федора к тому, чтобы тот ощутил зависимость от него. — Ну… ну, вы подготовьте, а я потом скажу, что мне еще необходимо — ответил Бабочков желая поскорее отвязаться — так как там насчет моего водителя? — А с коллективом, сейчас, не желаете познакомиться? — Нет, не сейчас, лучше сразу, когда приступлю к делам. — Федор Иванович, не стесняйтесь меня, я сразу почувствовал к вам расположение и готов помочь вам во всем, в чем могу. Готов даже подсказать, как на и кого и в какой момент воздействовать. Вы, я знаю, отличный специалист, в своем деле, и, я уверен, что выведете наше дело на новые высоты. Но, чтобы избежать подводных камней, которые есть всегда и являются постоянными спутниками любого начала, я могу вам многое подсказать, и только из расположения к вам. Михаил заметил по глазам Бабочкова, что тот попался в расставленные сети, и, через несколько дней, как бы невзначай, обратится к нему по этому вопросу, а дальше уже вопрос техники. Так же, он знал примерный ответ Федора, что весьма веселило его, для него начиналась новая игра. — Спасибо Михаил — важно кивнул Бабочков, вошедший в новую роль — если мне потребуется, то непременно обращусь к вам, в чем сильно сомневаюсь. От вас требуется на данный момент передать дела, чем и займитесь. А теперь пригласите ко мне моего водителя. — Хорошо, Федор Иванович, вот вам моя визитка, на ней номер, по которому вы можете напрямую со мной связаться в любое время дня и ночи. Если я вам потребуюсь до выхода на работу, я всегда готов. До свидания. Было приятно познакомится. Сейчас вышлю к вам водителя. Михаил, иронично улыбаясь, вышел из кабинета, затворив за собой дверь. Бабочков остался наедине с самим собой в своем новом владении. Он удобно развалился на диване, устремив взгляд в окно, вглядываясь в небо, взглядом счастливого человека, который всегда смотрит на мир с поднятой головой, не беспокоясь о камнях, которые могут ему попасться под ногами. — Забытое ощущение, так я себя ощущал в детстве, когда меня отправляли в деревню к бабушке. Там я был предоставлен самому себе и днями бегал один или с друзьями по лесу или горам. Было полное единение с природой, и никаких забот… а ведь… может мы сами и придумываем себе эти заботы? Ведь все мне тогда было нипочем, а все ощущения были гораздо сильнее. Но, будь я такой, какой есть в данный момент, на месте меня в то время, я бы обязательно придумал бы себе какие либо заботы… Почему так? Я ведь и не знаю себя… кто я? Может быть я знал ответ на этот вопрос в детстве, а потом забыл? Дима видимо не случайно задал мне этот вопрос… Тут раздался телефонный звонок, разогнавший его мысли, порожденные самым важным вопросом, который он впервые себе задал. Ведь если человек хоть раз, хоть на какое то время, искренне задастся этим вопросом, то, после, почти всякий раз, когда он будет оставаться наедине с самим собой, вопрос будет возвращаться, будет требовать полить живительной влагой нежный росток. Нежный росток, который уже начал стремится к своему росту, на почве, только что проснувшейся после долгой зимы, но, который так нуждается в питающих его лучах солнца. Бабочков, дернулся было к столу, но передумал. Боязнь ошибиться взяла над ним верх. В дверь постучали, и вошла Катя. — Федор Иванович, с вами все в порядке? К вам Слава. — Все хорошо Катенька, я просто устал немного, впустите. В кабинет вошел коренастый медвежеподобный мужичок, лет сорока пяти, в костюме, в котором он чувствовал себя крайне некомфортно. — Добрый день Федор Иванович — пробормотал он с опущенными глазами, в которых, чувствовался страх вызванный привычным ему чинопочитанием вперемежку с генетической нелюбовью ко всем вышестоящим, которую он проявляет обычно в курилке, выражая недовольство в ругани своего и чужого начальства, чувствуя себя жертвой обстоятельств, и, любя тех, кто находился, по его мнению, в схожих обстоятельствах. — Вас зовут Славой? — спросил Бабочков с долей высокомерия. Слава вызвал в нем одновременно и симпатию, т.к. тот был похож своими привычками на Бабочкова и раздражение, т.к. по нему, он четко увидел, как унижался сам. — Да — промычал Слава, переваливаясь с ноги на ногу. — Слава, мы можем выехать прямо сейчас? — Конечно, Федор Иванович, как вам будет угодно. Мне подождать вас внизу, у машины? — Нет, Слава, подождите в приемной, я сейчас соберусь и мы спустимся вниз вместе. Когда дверь за Славой закрылась, Бабочков, хотел было продолжить прерванные мысли, но, ощущение того, воссозданного чистого счастья из детства пропало, а ему на смену пришло его величество тщеславие. — Странно — подумал Федор — ведь сейчас, я получил все, о чем мечтал все эти долгие годы работы в нашей конторе, похожие один на другой. Я считал, что имея то, что у меня есть на данный момент, я буду самым счастливым человеком. Но, то, что я испытываю сейчас, как будто грубая подделка того ощущения жизни, какое я испытывал в детстве. Вот Сонечка чувствует жизнь намного ярче, чем я, вне зависимости от того, что бы я ни получил. Значит, счастье, все же не в бабле… хотя… Мысли побудили Федора встать с дивана, где он так удобно расположился, и теперь, он уже ходил по кабинету не находя себе места. Он одновременно чувствовал и удовольствие от тех желаний, которые были удовлетворены и беспокойство от того, что это не приносит того состояния внутреннего спокойствия, к которому он подсознательно всегда стремился. Кроме того, удовлетворение этих желаний, породили ряд новых, более изощренных тяг, которые он не мог контролировать. Беспокойство вывело его из кабинета, и, когда его взгляд упал на Катю, о которой он уже успел забыть, то всеми его помыслами вновь завладела г-жа похоть. — Катенька, я ухожу, скажите, как я могу с вами связаться напрямую, если мне понадобится какая либо информация до выхода на работу? Кстати, если у вас нет дел, то могу вас подвезти. — С удовольствием Федор Иванович, я сейчас быстро соберусь. Если хотите, подождите меня внизу, вот вам на всякий случай, тут мой телефон — ответила она ему, с призывающей улыбкой протягивая визитку. — Не спешите, я здесь подожду — смутился Бабочков. Федор поймал себя на том, что как завороженный наблюдает за движениями Кати, которая неторопливо и грациозно собиралась к выходу. — Что там Трчунов говорил насчет наблюдения? Может он имел ввиду это? Я ведь только что, увлекшись мечтаниями о Кате, полностью забыл о себе, не помнил себя. Странно — подумал Бабочков. — Катенька, знаете, я все-таки подожду вас внизу, вы ведь знаете, где стоит машина? — торопливо сказал Федор — пойдемте Слава. Бабочков вместе со Славой вышел из приемной, даже не обернувшись, что озадачило Катю. Она подсознательно чувствовала, что сети, в которые попалась очередная жертва, чуть-чуть ослабли. — Г-н Бабочков, сюда, пожалуйста. Голос Славы, вырвал Федора, будто из сна. Ведь он прошел все расстояние до машины автоматически. — Вот опять, я даже не понял, как я дошел до машины, не помню, как мы шли… может и в жизни в основном все происходит таким образом? … Ведь я пытался уже в приемной наблюдать за собой….какие же мысли меня увели от этого? Господи, да ведь я даже не помню о чем я думал… там, в приемной, когда я увидел Катю… — Тут Бабочковым опять завладели образы того, как его ласкает Катя, и, предыдущие мысли покрылись плотным покрывалом, буфером, за которым они не видны, ассоциации опять взяли верх. Похоть восстановила привычную видимость мира. И через эту видимость, Бабочков вдруг заметил, какая машина была ему предоставлена. Именно в такой, он несколько часов назад, в своих мечтаниях, ехал вместе с девушками к своему частному самолету. Его распирало от радости, но, он не хотел показать этого Славе, он хотел, чтобы тот видел, что для него, Бабочкова, это в порядке вещей. Федор, с важностью сел на заднее сидение не закрывая двери. Прикурив сигарету, Бабочков направил свой взгляд на выход из здания, и по всему его виду чувствовалось его нетерпение поскорее увидеть Катю, разбавленное желанием того, чтобы проходящие мимо люди видели бы его, Бабочкова, важно сидящего в шикарной машине с личным водителем, и завидовали бы ему. Катя хотела восстановить плотность своих сетей, и, поэтому, специально оттягивала выход из здания, т.к. знала, что ожидание усилит страсть Бабочкова. Она знала, что когда человек ждет, то время для него тянется крайне медленно, и оно позволит ему рисовать в своих мыслях те образы, с помощью которых он станет податливым в ее руках. Федор все больше и больше беспокоился — Может, я обидел ее, тем, что не дождался, пока она соберется — подумал он, доставая визитку Кати. Чуть поколебавшись, он набрал ее номер — Ало, кто это? — замурлыкала в трубку Катя. — Катенька,…это я….Федя… — Кто?! — Ну я,….Бабочков, я вас жду в машине. — Ах… Федор Иванович… простите, не узнала вас по телефону. Извините, что задержалась, мама звонила. Я уже спускаюсь, не беспокойтесь. — Ничего страшного Катенька, я жду — ответил Бабочков с завороженной улыбкой. Ну вот, все в порядке — с самодовольной ухмылкой подумала Катя — зря я волновалась, что он сорвался. Все легко. Нужно его заставить еще подождать. Чем бы заняться, пока он ждет? Разложу как я пасьянс, а потом спущусь. Бабочков ждал уже минут двадцать. Сидя боком в машине, с открытой дверью и опущенным стеклом, он нервно постукивал ногой по асфальту, опершись локтями на окно машины, всматриваясь во всех входящих и выходящих из здания. Неожиданно, его глаза озарились радость, он увидел, как Катя выходит из здания. Она шла к машине, уверенной походкой женщины, знающей, что проходящие мимо мужчины провожают ее взглядом. Недалеко от нее остановилась машина, из которой вышел молодой человек приятной внешности — вот удобный случай породить в нем ревность и еще больше усилить сети — подумала она. — Привет Сашка, ты где пропадал, давно тебя не было видно — сказала она так, чтобы Бабочкову был слышен их разговор, и, наблюдая за взглядом за Федора поцеловала молодого человека вышедшего из машины. Она видела, как радостная улыбка Федора исказилась в гримасу ребенка, у которого отняли игрушку. — Привет Катька, какая ты сексуальная сегодня, впрочем, как и всегда. Поужинаем сегодня? — Извини, не могу, дела — ответила она, и, поцеловав его на прощание, грациозной походкой двинулась к машине. — Федор Иванович, я надеюсь, не доставила вам неудобства? — улыбнулась она завораживающей улыбкой. — Что вы, Катенька, я наслаждался солнечным днем, никаких неудобств, я никуда не спешу. — Ну, раз вы не спешите, может, угостите меня ужином? — заигрывающим тоном спросила Катя — Я как раз собиралась где-нибудь поесть. — С удовольствием — обрадовался Бабочков — а куда вы хотите? — Тут поблизости есть одно местечко. В «…» Славик — сказала она небрежным, чуть приказным тоном. По пути в ресторан и на месте, она опять применяла тактику заманивающих действий с переменной. То, она, чуть приблизившись к нему, почти шепотом говорила ему что-то незначительное, а когда Бабочков начинал проявлять ответное, то всеми своими действиями показывала, что он ее не правильно понял. Федор реагировал на ее приманки именно так, как она и предполагала, что очень ее радовало и тешило ее самолюбие. Бабочков же, опять, позабыл все предыдущие мысли и ощущения и, был поглощен только тем, что Катя, то ему кидала как подачку, то отнимала, что приводило в движение бурю в его ощущениях и мыслях, как отлив и прилив, очень быстро сменяющих друг друга. Моментом, он получал заветный плод, висящий очень высоко, до которого он уже не верил, что может дотянутся, неожиданным снижением ветки на такое расстояние, что встав на цыпочки, он может дотянутся до него, что вызывало в нем ажиотаж предвкушения, заслоняющий весь остальной мир от его взора. Но, в момент, когда он уже прикасался к нему и хотел сорвать его, почувствовать его вкус, ветка резко поднималась на недосягаемую высоту, ту же, или выше, что производило в Бабочкове эффект, подобный тому, если в разгорающийся огонь выплеснуть большое ведро воды. В этот момент он оставался обескураженным, обманутым самим собой, недовольным. Подобно шипению и дыму залитого водой огня, который только что разгорелся и, уже наслаждался пожиранием тех сухих дров, что ему дали на поглощение. И вдруг, неожиданно, его трапеза была прервана инородным, враждебным ему веществом, которое он, не способен победить, находясь с ним в равных условиях. Но, после пары повторяющихся подачек Кати, Бабочков, уже ожидал, что ветка опять может опустится, что было подобно огню, который почувствовав, что воды было не так много, как ему показалось, осторожно начинает разгораться заново, сначала с опаской, что последует еще одно ведро, но, по мере разгорания (опускания ветки) опять забывает о произошедшем. Трчунов сидел в своем кабинете и слушал все происходящее в машине. Он заблаговременно установил жучки в машине и в кредитной карте Бабочкова, чтобы по возможности, быть максимально в курсе того, что происходит с Федором. Дмитрий, также видел, через скрытую камеру установленную в кабинете Бабочкова, что с ним происходило в момент, когда он остался наедине с самим собой. Он не знал, какие именно мысли посетили Федора в тот момент, но угадывал их направленность, что не могло его не радовать, т.к. в Бабочкове уже чувствовалось, что росток начал пробиваться. То, что происходило в машине, одновременно и радовало его, т.к. он предполагал то, чем это закончится, в конечном счете, неожиданно для них обоих, и что это может вызвать и у Кати и у Бабочкова те мысли, которые могут пробить серое полотно уверенности в данном виде того, что они считают реальностью. — Он очень быстро схватил идею того, что нужно осознать себя самого — думал Трчунов — хоть и не подал виду, хотя он сам этого пока не понимает. Конечно, то, что управляло Бабочковым в течении стольких лет будет сначала часто проявляться в нем, а позже, намного реже, если он будет наблюдать за собой, и увидит истинное лицо того, кого он ассоциирует с собой….. А самое главное чувствуется, что его внутренний ребенок еще не умер, и он еще способен, хоть ненадолго воссоздать состояние искреннего счастья, не зависящего ни от чего внешнего. Если провидение послало этого именно мне именно в этот момент, то я искренне верю, что смогу ему помочь. Правда, в нем, на данный момент, сейчас, когда он едет с Катей в машине, действует только то, что ему навязали… Вот и сейчас, им полностью управляет похоть и тщеславие, в сообществе с неуверенностью в себе, хотя он и не знает пока об этом себе… А Катя, наоборот, предельно уверена в себе, вернее в том, что она считает собой, и считает это своим преимуществом, что опять же дает пищу ее тщеславию… И оба они не могут увидеть, что играют по правилам игры, смысл которой, если они его вдруг увидят, вызовет в них ужас. Ведь это даст им осознание того, что все происходит без их участия. Что вместо них действует что-то извне внедренное, которое они со временем стали считать собой и полностью приняли его власть, отдав ему бразды правления. Единственным игроком в этой игре является его величество эго, поселившееся почти в каждом, из живущих на этой планете. И, которое, играя с самим собой и в своих целях, через разные свои вместилища, принимает в них различные обличия, те, которые удобны ему в данный момент времени. Обличия же его имеют самую отвратительную сущность, но внешняя их форма кажется этим несчастным прекрасной, т.к. они видят его через очки с искаженным стеклом, которыми это мерзкое проявление снабдило каждого, тем самым, обезопасив свое существование. Фундаментом же, почвой, на которой выросли эти отвратительные обличия, являются страхи и зависимости от того, кем они хотят, чтобы их видели другие, по одному из сценариев предложенным игрой, и различных вариантов зависимостей порожденных страхом завтрашнего дня, подогреваемого воображением. Воображением, которым опять же управляет их же страх, рисуя в нем страшные образы того, что может произойти, если они не будут делать того, и не будут иметь этого. Фундамент обильно снабжает эти обличия энергией, приводящей их механизм в движение, вынуждая людей действовать в их целях, отдавая их личную энергию этим проявлениям эго. Как много обличий имеет этот тиран, который на самом деле является маленькой надоедливой мошкой — жадность, алчность, тщеславие, гордыня, надменность, презрение, высокомерие, подобострастие, самоуничижение, низкопоклонство, чинопочитание, зависть, трусость, лживость по отношению к себе и окружающим, лень, ревность, похоть, агрессия, неприятие, корысть, приспособляемость… еще много чего можно добавить к этому отвратительному списку… Но, при этом, на словах, люди порицают эти мерзкие проявления, превращающие человека в механический автомат, действующий без участия их истинной сути, в котором нет ничего человеческого. А в том же, что они называют обыденной жизнью, они видят эти проявления эго только в других, и только в тех случаях, если образ этого другого не соответствует их сценарию. Сценарию того, кем бы они хотели бы быть, и чем бы они хотели бы обладать. А уж в себе они вообще не хотят ничего замечать. И с помощью очков, через которые они видят все происходящее перевернуто, эти проявления воспринимаются ими как достоинства, которыми они очень гордятся. Гордятся исходя из того, что они приобрели их с помощью выработанного, навязанного рефлекса, который они называют громким словом опыт. Видят же они этих мелких надоедливых мошек, эти отвратительные автоматические проявления, с помощью своих «чудных» очков, которые показывают им этих мошек, как огромного слона, которого они не в состоянии победить. А по сути, они могут легким движением руки отогнать ее навсегда, но не делают этого, т.к. не верят в свои силы. А почему же я, до сих пор, хотя и номинально, нахожусь в этом водовороте? Конечно же, в последние годы, я практически всегда следовал тому ощущению жизни и происходящего, которое чувствуешь в районе сердца и которое можно назвать жизненным импульсом истинной совести, не загрязненной ложной моралью принятой в обществе. Но, насколько я могу быть уверен в чистоте своего восприятия? Да! Вселенная всегда вибрирует одинаково, неся любовь нашего Создателя всему Живому, но, ведь вопрос в том, насколько чисто наше восприятие жизни. Помехи и шумы, вызванные различного рода страхами и привязками, могут изменить музыку до неузнаваемости. А судя по тому, что я четко могу видеть только то нерешенное в других, от чего полностью освободился сам, то наверняка есть еще много того, что я пока не вижу в себе, либо вижу, но пока что до конца не осознаю, и поэтому продолжаю это ассоциировать с собой. Так может, не стоит мне находится здесь, в этом водовороте, и, продолжать хоть и формально и как мне кажется по совести, управлять этим бессмысленным процессом? Ведь в чем смысл управления и на чем он основывается… Ведь у людей в обычном состоянии все их действия построены на стимуле. А за стимулом всегда стоят те, кто их породил, которых можно условно назвать кнутом и пряником, поощрением и наказанием. В свою очередь, они порождаются опять теми же самыми страхами и привязками. Только они и являются их движущей силой. Замкнутый круг. И все управление сводится к тому, что ты, зная страхи и привязки, которые полностью владеют людьми, в нужное время давишь на кнопки, направляя их туда, куда тебе нужно. Но, опять же! Что такое это нужно? Откуда оно взялось? Практически всегда, ответ один, опять же из тех же самых страхов, и зависимостей от мнения общества и материального… Т.е., проще говоря, ты, в этом случае становишься эффективным агентом того, что лишает людей самих себя…. Но, ведь тот жизненный импульс истинной совести не может быть направлен против жизни. Против того, что еще хоть чуть-чуть теплится в людях. Наоборот, он не может быть корыстным, он может нести только любовь и добро ко всему окружающему. Посредством него, ты видишь за всем проявление нашего Создателя и осознаешь единство со всем. Истинная совесть, если ее не заслоняет мерзкая стена «корыстных интересов», всегда, гордо поднимая свою голову, порождает Священные Жизненные импульсы Веры, Надежды и Любви, которые дают нам осознание Единства со всей Вселенной. К сожалению, люди, пока они находятся во власти страхов и зависимостей, практически не могут ощущать эти несущие в себе бесконечное счастье импульсы, а называют ими совершенно не относящиеся к ним понятия. И вот опять, что я могу сделать для того, чтобы максимальное число людей стали действительно счастливы? Попытаться, насколько могу, дать проявится через меня Любви во всех проявлениях, ко всем, кто еще может воспринять это. Значит, я все же должен находится здесь, среди людей и просто быть открытым к проявлению через меня по отношению к ним. Ведь насколько прекрасно то чувство, когда ты видишь пробуждение страдающего человека, когда ты видишь, как счастье капля за каплей разрывает ту серость, которую он считал реальностью. Смогу ли я помочь Бабочкову? Что-то внутри меня подсказывает, что смогу. По Федору уже чувствуется, что скорлупа яйца, которое закрывало его от реальности, дало трещину. Конечно же, то, что управляло им все это время, еще больше раздуло в нем тщеславие и прочую фигню, но, самое главное это то, что он задумался о том, кем он на самом деле является. А это уже много! При последней мысли Трчунов улыбнулся. В его улыбке отражалась любовь, сострадание, надежда и радость за Бабочкова. Тем временем Бабочков и Катя, собрались уже выходить из ресторана. Федор, только что, гордо расплатился за счет кредиткой, посматривая на Катю. Его очень радовала такая перемена в его жизни. — Еще два дня назад я не зашел бы сюда ни за что — думал Бабочков — а теперь я сижу тут с офигенной бабой, и даже не смотрю на цены. Но, я не могу понять, чего же она хочет. Чем интересно закончится сегодняшний вечер, может пригласить ее в гостиницу? Нет… вдруг ее это обидит… Ладно, посмотрим по обстоятельствам. — Вы меня проводите, Федор Иванович? — прервала его мысли Катя. — Конечно же, Катенька — жалко улыбнулся Бабочков. — Ну, тогда пойдемте. Катя встала, и, не дожидаясь Бабочкова, грациозной и уверенной походкой направилась к гардеробной. Бабочков, тут же, суетливо вскочил с дивана, оглянулся, не наблюдает ли за ним Катя, затем вытащил часть чаевых, которые он оставил пока взгляд Кати был направлен на него, и побежал за ней. Он суетливо вырвал из рук гардеробщика пальто Кати, чтобы помочь самому надеть ей его. В свое время, этого постоянно требовало у него его жена, что практически превратилось в рефлекс для Бабочкова. — Какой вы галантный — промурлыкала Катя с внутренней ухмылкой, порожденной наблюдением за его суетливыми и неуверенными действиями — пойдемте, а то уже поздно. Бабочков вырвал из рук гардеробщика свое пальто и, одеваясь на ходу, выбежал на улицу, куда уже вышла Катя. — Какой сказочный сегодня вечер — как кошка, потянувшись всем телом, сказала она — располагает к прогулке. Вы любите гулять на природе? — Да… очень..люблю, особенно с такой красивой как ты — попытался сделать комплимент Бабочков, уже предвкушая прогулку в темном парке, где может быть он осмелится и попытается ее поцеловать. — Ну, тогда, как-нибудь, обязательно прогуляемся — наблюдая за его реакцией краем глаз, ответила она — а сегодня, мне уже пора домой. — Да… да… конечно, Катенька, пойдем… поедемте, я вас провожу. Бабочков подбежал к машине и открыл дверь. Катя, независимой походкой подошла к машине, чуть коснулась рукой его руки, а когда тот заглянул в ее глаза, вылила на него очередной поток холодной воды, смерив его холодным взглядом и быстро сев в машину. — Ко мне домой Славик — холодно скомандовала она. Бабочков уныло и растеряно сел в машину — вот опять, не понимаю, нравлюсь я ей или нет — думал он — то, она как будто зовет меня к себе, а то, резко отталкивает. Видимо такая она непостоянная. Смена настроения. А откуда Славик знает, где она живет? — А дайте мне вашу руку Федор — прервала его размышления Катя ласковым голосом. Бабочков радостно протянул ей руку. Катя нежно взяла ее своими руками и развернула ладонью вверх. — Какие у вас интересные линии — прошептала она заговорщическим тоном, нежно поглаживая его ладонь своими пальчиками, наблюдая и выжидая, когда Бабочков полностью расслабится, чтобы нанести очередной удар. — А ты… разбираешься в этом? — разомлевшим от прикосновений Кати голосом спросил Бабочков. — Чуть-чуть, но, могу сказать, что вас ждет большое будущее — ответила она, закрыв его ладонь и положив его руку на мгновение к себе на колено. Заметив искорки радости в его глазах, она переложила его руку на сидение и отвернулась к окну с безразличным и скучающим выражением лица. Бабочков опять впал в смятение. Он несколько раз пытался заговорить, на что Катя отвечала ему односложными и холодными фразами, не поворачивая к нему голову, всем своим видом показывая, что ей это неинтересно. Внутри же она радовалась — Ну вот, он уже полностью управляемый, веревки можно вить. Задача оказалась очень легкой и с известными переменными. Нужно еще внести последний штрих, чтобы он эти дни был бы поглощен мной постоянно — думала она самоудовлетворенно. — Вам к подъезду? — прервал их мысли Слава. — Ой, мы уже доехали? Да-да Славик, к подъезду — прощебетала Катя с вновь призывающей улыбкой — Федор Иванович, надеюсь, вы меня проводите до двери, а то тут недавно девушку ограбили. — С большой радостью, Катенька — просиял Бабочков. Пока они поднимались на лифте, Бабочкова переполняло чувство щемящего ожидания, ему рисовались картины, где он занимался с ней сексом. — Вот мы и пришли — прервала его мечтания Катя. Бабочков, с плохо скрывающимся вожделением и нетерпеливым ожиданием уставился на нее. Катя, несколько секунд понаблюдав за ним, потянулась к сумке за ключами. — Я бы вас пригласила на чай, но очень устала сегодня, хочется принять ванну, побыть одной. Может, еще подумать о вас и обо мне. Надеюсь, вы не обидитесь на меня, если я вас не приглашу. — Да нет, что ты — ответил Бабочков, силясь скрыть свое разочарование. — Да, чуть не забыла — промурлыкала Катя, доставая блокнот — я решила дать вам свой домашний номер, т.к. мобильный в вечернее время часто выключаю, если вам что-нибудь нужно будет, то буду рада вас услышать. Она вырвала листок из блокнота, нацарапала на нем свой номер, а затем, поднесла к губам, оставив на листке след своих губ. В упор смотря Федору в глаза, она томно и игриво протянула ему листок. — Ссспасибо… — пробормотал Бабочков. Решив, наконец, поставить последний штрих, Катя медленно подошла к нему. Бабочкова внутренне затрясло от ожидания. — Было очень приятно провести с вами вечер — прошептала она, медленно придвинувшись к нему. Пару секунд, смотря ему прямо в глаза ласковым взглядом, она начала приближать свои губы, и неожиданно, закончила это поцелуем в щеку, но максимально нежным поцелуем. — До скорой встречи — с придыханием прошептала она ему на ухо и грациозно повернувшись, зашла в квартиру, ногой захлопнув дверь. Бабочков, застыв на месте, смотрел на закрытую дверь. Действия Кати произвели на него почти гипнотический эффект, в этот момент им полностью управляло вожделение по отношению к Кате. Оно закрывало его от всего мира, не говоря уже о себе самом. Для него существовало только это одно желание обладать. Он, как во сне, повернулся, и медленно начал спускаться по лестнице, не видя ничего вокруг, увлеченный только мыслеобразом Кати и тревожащими его мыслями, почему она сделала то и сказала это, и к чему же это в конце концов приведет. Тот эффект, которого Катя хотела достигнуть, был достигнут полностью, вернее, то, что сейчас действовало в Бабочкове, было уже заложено в него давно. Катя просто записала на него новую информацию, образ, через который оно могло действовать с усиленным эффектом, и надавила на те кнопки, которые были ей известны, т.к. она уже не раз пользовалась ими с другими жертвами похоти. Словно выполняя указания этой уродливой госпожи, помогая ей усилить ее воздействие на еще одного несчастного. Бабочков с походкой зомби, не видя ничего вокруг, вышел из подъезда. Свежий вечерний ветер обдал его своей живительной струей, словно пытаясь выветрить те мысли, чьим рабом он стал на данный момент, будто говоря — странный ты человек, чего ты сам себя мучаешь? Оглянись вокруг, увидь мир во всех его красках, наслаждайся данной секундой, она и есть жизнь, она прекрасна.

ГЛАВА IV
ДОМА У БАБОЧКОВА

Бабочков стоял около двери в свою квартиру с пакетами игрушек. По пути домой, он проезжал мимо детского магазина, и, призывающая реклама на магазине породила в нем желание доставить радость своим детям. Он носился среди полок заставленными игрушками, сметая все подряд. Вел он себя, словно сильно проголодавшийся человек, неожиданно для себя попавший за праздничный стол, на котором присутствует масса разнообразной еды. И теперь, он, в ажиотаже, стремился попробовать все, что есть на столе, что уводило его от восприятия вкуса и качества этой еды, увлекая только внешним видом и запахом, отложившемся в воображении заблаговременно, ассоциативно, что конечно же мешает воспринимать эти качества в настоящем. Изначально Федора побудило войти в магазин чувство любви к своим детям. Он всегда любил их, но со страхом, т.к. не ощущал как проявить Любовь по отношению к ним. Ведь он был всегда привязан к мыслеобразу того, что от него ожидают. Мыслеобраз же в свою очередь был у него сформирован на том «как у других». На том, что есть ряд моральных правил, которые он должен соблюдать сам и передать их детям. Что есть то, что должно подготовить их к жизни, ведь по его, Бабочкова, понятиям жизнь жестока и к ней необходимо готовится. И, наконец, что любовь нужно подтверждать материальными благами, удовлетворением тех желаний, которые им уже навязаны, или которые по его, Бабочкова мнению должны у них быть. А в силу того, что неспособность полностью проявить свою любовь к детям совпала у него с отсутствием возможности иметь те материальные блага, которые он страстно желал и считал, что все вокруг так же должны этого желать, она ассоциировалась в нем именно с неспособностью обеспечить их всем этим хламом. И, теперь, он уже был в предвкушении того, как дети обрадуются игрушкам, и что они будут больше любить его за это. Изначальный светлый импульс трансформировался в нем за счет его жадности, в желание купить любовь. Купить то, что не может продаваться. Получить любовь тем действием, которое впускает в это светлое чувство неискренность, душит его, уничтожает. Ведь, по сути, ожидание ответных действий и реакция на чужие ожидания — это навязанная форма того, каким образом следует проявлять то, и каким это. А какие рамки могут быть у Любви? Каким образом, то, безграничное, которое питает свои теплом все, в чем есть Жизнь, может быть загнано в шаблонную форму? Ее можно только ощутить и дать ей проявится самой, не объясняя те действия, через которые она проявляется. Ведь нельзя объяснить безграничное. А какие могут быть у любви ограничения? Если они есть, то это лишь жалкая пародия на Любовь. Бабочков, не мог пока провести границу, между искренними проявление тепла и отвратительным ожиданием ответных действий в свою сторону и реакцией на чужое ожидание от него. И теперь, он стоял у двери, готовясь к тому, как среагируют на подарки его дети. Федор медленно подошел к двери и, почему-то воспроизвел звонком звуки радости, которые обычно воспроизводят футбольные болельщики. Это было неожиданно для него, что на мгновение вернуло его в данную секунду, и он вспомнил вопрос — «кто Я?». — Как странно, почему я сейчас протрезвонил эту фигню? Ведь она, кажется, мне никогда не нравилась, и даже раздражала, когда я ее слышал у футбольных болельщиков. А может, меня просто раздражала их радость, которую я не мог понять? А почему она меня раздражала? Неужели только потому, что я был в плохом настроении и считал, и все проявления радости были мне непонятны, тем более такие? Странно….. — подумал Бабочков. — А……приперся наконец, где тебя носило? — открыв дверь прервала его размышления жена — а что за костюм на тебе? И что это ты такой счастливый — добавила она в замешательстве — и пакеты, какие то притащил, что это? — Я тебе попозже объясню Ксюшка, все хорошо, и даже очень — с улыбкой ответил ей Федор. — Федька, тебе что, Палыч зарплату повысил? — с оттенком радости и примесью недоверия спросила она. — Лучше, поговорим по….. — Папочка ты чего так долго не приходил, почитаешь мне сказку на ночь как вчера? — прервала его объяснения, вбежавшая в коридор Сонечка взобравшись к нему на руки. — Сонечка я просто задержался по важным делам, но сразу после них поспешил к вам с Максимом. Ты лучше посмотри, какие я вам игрушки принес — сказал он, разворачивая пакеты. — Спасибо папочка — обняла его Сонечка, почти не реагируя на пакеты, что немного озадачило Бабочкова. — Сонечка да что ты к нему прилипла как банный лист, не сахарный он, ты лучше посмотри, что отец вам принес, в наше время таких игрушек не было. Максим, иди скорее, разворачивай пакеты — вмешалась Ксения. В коридор выбежал Максим, и, увидев пакеты с игрушками, кинулся к ним, по дороге вспомнив, что нужно поблагодарить папу, спешно поцеловал его, и начал жадно вынимать содержимое пакетов. Он уже был в том возрасте, когда подражание родителям и окружающим, которые старше его по возрасту, в их нездоровых пристрастиях заключающихся в жадности, зависти и алчности давало о себе знать. Сонечке тоже было интересно, что находится в пакетах, но больше ее интересовал сам Бабочков, и она чувствовала, что он ждет того, когда она начнет рассматривать то, что он принес. — Папочка, какие хорошие игрушки ты принес, давай посмотрим их вместе — прощебетала она, смотря на Бабочкова наивно-ласковым взглядом. — Давайте уже тащите все в комнату, столпились в коридоре, как будто у вас комнаты нет — скомандовала Ксения, ощущая дискомфорт необычной для нее ситуации, когда она не может привычно держать детей в узде, что породило в ней ярое стремление вновь взять бразды правления в свои руки. Стремясь восстановить то привычное состояние дома, которое, как ей казалось, устраивало ее. Она ведь искренне верила, что своей тиранией над детьми она приносит им добро, готовит их к тому, чтобы они были успешными в жизни. И посредством этого искаженного восприятия подстегиваемого страхом к жизни и завтрашнему дню, тирания, рисуется ей красивым образом того, что она проявляет заботу к своим детям. Ведь также о ней «заботились» и ее родители, правда, менее жестко. Но, возможно — думала она — если бы они проявили в некоторых моментах больше давления, то у меня был бы более жесткий характер, и я бы была более успешной в этой жизни. И теперь, желая своим детям лучшей участи и культивируя те качества, которые ей «нравятся» в себе и в других она внедряла эту смесь в неокрепшую психику своих детей, страстно желая, чтоб она приняла в них твердую форму. Бабочков стоял в коридоре в замешательстве, рой мыслей носился у него в голове. Он не реагировал на попытки жены зацепить его, а раньше эти зацепки действовали всегда. Он ощущал все по-новому, он ощущал, что многие старые стереотипы дали трещину. Это приводило его одновременно и в смятение и давало чувство полета. — Странно… — думал Федор — я ведь представлял, что эти игрушки принесут им большую радость,…а Сонечке ведь нужно совсем другое… ей нужно живое проявление тепла,…а та радость, которую проявляет Максимка, просто радость от удовлетворения жадности, удовлетворения навязанных ему желаний… А ведь истинная радость и счастье, это само проявление любви, желание отдавать и делится своим теплом, ведь это то истинное, что рвется у нас изнутри… Как в детстве….. Почему мы так боимся его проявлять? Насколько в детстве это было ярко! Мы так боимся открытости…. Мы, почему-то, постоянно боимся того, что нам могут сделать больно. Эта отвратительная мысль постоянно стоит рядом с нами и вмешивается во все отношения.…Почему в нас так укоренилась эта нелепая мысль, что стоит нам только раскрыться, как нам сразу сделают больно? Причем, часто вообще не имея под этим оснований. И при этом мы навязываем эти глупые мысли детям.… А если кто-то из нашего окружения отваживается проявлять свое ощущение жизни, с той же чистотой и непосредственностью как дети, мы высмеиваем его. Мы смеемся над детской непосредственностью, считая ее незрелостью, не замечая того, что все прямо наоборот, и мы просто загнаны в угол. Загнаны в угол чем-то, которое постоянно нашептывает нам на ухо то, что создает иллюзию выбора, что нам в этом углу хорошо, что тут есть все, что нам необходимо, и что уж лучше мы будем в безопасности, чем будем проявлять то истинное, что есть внутри нас. Оно нашептывает нам о том, что за этим последует это страшное для тебя событие, а за тем последует то. Что, уж лучше, сиди в углу, ты уже привык к нему, тут ничего плохого не случится, а что может случится, легко поправимо…. Тут ты можешь знать, что будет завтра, через месяц, через год, через 10……рамки… и из-за этого мы хотим казаться другими, подсознательно завидуя людям, которые могут просто жить не задумываясь ни о чем, просто наслаждаться всем тем, что есть…. А на внешнем уровне мы петушимся, пытаемся выглядеть в глазах других кем то, образом, который они уважают. Мы думаем, что эти страхи только в нас, не видя, что все вокруг стали пленниками этого бреда, но все боятся это осознать и поэтому все играют друг перед другом, боясь показать то, что у них действительно внутри. Настолько боимся, что со временем вообще забываем о присутствии того истинного, которое было столь явным в детстве. Мы стремимся показать всем насколько мы уверенны в себе, не зная при этом, что такое это «себе»…..ведь я даже не смог сегодня ответить на вопрос «кто я»…тогда о каком «я» идет речь? Странно….почему я никогда не задумывался об этом? А может… — Пап, пойдем к нам в комнату — вырвал его из размышлений Максим, взяв его за руку. Бабочков осознал, что не заметил, сколько времени прошло с того момента как он задумался. Он осознал, что простоял все это время в коридоре, облокотившись о стену и с дочкой на руках. Сонечка ласково смотрела на него своими мудро-наивными глазками, как будто понимая, что сейчас происходит в отце. Он увидел, что его жена смотрела на него испуганным взглядом, усиленно пытаясь скрыть его, ведь она привыкла за столько лет, что может воздействовать на Бабочкова, и разворачивать его в ту сторону, в которую ей было нужно. Она очень любила поговорку, что муж голова, а жена шея, которую постоянно повторяла Бабочкову, правда, не договаривая до конца того, что она под этим понимает, что для нее, он всего лишь марионетка в ее руках, а она кукловод. А со вчерашнего дня Федор никак не реагировал на весь ее арсенал воздействия, да еще и улыбался на это. Это просто выводило ее из себя. А так как внешнее проявление ее раздражения, опять таки, не производило на Бабочкова никакого воздействия, то ситуация вгоняла ее в страх. Она боялась того, что все к чему она привыкла, рушится. Ведь раньше она хоть примерно, знала, чего можно ожидать завтра, что она всегда сможет повернуть ситуацию с мужем в свою сторону, а теперь… — Пойдем сынок, тащи эти пакеты, а остальные я сам захвачу — с задором сказал Бабочков, и, не опуская Сонечку на пол, нагнулся, подхватил оставшиеся пакеты, и прошел вслед за сыном в детскую. — Папочка, пааапочка — заверещал Максимка — дергая его за руку. Бабочков ощутил в его словах неискренность, ощутил, что он этим пытается выказать ему любовь, сыграть, поверив в это, но ведь игра не настоящее, не искреннее. А любовь есть в настоящем, независящем ни от чего. И он ощутил, что он сам во многом способствовал тому, чтобы его сын стал неискренним. — Ведь он теперь даже верит, что его любовь зависит от каких-то событий или ситуаций, от того получит ли он то, что ожидает или нет…. — подумал Бабочков — и тем самым, Максимка не ощущает больше любовь… лишь пародию на нее.…И ведь я этому способствовал, душа его невинность, навязывая ему что-то в формах «нужно быть таким», и «нужно делать так, чтобы о тебе думали так». А почему вообще детей начинает вдруг заботить оценка других и вообще оценка? Душе только что появившейся на нашей планете и орущей во всю глотку ведь абсолютно нет дела до чужой оценки. И, ведь зависеть от нее они начинают из-за своих же родителей, искренне верящих в то, что они, этим самым приносят добро своим детям. Из-за того, что родители начинают их заставлять покупать их любовь. Что вот если ты сделаешь так, то ты хороший, и я люблю тебя, а если так, то плохой и не люблю. А некоторые ведь еще и наказывают, вот недалеко ходить, Ксюшка сколько раз поднимала руку и ставила в угол детей. И я этому не мешал….и ведь это уже заложило в них неискренность….которая выросла в неискренность к себе….а ведь я неискренен к себе… к себе….может вот что имел ввиду Трчунов, когда задавал вопрос про то, кто я….но как описать это, оно же ощущение…. Глаза Бабочкова блуждали в смятении — как бы выразить это в словах… — подумал он — блин… потерял его, как его вернуть… Бабочков попытался исскуственно вызвать ощущение. Он напрягся, силясь вспомнить, но ведь ощущение может быть только в настоящем, прямо сейчас. А когда человек пытается вызвать то, что уже было, которое у него ассоциируется уже с чем то, что он когда то ощутил, то этим он заменяет восприятие настоящего иллюзорной картинкой, и естественно, что Бабочков не мог этим вызвать ощущения. — …А что же я ощущал, кажется думал про наказание детей и что нужно попытаться помочь Максимке стать опять искренним… и потом… что же было?…ну… ну… так кто я? — Федь, расскажи, что происходит?! — взволнованно — обеспокоенным голосом прервала его размышления Ксения — откуда у тебя деньги, и почему ты так странно себя ведешь?! — Ксюш, я же сказал обо всем потом. — Потом! Потом! Ты этим потом меня уже двенадцать лет кормишь! — истерично заорала она — У тебя все потом! Ты мне ответишь по человечески, что происходит?!!! Я же имею право знать, я твоя жена, в конце концов!!! Бабочков отрешенно смотрел на жену, как истерика будто въедается в ее лицо, заставляет искажаться его в отвратительных гримасах. Он видел все напряжение, которое истерика вызывает в ее теле….руки сжатые в кулаки, вздутые вены на шее, и глаза… глаза, абсолютно пустые и испуганные. Ведь она сейчас абсолютно не осознает, что она делает!!!… ….А как часто я сам осознаю то, что я делаю?! А как я могу что-то делать, если не осознаю кто я? Так кто делает?… И кто я?!!! — Чего ты молчишь как мешок с картошкой — опять прервала его размышления Ксения, схватив его за руку — мы же с тобой муж и жена и должны рассказывать друг-другу обо всем, что происходит. Муж и жена… должны… — задумался Бабочков, молча и в шоке от того, что раньше все это действовало на него безотказно — что значат эти понятия и почему мы все время кому-то что-то должны? Почему при любых отношениях возникает это «должны»? Должны…. По сути, получается, что все, что мы называем громким словом любовь и отношение сводится у нас к этому «должны»….. мы и нам.… А ведь, по сути, нам, того, что нам должны, и не надо. Нам ведь просто жизненно необходима сама Любовь, без всяких «так должно быть». Просто Любовь. Ведь Любят не за что-то. А это «должны» убивает это светлое чувство…… Вызывает вину, что мы можем не соответствовать тому, что от нас ожидают. Вызывает чувство того, что мы не достойны любви. И самое главное убивает Любовь к Себе… а как может кто-то любить кого то, если он не любит себя самого? Как хитро….как я не замечал этого раньше? Как будто все, что происходило за все эти годы, происходило без моего участия. Впечатление, как будто я вспоминаю что-то давно забытое, но очень важное. Мы все время забываем самих себя. Опять же тот же вопрос — кто этих самих себя? Кто я? — Папа, а это мне или Сонечке? — прервал его мысли Максим, вытаскивая из мешка упаковку с железной дорогой. Взгляд Федора переместился на пол, где уже валялись игрушки из развороченного Максимом пакета. Пистолеты, мячики, машинки, рыцарское снаряжение, пиратская одежда, конструкторы, детская палатка, разные куклы и плюшевые игрушки и домики к ним…. и железная дорога — все то, что я сам хотел в детстве — подумал он — Многое из того, чего не было у меня, но я этого страстно хотел, например железная дорога. А откуда я знаю, что они сами хотят? Зачем я навязываю им свой выбор? Намного приятнее бы им было, если бы я взял их с собой в магазин и предоставил бы выбор им самим. — Вам обоим, сынок — улыбаясь, ответил сыну Бабочков — А завтра, я возьму вас на прогулку в парк, на аттракционы, если хотите, конечно, а по пути, мы заедем в магазин, и вы выберете сами, все, что хотите. — Конечно хотим, папочка! — радостно закричал Максимка, подпрыгивая на месте. — Хватит прыгать! Ну, все давай, завтра рассмотришь игрушки, уроки до сих пор не сделаны, опять потом на тебя жаловаться будут — ворчливо-властным тоном вставила свое Ксения. — Завтра школа отменяется — заявил Федор, открыто посмотрев в глаза жене — завтра я веду детей гулять. Раздались радостные возгласы детей. Для них происходило что-то необычное, новое, а главное, чуть преломляющее то давление, которое оказывало на них мать. Границы колпака навязываемых ей понятий давали трещину и давали глоток свободы. Ксения с неподдельным страхом в глазах смотрела на него. Федя ей перечил, даже не перечил, а безапелляционно заявлял, не учитывая ее мнения. Она не могла вымолвить и слова. Это было впервые за все время их замужества. Увеличивалась трещина, готовая раздолбать всю ее конструкцию влияния на Бабочкова, фундамент которой, она заложила еще до замужества, навязав ему то, чему он должен соответствовать, для того, чтобы они могли быть вместе. Ведь эта конструкция позволяла ей умело манипулировать мужем, позволяла создать то, из-за чего он многое видел так, как выгодно ей, и не видел многого, что ей было не выгодно. Чтобы он не увидел, в том числе и ее частые походы к «подружкам». Она стояла в дверях, с трудом сдерживая слезы — что происходит? — испуганно и судорожно думала она — он, наверное, встретил другую и скоро бросит меня… я конечно могу уйти к Сашке, но нужна ли я ему с двумя детьми? И откуда у него деньги? Конечно! Как только у него появились деньги, он бросает меня! Детям столько всего принес, а мне?! Вообще не подумал обо мне….. Себе вон купил костюм…. ботинки, кстати, очень хорошо в нем выглядит. А его взгляд, взгляд…. в нем появилась какая-то уверенность, проблески которой были только до замужества, тогда, когда я в него влюбилась. Он сейчас стал какой-то чужой и интересный. Но, он даже не смотрит на меня. А если и смотрит, то как-то странно, будто сквозь меня….может ему кто-то сказал про Сашку? Хотя, наверняка он догадывался об этом, просто верить ему в это было не выгодно. Ну и ладно, может еще можно все выправить. Но, если нет, то как мне теперь жить? Плакали мои туфли, которые я присмотрела в магазине с Машей, да и другие покупки тоже.. Зарплаты моей не хватит на то, что мне необходимо. Хотя алименты….есть же алименты! Если у него стали появляться деньги, то он все равно должен отдавать часть денег мне после развода. Нужно позвонить Таньке, у нее кажется любовник юрист. Да и большую часть квартиры я заберу себе, а может и всю, пусть катится к своей новой, посмотрим, сколько она его выдержит. А с его деньгами мне и так будет хорошо, главное все правильно выставить в суде — страх в ее глазах начал сменятся радостными мечтаниями: Вот она, оставив детей с оплачиваемой няней, укатила с Сашей куда-нибудь на экзотические острова….а лучше без него, посмотрим, как он будет себя вести, хотя все равно без него лучше, там найдется ухажер. А вот она ходит с подругами по магазинам, кафе и разным косметическим и массажным салонам расплачиваясь за все «волшебной» карточкой, на которую каждый месяц поступают деньги. — Ладно, подожду пока, осмотрюсь, в хладнокровном состоянии можно сделать более выгодные шаги для будущего — подумала она, вспомнив назидания своей матери перед замужеством — нужно, видимо, как-то по-другому попытаться на него воздействовать. Это же Федя, тот же наивный и добрый балбес, с которым я живу уже двенадцать лет. Я ведь его знаю как облупленного. Наверняка он скоро даст осечку. — Феденька, а можно мне тоже с вами? — спросила она, изобразив ласковый взгляд и улыбку. Бабочков чуть удивленно и внимательно посмотрел ей в глаза. Он четко ощущал ее неискренность. Он ощущал ее и раньше, только не хотел верить в это, и по этой причине не замечал этого. Да и у него отложилось, что ласковой она всегда прикидывалась только тогда, когда ей нужны были деньги на покупку какой-нибудь новой кофточки или сапог. И оба, как-бы не хотели видеть, что их действия очевидны друг другу. — Хорошо, если ты не будешь вести себя как обычно — с ироничной улыбкой ответил Бабочков. — А как обычно Федька? — Пойдем на кухню, поговорим — улыбнувшись, ответил он, не желая, чтобы разговор продолжался при детях, с криками, чтобы, как обычно, и она бы не спекулировала на том, что Бабочков не хочет травмировать детей, и соглашается только для того, чтобы она перестала орать. — Вы играйте пока без нас, а мы с мамой поговорим и вернемся — с нежностью в голосе сказал Бабочков детям — Максимка, а ты можешь пока распаковать железную дорогу, я вернусь и мы соберем ее. Федор повернулся опять к жене, подмигнув ей, обнял ее за талию и, развернув в другую сторону, чуть подтолкнул в сторону кухни. Ксения была в замешательстве, но в каком-то радостном ожидании: — да вроде все хорошо, он даже заигрывает со мной, чего уже давно не было — думала она — значит все можно еще повернуть в выгодном направлении. — Ну, пойдем — игриво сказала она, чуть вильнув его попой и пройдя вперед него на кухню. А она еще ничего — поддался на ее действия Федор. Бабочков зашел на кухню, с веселой и ироничной улыбкой посмотрев на нее, медленно прошел к холодильнику, достал пакет сока, и медленными глотками стал пить из него, наблюдая за женой. — Ну, так как я себя обычно веду, Федюнчик? — спросила она, не выдержав паузы, подойдя и обвив его шею руками и смотря в глаза взглядом, как бы говорящим — «ну и куда ты от меня убежишь, ты же меня любишь». Бабочков ответил не сразу, как бы решаясь на это высказывание, тем более, что действия Ксении немного подействовали на его изначальный настрой. — Обычно ты все время истеришь, ворчишь, давишь, не довольная всем, все у тебя плохо и ты стремишься поделиться всем этим гавном с нами, одним словом ты обычно излучаешь все отрицательное — ответил он, впервые сказав ей правду о том, что он о ней думал, прямо смотря ей в глаза. — Да пошел ты!!!! — не выдержав, выкрикнула Ксения, оттолкнув его — будешь с вами довольной и спокойной, всю свою жизнь на вас истратила, а ведь могла выйти замуж за олигарха, нет ведь, тебя выбрала, полюбила козла!!!! Бабочков уже знал, какую реакцию это вызовет, и с интересом и улыбкой наблюдал за ней, за тем как рушится ее маска, на которую он часто поддавался. — О чем я и говорил — улыбнулся Бабочков. Ксения осеклась: — так не выйдет — подумала она — этот козел что-то задумал и стал вдруг смелым. — Федь, я что-то неважно себя чувствую, пойду пожалуй полежу немного — она медленно повернулась и пошла в спальную, силясь скрыть свое разочарование и обдумывая новую тактику, которую можно применить по отношению к нему. Бабочков не мог заснуть. Он стоял возле окна, на кухне устремив свой взор на деревья, растущие возле дороги, на которые падал свет ночных фонарей. — Даже, не смотря на то, что они ежедневно подвергаются изрядной дозе яда выбрасываемого каждым проезжающим мимо автомобилем, даже не смотря на то, что вода и земля, которая их питает, насквозь пропитана всей городской, уничтожающей все естественное мерзостью, они все-таки живые — подумал Бабочков — И они, также танцуют свой танец под дождем или порывом ветра, плавно и уверенно переливаясь из стороны в сторону, становясь одним целым со стихиями. И так же разговаривают ветром, как бы ловя на мгновения потоки, пропитывая их посланием, которое они несут миру. Потоки ветра….. странно….., как я обо всем этом забыл? На Бабочкова нахлынули яркие картинки из детства. Вот он сидит около ручья, наблюдая за искрящимся потоком лучистой энергии, текущей плавно и гармонично с окружающим, сплетающимся в сетку волшебных узоров, он чувствует ручей, он становится им. А вот он идет по весеннему лесу, окруженный музыкой со всех сторон, музыкой леса, музыкой деревьев, ветра, музыкой шепчущих листьев. Музыкой птичек и сверчков, радостно стрекочущих в потоке зелено-желтой энергии. Музыкой белки, нашедшей большой орех и радостно тарахтящей свою веселую песенку. Музыкой копошащегося и покряхтывающего в зарослях, какого то лесного существа. Он слышит как музыка идущая со всех сторон, сливается в одну, плавную, ласкающую, несущую любовь, подводящей к музыке неизвестности, каждая вибрация которой пульсирует во всем его существе. Он ощущает единство со всем окружающим, ощущает как вибрация, исходящая из глубин его существа гармонично вписывается в музыку леса, в музыку неизвестности, безжалостно-счастливым потоком, уводящей в бесконечность, в себя….. Он слышит истошный крик. Крик, несущий поток грязно-красноватой энергии, загрязняющей музыку, крик, направленный в его сторону. Это кричит его мать, кричит о том, что он без спроса ушел дальше….кричит… не слышит леса….не слышит того, что он пытается показать… как-то выразить в словах…. Бабочкова резко выкинуло обратно. Он стоял возле окна в сладостно-ужасающем состоянии. — Неужели….неужели это все не я…..неужели все это время, все эти годы меня не было? Неужели я был только тогда, там… в лесу… у речки….кто я???!!! Нет!!! Не может быть, а кто все это делал? Делал….а я ли делал? Нет…..что-то с моей головой не то, никак не могу понять ничего. Ладно, подумаю потом, сейчас вот у меня появились деньги, можно делать то, что не мог до этого. Вот, что например я сейчас сижу дома, все равно не спится, может сходить куда-нибудь? Только куда? Тот тип с новой работы, Михаил, наверное, специалист в таких делах, может ему позвонить? Бабочков подошел к висящему на спинке стула пиджаку, достал визитку Михаила и набрал номер. Он нажал на кнопку вызова, но, через несколько мгновений сбросил его, увидев, что цифры, высветившиеся на экране, которыми люди любят все отсчитывать, говорят о позднем времени. — Так куда же пойти? — подумал Федор — нужно как-то отвлечься от этих мыслей, а то у меня уже голова разболелась. Его раздумья нарушил телефон, вибрирующий у него в руке. — Кто это звонит….странно… может Катенька? — подумал он, повернув экран телефона к своим глазам — нет…..Михаил… наверное звонок прошел, перезванивает… неудобно как то… — Алло. — Доброй ночи Федор Иванович, вы мне звонили? — Извините Михаил, я просто записывал ваш номер в телефон, и, случайно нажал на вызов — соврал Бабочков, думая про себя — блин… как неудобно, но голос вроде бодрый, может, и не разбудил. И соврал опять… вот, что мешало сказать так, как есть? — Ничего страшного, я не сплю, я с друзьями в клубе, может быть, и вы подъедете? — ответил Михаил, радостно думая про себя — вот он и попался, в тот же день, а дальше легче. — Я….я с удовольствием, а вам это удобно? Вы ведь, наверное, не один? — Конечно удобно, Федор Иванович, если хотите я даже заеду за вами и мы съездим в одно интересное место. И не беспокойтесь, считайте, что я к вам подлизываюсь — с улыбкой в голосе ответил Михаил — продиктуйте ваш адрес, я подъеду, позвоню вам. — Я нахожусь …… — улыбаясь тщеславной улыбкой, стараясь не показать это в интонации, ответил Бабочков. — Хорошо Федор, я буду минут через сорок. До встречи. — До встречи. Бабочков стоял на кухне окруженный своими мыслями и ощущениями, которые тянули его в разные стороны. С одной стороны отголоски того ощущения себя, которое вынырнуло из подсознания в сознание и озарило все вокруг восхитительным светом счастья и любви, как бы говорило — куда ты опять бежишь? От кого???! Зачем бежать от себя, от своей истинной природы? Да и куда? В то, что тебе навязали? Заменить это состояние неимоверного счастья, любви и единства со всем на жалкую иллюзию безопасности? Безопасности….от чего??? Разве лес был враждебен к тебе? Или может, солнце было враждебно к тебе? Эта иллюзия враждебности окружающего, как вирус, передающийся по цепочке, как искаженное стекло, безобразная картинка нарисованная на нем. И мы смотрим на все окружающее, и в первую очередь на себя, через эту картинку на стекле, не позволяющую увидеть все как есть. Эта безобразная картинка проникает во все наши восприятия ситуаций, людей и самое главное того, что мы начинаем считать собой. И мы с детства, когда поддаемся на этот вирус, начинаем видеть эту мерзкую картинку, вместо радостно открытой бесконечности и неизвестности, которой мы и являемся. Открытой нам во всей Любви, Счастье, Радости, Величии, Красоте…. Но вместо того, чтобы быть, быть Любовью, быть Счастьем, ощущать неимоверный, головокружительный поток радости от осознания себя истинных, неразделенных, Единых со всей чудесной Вселенной, мы принимаем за себя жалкую навязанную нам картинку. Опять ходим по замкнутому кругу, и опять поддаемся тому отвратительному голосу, который обманул нас, что он есть наш навигатор, что он и есть мы, и что он знает когда, что и как лучше для нас. И мы принимаем этот голос за себя, мы говорим — да, я такой, я обычно делаю так, я люблю это, а это не люблю… я хочу это, а это не хочу….говорим, реально не ощущая ничего, т.к. предали, потеряли себя, когда то давно….. А ведь можно просто выкинуть это мерзкое приспособление и быть….просто быть собой, без представлений о чем-либо, просто быть, ощущать, как тогда, в детстве…. Другой же голос в голове Бабочкова, привычно нашептывал ему ту же старую песню неискренности, песню страха, песню привязанности… Как старая заевшая пластинка с примитивной, непрочувствованной попсовой музыкой, ограниченной двумя-тремя аккордами, да еще и с отвратительным голосом и звучанием. — Не может этого всего быть. Вдруг это ловушка, и ты потеряешь все то, что ты выстраивал долгие годы. Ведь бесплатный сыр, как известно, только в мышеловке. Давай, вперед, теперь ты можешь делать то, что хотел раньше. А ощущение… оно ведь не убежит, подумаю об этом завтра. Успеется, а сейчас можно в клуб, выпивка, телки….может и Катеньку позвать… Федор суетливо начал выхаживать по кухне взад-вперед. В его голове носился рой мыслей, имеющих очень прилипчивую клейкую субстанцию, которые как бы искали, куда им пристроится, раскрутится и вновь заслонить от Бабочкова то истинное, что он недавно прочувствовал. Ведь этот рой был послан тем, кого он долго принимал за себя. Был послан с напряжением, с удвоенной силой, т.к. оно почувствовало опасность для своего существования. Ведь существует эта отвратительная конструкция в людях, только из-за того, что они привыкли с детства принимать ее за себя, тем самым, с лихвой снабжая ее энергией, которую они могли использовать на собственное восприятие мира. Существует только за счет этого. Ведь если какое то время, она, или какая то ее часть не получает энергии, то она начинает отмирать, биться в агонии. Но, к сожалению, именно на эту агонию люди и поддаются, и все начинается заново, из-за отождествления с ней. Они принимают истеричный страх этой маски за свой. И из-за этого, послушно соглашаются со всеми страшными картинками, которое оно подкидывает им через воображение. И опять все происходит по кругу, и в них начинает действовать принцип стимула, принцип кнута и пряника, страхов и привязок, приобретая практически единственную движущую силу, направляющую все их движения. Бабочков проходил по кухне неизвестно сколько времени. Неожиданно он услышал телефонный звонок, вырвавший его из нескончаемого внутреннего диалога — странно, я был опять не здесь — подумал он. — Алло. — Федор, я уже подъехал, спускайтесь. — Хорошо, я сейчас…. Бабочков стоял на кухне, пытаясь уловить то, что только что моментом ощутил. — Странно… — думал он — я опять полностью забыл о себе, я не мог наблюдать ничего, ведь мной только что управляли лишь какие то, не имеющие ко мне никакого отношения мысли. Видимо те, которые я когда то перенял от кого-то….что это такое??? Ведь по сути меня не было это время….Страшно… Лицо Федора, как и область в районе солнечного сплетения исказилось в испуганной гримасе и сжалось в комок — Бабочков, куда ты лезешь? — услышал он назидательно-вкрадчивый голос в своей голове — Зачем тебе это? Уж не собираешься ли ты пополнить ряды какой-нибудь из палат в доме, где собрались вместе Наполеоны и Цезари, и играть с ними в подкидного дурака по вечерам? Опомнись, остановись, куда тебя несет, вернись на землю. Ведь все хорошо, тем более, сейчас. Поезжай сейчас в клуб, развлекись, а к этому всегда успеешь вернуться, если захочешь. Федор стремительно-механично встал, надел пиджак, торопливо закрыл за собой дверь и нажал на кнопку лифта. — Что??? Опять!!!! — подумал он — я опять не помню, что я сейчас делал….да и делал ли я вообще? Кто я??? И кто тот, кто говорит у меня в голове??? Может он вместо меня все делает? Но ведь могу и я… Вот например, смогу ли я проехать в лифте и выйти из него осознавая то, что я делаю и наблюдая? Подъехал лифт. Бабочков собрал все свое внимание и абсолютно неожиданно для себя направил его внутрь себя. Он медленно, плавно, пытаясь ощутить каждое движение внутри себя, зашел в него — Я не могу ничего объяснить. Но мне сейчас классно!!! Оказывается, от простых движений и действий можно получать огромное удовольствие, если ощущаешь то, что происходит внутри тебя — подумал он — такое ощущение, что во мне внутри сейчас нету границ….что я бесконечен, и одновременно и здесь и везде и нигде….что это? А может это замануха? Может Дима, на пару с Мишей программируют меня??? Нет!!! Какая еще замануха??? Я сам кого хочешь разведу — услышал он голос, который часто звучал в нем в школьное и институтское время, но был подавлен и трансформирован после. А теперь, подпитавшись энергией тщеславия он зазвучал заново — Короче, хватит всякой фигни, поехали развлекаться. А если что, все можно повернуть в свою сторону. Бабочков вышел из лифта, из подъезда, и вдруг вспомнил — я же собирался помнить себя и наблюдать в процессе… что меня опять сбило??? Как я могу что либо делать, если даже не могу наблюдать в течении минуты??? Я не понимаю, что происходит. Я же все ощущал в начале. Может сейчас еще раз попробовать? Ладно, потом, вон Михаил уже ждет. Федор суетливо засеменил в сторону машины, откуда ему махал его новый заместитель. — Рад вас видеть Федор Иванович — с показной, деланной улыбкой и внутренней усмешкой, вызванной наблюдением за суетливыми действиями Бабочкова, сказал Михаил. — Взаимно, надеюсь, я не доставил вам неудобств? — ответил Бабочков, внутренне сконфуженно, но всем своим видом пытаясь показать, что он его превосходит, он же его начальник. Внутренняя усмешка Михаила стала еще более обширной от того, что ему пытался показать Бабочков. — Какие вопросы? Я только рад, я же вам сам предложил. Федор с деланной важностью сел в машину, думая про себя — вот бы он не заметил мою неуверенность, я же теперь его начальник, нужно все же держать его на расстоянии. — Предлагаю, для начала, съездить в клуб, согласны? — спросил его Миша. — Конечно, с удовольствием. — Федор Иванович, а можно на «ты» и по имени? — Да, конечно — тоном человека, привыкшего считать себя ниже других, и с радостью, что его воспринимают наравне — ответил Бабочков, думая про себя, ну вот, я же собирался держать его на расстоянии, и моментально сдал позиции. Я ведь ответил ему сейчас абсолютно механично, как будто кто-то другой ответил за меня. Почему я так боюсь людей? Ведь, в общем-то, и на расстоянии я его хотел держать из-за этого же страха. Как видимо, боялся и Палыч, которого я сейчас пытался скопировать, а ведь я, вчера, явно впервые увидел, что он боится. — Ну, что же, Федор, поехали веселится — прервал его мысли Михаил, подметивший то, что произошло в Бабочкове и внутренне ухмыляясь этому. — Поехали — с деланной веселостью ответил Бабочков — думая про себя, вот опять я ответил механично. Но я ли? Как будто что-то автоматичное сидит во мне, и все делает и говорит за меня. Как странно, неужели так было всегда, и лишь сейчас я это увидел. Оно как будто имеет заготовки, и автоматично использует их, реагируя на то, что в этой ситуации нужно сделать так, а в этой так. В этой сказать это, а в той то. И я ничего не могу с этим поделать, я вижу лишь тогда, когда это произошло. Как мне не терять себя? Может Дмитрий сможет помочь? — Федор, не опасайся меня, я настроен по отношению к тебе крайне дружелюбно, я не собираюсь тебя подсиживать. Тем более, что Дима выбрал тебя, а я глубоко уважаю его выбор, и верю, что ты сможешь сделать все гораздо лучше меня, и поднять наше подразделение еще выше — мастерски играя голосом, сказал Миша, выруливая на поворот и краем глаза наблюдая за реакцией Бабочкова, в котором от его слов, дерево тщеславия пустило корни глубже и начало заполнять все его существо своим отвратительным присутствием. — Я еще раз повторюсь, я готов помочь тебе разобраться во всем, в чем ты захочешь, исключительно из расположения и уважения к тебе — продолжил он, довольный произведенным эффектом, и, думая про себя — все таки хороший, действенный закон: когда у тебя полно, показывай, что пусто, дай противнику то, что он так страстно хочет, и сможешь все вывернуть в свою сторону. Противник же не увидит ничего ослепленный собственной мнимой значимостью, и станет управляем, не понимая этого, видя все наоборот, делая то, что нужно мне, но при этом, думая, что все делает он сам, в своих интересах. Михаил самодовольно, вернее довольный тем, что он считал собой, улыбнулся. Или то, что лишало его самого себя, улыбнуло его. Он плавно затормозил у невзрачной на вид двери.

ГЛАВА V
КЛУБ

Бабочков с любопытством рассматривал толпу около двери. — Да тут столпилась целая орава людей — думал он — как будто сбежавших с маскарада, который устраивают итальянцы с целью навязать людям что-то новое в своих интересах и устарить то, что навязали раньше. Какие они смешные эти люди. Нацепили на себя рекламу, подделали свой внешний вид под картинку, которую им нарисовали, обзавелись тем, что реклама им навязала, и теперь выхаживают и выезживают друг перед другом как павлины в униформе с логотипом фирмы, которую они рекламируют, считая, что отношение к этой фирме, делает их кем-то. Хотя вот именно, что кем-то, а не собой. Они как будто гордятся тем, что фирма смогла их так хорошо наколоть, и продать какую-то фигню дороже в тысячу раз, да еще и разместить на ней рекламу. И вот, теперь они пришли на парад тщеславия, и выхаживают друг перед другом, рассматривая и показывая, сколько они потратили за то, чтобы иметь честь рекламировать Фирму. Фирма…. деньги….. подожди….. еще вчера я сам сказал, что мне для счастья нужны деньги….. чем я отличаюсь от них? Как будто всем управляет один и тот же механизм…. Фирма…. Она может называться как угодно, но практически всегда, то, что ей навязывается, беспрекословно выполняется почти всеми людьми. Как теми, кому навязывается, так и теми, с помощью которых она навязывается. Последние же, еще при этом уверены в своем превосходстве, что типа они знают, что это такое, и посредством чего и как это происходит. И поэтому думают, что не боятся этого, ведь как уверены они, на них самих это не действует. Хотя, при этом, слепо, в том числе и для себя, продолжают следовать хотелкам, которые успешно навязала им фирма, и которые приобрели в них уже устойчивый, закаменелый характер. Правда, с изрядной долей косметики… Маска на маске…. А может и маска на маске, на которой маска… Реклама… реклама… реклама всех видов материальных «благ», стиля жизни, образа мышления. Реклама моральных ценностей, принадлежности к классу, национальности, роду, или чему-либо еще, и того, что им необходимо, чтобы соответствовать этой фигне, которая раздувает их еще больше…. Даже реклама духовных устремлений и того, какими они должны быть и чего «нужно» достичь посредством них. И даже реклама денег, самого механизма, с помощью которого это осуществляется. Фирма всюду!!!! Как будто она залезла своим мерзким присутствием во все, что связано с тем, что называется обществом. Как будто главная ее цель в том, чтобы не дать случайно человеку ощутить реальность, лишить его всего своего. Ведь это делает человека полностью управляемым фирмой. И все, что он считает новым, достигнутым и понятым собой, всего лишь еще один продукт, навязанный фирмой, навязанный в еще более изощренной форме. Получается, что все, что человек называет своим, на самом деле является продуктом этой фирмы…. О чем я говорю….. откуда у меня такие мысли??? Может я с ума сошел??? Может у меня паранойя???!!! После этого впечатления из детства, я как будто не могу видеть по-другому. Что это такое??? Когда мое обычное состояние восстановится??? Нет…., нужно срочно отвлечься… Только тут он заметил, что Михаил смотрит на него с удивлением. — Федя, ты в порядке? Что с тобой было? Ты меня не слышал. Бабочков с интересом разглядывал Михаила. Он будто видел все, что происходит внутри его ума, который тот считал собой. — Вот еще один из тех, с помощью которых фирма еще более эффективно навязывается. Он как будто не замечает, что все его движения запрограммированы фирмой. Не замечает, т.к. думает, что знание механизма, с помощью которого фирма это делает, дает ему безопасность неподверженности этому процессу. Он думает, что все делает сам. Но ведь именно то, от чего он себя «типа» обезопасил и вызывает в нем жуткий страх, что с успехом способствует программированию. Вот сейчас он пытается применить механизмы, которые он узнал от фирмы, на меня, не замечая, что обманывает в первую очередь себя, и что все его мысли и действия очевидны. Но при этом на меня это действует.… Почему???!!! Вот он забросил удочку, полил мне что-то благоухающей жидкостью, и я поддался, стал делать то, что он ожидал. Вернее, что-то вместо меня это сделало, как будто только и ожидало команды извне, в виде ситуации или кодовых слов…. И то, что я знаю это, ничего не меняет….вижу я это только тогда, когда это уже произошло… Я конечно могу, показать при этом и себе и другим абсолютно другое, но ведь внутри это происходит, дает импульс… Я даже могу обмануть себя, что я справился с этим, но ведь это ничего не решит…, оно все равно будет вместо меня… Что это такое?!!! Что это такое…. Кто я???!!!! Неужели я просто продукт Фирмы???!!! Получается, что я тоже, как и Михаил и все другие, в чем-то выступаю в роли того, кому навязывают, а в чем-то тем, через кого это навязывают.… Так кто же всем этим манипулирует? И что посредством этой манипуляции скрывается от нас? — Федь, так мы идем или как? Смотри, кто нас уже ждет на улице — прервал его размышления Михаил. Глаза Бабочкова последовали за взглядом Михаила, и он с похотью уставился на трех стоящих неподалеку девушек, малоодетых для данных погодных условий. Они что-то оживленно обсуждали недалеко от «заветной» двери, с показными движениями, видимо заученными из какого-нибудь «Плейбоя» или кинофильма, где им понравились движения главной героини. Было явно, что эти девушки считают собой свое тело, которые они тщательно подделали под образ, навязанный им тем же «Плейбоем» или кинофильмом или специально существующим именно для этой «целевой аудитории» каким либо «модным» журналом. Журналом, который диктует им, какими они должны быть, как они должны жить, чему они должны соответствовать и к чему они должны стремится и хотеть. А если навязывается не через журнал непосредственно, то через тех, кому они завидуют, и считают выше себя, в чем никогда себе не признаются. — Что нравятся? Я их знаю. Хочешь их? — прервал похотливый взгляд Федора Михаил. — Они что.., проститутки? — Нет, но что-то в этом роде, хотя думают они про себя, прямо противоположное. — Это как? — Федь, давай потом об этом. Пойдем лучше для начала посидим с ними. Хочешь? С этими словами Михаил с показным тщеславием вышел из машины, и направился к девушкам. Бабочков, послушно, и с большой долей опасения внутри, что отражалось в маске серьезности на его лице и скованности движений, последовал за ним. — Привет Мишка, давно тебя не видела — томно-весело произнесла стройненькая блондинка с резиновыми губами и грудью, одетая в короткие шорты и майку с декольте из которых выпирало ее резиновое приобретение, которым она очень гордилась. Ведь теперь она соответствовала заветной картинке. — Привет Машка — ответил Михаил, хлопнув ее по попе, на что она залилась, притворно-веселым смехом. — Опять пристаешь, а обещания, которые даешь, при этом не выполняешь, ведь обещал познакомить с потенциальным спонсором — промяукала она. — Вот прямо сейчас и выполняю! Посмотри туда, кто там стоит. Он совсем зеленый. Не знает, с какого боку подходить к женскому полу, опасается вас. Ты ведь знаешь, как это использовать в своих интересах? Дерзай! — подмигнул ей Михаил — Я так подозреваю, что у него очень давно никого кроме жены не было, если конечно и с ней что-то есть на данный момент. Видишь его одурманенный взгляд, направленный на тебя? А денег у него скоро будет целая куча. Только смотри, чтобы твои подруги не оказались быстрее тебя. Бабочков смущенно стоял в нескольких шагах от них, заворожено и со стеснением наблюдая за блондинкой, с которой разговаривал Миша, и которая часто поворачивала с улыбкой голову в его сторону, с интересом и откровенно разглядывая его. Всеми его устремлениями теперь руководила госпожа похоть. Она вновь закрыла от него то, что он начал ощущать, вернуло привычное состояние, в которое он стремился попасть обратно из-за своего страха к непривычному и неизведанному. А что может быть известно? — Федор, иди сюда, ты только успел приехать, а с тобой уже кое-кто мечтает познакомиться, мне бы так — подмигнул ему Миша. Бабочков суетливо-зажатой походкой подошел к ним. — Здравствуйте — выдавил он из себя. — Какой у тебя скромный и застенчивый друг Миша, мне такие нравятся, в них чувствуется скрытая сила, не то, что ты — кокетливо проворковала Маша, взяв Федора под руку и с любопытством наблюдая, какую реакцию вызвали ее действия и слова в нем. Он стоял, переминаясь с ноги на ногу со смущенной улыбкой на лице с примесью сдерживаемой радости. Такой радости, которую человек обычно боится показывать, выражать. Боится из-за страха разочаровать и не рассеять образ, которому он на данный момент соответствует. Образ, который ожидает от него тот, с кем он общается на данный момент, или тот, который он думает, что ожидают. И который способствует тем ответным действиям и словам, которые он сам ожидает. — Не насмехается ли она надо мной — думал он — хотя чувствуется ее интерес ко мне, может мне прямо сегодня удастся ее трахнуть. — А как зовут твоего друга? — промяукала Маша, откровенно смотря ему в глаза. — Бабочков… ту, Федор — пробормотал Бабочков, опережая Михаила. — А можно я буду тебя звать Федей, или лучше Альфи? — спросила она, погладив его по руке, думая про себя — очень и очень легкий вариант, только, что я с ним буду делать? Разберусь потом, а то вон Лилька с Наташкой уже навострили локаторы, и сами могут успеть воспользоваться. — Мне… будет приятно… а вас… тебя как зовут? — А меня Маша, или можешь называть так, как тебе приятно. — Ребят, так мы идем внутрь? — вмешался Михаил вместе со стоящими сзади него двумя подругами, и не дожидаясь ответа, направился к двери, окруженный девушками с обоих сторон, как со своей свитой. — Альфи, пойдем уже — потащила его, взяв под руку, Маша. — Это со мной — сказал Михаил внушительных размеров охраннику на входе, который, скрестив свои лапы на груди с презрением наблюдал за кучей людишек, мечтающих и стремящихся обязательно попасть в клуб. Эти люди суетливо выискивали взглядом знакомых, которые могут их провести или ловили взгляд охранника, который возможно смилостивится и разрешит им пройти. Так же смешны ему были те, кто свободно проходил в клуб и считал себя из-за этого выше стоящих на улице. Он промычал что-то типа «ммм» в ответ, смерив Бабочкова холодным и презрительным взглядом. — Девочки, идите, потанцуйте, а мы сейчас подойдем, нам нужно кое-что обсудить — игриво обратился к ним Миша. Бабочков с любопытством разглядывал место, куда он попал. Он видел, как все играют друг перед другом роль. Как все пытаются показать друг-другу какие они «крутые», что заключается в идентичности шаблону в разных вариантах: какими они должны быть, чему они должны соответствовать, что они должны иметь, чем они должны пользоваться и как они должны жить. Шаблон. Шаблон, который они превозносят, не видя ничего кроме него. Он как своеобразные очки, в которых видно только то, что они должны увидеть. Федор мельком подметил все это, но завладевшая им похоть мешала ему увидеть картинку до конца. Ведь и Маша, к которой были теперь устремлены все его стремления, уж ооочень ценила этот шаблон, и он пытался уже как-то подражать движениям этих павлинов, дабы понравится ей. Он последовал за Михаилом к барной стойке, постоянно оглядываясь на Машу, которая, не подавая виду, подмечала его беспокойные взгляды, что поливало живительной влагой ветвистое и давно разросшееся дерево ее тщеславия, ведь она так быстро «взяла его в оборот», как любила выражаться она. — Что будешь пить Федь? Будешь виски? — Буду — улыбнулся Бабочков. — Два виски с колой, Леша — обратился он к бармену, и продолжил, смотря Бабочкову в глаза — Федь, я так вижу, тебя Машка заинтересовала? — Да…. — Хорошо, но ты постарайся ей этого особо не показывать. — Почему? — Федя, Федя… нравишься ты мне, искренний ты в своих проявлениях — улыбнулся Михаил — хотя они тебе и мешают. Вот смотри, я ни в коем случае не хочу тебя обидеть, но ведь она смогла тебя смутить? — Да нет…. хотя да…., ты прав, смогла…. — застенчиво улыбаясь, признался Бабочков. — А женщины любят, когда ими самими вертят, хотя на каждом шагу отрицают это. Машка же, еще и из тех, кто очень любит тех, у кого много денег. Она настолько увлечена этой навязчивой идеей, которой заняты все помыслы ее подруг, что если хочешь, ее даже возбуждает это. Кроме того, у них, с ее подругами идет постоянное соревнование, кто из них круче. А их так называемая крутость, измеряется количеством и качеством мужиков, которые за ними бегает. Качество же, для них, характеризуется обеспеченностью этих бегающих, тем, чем они владеют и управляют, и тем, какие подарки они ей дарят. А самое главный показатель своей крутости для этих телок, это то, насколько они могут завладеть всеми помыслами этих мужиков, что позволит им с успехом манипулировать ими. В этом случае, они считают себя вдвойне победителями, ведь эти мужчины вертят судьбами людей, но так легко манипулируются ими. — Как это? — Попробуй увидеть все сам. Вот смотри, просто попробуй, когда мы вернемся к ним, немного поиграть, только не сразу, а то она заметит это. Какое то время, уделяй ей внимание, не тушуйся, даже если дрожишь внутри, выгляди уверенным, показывай, что для тебя это обычное дело. Делай ей комплименты, гладь по руке и тому подобное, а потом резко переключись на ее подругу, лучше на ту, которая рыженькая, она уже разглядывает тебя с интересом и с большой охотой отобьет тебя у своей подруги. Увидишь, что произойдет, ты сам в этом случае сможешь контролировать ситуацию, и она сама того не понимая, станет мягкой как пластилин в твоих руках, если ты, конечно, не выпустишь ситуацию из под своего контроля. Кстати, тот же принцип действует и в бизнесе, об этом я расскажу тебе позже. — Миш, но ведь это мерзко, получается, что все друг перед другом играют…. играют в игру кто кого подавит… — Согласен, но если не ты, то тебя, ты же не хочешь быть жертвой? И ведь ты хочешь трахнуть Машку? Тебе нужно, чтобы тобой манипулировали??? Я тебе рассказал один из самых действенных методов по отношению к этой телке. Используй ее как вещь, так же, как и она относится к мужскому полу и вообще к людям. Плати ей той же монетой, но показывай обратное. Играй. Если ты не научишься играть, ты не будешь успешным ни с девушками, ни в бизнесе. Для хорошей игры, нужно заранее просчитывать ходы, видя то, что владеет противником, то, что является его движущей силой. Только не подавай виду, что для тебя это очевидно, наоборот, нужно подкидывать противнику маленькие кусочки того, что он хочет. И он или в данном случае она, будет думать, что она сама все выиграла. Что все идет по плану игры, которую начала она и в которую она тебя вовлекла, что будет тешить ее так называемое самолюбие. Это позволит тебе максимально контролировать реальную ситуацию, регулируя ее тем, делаешь ли ты то, что она ожидает или нет. Например, в данном случае, если ты переключишь внимание на ее подругу, это сильно уязвит ее самолюбие, и она сделает буквально все, чтобы ситуация вернулась в те границы, которые она ожидает. Причем, она сделала бы это, даже если бы ты ей не нравился. И опять же, это так же применимо и в бизнесе. — Но… но ведь получается, что все всё время врут друг-другу, боятся друг-друга… и только и стремятся подавить друг друга… а где же реальные отношения? — Ну, брат, тут не место для этого….мы же в клуб пришли! Тут можно просто потрахаться, весело провести время, ну, попутно можно и поиграть в отношения, главное не заиграться. — И что, неужели тебе не хочется реальных отношений, действительно близкого человека? — Федь, это долгая тема, сейчас мы тут, в клубе, пришли потусоватся, веселится, не хочу я сейчас говорить на эту тему. Так ты хочешь ее или как? По глазам вижу, что хочешь, просто перестань смешивать банальный перепихон с любовью. Так как, идем к ним? — Мммм… да, пойдем — И не бойся, действуй уверенно. Я пойду, ты подходи, как соберешься. С этими словами, Михаил развязно-пафосной походкой направился к столику, возле которого, на удобном диванчике уже расположились девушки. Бабочков проводил его взглядом, как бы впитывая образ, который, ему, вернее тому, что в этот момент было вместо него, стал нравится, и к которому у него возникло стремление подражать, чтобы нравится девушкам. Он обвел глазами зал, где они находились. Неочерченный танцпол, между удобными диванчиками, с танцующими на нем людьми, с явно выраженными показными движениями, чьими мыслями во время танца владеет только то, как они выглядят в глазах других. Рядом сидящую шатенку в юбочке, из-под которой специально виднелась кромка чулков, пренебрежительно-милостливо поглядывающая на мужичка, угощающего ее выпивкой и постоянно выставляющего перед ней на стойку руку, на которой красовались часы одной из марок, навязанной Фирмой усеянные бриллиантами. Закутки, где стояли одетые как павлины девушки и мужчины со стаканами, или как они любят их называть бокалами выпивки, беседуя о чем то отвлеченном, но неизменно имеющие ввиду, те же постельные отношения. Мужчины о том, как бы затащить эту «телку» в постель прямо сегодня. А девушки в первую очередь о том, как она выглядит рядом с ним для других, и как бы получше его развести и не дать при этом, или дать с выгодой, не обязательно денежной, но заключающейся в так называемых «продолжительных отношениях». И все при этом все время поглядывают на других, мужчины на потенциальных «давалок», а девушки на потенциальных «лохов» и выискивают глазами знакомых, весело-показно махая им руками, театрально обнимаясь и целуясь, используя при этом заученные шаблонные фразы с заученными интонациями. Мужчин, стоящих около танцпола, наблюдающих и выискивающих «телок» и хвастливо демонстрирующих друг-другу разными способами то, что вот эту «телку» они уже поимели. Тусующихся рядом с ними тех, кого можно назвать «хвостами». Тех мужчин, которые, подражают, завидуют и следуют за предыдущими по пятам, повторяя все их движения и слова. Но сами при этом очень боятся подходить к «телкам», и занимаются только их обсуждением, и обсуждением того, кто с кем переспал, кто на чем приехал и кто что сделал, впрочем этими обсуждениями занимаются почти все в разных формах. Иногда этим хвостам что-то перепадает с «царского стола». Ведь такие же хвосты встречаются и у «крутых» телок, правда, они никогда себе в этом не признаются. Были так же те девушки и мужчины, которые пришли в клуб, как они выражаются «просто потусоватся и потому, что очень любят танцевать». Но ведь они пришли именно сюда, где больше пафоса, и они так же слепо следуют тому, чему они должны соответствовать, иначе бы они не вписались в эту атмосферу пафоса и неискренности. И так же, зависят от оценки. Не важно, при этом как они это для себя называют, вернее оправдывают. А видит данная категория в основном через призму своего чувства собственной важности, оправдывая себя фразами наподобие: «я не завишу ни от чьего мнения, мне не важно нравится, мне важно нравится себе, я сам (сама) решаю, что мне нужно». Но ведь они себя оценивают, а оценка — это сравнение, сравнение с шаблоном. С шаблоном, которому они стремятся соответствовать. Обманывая при этом себя, что все решили они сами, и что делают они сами. Тем более, как думают они: «я ведь знаю, как это происходит, оно никак не может на меня повлиять», ……но, при этом, никто из них не ответит себе на вопрос кто он. Не ответит, но при этом гордо употребляет это «Я» повсеместно, не имея внутри себя никакого реального ощущения относящегося к «Я». Именно это, то, что они называют эту мерзость красивыми словами, оставляет им еще меньше шансов увидеть, что то, что они считают собой, причем одним из основных и положительных своих свойств, навязано им, не имеет никакого отношения к ним настоящим. Кроме того, оно еще более успешно способствует тому, чтобы они вообще и не вспоминали себя. Бабочков частично уловил все происходящее в этом пространстве, уловил энергию, которая переполняла почти всех присутствующих в нем. — Смешно все это! Что я тут делаю??? — подумал Бабочков, резко опрокинув в себя второй стакан виски — как-то все не по настоящему, театрально, тут как будто парад пафоса, тщеславия и неискренности. Неискренности….. а искренен ли я сейчас к себе? Чем я отличаюсь от них? Только может тем, что данный вид неискренности пока не очень привычен для меня? Вот, например все мужчины тут всячески пытаются показать свою материальную состоятельность, они считают ее всем, реально думают, что это дает им превосходство, уверенность в чем, успешно поддерживается кучей таких же, как они… И за всей этой мишурой они вообще не ощущают себя. А ведь я сам недавно ответил Дмитрию на вопрос, что мне для счастья нужны только деньги. А потеряй они свои деньги и власть, что от них останется? Вся их конструкция того, что они считают собой и преподносится другим, вся их уверенность в том, что они называют собой, зиждется только на деньгах и власти, зависящей от них же. А девушки…. Все их действия и слова это всего лишь спекуляция на тему секса. Чем они отличаются от проституток? Только тем, что те продаются в розницу, а эти оптом или с отдаленной перспективой? И все, что они считают собой, исключительно связано с их телом, которое они постоянно подгоняют под показанную им картинку и с тем, какие материальные блага, настоятельно рекомендуемые Фирмой, у них уже есть. И они действительно гордятся тем, что их банально хотят оттрахать. Но ведь называют они это для себя разными красивыми словами, боясь увидеть настоящее. Называют чем-то наподобие: «поклоняются», «восхищаются» или что-то типа «он без ума от меня», но ведь сути это не меняет. И все опять друг-другу завидуют, злословят, пренебрегают, боятся друг-друга, но внешне показывают обратное…. Как же это мерзко.… Опять та же Фирма… Что я тут делаю??? Да и кто я? Вот опять, я, поддавшись желанию трахнуть Машу, полностью забыл себя. — Альфи, ты чего тут застрял, я уже соскучилась по тебе — прервала размышления Федора, Маша, которая недотерпев его прихода, сама подошла к нему. — Да задумался что-то… — ответил Бабочков, подумав про себя — вот, опять стесняюсь, может попробовать поиграть, как предлагал Миша, заодно можно попытаться и понаблюдать в процессе этой игры. Все равно я сейчас здесь, а трахнуть сегодня Машку было бы совсем недурственно. — О чем? Наверное, о каких то важных делах? Расскажешь мне? Хотя, я, наверное, ничего не пойму, я ведь блондинка — промяукала она. — Да ни о чем особенном Машенька — улыбнулся ей в ответ Федор. — Ой, моя любимая песня, пойдем потанцуем. Пойдем-пойдем, я тебя приглашаю, нельзя отказываться, когда девушка приглашает — громко прощебетала Маша, подпрыгивая на месте, и не дожидаясь ответа, схватив Бабочкова за руку, потащила его танцевать. Федор послушно, но нехотя последовал за ней. В последний раз он танцевал очень давно и считал это бессмысленным занятием. Он, неуклюже и скованно двигаясь, не попадая в ритм, заворожено наблюдал за движениями Маши. Она то обвивала его руками, скользя по его груди, то игриво отталкивала его, то, повернувшись задом, прижималась к нему, двигаясь в такт ритмичной музыки, от чего он совсем разомлел. — Альфи, а я тебе нравлюсь? — прошептала она ему на ухо, когда очередной раз обвила его шею руками. — Очень…. — Естественно, я всем здесь нравлюсь, смотри, как они тебе завидуют. С этими словами она запрыгнула на Бабочкова, обвив его ногами за талию, и запрокинув голову, начала вертеть телом и головой в такт музыки с развевающимися длинными волосами. Слова и действия Маши подействовали на Федора именно так, как она и предполагала. Увлеченный картинкой, подброшенной ему ей и многократно усиленной воображением, о том, что будет дальше, о том, как он окажется с ней наедине в кровати прямо сегодня, не давало возникнуть какому либо другому ощущению и мыслям. Кроме того, в нем еще больше разрослось тщеславие, ему нравилось думать, что все стоящие рядом мужчины завидуют ему, ведь она с ним, а не с кем-то из них. Она же нравится всем, но сейчас только с ним. Он поддался этому замкнутому кругу зависти, тщеславия и похоти. — Спасибо котик. Ты очень сильный — с придыханием прошептала ему Маша на ухо, когда закончилась песня — пойдем к ребятам, выпьем что-нибудь, да и я проголодалась что-то. — Пойдем — сконфуженно улыбнулся Бабочков. Маша взяла его за руку и потащила за собой к столику. Она плюхнулась на диван, запрокинув свои ноги на Бабочкова. — Дорожку будете? — спросил их Михаил со смеющимися рядом подругами, танцующими сидя на диване. — Что? Какую дорожку? — спросил Бабочков, как бы извиняющимся тоном, что он не знает что это такое. — Кокос, ты что брат, не пробовал ни разу? — Нет. Какой еще кокос? — Хороший — ответил Миша под хохот девушек и втянув в себя дорожку. — Нет Миш, не хочу пробовать. — Ну и зря, а я буду — сказала Маша, затянув в себя дорожку. — Хорошо то как! Альфи, я хочу большого-пребольшого омара и шампанское «Кристаль» — сказала она, думая про себя — придется опять пить это шампанское и изображать, что оно мне ужасно нравится, но нужно же проверить его платежеспособность и то, насколько быстро он реагирует на мои желания. — Хорошо, сейчас пойду, закажу — ответил Бабочков, пытаясь не показать мысли, которые задергались в нем — ну вот, видимо начинается то, о чем говорил Миша… омара она хочет… а тут, наверное, цены сильно завышенные, омар, наверное, стоит как моя прошлая зарплата, и шампанское какое то… так даст она мне сегодня или нет… — Сиди глупенький, сейчас сами подойдут — она помахала рукой официанту, и когда тот подошел, повернулась к Бабочкову со ждуще-ироничной улыбкой. — Пожалуйста, омара и шампанское — тихо и боязливо выдавил из себя Бабочков. — Что? — надменно переспросил официант. — Ты что оглох, не слышишь, что тебе говорят — свысока кинула Маша официанту — тащи сюда самого большого омара, которого сможешь найти, и шампанское, сам знаешь какое, я другое не пью. — Спасибо котик, ты такой милый — сказала она, вытягивая свои резиновые губы бантиком и потрепав Бабочкова по волосам. — Ну, так чего Федь, не надумал — подмигивая, спросил его Миша, с танцующей сидя на нем черненькой подружкой и рядом сидящей рыженькой. — Насчет чего? — Всего — двусмысленно опять подмигнул он ему. — Пока нет — ответил Бабочков, смотря на него настороженно-замороченным взглядом. — Ну, как знаешь — улыбнулся Миша — пошли танцевать девочки — продолжил он, потащив их с собой на танцпол. — Альфи, подожди, я сейчас подойду — промяукала Маша, поцеловав его в щеку и удалившись куда то в толпу. Бабочков будто обрадовался, что остался наедине с самим собой. Его взгляд приобрел рассеянный характер, его иногда называют «застывшим», не выхватывающий ничего конкретного из того, что он видел, не концентрирующийся ни на чем одном. Это дало ему большее восприятие реальности, без отождествлений, с чем-либо, он как бы видел все в целом. — Господи, я ведь опять забыл, я ведь собирался наблюдать за собой перед тем, как подошла Маша. И играть при этом тоже собирался. Неужели я не могу сделать даже такое элементарное и простое? Тогда что я вообще могу делать? Все, кажется, каким то безысходным. Может мне может Трчунов помочь в этом? Не зря же он задал мне этот вопрос. И не зря сказал насчет наблюдения. Еще вчера я даже и не задумывался о том кто я. Была полная уверенность, что говоря «Я», я осознаю кто я. Кто я и кто осознает??? И наблюдение… я ведь всю свою так называемую «взрослую» жизнь смотрел только во вне, как будто от меня специально скрыли такую простую и естественную вещь….наблюдение за собой…. Нужно будет утром позвонить Диме, сейчас уже поздно, может он мне подскажет. Но что я могу сделать сейчас? Трчунов, наверное, сказал бы мне наблюдать. Но ведь у меня не получается это, а если и получается, то только на пару мгновений. Тем более, если кто-то подойдет ко мне и о чем-то спросит, как сегодня уже несколько раз происходило с Михаилом и Машей. Как мне удержать свое внимание на том, что я действительно решил? Как будто, как только я подхожу к чему-то неизвестному и очень важному, сразу возникает что-то или кто-то уводящий меня в другом направлении. Я как-то смотрел фильм «Матрица», очень похоже на это. Но ведь есть, видимо и обратное, которое подводит к этому важному, но, по всей видимости, я очень редко это вижу. Например, мои параноидальные мысли тогда, когда ко мне подошел Дима. Ладно…. попытаюсь наблюдать сейчас, главное не поддаться в момент, когда отвлекают от этого.… Но ведь я и сейчас не наблюдаю, я просто думаю об этом….. Я ведь четко ощутил сегодня, что наблюдать можно только в настоящем. Как только появляются мысли, они сразу уводят в прошлое и будущее. А может можно и за ними наблюдать? Дима вроде говорил и про них, но как можно наблюдать за ними? И с помощью чего я тогда буду наблюдать? Господи….сколько же вопросов во мне возникло. Что мне делать??? Вот опять, я же только что решил наблюдать за собой сейчас, но не делаю этого. Может начать прямо сейчас? Лицо Бабочкова исказилось в напряжении, он всеми силами пытался наблюдать. Но ведь там, где есть напряжение, нет искренности, вместо нее страх неизвестности и опасение потери долго существующей конструкции того, что человек считал собой. Страх увидеть в себе то, что может очень и очень сильно не понравиться. Это примерно как женщина, намалеванная и упакованная до неимоверности, страшащаяся того, что она может предстать перед взором мужчин, а часто и подруг, без косметики, каблуков и специально подобранной одежды, которые искажают то, что есть, она стыдится своего истинного внешнего вида. А, ощутить что-либо можно только тогда, когда ты радостно открыт неизвестности. Маша внимательно, издалека наблюдала за Федором. Какой он жалкий — думала она, даже неинтересно, так легко на все поддается. Мне ведь будет совсем неинтересно с ним, а ведь придется еще и спать с ним, если продолжу дальше, представляю какой он зажатый в сексе. Но, наверное, придется, деньги «бывшего» уже заканчиваются, а с камешками пока расставаться не хочется. Если Мишка не врет, то довольно выгодный вариант для меня сейчас, тем более, что можно что-нибудь придумать, чтобы не спать с ним. Я думаю, что этот вариант с ним пройдет. Например, Лилька же умудрилась своему прошлому «кошельку» вообще не дать, под предлогом того, что типа застудила придатки, да еще и брала у него деньги на «дорогостоящее лечение»! А когда уже она как бы должна была выздороветь, то придумала ситуацию, где она вроде как сильно обиделась на него. А он при этом до сих пор бегает за ней, извиняется и дарит подарки. Так чем я хуже ее, я тоже так смогу — ее взгляд приобрел задорно-тщеславный характер. — А вот и я, соскучился по мне? — прервала его попытку наблюдать Маша — вижу, что соскучился. — Да — жалко улыбнувшись, ответил Бабочков, подумав про себя — Федя, так начнешь ты или как???! — Я ведь сильно нравлюсь тебе? — Ты же видишь — ответил Бабочков, пытаясь наблюдать за собой в процессе, и частично уловив в себе, как что на что реагирует в нем. — Как бы мне хотелось верить в твою искренность Альфи — сказала она, подделав голос и интонацию на грустно-ласковый лад (видимо видела это в каком то фильме) — Скажи честно, тебе нравится мое тело или я? Ведь вы мужчины все время нас хотите обмануть. Пользуетесь нашей доверчивостью, а хотите только переспать и бросить. А я ведь не такая. Признаюсь, ты мне очень понравился, Альфи, но я боюсь опять довериться…. Я столько раз обжигалась — при этих словах она театрально вздохнув, закрыла глаза и приникла к плечу Федора — но я чувствую, что ты не такой. Ты хороший. Альфи, ты ведь не обманешь, не обидишь меня? Бабочков пытался наблюдать за собой в процессе того, как слушал монолог Маши. Он четко видел ее неискренность, но то мерзкое приспособление, которое выдавало столько лет себя за него, нашептывало ему обратное, рефлекторно порождая желание поверить ей и потешить зависимость от оценки, которое в данном случае называлось красивым словом гордость за себя. Федор ощущал и это, но не мог никак уловить, откуда оно возникает, он видел только тогда, когда это уже произошло в нем рефлекторно. А ведь увидеть истинное лицо этого ужасного для людей механизма, можно только когда человек наблюдает все только в данном мгновении, без прошлого и будущего, не теряя ощущения себя истинного. И при этом действительно искренен к себе, не боится увидеть то, что ему может очень сильно не понравится и не боясь потерять другую сторону этого, которая в основном считается чем-то положительным.… Ведь только увидев, что это такое, разглядев, не давя и не убегая, а повернувшись к этому лицом с открытыми глазами, можно с этим что-то сделать. Как можно что-либо сделать с тем, что не видишь? Бабочков интуитивно ощутил то, что в нем сейчас преобладало, и направил наблюдение только внутрь себя, и вдруг в нем что-то переключилось. Перед ним начали стремительно проносится картинки из детства: школа, детский сад, родители… Он пытался остановить какую нибудь из них, но у него ничего не получалось это сделать. Он лишь улавливал ощущение от них, связанное с сильным желанием того, чтобы его любили и очень сильным ощущением того, что он этого не достоин. Направленное внимание вывело его на то, что он перестал ощущать время и пространство, он присутствовал только в тех проносящихся картинках, на которые направил свое внимание. Картинки начинали вертеться все быстрее и быстрее, и вдруг… Он сидит посередине комнаты, играя с машинкой. Ему около двух-трех лет. За стеной мать с отцом орут друг на друга. Его переполняет жалость за них. В комнату врывается мать — Чего ты тут расселся?!!! Разбрасываешь все как твой подонок отец, а я за вами все убирать должна, я что, служанка вам?!!! Такой же козел как твой папочка!!! Она хватает его за руку и почти швыряет в угол комнаты. — Не трогай ребенка сука — слышит он рык отца, который хватает мать за волосы и отбрасывает в другую сторону. Отец подходит к нему, обнимает, и вдруг говорит — видишь, что такое женщины, не доверяй им никогда. Бабочков ощущает ужас, переполняющий его, свою беспомощность и никчемность… Но вдруг, как бы открывается новое видение, он видит что присутствия родителей во всем этом процессе нету… Он видит, что вместо них действует что-то, которое они уже давно принимают за себя, которое обмануло их когда то, что оно, это они. Оно как бы играет ими, порождая в них взрывы отрицательных мыслей и эмоций, которыми и питается. Как бы вампирит их. Его переполнило сострадание к родителям. Ощущение, что они также, когда-то попались в этот замкнутый круг и теперь абсолютно не осознают того, что делают. На этом ощущении картинка опять закружилась, и его выкинуло обратно. Он огляделся, не понимая, где находится. К нему начало возвращаться то, что обычно называется памятью. Рядом сидела Маша. Неподалеку танцевал Миша в обнимку с рыженькой и черненькой. — Ну, так чего ты замолчал Альфи? Так я могу тебе верить? — Сколько времени прошло — подумал Бабочков. — Маш, а что я сейчас делал? — Наверное, думал обо мне, что за загадки Альфи? — Нет, я серьезно, я делал что-то странное? — Альфи, ты о чем? Ты меня пугаешь. — Я просто не помню, что произошло. — Напился — подумала Маша, может как раз воспользоваться и заручиться его обещанием купить мне какой-нибудь подарок? А про что он вообще говорил? А…, наверное, когда он закрыл глаза, то заснул ненадолго, и ему это показалось долгим. Что-то про это говорили на занятиях по йоге. Кстати что-то давно я не ходила туда, да и в спорт-клуб тоже. Вот…, пусть он мне для начала купит годовую карточку в спорт-клуб, а то эта уже заканчивается. Ну, сейчас как-нибудь подведу к этому. — Да ничего особенного котик, ты, наверное, просто поспал минутку, а я даже и не заметила этого, так удобно и уютно мне было на твоем плече. Бабочков одновременно и с ужасом и с благостным трепетом осознал, что он видит ее мысли в буквальном смысле. Видит их направленность, форму, которую они приобретают, откуда возникают и куда направляются. — Что это такое?!!! Может мне что-то подмешали в виски? Но ведь я точно был сейчас там, в детстве. Господи, что это было. Я ведь этого вообще не помнил. Как будто что-то скрывало от меня это. И это было что-то очень и очень важное. А сейчас, как будто что-то с плеч свалилось. Стало легче дышать. И в прямом и в переносном смысле. Неужели подобного рода ситуации из прошлого, которые мы не помним, или не хотим помнить, и управляют нами? Федор оглянулся вокруг. Он в буквальном смысле видел как какое то приспособление, которое он не мог объяснить словами, носится по всему помещению. Оно с помощью как бы своих порождений, давно засевших почти во всех присутствующих, и с успехом выдающих себя за них, выкачивало из людей энергию, посредством всплесков энергии, стимулирующихся порождениями, которые можно назвать тщеславием, похотью, завистью, алчностью…. Он буквально увидел то, как это происходит. К приспособлению со всех сторон тянулись нити, связывающие его с порождениями, засевшими в людях и помыкающими ими. Оно как бы дергая за эти нити, давало знак порождениям, что пора бы стимулировать очередной всплеск тщеславия, похоти или зависти, и забрать энергии чуть побольше. Иногда оно делилось на несколько частей, если очагов сильных всплесков было несколько, а затем опять соединялось. У приспособления, в свою очередь шла нить куда-то дальше. Федор не видел, куда идет нить, но интуитивно увидел, что оно выстраивается подобно пирамиде и служит двум целям, лишить людей энергии, которая может им позволить осознать что-то очень и очень важное для себя, и подпитать забранной энергией что-то другое, большое, безжалостное и жадное. Бабочков увидел, что такая же нить от приспособления идет и к нему. Он ужаснулся. Он видел, как мерзко на энергетическом уровне выглядит этот процесс в других, но не мог увидеть что происходит в нем самом. Он перевел взгляд на Машу. То, что он увидел, ужаснуло его. В нем возник очень сильный импульс насколько можно скорее убежать из клуба. Федор поднялся на ноги, собираясь уйти, но….. Он увидел, как приспособление быстро подползло-подлетело поближе к нему, и начало что-то направлять по нитям ему и всем сидящим рядом. Он увидел, как импульс от приспособления подобно потоку грязноватой энергии стукнул порождение в Маше, простимулировав в ней тщеславие и беспокойство. Они в свою очередь трансформировались в импульс еще более грязной энергии, которая направилась по нити к Бабочкову, чтобы породить в нем похоть. На физическом уровне, это выглядело по другому. Маша изогнулась как кошка, и промяукала выпятив свои резиновые губы: — Альфи, ты куда? Можно мне с тобой? Увиденное вызвало в Бабочкове поток отвращения. Он, не скрывая своего неприятия, смотрел на Машу. Он увидел, как импульс отлетел от него как от резины, обратно, к Маше, и потоком, вызванным ее уязвленным тщеславием, направился к приспособлению. Одновременно, он увидел, что его неприятие, не его неприятие, что оно как раз таки одна из функций порождения засевшего в нем. Он увидел, как оно отправило по нити, тянущейся от него к приспособлению поток энергии. Бабочков интуитивно направил внимание внутрь и ощутил, как это происходит в нем. — Что это такое???? — думал он — Хотя я знаю….и кажется знал всегда, но не хотел помнить…..и не могу объяснить… но знаю… но помню, что в детстве оно меня не трогало прямо, но через родителей. Оно как будто включает кнопку пылесоса или, наверное, правильнее сказать энергососа и вытягивает из нас энергию тогда, когда ему заблагорассудится….Что же делать???!!!! А может мне все это кажется? Может мне подмешали что-то? При этой мысли он переключил свой взгляд на Михаила, озадаченно смотрящего на него. Он увидел его мысли: — Что-то с этим козлом не то — увидел Бабочков мысли Михаила — может отвезти его домой? Что-то он на Машку как-то косо смотрит, может, заподозрил что? Ну, я все равно выкручусь, мне ведь теперь придется работать с ним, а тут лучший способ играть в дружбу с ним. Пока он на все поддавался. Может, открою ему еще пару способов воздействия, он ведь все равно наполнится тщеславием и не увидит их по отношению к себе. Вот, сейчас отзову его покурить на улицу и поговорим. — Неужели это то, что в нем происходит сейчас? — думал Бабочков в процессе наблюдения за мыслями Миши — вот опять тот же процесс, импульс с эффектом бумеранга идет от приспособления к порождению, трансформируется, и пытается еще в придачу простимулировать порождения и в окружающих. Неужели все так???!!!! Бабочков увидел как бумерангный импульс, который собирался отправиться к нему от Михаила, начал приобретать четкую словесную формулировку, и как Михаил, как бы читая с бегущей строки, произнес: — Федь, пойдем на улицу, проветримся, покурим, может, еще с кем тебя познакомлю. Бабочков еще больше ужаснулся: — Все так…. Это не иллюзия…. Я действительно вижу это….. Это ужасно….. По сути, мы вообще не живем…. Что делать???!!!! Все начало кружится вокруг него, в ушах начал нарастать гул, как от турбин самолета, и….внезапно все потемнело, и он упал, куда то в темноту.

ГЛАВА VI
ОСОЗНАНИЕ ТРЧУНОВА

Трчунов лежал на траве, на территории своего загородного дома. Он наблюдал за звездами, за луной. Он всей своей сутью ощущал, что в данное мгновение происходит что-то очень важное для Бабочкова. Он ощущал, что на данный момент, самое лучшее, что он может сделать, чем он может помочь ему, это просто направить поток чистой энергии, энергии счастья и любви, той, которая делает нас одним. Той, которой мы являемся по нашей истинной сути. Той, которая может помочь ему пройти, осознать. А сможет ли Бабочков воспринять ее или нет, зависит уже только от него, ведь нельзя быть осознанным за другого. Когда он немного ослаб, его периодически стало «выбивать», и поток ассоциаций стал уводить его. — Может все же позвонить ему? — думал он, одновременно наблюдая за своими мыслями — Или может перенестись и посмотреть, что там происходит? Но зачем? Я ведь ощущаю, что все идет для него как нельзя лучше. И так быстро, как я никак не мог ожидать. Ожидать…. Получается, что все же есть ожидания еще у меня, хоть и в такой изощренной форме. И недоверие…. Недоверие своим ощущениям, хотя я просто «знаю» что это так, и это не требует никаких доказательств, они ведь не обманывают никогда, я ведь столько раз это видел. Вот, например что побудило меня установить жучки? Я ведь не видел в этот момент себя.… Или что сейчас вызвало мысль перенестись туда? Я потерял в процессе одно из важнейших ощущений…. делать, и не привязываться к результату. Я могу только дать, искренно, от сердца, присутствуя в этом тотально. Но, то, воспримется ли это тем, кому я дарю, или воспримется с искажением, никак не может зависеть от меня. Я могу дать, только тогда, когда я есть, когда нет никаких мыслей, сомнений и ожиданий. Вот, ведь я сейчас смотрел на звезды и просто любил их, я же не ожидал от них ничего, не ожидал того, как они среагируют на это. Но чем я занимаюсь сейчас? Размышлениями…. Зачем? О чем? Ведь и так все вижу, но почему-то опять выбивает в сторону мозгодрочки. И самое главное с помощью этого ограниченного инструмента. Я ведь не присутствую сейчас. Меня не было! Моими центрами создания реальности руководило оно! Поэтому я и потерял энергию! Я ведь сейчас должен быть только трубой по отношению к нему, без потерь, как в естественном состоянии. И, я никак не могу ухватить, откуда идут эти ассоциации, которые забирают энергию. Я ведь проработал все ситуации из прошлого, нейтрализовал все, что они накладывали на будущее… Хотя….вот……… — перед ним замелькали картинки…. Вот друг, для которого он был готов на все, но который его обворовал, предал то, что он считал собой… спокойное ощущение, любви и сострадания, решено. Вот девушка, которую он беззаветно любил, и которая «обидела» то, что выдавало себя за него, не оправдала ожиданий конструкции того, что он считал собой… ощущение любви и сострадания… тоже решено… Родители…. тоже ощущение спокойной и всепоглощающей любви… картинки начали набирать все большую скорость, но везде он ощущал спокойствие. — Где же??? — Вот!!! Перед ним выскочила картинка, в которую он раньше никак не мог войти. Она несла с собой беспокойство, напряжение. Он вошел в картинку…. Это было еще тогда, когда он только начал видеть, что практически все, что он представлял о себе и о мире не существует, и лишь навязано ему. В то время, когда он только начал вспоминать, кем он является на самом деле. В то время его голова шла кругом, от открывшихся ему возможностей. Он очень часто терял себя, считая, что это тоже он, боясь до конца увидеть, что его все это время не было… давно, с детства…. Из-за страха отпустить полностью представление о себе, конструкция того, что он принимал за себя, начала трансформироваться и изощрятся. Она нашептывала ему о его превосходстве над другими, и побуждала стремиться применять открывшиеся возможности везде, где возможно, в основном в целях конструкции, основанной на тщеславии. Через это, Дмитрий видел в людях не их истинную суть, а тот отвратительный механизм, который владел ими. Что выражалось в том, что он относился к ним как к машинам. Он мастерски манипулировал этими «машинами», отчего его тщеславие набирало все большие обороты, вырабатывая еще более изощренную иллюзию. Он еще больше поделил мир на «своих» и «других». В своих он очень боялся увидеть механичность всех их проявлений, особенно в родителях. Из-за боязни потерять то представление о них, которое сидело в нем долгие годы, и из-за того, что это угрожало крахом его конструкции, которая изощрялась все больше с каждым днем. Ведь он использовал вселенские законы в целях этого отвратительного механизма, который он часто принимал за себя. Но больше всего он боялся увидеть автоматичность в своем друге Косте. Ведь Костя всегда поддерживал его на протяжении стольких лет, даже когда все другие, в том числе и родные, были против него. А теперь, когда он заново начал воспринимать мир, и столкнулся с непониманием всех, без исключения, родных, которые считали, что у него поехала крыша, Дмитрий опять пытался найти понимание хотя бы у Кости. Его друг вроде как понимал, что Трчунов пытался ему сказать, но везде вставлял «но», что говорило о компромиссе, при котором не возможно что-либо воспринимать прямо, как есть. В то время, они как раз начали бизнес вместе. С Костей, их связывала дружба на протяжения многих лет. Все эти годы, они делили друг с другом все свои радости и печали. Но, новое восприятие мира, позволило Трчунову увидеть в его друге много того, чего он не мог увидеть раньше. Например, его привычку вечно жаловаться на ситуации и людей, и абсолютно не видеть, что истинная причина в нем самом. Трчунов стремился, во что бы то ни стало растормошить его, разбудить. В нем была уверенность, что если уж он проснулся, как он думал, то и Костя должен непременно проснутся. Больше всего его тяготило то, что его друг, самый близкий друг становится ему чужим. Он не мог больше поддерживать его постоянные темы про то, «какой он» или «какие они» или «какая жизнь». Дима задался целью обязательно разбудить Костю, во что бы то ни стало открыть ему глаза. Он очень привязался к этой идее. И из-за этого, все его действия в этом направлении были неискренними. Его действия исходили уже не из сердца, хоть и первоначальный импульс был из него. За маской красивого, духовного названия, скрывалось разросшееся и изощрившееся тщеславие, которое Трчунов не видел в упор, продолжая принимать это за себя. Костя, в свою очередь, воспринимал из всего того, что стремился передать ему Трчунов, только ту часть, которая могла дать пищу для его «избранности». Дмитрий решил вначале показать ему всю механичность и предсказуемость системы, в которой живут, вернее, существуют люди. Показать ему все программки, которые заложены в них, и действуют вместо них. Он наглядно показывал ему как на них воздействовать, как нажимать на кнопки. Он показал Косте, как воздействовать на людей и ситуации с помощью действий, дыхания, голоса, вибрации, энергии… Он показал ему, как материализовывать ситуации, призывать их в своих целях. Дима искренно надеялся, что посредством этого, Костя все увидит и в себе, и тем самым избавится от оков. Что он ощутит то, что он сам, Трчунов ощутил. Что Костя ощутит то, что Дмитрий никак не мог передать ему словами. Но Трчунов сам тогда не видел, что попал в капкан, который искусно расставила ему конструкция, которая не собиралась его покидать, а лишь обезопасила себя, надев, маску на маску, изощрившись. Это было то же самое тщеславие, но очень тщательно обезопасившее себя с помощью того, что нашептывало ему, что раз уж ты видишь и можешь то, о чем другие и не подозревают, то теперь это ты, а это они, их нет, а ты есть. И Трчунов верил этому голосу, он верил, что это и есть его высшее «Я» или часть его. Он попался в ловушку, в которую попадали очень многие из так называемых «великих» людей, но по счастливому, и, конечно же, не случайному стечению обстоятельств Дмитрий смог позже осознать это и разрушить клетку. Помог же осознать ему это, его же друг, Костя, которому он стремился помочь, но который сам помог ему, того не осознавая. Костя очень быстро схватывал все, что касается других, и что с этим делать для «своей» выгоды, но абсолютно не ощущал в этом себя. Он, вернее то, что он принимал за себя, все трансформировало на то, как бы получить выгоду из этого. Его стремление к власти и материальному росло с той же скоростью, с какой он все это приобретал. Эго орало ему в ухо — «Еще!!! Еще!!!! Мало!!! Мало!!!!! Больше!!!!!!», и он безропотно следовал отдаваемым приказам с надетой маской, через которую он видел насколько он «велик», ведь это он все делает, а все люди лишь пешки. Он стал относиться ко всем крайне пренебрежительно и безжалостно, часто даже к своим близким. Трчунов был крайне озадачен происходящим. По его разумению, Костя должен был ощутить себя через это, ведь он, Трчунов, именно через такое видение происходящего направил взор внутрь себя, и увидел то, что всегда было рядом. Трчунов был озадачен, Костя не видел ничего, но становился с каждым днем еще более изощренным манипулятором. Кукловодом, который настолько увлекся манипуляцией, что не замечал того, что он творит, и самое главное не видел того, что он сам из-за этого становится еще большей марионеткой в руках проявлений эго, называемых тщеславием, алчностью, жадностью, завистью… Концентрация внимания на происходящем с Костей, позволило Трчунову увидеть в нем свое «зеркало». Он увидел, что все это происходит и в нем самом, что он в таких же тисках конструкции, которую можно назвать ложной личностью, эго. Что он, едва что-то ощутив, начал путать внутреннее, идущее из глубин существа, с навязанным, с программками, заложенными в разуме, проигрывающих постоянно те же самые ассоциации. Он увидел, что он свернул с той сказочной тропы, на которую он вышел вначале, и на которую хотел вывести и Костю. Он увидел, сколько вреда он причинил окружающему, и в первую очередь себе. Он увидел, что там, где он мог видеть проявление Создателя, он видел лишь инструменты для удовлетворения своего эго, своей конструкции… Увиденное ужаснуло его. Оно резко выбросило его обратно в данное мгновение, в ощущение «здесь и сейчас», без времени и пространства. Его охватила очень сильная тоска и боль. Он не находил себе места, не мог примириться с увиденным. Трчунов, никому ничего не говоря, только оставив короткую записку, собрался и уехал на несколько месяцев в горы и уединился там. Когда он вернулся, можно было сказать, что он родился заново, вернее действительно родился. Он не был больше лишь потенциальной возможностью, он был, и был действительно счастлив. Он просто Любил. Любил все Живое, даже если это живое и не подозревало о своем существовании. Он практически больше не заботился о результатах, кроме сильного стремления изнутри, по возможности исправить все те отпечатки, которые он создал за это время, и в первую очередь в отношении Кости. Дима всем своим существом, посредством всего, в чем он мог себя выразить начал показывать Косте, что тот идет не туда, что он показал ему неправильный путь, и что он только сейчас это осознал. Его друг за это время еще больше укрепился в «своей избранности» манипулируя на все большем и большем уровне. Слова и действия Трчунова он воспринимал сначала со смехом, думая про себя, — «опять Димка что-то чудит». Со временем, они начали в нем вызывать все большую и большую агрессию, ведь это угрожало его неимоверно разросшейся конструкции. Как-то между ними произошел такой разговор, именно в него и выбросило Трчунова, когда он лежал на траве: — Костя, остановись, куда ты идешь? Зачем тебе все это? Ты не видишь во всем происходящем себя, все опять происходит без твоего участия. — Дим, о чем ты вообще? Я все больше убеждаюсь, что у тебя в горах поехала крыша. Я не узнаю своего здраво рассуждающего друга. Что с тобой? — Здраво рассуждающий…. Ты ведь сам видишь, что все то, чему я по своему неразумению научил тебя, и чем ты сейчас пользуешься, не подходит под какие либо рамки того, что ты называешь «здравым рассуждением». Законы логики очень ограничены, ты не сможешь в этих границах увидеть больше, чем они в себя включают. — Ну… это другое. Ты путаешь там и тут. Мы же сейчас здесь, на земле. И нужно пользоваться всем, что можно. А можно же почти все, все ведь дело в нашей вере и умении удержать внимание, ты ведь сам меня этому научил. — Костя, родной, в том то и дело, что не существует разделения. Не существует там и тут. Не существует правильного и не правильного, хорошего и плохого, высокого и низкого….Жизнь ведь только прямо сейчас. А в этом сейчас, какие могут быть определения? Все просто, либо ты присутствуешь сейчас, здесь, благостно ощущая всю свою бесконечную природу, следуя завораживающим путем проявления своей сути, любви, либо, предаешь себя, предаешь то, что сердцем чуешь, принимая за себя голос в голове, который, к тому же не ты сам направил. Чуть помедлив, внимательно смотря в глаза задумавшегося Кости, Трчунов продолжил. — А насчет веры и концентрации… да….все так, но вопрос в том идет ли импульс, с помощью которого ты выбираешь объект концентрации из глубин твоего существа, из сердца, гармоничен ли оно со Вселенной, или же он идет от тех же самых программок, которые ты видишь в других, но не видишь в себе. Вера, это нечто другое, чем то, что ты думаешь о ней. Это священный импульс. Такой же священный, как, Любовь и Надежда. Это три священных импульса, которые делают нас нами, дают единство со всей Вселенной…. Когда-то давно, один очень мудрый человек, сказал: Вера сознания — есть свобода Вера чувств — есть слабость Вера тела — есть глупость. Любовь сознания — вызывает в ответ то же самое Любовь чувств — вызывает противоположное Любовь тела — зависит только от типа и полярности. Надежда сознания — есть сила Надежда чувств — есть рабство Надежда тела — есть болезнь. Сознание, тут, имеется ввиду реальное, а не то, что люди принимают за него. Костя, увидь то, что движет тобой сейчас, остановись и понаблюдай внутрь себя, а не вовне. Увидь свои желания, привязки, страхи, увидь, откуда они растут, что они делают с тобой, ведь они и делают тебя механичным. И самое главное, ты же видишь, что все это не делает тебя счастливым. Стань действительно свободным и счастливым, стань собой, перестань соответствовать чему-либо, не бойся осознать себя настоящего. Костя, тяжело выдохнув, поднял голову и встретился глазами с другом. В глазах Димы ощущалась спокойная уверенность и любовь. На лице Кости появилась легкая почти решившая поверить в себя улыбка. Трчунов видел в глазах Кости, что тот услышал, о чем он говорил. Это переполнило его счастьем. Но, внезапно, словно в голове Кости пробежала черная туча, испугав его и увлекая за собой. В его глазах появилась злая решимость, выразившая себя потоком горячих слов. — Слушай! Задолбали меня твои проповеди! Не нужно мне того, о чем ты мне толкуешь! Я есть! И это мои желания! Вот скажи, что это такое, то, что ты называешь гармонией с Вселенной? Я этого потрогать не могу! Вот с чего ты взял, что я несчастлив? Да, у меня часто начинаются брожения мыслей, но, я в состоянии направить их теперь в нужное мне русло, за что большое тебе спасибо. А удовлетворение моих желаний приносит мне счастье. Что тут, на земле, еще делать? Не буду же я сидеть как овощ и ждать, когда перейду туда. Тем более, что я не знаю, что это за «туда». А здесь я все знаю. И я не механичен. Я живу. А они не живут. Ты ведь понимаешь, что по большому счету, я не могу никому навредить, какая разница какие программки действуют в людях, они ведь все равно действуют, не важно какие. Я же не увожу их от осознания себя, я всего лишь занимаюсь перепрограммированием машин. А то, что думают по этому поводу машины, не важно, тем более, что они и не способны на это. — Хорошо, давай для начала с помощью твоей любимой логики рассмотрим твои желания, например желание власти, откуда оно? — Ну….мне просто нравится управлять, играть событиями. Хорошо…. Честно… Мне нравится ощущать свою власть над людьми и ситуациями. Это даже возбуждает меня, я даже испытываю своеобразный оргазм от этого. — Нравится управлять…..ощущать свою власть…. Скажи, а для этого, чтобы ощущать свою, как ты это назвал, власть, ты ведь сравниваешь себя с другими? Именно из-за этого сравнения оно тебе и нравится. Ты ставишь себя выше других. Это и есть зависимость от оценки. И все то, что ты называешь громким словом счастье, сводится у тебя к потаканию своих зависимостей и самоуспокоению, путем побега от своих страхов. Ты доставляешь удовольствие своей конструкции, и отождествляешься с ней. — Конечно сравниваю, а как еще можно что-то понять? А я…. Я и есть я, ты же меня знаешь. И нет у меня никакой зависимости, мне просто нравится, ты ведь не знаешь, что у меня внутри происходит в этот момент. — Нет, говоришь…. Если ты ставишь себя выше кого-то, то ты неизменно ставишь себя и ниже кого-то. Чем ты в этом случае отличаешься от тех, кого ты называешь машинами? Можно сказать, что твое положение даже еще хуже, чем у них. Твоя иллюзия еще более изощренная. Для тебя. Вот сейчас, ты с пеной у рта защищаешь то, что делает тебя несвободным, делает из тебя то, что ты называешь машинами. Насколько же ты не видишь себя, настолько и не видишь других людей…., ты прав, к сожалению, почти у всех проявления механичны, только вот, ты не видишь главного, того, что у них внутри. Не видишь их Самих, Живых Проявлений Вселенной, таких же, как и Ты! Не видишь, потому как не видишь себя настоящего. Ты до жути боишься увидеть себя настоящего, и, при этом абсолютно не осознаешь этого и защищаешь своего тюремщика, снабжающего тебя этим страхом. Он безумно боится твоего осознания, ведь это даст тебе свободу! Ведь это сметет все твои представления о себе, с которыми ты так не хочешь расставаться… Ты же, принимаешь его страх за свой…. Ты просто отождествляешься со страхом этой конструкции. Посредством этого, она тобой и манипулирует. Ведь ты думаешь, что это твои мысли, страхи и тяги, это твое представление о себе, скомпонованное им. Скомпонованное из готовых кубиков-шаблонов. Вот скажи, как ты будешь сравнивать, если у тебя не будет представления о себе? Пока ты в плену представления о себе, ты не сможешь увидеть себя настоящего. Только когда ты будешь ощущать себя настоящего, только тогда ты можешь говорить от себя. До этого, каждый раз, когда ты будешь говорить «я», «мое», «мне», это будет говорить вместо тебя или отдельная программка, либо группа программок. Тебе это нужно?! Услышь! Смысл фразы, что «нужно умереть, чтобы родится», заключается именно в этом, в том, чтобы не побоятся выбросить все представления о чем-либо. — И что?! Я, по-твоему, сейчас не настоящий? Дим, это же я, твой друг! Что у тебя с головой?! Да! Я знаю все то, о чем ты говоришь. Я видел и читал все это. И сам могу прочитать тебе долгую лекцию. Но, вот например, увидел я на улице «Ламборджини» и мне захотелось, чтобы он стоял у меня в гараже. И что? Если я знаю, что спокойно могу материализовать ситуацию, которая мне принесет его, мне этого не делать? Ради чего? Или, к примеру, мне сейчас стали интересны политические игры, я могу влиять на это, ведь это же интересно. И что? Тоже не делать? Кому я наврежу? Они ведь и так не живут и подчиняются всем указателям, которые им поставили на пути. Какая разница чьим указателям они подчиняются? Ты говоришь, что я в той же ситуации. Но посмотри на меня, я же не подчиняюсь всему этому бреду, я следую только тому, что действительно хочу. А мое представление о себе… да оно есть, но я ведь знаю, что оно нереальное, и что когда-нибудь, я со всем этим расстанусь. А пока, оно помогает мне делать то, что я хочу. — В том то и вопрос, что каждый из тех, кого ты называешь «они», думают также. Думают, что они почти всегда делают то, что хотят, или хотя бы следуют этому. И также думают, что они «особенные», и стремятся к тому, чтобы их оценили. Просто на разных уровнях, но сути это не меняет. С помощью этого люди и становятся управляемы. Ты же это видишь. И пользуешься этим, вернее в первую очередь тобой пользуется то, которое желает пользоваться ими. Почему ты так боишься увидеть это в себе? Насчет того, что ты говоришь, что не можешь причинить вреда. Да, по отношению к другим по большому счету не можешь. Если они, вернее то, что выдает себя за них, уже призвало события, они произойдут. Если не через тебя, то через другого или другое. Но ты забыл самое главное. Один из важнейших Вселенских законов — «что даешь, то и получаешь» основанный на законах притягивания и отталкивания. Ты не можешь обмануть кого-то, не обманув при этом себя. Ты не можешь манипулировать кем-то, не давая этому желанию манипулировать собой. Все, что ты делаешь, ощущаешь и думаешь в отношении мира или кого-либо, идет в первую очередь по отношению к тебе самому. Кроме того, все твои мыслеформы тут же материализуются, сначала на энергетическом уровне, как структура, а потом обрастают и материей. Вот понаблюдай за собой, внутри, когда тобой движет какое либо желание. Не путая желания с тем, что действительно идет из глубин твоего существа, из сердца. Желания — это твоя проекция представлений из прошлого на будущее, в основном основанное на принципе зависти. Это не значит, что нужно от них отказываться, если они возникают, но и не иметь зависимость от этого. На уровне: «Есть, хорошо, нет, тоже хорошо». Понаблюдай за тем, что владеет тобой, когда ты хочешь удовлетворить свое желание. С каким ощущением ты это делаешь? Тебе нравится быть им? Не забывай, что каждое мгновение нашей жизни может стать последним. Мы не можем знать, когда это произойдет. Важно лишь оно. То, с чем мы уйдем. То, что мы вольем во Вселенную, в Бесконечность. То, что нас моментально отзеркалит. Ты готов уйти с таким ощущением себя? Признайся себе честно, ты готов уйти с таким восприятием мира? Не думай, что у тебя много времени, все может случиться и прямо сейчас. Еще раз повторюсь, ты не можешь знать когда наступит последнее мгновение. А если оно наступит, будет ли тебе также важна твоя так называемая власть или «Ламборджини» или что-либо другое в этом роде? Осознай это, найди середину между утверждением и отрицанием. Не откладывай на завтра. Если ты будешь откладывать на завтра, то это завтра никогда не наступит. Болезнь под названием «завтра», это самая худшая болезнь человечества. Делать что-либо, ты можешь только прямо сейчас, здесь, в данном мгновении. Больше никогда. Вернувшись к твоему ответу, ты говоришь, что знаешь, что твое представление о себе, это не ты. Скажи, что такое знание? Представление о чем-то? Что можно вообще знать? Когда ты говоришь, что знаешь, ты ограничиваешь свое восприятие. Ведь во Вселенной нет ничего законченного, а твое так называемое знание основывается на словах, которые мертвы, закончены. Ты этим самым знанием самоуспокаиваешь себя. Положил на полочку, и показываешь пальцем — «я знаю это, оно не может мне навредить, вот оно, лежит на полочке»!!! Но ведь оно продолжает действовать, не важно, лежит оно на полочке или где-то еще. Ты ничего не решил этим знанием. И, оно так же, продолжает лишать тебя, себя самого. — Дим, что за пессимистичные мысли про смерть? Мы еще молоды, у нас еще полно времени. Чего ты хоронишь себя сейчас? Теоретически, конечно может произойти все, что угодно, но вероятность этого очень небольшая. Зачем нам думать об этом сейчас? Лично мне все это не нужно. Сейчас, меня например больше заботит мое новое приобретение, вилла в Испании. Я материалист. Мне это нравится. — Пессимистичные мысли? Наоборот, когда ты осознаешь, что именно это мгновение может быть последним, ты начинаешь жить действительно полно. Ты наполняешься Счастьем и Любовью. Ты начинаешь воспринимать все, сейчас, здесь, прямо. Осознай, всегда есть только данное мгновение. И быть, и что-либо ощущать ты можешь только в нем. Прошлое уже прошло, а будущее неизвестно. Есть только настоящее. Если тебя выносит из него в прошлое и в проекцию этого прошлого на будущее, ты ничего не ощущаешь сейчас. Когда ты находишься в данном мгновении, время и пространство перестает существовать. Не существует больше там и тут. Если наступит последнее мгновение и мое тело упадет, то я увижу, как оно упадет. Его падение по большому счету ничего не изменит во мне, если я буду осознан в это мгновение. Это мгновение Вечно, Бесконечно и несет в себе все Счастье и Любовь Вселенной. Вопрос лишь в твоем осознании. Оно всегда рядом. Ты научился удерживать внимание на предметах, событиях, людях…. Так удержи его и на себе! Перестань врать себе, что ты решил это! Оглянись, увидь что ты создаешь вокруг себя, видь что ты сеешь! Ты думаешь, что можешь управлять своими мыслями, но, что ты делаешь на самом деле? Когда к тебе приближается рой ассоциаций, ты просто концентрируешься на другой ассоциации, но скажи, какая разница какая из них? Ты же все равно теряешь в этом себя! Говоришь что низкая вероятность? Низкая, относительно чего??? Ты же физик! Ты знаком с теорией вероятности, с теорией хаоса, а самое главное с квантовой физикой. Можешь объяснить мне хоть что-то на этом уровне? Например, как та же самая частица может находиться одновременно во множестве мест во вселенной? Каким образом для нее перестает существовать расстояния и время? Как она объединяется в квантовое состояние или волну? Каким образом на квант влияет сознание? Объясни! Как, нет возможности объяснить это, так и все! Так как ты можешь говорить о низкой вероятности? Можно конечно увидеть, вероятностный исход. Но, это только вероятность. И эту вероятность присваиваешь этому ты, в рамках игры, в которой участвуешь, в которой, глобальные события не зависят от тебя. Или ты можешь, к примеру, остановить цунами или землетрясение? Земля, как и ты иногда смывает с себя грязь. Вот соберется она это сделать, и что ты будешь делать? Кричать ей, что у тебя еще должно быть время? Откуда ты можешь знать, когда она решит в очередной раз смыть с себя всю плесень, которую создала так называемая человеческая цивилизация? Тем более, что в последнее время ее становится все больше и больше. Или, например, что в Землю может врезаться огромный метеорит? Может произойти все, что угодно. Ты же видел фотографии со спутников, где взрываются целые галактики. Или более банальное для тебя, твое сердце внезапно может остановиться. Или может случиться, например землетрясение, ураган или что-либо еще. Ты думаешь, что люди, которые погибали от стихийных бедствий или каких либо событий, не думали также как и ты, что у них много времени? Ты не можешь знать когда. Осознай, сейчас ты бываешь очень редко действительно самоосознан. И то, с чем ты уйдешь, подобно вероятности в рулетке. Но, работая над собой, ты с каждым мгновением сможешь все больше и больше удерживать самосознание, тем самым, увеличивая вероятность того, что ты уйдешь в естественном состоянии счастья. Иначе, все повторится заново, тебе придется все начинать сначала. Есть вероятность, что ты никогда не выйдешь из круга. И все это будет происходить бесконечно. Абсолютно то же самое. Но с меньшими шансами. Вот, например, представь, что ты кому-то даешь что-то, что может ему помочь. Он не берет. Ты даешь опять, он опять не берет. Через какое то время ты опять даешь. Он опять не берет. В конце концов, ты уже вообще не даешь. Так же и со Вселенной. Эти принципы действуют на всех уровнях. Костя, родной ты мой, остановись и увидь. Начни жить и работать над собой и действительно ДЕЛАТЬ! Дмитрий с надеждой наблюдал за своим другом. Костя несколько минут, застывши, смотрел в одну точку. Чувствовалось, что то, о чем говорил Трчунов, подействовало на него. Но и монстр, поселившийся в нем, бушевал, ощутив опасность для себя. — Какого хрена ты слушаешь все это — орал ему он — у тебя сейчас положение лучше, чем когда-либо! Пару лет назад ты и не мог мечтать обо всем этом! У тебя сейчас огромная власть, куча бабла, шикарные машины и особняки, куча телок, каких только захочешь. И это только начало! Ты можешь получить намного и намного больше, если будешь продолжать. Не предавай себя! Не дай себя сбить с того, что ты наметил себе, чем ты увлечен сейчас. Вот он сейчас разглагольствует обо всем этом, но сам ведь пользуется всеми благами, которые создал раньше. Да еще и теми, которые ты приумножил, пока он прохлаждался в горах. А теперь вот приехал! Тоже мне святой. Гуру! Пошли его куда подальше. А вообще, предложи ему отказаться от своего контрольного пакета акций, посмотрим, как он среагирует на это! Дмитрий видел все, что происходит в его друге. Его надежда сменилась грустью. Он видел, что не может ничего изменить. Вот оно!!!! — запульсировало в Трчунове, лежащем на траве. Он осознал в один момент, что эта ситуация тогда сломала его. Сломала из-за того, что в нем оставалось ожидание, напряжение, оценка и беспокойство. Из-за того, что из-за ожидания он действовал с большим напором. Сломало в том, что он после этого, периодами стал не доверять своему восприятию. Осознание как будто в момент сломало эти искусственные оковы. Его переполнила энергия счастья. Картинка продолжилась словами Кости: — Может все и так, брат. Но ты же не скажешь, что тебе самому не важно материальное? — Не важно, и не, не важно — увидел отвечающим себя в то время Трчунов. — Ну, так может, ты тогда перепишешь на меня свой контрольный пакет акций? Трчунов видел себя отвечающим и видел свои мысли и ощущения. Мысли ему говорили — сделай это, может так увидит. Ощущения говорили, о том, что ни к чему это не приведет. Он также видел мысли Кости — монстр говорил Косте в этот момент — если даже он согласится, то наверняка уверен, что ты этого не сделаешь. А ты сделай и посмотри. Трчунов увидел себя отвечающим, не присутствующим в данном мгновении, делающим что-то специально, поддавшимся манипуляции. — Хорошо, Костя, может это тебе поможет увидеть. — Мне позвать нотариуса? — Зови. Дмитрий увидел себя, ставящего подпись на дарственной и не понимающего того, что его терзает, ведь сожаления о материальном у него не было, но беспокойство было сильное. Поток предыдущего осознания влился в картинку. Последний разговор начал прокручиваться заново: — Может все и так, брат. Но ты же не скажешь, что тебе самому не важно материальное? — Не важно, и не, не важно — в этот раз улыбнулся Трчунов. — Ну, так может, ты тогда перепишешь на меня свой контрольный пакет акций? Поток энергии осознания сжег в Трчунове все беспокойство и ожидания, оставив только чистое отношение к Косте, к нему самому, а не к его конструкции, и вылился в слова: — Нет брат, я продам его. Продам тому, кому ты хочешь, чтобы я продал меньше всего. А деньги отдам родным. А сделаю я это, потому что Люблю Тебя. Надеюсь, что ты, когда-нибудь поймешь, почему я поступил именно так. Трчунова плавно вынесло обратно туда, где лежало его тело. Его переполняло счастье. Он ощущал, что избавился от тяжких оков. Он ощущал, что исчезли какие либо ожидания в сторону кого бы то ни было, и теперь он может передавать гораздо больше, чище. Он наблюдал за звездами и за собой, наблюдающим за звездами, пока наблюдатель и наблюдаемое не слились в одно, где они одновременно и наблюдатель и наблюдаемое и ни одно из них.

ГЛАВА VII
СТРАННОЕ ПРОБУЖДЕНИЕ

Бабочков проснулся в номере гостиницы. Рядом лежала полураздетая Маша, выпускающая пары алкоголя через свои резиновые губы прямо ему в лицо. На полу валялась одежда и бутылки от выпивки. На стеклянном столике неподалеку от кровати были приготовлены дорожки кокаина. Бабочков не помнил ничего из произошедшего с ним. В нем осталось только смутное ощущение, что произошло что-то очень важное для него. Он смутно помнил, то, что его ужаснуло в клубе, то, что его вынесло куда то в пустоту, потом еще куда то, где он был счастлив. Но, он не мог понять, было ли это реальностью, или это был сон. — А что эта здесь делает — подумал он — у меня что, было с ней что-то? Сейчас она выглядит крайне непривлекательно. Почему я ничего не помню??? Что случилось вчера? Может расспросить эту, как ее зовут… Что это такое было со мной, я ведь вроде ничего не пил, может мне что-то подмешали? Вон, например то, что Миша называл кокосом уже на столе разложено. Нет!!! Во мне присутствует четкое ощущение, что это было. Нужно обязательно встретится с Трчуновым, и поговорить сегодня. Бабочков потянулся к пиджаку, валяющемуся на полу, и достал телефон. — Четырнадцать пропущенных вызовов — подумал он — в основном Ксюшка. Дети!!! Я же обещал их сегодня сводить погулять. Который час?!!! Слава Богу, еще всего десять утра. Он набрал телефон Ксении. — Появился наконец!!! Ты где?!!! — заорала в трубку Ксения. — Не важно, но скоро буду. Дай пожалуйста, трубку Сонечке или Максу — спокойно ответил Федор. — Нет, ты мне скажешь, где ты. Что происходит вообще Федя?!!! Ты что, у другой женщины? — истерично заорала она. — Если так хочешь это услышать, то считай что так. А теперь, пожалуйста, дай трубку детям. — Ну ты посмотри на него, он мне изменяет, да еще и так спокойно об этом говорит. Козел!!! Я всю жизнь на тебя потратила, неблагодарный. Терпела тебя все эти годы. А ты….вот….показал свое истинное лицо. Может, ты мне еще все эти годы изменял? — с истеричным плачем заорала она в трубку. — Ксюш, успокойся. Вот понаблюдай сейчас за собой со стороны. Перестань истерить. Да и все ведь ты сама знаешь, что все давно уже между нами закончилось. Мы жили с тобой дальше по инерции. Я скоро приеду, свожу детей погулять, а вечером поговорим обо всем. Можно ведь просто остаться друзьями. Ксения хотела заорать опять, но голос из ее головы нашептал ей — остановись, так ничего не решишь, лучше переверни ситуацию в свою пользу. Этот козел еще не знает, что разбудил. Он еще пожалеет. — Хорошо — выдавила она из себя — поговорим, когда ты приедешь, дети ждут тебя. Бабочков сидел в оцепенении на кровати, держа в руке телефон. — Сколько всего навалилось… и все сразу… и ведь я сейчас опять видел все то, что ей владело, хотя она далеко… Правда не так явно, как я все видел вчера. Вчера… — перед ним начали проносится картинки увиденные вчера — значит все это было на самом деле…. Трчунов…. — он машинально набрал номер Трчунова. — Алло. — Здравствуйте….здравствуй Дмитрий Лео… — Привет-привет мой дорогой друг. Рад тебя слышать. Я так понимаю, что ты не просто так мне позвонил? — Да… даже не знаю с чего начать… — Не бойся и не беспокойся Федя, говори как есть. Не бойся говорить, даже если думаешь, что я сочту тебя сумасшедшим. Я, в общем-то, примерно ощущаю то, о чем ты хочешь меня спросить. — Дмитрий, я не знаю…. Я вчера пытался наблюдать… Мне стало казаться, что я вижу мысли людей….они страшные… Мне стали приходить очень странные мысли в голову…. Я не знаю что это!!! Я боюсь!!! Я не знаю, что мне делать!!! Что это такое?!!! — Федь, не беспокойся, все очень и даже очень хорошо. Приезжай сегодня, и мы обо всем поговорим — участливо, мягко и с улыбкой ответил Трчунов. — Хорошо — немного повеселел Бабочков — но только я обещал детям сводить их погулять, на аттракционы. — Ну и замечательно! Если хочешь, можем сходить даже вместе, моя дочка тоже с радостью покатается, да и я тоже. Давно это было в прошлый раз. — Я буду рад, Дмитрий. Только может быть через пару часов? — Хорошо Федя, набери мне, как будешь готов, я пока заеду в офис. И улыбайся, не бойся ничего, все в твоих руках. Бабочков встал с кровати и начал искать свои брюки. — Альфи, ты куда? — замурлыкала проснувшаяся Маша. — А… привет — буркнул Бабочков. — Ты что, хотел уйти без меня? А столько всего вчера обещал. Все вы одинаковые. — Ты о чем, что я тебе обещал??? — Ну, например, свозить меня отдохнуть. Еще обещал купить мне годовую карточку на йогу. — На йогу? Ты что еще и йогой занимаешься — не смог сдержать своего удивления Бабочков. — Да, уже год как занимаюсь. У меня второй уровень. Ты удивлен? — Уровень? В йоге? — захохотал Федор — может еще и разряды в йоге есть? Как в спорте? Или может как типа специалист первого уровня — еще больше развеселился Бабочков. — Ну да — промурлыкала Маша — чего ты смеешься? — Скажи, просто интересно, а что такое этот второй уровень, и как, и кто его присваивает? — Ну, как. Я прошла несколько семинаров. И там меня многому научили. В конце каждого семинара выдают сертификат о присвоении уровня. — Прямо как у военных, у нас, когда я служил в армии, тоже так было. А полковник у вас кто? — расхохотался Бабочков — может еще и профсоюз есть?!!! — Опять ты смеешься. Между прочим, мало кто доходит до второго уровня. А скоро я пройду еще несколько семинаров и получу третий. А с этим уровнем я скоро смогу преподавать в VIP йога клубах города. — Еще есть и VIP? — там, наверное, обучаются заслуженные йоги города — все больше и больше веселел Федор — Скажи, а орденов у вас нет? Типа орден «золотого тибетского монаха»? Или подвеска «бархатного Будды»? Так кто же ваш генерал? Кто присваивает уровни и ордена? — Альфи, между прочим, это все очень серьезно, а ты смеешься. — Ну, в армии тоже все серьезно. Любой полковник подтвердит. Ладно, мне действительно интересно, у вас что, есть какая-то организация? Наподобие министерства по здравоохранению? — Не совсем так. Просто несколько человек решили организовать процесс, чтобы сделать его более эффективным. — Ага — захохотал Бабочков — и сюда добралась Фирма…. — Ты о чем? — Да так… скажи, и что, они решают, кому присваивать уровень и чего должны достичь на нем? — Ну да, по заранее определенным правилам. — Правилам… В йоге…. Ладно, Маш, мне сейчас нужно бежать, но мы обязательно поговорим на эту тему попозже. И насчет того, что, как ты говоришь, я тебе обещал тоже. Я просто ничего не помню, если честно. Может быть, даже сегодня ночью поговорим. А сейчас я ухожу. — Хорошо Альфи, я понимаю, что тебе нужно бежать по своим делам. Я понятливая, хоть и блондинка. А оставь мне, пожалуйста, немного денег, мне нужно перышки почистить. Бабочков торопливо вытащил из кармана несколько смятых купюр и бросил их на столик. — Альфи, ты меня даже не поцелуешь на прощание? Федор, с трудом скрывая свое неприятие, вызванное отголосками предыдущего дня и воспоминаниями оставленными утренними парами алкоголя, быстро поцеловал ее в щеку и выбежал из номера. Он подошел к лифту и нервно нажал на кнопку вызова. Это вызвало в нем воспоминание о вчерашнем вхождении в лифт. — Я опять забыл наблюдать за собой. Попытаюсь сейчас войти, наблюдая — подумал он. Федор собрал всю свою волю и направил ее на наблюдение в себя. Он с удивлением заметил, что стало проще. По крайней мере, наблюдать за своим телом. Он ощущал каждое свое движение, когда заходил в лифт, ощущал, откуда идут импульсы, приводящие в движение тело. Ощущал, что может видеть свои мысли и чувства. Ощущал, что может сам направлять их. Дверь лифта открылась на первом этаже. Бабочков суетливо выскользнул из него. — Опять потерял — подумал он — как будто кто-то сделал это вместо меня. А механизмом движения была привычка…. То, что я не замечал все эти годы. А сейчас заметил, и что? Она ведь и дальше будет работать. Даже если я буду ее блокировать. Может, если я поймаю ее в процессе, то и смогу избавится от нее? А чтобы поймать, нужно наблюдать за собой. Вроде такая маленькая вещь, маленький ключик, а столько всего открывает. Спасибо Дима!!!! Бабочков, стараясь не терять себя в процессе, подошел к стойке ресепшн гостиницы. — Сколько я вам должен? — спросил он, наблюдая за собой говорящим и слушающим — номер 1036. — Одну минутку — ответила девочка на ресепшн, стуча по клавиатуре компьютера — ничего не должны, вчера все оплатил господин Разбродов. — Михаил? — Да. У вас оплачено еще два дня. Господин Бабочков, правильно записана ваша фамилия? — Да, спасибо. — Пожалуйста, господин Бабочков. Господин Разбродов просил передать, что ваш водитель уже ждет вас около гостиницы. — Спасибо — ответил Федор, вспомнив то, что увидел в Мише вчера, думая про себя, надо же, как подлизывается. Опять в свои игры играет, да только не знает, что я все вижу. Поиграю-ка я тоже с ним в его игру. Бабочков вышел из гостиницы, сразу увидев Славу, стоящего около машины. — Привет Слава. — Здравствуйте Федор Иванович — ответил он, сразу потупив взгляд. — Слав, давай договоримся, я не знаю, кого ты раньше возил, но я не собираюсь издеваться над тобой. Я постараюсь пользоваться твоими услугами только в случае необходимости. Если что, у меня есть твой телефон, если тебя отправляет кто-то другой, не выполняй этого. — Спасибо Федор Иванович — не веря услышанному, заулыбался Слава — думая про себя — а мне повезло с начальником, оказывается не все они пидоры. Только мягкий он какой то, не продержится долго. — Слав, а ты любишь кататься на аттракционах? — Да… в детстве любил. — А сейчас? — Я очень давно не катался. — А хочешь? Давай так, я сейчас поеду на такси домой, ты заезжай домой, возьми детей и приезжай часа через полтора к моему дому. — Хорошо — еще больше заулыбался Слава — но может, я сначала довезу вас. — Лучше так, чтобы времени не терять. — А я живу недалеко от вас. — Ну, тогда отлично, поехали — ответил Бабочков садясь в машину. Федор достал телефон и набрал Михаилу. — Алло. — Привет Миша — весело сказал Бабочков. — Привет, как себя чувствуешь после вчерашнего? — Хорошо, я, в общем-то, по этому поводу и звоню. Расскажи мне, пожалуйста, каким образом я попал в номер гостиницы вместе с Машей? Ты ведь, судя по всему, тоже был там, раз оплатил номер и вызвал Славу. Кстати, сколько я тебе должен? — Я и сейчас в гостинице. Вместе с теми двумя подружками. Помнишь? Горячие оказались. Завтракаем сейчас. А как ты оказался в гостинце… Ну, ты вчера вырубился как то резко, и мы никак не могли тебя добудится. Ты только какой-то бред бормотал во сне. И я решил, что лучше нам всем переместится в гостиницу. Мы еще посидели у тебя в номере пару часов, но ты все спал. Потом я с этими двумя ушел в другой номер, а Машка осталась с тобой. А что было дальше, я не знаю. Спроси у нее. — Хорошо. Понял тебя. Спасибо, что позаботился обо мне. Поговорим попозже. Ну, так, сколько я тебе должен? — Всегда пожалуйста, брат. Ничего не должен. Ты ведь тоже не бросил бы меня. — Ок, Миш, еще раз спасибо, поговорим попозже или завтра. Я сейчас еду по кое-каким делам. До встречи — ответил Бабочков, думая про себя — он даже и не подозревает, что все его действия теперь мне очевидны. Пусть играет, и не подозревает, что я играю чуть повыше. — До встречи — попрощался Миша, думая — ну теперь он еще и мой должник. Можно будет легко вытрясти то, что мне нужно. Еще пару услуг, и верти им как хочешь. Главное обставить это как дружбу. Хорошо бы, если и Машка на него могла бы влиять. Машина подъехала к подъезду дома, где жил Бабочков. — Славик, жду тебя через час. — Понял вас Федор Иванович, буду. Он радостно вбежал по лестнице на первый пролет. — Стоп — подумал он — я опять не наблюдаю. А когда я потерял нить? Блин….еще на ресепшн, когда узнал, что номер оплатил Миша. Это меня увлекло по ассоциациям… Так, нужно сейчас подняться наблюдая… И постараться не забыть о наблюдении, когда войду домой. Он медленно, медитативно, наблюдая за собой, внутренне и внешне улыбаясь, поднялся на два пролета, получая неимоверное удовольствие от ощущения самонаблюдения. Он медленно достал ключи из кармана и открыл дверь, услышав, как Ксения опять из-за какой-то фигни орет на детей. Вымещает на них свою неудовлетворенность и самонедостаточность. В нем запульсировал импульс мысли, порожденный его волей — Нужно постараться не забыть сейчас о самонаблюдении, вполне вероятно, что многое смогу увидеть. Бабочков медленно прошел в детскую, откуда раздавался истошный крик Ксении — Опять не доели!!!! Вам бы все только играть!!! Мне что теперь выбрасывать еду?!!! А папаша потакает!!! Сам недалеко от вас ушел!!! Вкалываю как проклятая, готовлю вам вкусненькое, а вы не цените!!!! Все в отца!!! Неблагодарные!!! А ну пошли быстро доедать, что мать приготовила!!! — Бу! — смеясь, выкрикнул Бабочков в ухо Ксении, подойдя к ней сзади. — Ай!!! — завизжала она, впав в стопор от неожиданности. — Ну что, опять орешь на детей? Опять включилось твое обычное состояние? — улыбаясь, сказал он, поцеловав сына и взяв на руки испуганную дочку, которая обвила его руками за шею. — А приперся, наконец!!! — продолжив свой ор, опомнилась она. — Заткнись, пожалуйста, а то будет еще хуже — невозмутимо, улыбаясь, стараясь наблюдать за собой в процессе, ответил Бабочков, смотря ей в глаза. Он старался не упустить ничего из того, что происходило в нем в процессе. Он видел, как в нем, когда он зашел в квартиру начал появляться гнев, который мог трансформироваться либо в проявление агрессии, неизменно основанной на страхе, либо в состояние подавленности, основанной на том же страхе. Он увидел, что все это время он боялся ее. И она также боялась его. Он увидел всю отвратительного грязного цвета энергию, идущую от нее в сторону детей и в его сторону. Он мельком увидел то, что ей управляло, что высвободило из подсознания некоторые моменты увиденные им в клубе. Он увидел, как гнев опять чуть было не высвободился, когда она заорала на него. Он так и видел, как он орет в ответ на нее, в присутствии испуганно смотрящих на них детей, или замолкает, «забивается в угол», думая только о том, чтобы она насколько можно скорее закончила орать. Он увидел, что есть третье. Например, в действии, которое на момент выбило ее. Или просто в игре, без эмоций, осознавая, что играешь, не теряя самоощущения в процессе. Ксения сникла под взглядом Бабочкова, но монстр в ее голове рвался обратно. — Хуже??? Ты что, мне угрожаешь?! — истошно заплакала она — видите дети, ваш папаша уже мне угрожает!!! — Ксюш, заканчивай свое выступление, хочешь орать и плакать, иди на кухню и делай это столько, сколько влезет. Ни мне, ни детям, не интересна твоя истерика, да и мало приятного наблюдать за тем, что делает тебя больной. Это твоя проблема, почему ты думаешь, что непременно должна поделиться этой своей болезнью и с нами? А еще лучше, запрись в ванной и посмотри на себя в зеркало, может, увидишь хоть что-то. Мне жалко тебя, увидь, что с тобой сейчас происходит, увидь, что тобой движет. — Козел!!!! Пошел ты…!!! — заорала она рыдая, выбежав в другую комнату, показушно захлопнув с грохотом дверь. Бабочков увидел, с каким испугом смотрят на все происходящее дети, и ему ужасно захотелось увести их от всего этого. — Сонечка, Максим, давайте быстро одевайтесь и пошли. — Ураа — закричали они радостно. Через пять минут, они, уже смеясь, выходили с Бабочковым из подъезда. — А вот если бы это было раньше — думал Федор — то я бы обязательно заморочился ее криком, подхватил бы от нее этот «вирус» негативного восприятия окружающего, да еще и передал бы это детям. Удивительно, я не узнаю себя, вернее начинаю узнавать, начинаю жить заново! А ждать ли мне Славу? Наверное, будет лучше, если доедем на такси, а он подъедет попозже, а то ждать долго придется. Он достал телефон. — Ало, Слав, я уже вышел с детьми, не буду тебя дожидаться, подъезжай сразу в парк. — Я…я сейчас подъеду Федор Иванович. — Не беспокойся Слав, все в порядке, мы доедем, подъезжай туда, когда тебе удобно будет, мы пробудем там минимум часа три — четыре. — Хорошо Федор Иванович, спасибо. — Жду тебя Слава, да, о деньгах на аттракционы не беспокойся. И еще, к нам еще присоединится Дмитрий Леонидович со своей дочкой. — Спасибо Федор Иванович — ответил Слава, думая про себя — надо же, классный мужик, повезло мне. Но вот более высокое начальство — это уже опасно. Бабочков отключил звонок. Но, через несколько секунд, раздался новый звонок от Славы. — Федор Иванович, мне очень неудобно, но у меня сильно разболелся живот, можно я не приду? — Хорошо Слава, как знаешь — ответил Бабочков, понимая чем руководствовался сейчас Слава, и, осознавая, что сам часто раньше так бежал от мнимой опасности. И что многие мнимые опасности реальны для него и сейчас.

ГЛАВА VIII
ДЕТИ

Бабочков с радостными детьми сел в такси и набрал Трчунову. — Ало, Дмитрий, мы с детьми уже едем в сторону парка, минут через двадцать-тридцать уже будем в парке. — Очень хорошо мой друг, я тоже с дочкой скоро буду, скоро увидемься, я тебе наберу, когда подъедем. И если сможешь, направь сейчас больше энергии на наблюдение за собой. Я ощущаю, что ты сейчас можешь увидеть для себя что-то очень важное. Поворотное для тебя. Бабочков радостно обнял детей, сидящих по обе стороны от него. — Чудесно — подумал он — только вот наблюдаю ли я сейчас за собой? Оказывается в моменты радости так же легко забыть о наблюдении. Но когда же я опять потерял нить? Только что или намного раньше? А… в тот момент, когда мне сильно захотелось побыстрее увезти детей подальше от Ксюши я и потерял опять наблюдение. А что же мешало мне наблюдать и в это время? Но я ведь и сейчас не наблюдаю… Видимо мысли о будущем и прошлом, даже совсем недавнем прошлом не дают мне полностью находится в данном мгновении и наблюдать. Но, ведь, наверное, в то же время нужно разобраться и с тем, что мешает. Задача… ведь то, с чем я должен разобраться находится в прошлом…. Так как же мне оставаться в данном мгновении, наблюдать и разбираться с мешающим одновременно? Прямо ребус какой то…. Спрошу я это тоже у Трчунова.… Сколько вопросов у меня к нему накопилось… Такое ощущение, что за последние дни я получил больше, чем за всю свою жизнь. Может, сможет Дима мне объяснить….. Как странно, я несколько дней назад принял его за сумасшедшего, а всего несколько его слов и советов как будто открыли передо мной то, что всегда было рядом, но я этого не видел. И ведь почти все окружающие этого не видят. Но дети видят!!! Максимка уже почти нет, но Сонечка!!! Но и она уже начинает примерять маску. Нужно сделать все, чтобы спасти ее от этого. — с этими мыслями он ласково еще крепче прижал Сонечку к себе. Она посмотрела на него глазами, как будто говорившими, что она очень рада, что папа вдруг начал видеть то, что она давно хотела ему показать. От взгляда Сонечки, Бабочков словно пропитался любовью, даже не потому, что она его дочка. То, что она сказала ему дальше, потрясло его еще больше. — Папочка, а ты можешь помочь мамочке выздороветь? — Сонечка, а разве она болеет? — ответил Бабочков вопросом, интуитивно понимая, о чем спрашивала Сонечка, но все равно, воспринимая опять не прямо, а через искаженное стекло, с налетом ложных представлений из прошлого, закрывающих или искажающих то, что происходит на самом деле сейчас. В этом случае его восприятие было закрыто тем ложным представлением из прошлого. Таким, какое принято в «обществе» основанном на так называемом «здравом рассудке», которое гласит о том, что дети глупые и ничего не знающие, и могут задавать только глупые вопросы. А они взрослые, напротив, могут их многому научить и обязательно научат, сделают их такими же «умными», а может и «умнее». Но Федор, почти не отвлекаясь, смог наблюдать за собой в процессе, когда он слушал вопрос Сонечки, в процессе ответа ей, и самое главное в процессе того, как мысли начали его уводить к привычному, искаженному восприятию. И это позволило ему увидеть то, чего он очень испугался. И тот, кто им командовал все это время, тут же воспользовался удобным случаем и послал мысли сомнения и неверия, основанные на том же, что называют «здравым рассудком», на которые Бабочков поддался, отождествляя эти мысли с собой. Что естественно повлекло за собой потерю наблюдения. Сонечка посмотрела на него глазами, как-бы говорящими — «не делай вид, что не понимаешь меня» и пролопотала — Тетя Аня сказала, что это болезнь такая. — Какая тетя Аня? — Какая-какая, ну такая тетя Аня, которая меня музыке учит. Она мне даже сыграла это. — Что это, Сонечка? — спросил Бабочков, не решаясь увидеть. — Она мне сказала, что есть минор и мажор, и есть гармония. Она сказала, что почти все взрослые болеют минором, но очень хотят сыграть мажор, но при этом его почти не чувствуют. А гармонию, она мне ее сыграла, они не могут ощутить из-за болезни минор. Папочка, только ты не говори тете Ане, что я рассказала тебе, она сказала, что это наша тайна. Бабочков сидел и не знал, что сказать. Он впал в стопор. Это маленькое существо, его маленькая дочка говорила ему о том, что он почти ощутил в эти дни. Но он опять боялся поверить. Ситуацию разрядили слова Максима, подражающего тому, какой Бабочков был все эти годы, вернее тому, что он считал собой. А так же начавший уже подражать разным другим, которые называются «взрослыми». — Соня ты опять начала свои глупости говорить? Заткнись, папе не интересно, что твоя глупая музыкальная тетя говорит. — Совсем и не глупости — обижено надула она губки. — Глупости — не унимался Максим, как бы радуясь тому, что вызвал в сестре такую реакцию — глупости ты только говоришь. Ты еще очень маленькая и глупая. У папы мозг вооот такой — он показал максимально раздвинутые руки, а у тебя вот такой, как куриный — он показал чуть-чуть разведенные указательный и большой пальцы — а может и опилки как у твоей музыкальной тети, да папа? — неестественно и бурно засмеялся он. Бабочков не знал, как среагировать. Ведь многое, что сейчас делал Максим, было подражанием ему, Федору, например, он часто нелестно отзывался о «музыкальной тете», которую никогда не видел. В то же время он видел, что движет сейчас Максимом. Он видел, что он очень хочет показать себя взрослым, что, по его мнению, заключается в таком поведении. Он уже хочет соответствовать шаблону. Его чистое восприятие задавили, и он стесняется и боится себя настоящего. И страх у него теперь выражается в агрессии к тем, к кому он может ее применить. И самое мерзкое, что он отыгрывается на Сонечке, на своей родной сестре. Им руководит то, что задавили его, а теперь и он хочет подавить другого. А у детей, это, к сожалению, в первую очередь распространяется на младших братьев и сестер. Бабочков не знал как реагировать. Сонечка заплакала. И он увидел, как что-то вместо него, среагировало на импульс и выдало стандартную механическую фразу. Из разряда тех фраз, которыми очень любят отделываться от детей родители, боясь показать свое замешательство и стремясь показать свое превосходство над ними. Ведь они, родители, так хотят сделать из детей свое продолжение, вернее продолжение того, чем, как они думают, они хотят быть. — Максимка, хватит дразнить сестру. Веди себя хорошо, а то отправлю обратно домой. И вообще, не обижай маленьких, если такой смелый, иди задирай старших мальчиков. Бабочков ужаснулся, насколько можно поспособствовать лишению детей искренности и любви к себе. Лишить из-за того, что родители не присутствуют в этот момент. Тогда, когда что-то вместо них, абсолютно механичное, определяющее все через заданную систему оценки и восприятия, вместо них общается с детьми, навязывает ту же систему восприятия и оценки, определяющую «хорошее» и «плохое», разделяет, и самое главное лишает их любви к себе и на корню давит начинающую подниматься веру в себя. Так же, как когда-то это происходило по отношению к ним от их родителей, а у них от их родителей. Федор интуитивно ощущал насколько это ужасающе. — Что мне делать? — суетливо думал он — Я каждый раз собираюсь наблюдать за собой, но каждый раз что-то меня выбивает, причем то, чему я не придаю значения, когда анализирую свои предыдущие действия. Я ведь вижу, что Сонечка видит все, что я делаю, но боюсь увидеть, что она видит, и продолжаю играть в эту глупую игру, когда-то навязанную мне моими родителями, вернее тем, что было в этот момент вместо них, а им в свою очередь тем, что было вместо их родителей. А теперь я боюсь увидеть, что, в общем-то, не я их должен учить, а скорее мне можно многому научится у них. Ведь мы, родители, все интуитивно ощущаем, но боимся. Ведь мы ощущаем, хотя никогда себе в этом не признаемся, что дети воспринимают намного больше. И из-за этого страха, что мы уже разучились воспринимать прямо, мы, или то, что вместо нас в этот момент, стремится подавить все искреннее, что в них пока что есть. Страх же нам подкидывает то, что вместо нас, ведь теперь есть инструмент, который дает оценку и направляет, ведь это «здраво», «разумно» и «хорошо». Господи….неужели… неужели, мама и папа делали это из-за системы «выше и ниже»….неужели они меня боялись, т.к. из-за того, что ощущали мое восприятие, и то, что они уже неспособны на это, но подсознательно ощущают, что когда то могли… неужели из-за этого они навязали мне это…. Не осознавая этого, не присутствуя, но позволили этому вирусу распространится дальше… А теперь я делаю то же самое по отношению к своим детям… А они, если это не остановится, сделают это по отношению к своим детям… Повторят все то же самое…. Мы как будто просто вместилище для чего то инородного, да еще и стремимся заразить этим вирусом самых родных нам людей… Что делать???!!!!! Как от этого избавится??? Как сделать так, чтобы заметить, когда этот чужеродный механизм собирается начать действовать вместо меня? А самое главное, как мне избавится от него?!!! Ход его мыслей прервал таксист. — Вам где остановить? — Мы выйдем здесь, спасибо. Бабочков вышел из машины вместе с детьми, которые уже забыли произошедшее в машине и радостно прыгали вокруг него. — Как мне быть — думал Федор — ведь пока я в таком состоянии, мое общение с детьми может только навредить им. У меня не получается наблюдать, быть все время!!! Может лучше ничего не говорить и не делать, чем давать вирусу распространятся? Хотя, ведь Ксюша методично внедряет в них то, что передано ей ее мамой и папой. Господи…. так ведь она тоже не осознает то, что делает… как я могу злиться на нее? Ведь это делает не она…. Ведь Сонечка говорила мне сейчас именно про это. Про то, что она назвала болезнью…. И какое точное определение она дала этому. Представляю, сколько страха и жалости испытывают к нам наши дети, пока мы не задавили в них все искреннее. Но ведь этот страх никуда не девается…. Наоборот…. Ведь посредством него мы позволяем этому чужеродному механизму быть вместо нас. Ведь он убедил нас, что с ним нам безопаснее. Убедил еще в детстве. Когда мы хотели защититься. И теперь мы принимаем его за себя. И все играют в эту глупую игру друг с другом. Все защищаются….. Давят, бегут… Почему??? Бабочков увидел, что он опять не присутствовал в процессе того, как он дошел с детьми до входа в парк. Он осознал, что и говорил им что-то, опять механично. Его размышления прервал звонок Трчунова. — Алло. — Федя, я чувствую, что ты сейчас переживаешь. Я ощущаю, что ты частично увидел, и очень рад за тебя. Не бойся идти глубже. Я постараюсь сегодня ночью тебе объяснить, так, как это возможно посредством слов. Но дальше, ты должен пройти сам, никто за тебя этого не сможет сделать. — Вы… вы о чем Дмитрий Леонидович? — сработала защита конструкции в Бабочкове. — Дорогой мой, а сейчас это не ты сказал, увидь. Ладно, я буду минут через пять. Насколько я слышу вы уже в парке? — Да — ответил Федор — думая про себя, вот опять я боюсь увидеть, что это не бред. И боюсь увидеть, что Дмитрий видит происходящее во мне. Нужно постараться стать смелее. Ведь совсем недавно я увидел это в Славе. — Тогда давай встретимся около фонтана. — Хорошо. По дороге к фонтану Бабочков купил детям шарики, мороженное и другую дребедень обычно продающуюся в подобных парках. Он старался наблюдать за собой в процессе, но все время упускал нить, отвлекаясь на что-то и кого-то. И тут его озарило новым осознанием. — Я же боюсь смотреть людям в глаза!!! Даже своим детям!!! А если я когда-либо и смотрю кому-то в глаза, то только давяще, да и то, я ведь все это время и на это не был способен. Как я могу быть искренним, если боюсь смотреть людям в глаза? Я ведь боюсь увидеть не то, что я уже представил, не то, что я хочу увидеть…. Бабочков начал рассматривать людей вокруг, парочки, родители с детьми, группы подростков и студентов. Он увидел, что почти все они не смотрели друг другу в глаза, хотя пришли сюда «пообщаться» друг с другом. Иначе, почему бы им не прийти одним? Его внимание привлекла парочка с ребенком. — А ну-ка, встань рядом с мамой — приказывал ребенку мужчина с фотоаппаратом — Улыбайся! Попрыгай! Нет же, улыбайся, когда я тебе скажу. Саша, да что ты такой тупой у меня? Прямо как твоя бабушка. Давай улыбайся на счет три. Раз, два, три… — Хватит настраивать ребенка против моей мамы! — ответила ему жена в шутливо-обиженной форме — Она в отличии от тебя ведь к тебе очень хорошо относится. — Замолкни дорогая. Теперь ты фото испортила. Саша, а ну-ка, давай повиси на дереве. Молодец! Да улыбайся же, тебе говорят. А теперь давай встань туда. Да не туда! Вправо! Да вправо тебе говорят, а не налево. Почему до тебя все время так долго доходит? Наверное, наследственность с маминой стороны. Бабочков наблюдал за испуганным ребенком, который пытался выдавить из себя улыбку по команде, и уже очень боялся не соответствовать представлениям отца. — А ведь все мы в такой ситуации. Просто чуть-чуть по разному. Но сути это не меняет — подумал Бабочков — может, конечно, не так, как в этой показательной ситуации с несчастным ребенком и испуганно-агрессивным отцом, который делает из него «мужчину» и «умного», что для него соответствует быстрому выполнению команд и определенному набору «качеств». Как в анекдоте, когда генерал обращается к людям исскуства — «если вы такие умные, что же вы тогда строем не ходите и песни не орете?». Но, все же, в такой же ситуации, более прямо или менее, понимая или не понимая. Но нам всем навязано желание соответствовать чему то… Быть шаблонным, и видеть это как «особенное». И вначале это навязывается нам самыми близкими, теми, кому мы безусловно доверяем….Страшно…. А дальше на уже подготовленную родителями почву выливается то, что нам передают те с кем мы сталкиваемся на протяжении всей остальной жизни. От них к нам переходят все виды возможных «вирусов», к которым нас сделали восприимчивыми родители. Человека давят, у него, из-за желания защититься возникает желание стать таким, как тот, который его подавил. И уже через некоторое время он примеряет эту маску, пытаясь подавить других. Или маску «побега», как бы закрывающего его от агрессора. Но по сути два вида защиты — побег и давление, которые, по сути, есть одно и то же….. Но как же выйти из этого, если и побег и давление по сути одно и тоже? Человек может давить, потому как боится, что его подавят, и он ничего этим не решает, он так же боится, и, по сути давит сам себя. Или он может убежать от ситуации разными способами, прямым, посредством сведения к шутке, или посредством того, что он делает вид, в первую очередь для себя, что он не видит и не слышит. Много разных способов побега, но ведь бежим мы в первую очередь от себя. От того ребенка, который в смятении и страхе. Который не понимает, почему для того, чтобы его родители его любили и не наказывали, он должен подчиняться им и воспринимать мир так, как хотят они. Почему он должен соответствовать тому, что они хотят в нем видеть, почему он должен быть их продолжением. Почему он не может быть просто самим собой. А чем дальше, тем эти игры в давление и побег становятся изощреннее и изощреннее. В бизнесе, в семейной жизни, в дружбе, да во всех взаимоотношениях… Например на уровне нации — мы русские, значит мы такие, мы армяне, значит мы должны делать так, мы англичане, мы особенные… На уровне каких то навязанных идей, типа мы идем туда… А самое главное, что мы играем перед самими собой, поверив, что это маска, это мы, да еще и с пеной у рта защищаем ее, и очень боимся остаться с самими собой наедине, чтобы не иметь возможности столкнутся с самими собой настоящими. Поэтому и все массовое быстро набирает силу. Люди стремятся стать кем-то, в группе, не важно большой или маленькой, хотя маленькие особенно считают себя «особенными». Мы доверяем массовому и не доверяем себе. Себе настоящим. А то, что мы привыкли считать собой, практически полностью состоит из того, что навязали нам другие. Ведь в нас так внедрили то, что если ты видишь одно, а десять или сто человек видят другое, то ты не прав. Особенно это внедряется в школах. А ведь Сонечка скоро должна пойти в школу… Может не отдавать ее в это место, где происходит ломка искреннего? Вот, что уже происходит с Максимкой, нужно, наверное, забрать его оттуда. Только как решить этот вопрос с Ксенией? — Привет — перебил его рассуждения Трчунов, который, как показалось Бабочкову, видел, какие мысли сейчас проносятся в его голове — познакомьтесь это моя дочь. Девочка лет одинцати-двенадцати со светящимися глазами протянула Федору руку. — Меня зовут Марина — смело и с задором произнесла она — хотя так назвал меня папа — с этими словами она подмигнула папе — а я предпочитаю, чтобы меня называли Ма. Мне нравится сейчас этот звук. Потом может и другой понравится. — Очень рад — опять механично, ошарашенный энергией идущей от этой маленькой и сильной девочки ответил Бабочков — а я дядя Федор. — Меня зовут Дмитрий, или лучше Дима, без каких либо дядь, договорились? — подмигнул Трчунов детям. Сонечка смотрела на странного дядю с восторгом и опасением. Она ощущала, что он не «болеет». Она ведь уже привыкла, что все взрослые не понимают ее. Она даже почти смирилась с тем, что и ей нужно будет играть в эту игру. И теперь она увидела, что не все взрослые такие. Ведь даже тетя Аня часто болеет. Она очень боялась ошибиться в том, что увидела в этом здоровом дяде с мажорной музыкой. Она также с большим интересом наблюдала за странной взрослой девочкой, у которой тоже не было признаков «болезни». — Меня Сонечкой зовут — прощебетала она — а кто меня назвал, не знаю — с опасением улыбнулась она Ма. — А я Максим — стесняясь, но стараясь изобразить из себя взрослого мужчину, протянул руку он. — Ну вот и познакомились — весело засмеялся Трчунов — дети, вот вам деньги, пойдите, покатайтесь вон на том аттракционе, или на другом, каком захотите, а нам пока с Федором нужно поговорить кое о чем. Ма, взяла Сонечку за руку и направилась к аттракционам. Максим не решался пойти следом. Она повернулась. — Максим, ты чего отстаешь? Пойдем, покатаемся. Это весело. — Я…я просто думаю, куда мне положить мой пистолет, вдруг он выпадет и разобьется, когда я буду кататься. — Лучше выбрось его — ответила Ма, улыбаясь, смотря прямо ему в глаза — очень глупая игрушка. Развивает в детях жестокость и неуважение к чужой жизни. — И вовсе не глупая! Очень даже нужная. Мне ее мой папа подарил — с вызовом кинул ей Максим. — Хорошо, хорошо, важная — засмеялась девочка — ну так дай свой важный пистолет папе, раз уж он тебе его подарил, пусть он его хранит, пока ты катаешься. Мы пошли, догоняй. — Ну, хорошо — серьезно произнес Максим — пап, на, положи к себе в карман, чтобы он не пропал. Он всунул эту игрушку больших размеров Бабочкову в руку и побежал за Ма и Сонечкой. — Вот такая у меня дочь — улыбнулся Трчунов. — Она очень открытая и свободная — выдавил из себя Бабочков, снедаемый мыслями, что хотел бы видеть Максимку таким же свободным. И что хотел бы, чтобы Сонечка не потеряла бы своей свободы. — Да, но она не всегда была такой. — А какой? — Раньше, я ее практически не видел. Ее мать сильно настроила Мариночку против меня и препятствовала нашему общению. При этом убеждала ее в том, что мы не общаемся потому что она мне не нужна. Все мои попытки поговорить с ней, заканчивались истерикой, тем более, если Маринка была рядом. Она ведь знала, как я опасаюсь закладывания программок в ребенка, травмируя его этими истеричными выпадами. Я ничего не мог сделать, ведь это было отголоском того, что моя конструкция раньше сделала вместо меня. Ведь и женился на ней не я, и жил с ней не я. И сейчас я сталкиваюсь с последствиями того, что меня не было в момент, когда что-то делало все вместо меня, а я просто безропотно соглашался, что это «что-то» и есть я. Ну, так вот, пока дочка жила с ней, она, ее мать полностью лишила Маринку свободы. Она не отходила от нее ни на шаг, как наседка. Иногда даже сидела в прихожей и ждала, пока она занимается в школе. Она очень боялась, что Маринка распознает ее игру, но при этом и сама боялась увидеть, что это лишь ее игра. Она говорила что любит, но как можно так беспощадно давить того, кого ты любишь? Как можно навязывать свою волю тому, кого ты любишь? И, наконец, как можно заставлять покупать любовь ценой своей свободы и искренности того, кого ты любишь? Она любила в ней не ее, а продолжение себя, вернее того, что до сих пор считает собой. Она полностью задавила ее и подчинила себе. Так, что Маринка даже не представляла, что может сделать хоть шаг без ее ведома. Не представляла, что есть жизнь без мамы, и что можно самой воспринимать мир, а не через мамино представление о ней. — Что-то наподобие моей жены — вздохнул Бабочков — а как же ты решил эту проблему? — Федь, что такое проблема? Их ведь не существует. Была такая ситуация, которая была следствием того, что я считал собой раньше. Оно сделало вместо меня много шагов, с последствиями которых я сталкивался позже. Кроме того, во мне долгое время сидело отношение к Маринке, как к дочери, т.е. так, как принято, как заложили. Но мы можем искренно общаться только тогда, когда отбрасываем представления, и общаемся на равных. Со всеми. — А как ты исправил это? Я не просто любопытствую, я просто ощущаю, что сам скоро столкнусь с этим. — Мой друг, не ориентируйся на чужой опыт. Просто загляни вглубь себя, увидь причину, и начни постепенно делать. Но, не ожидай результата. Ведь с ожиданием результата связаны твои опасения, что это не произойдет. А все, что ты ярко представляешь, на что затрачиваешь энергию, всегда сбывается. — Как это всегда сбывается? — Вся штука в том, что все что происходит, делаешь ты сам….. Только вот люди затрачивают свою энергию в основном на приобретение материальных благ, власти, а еще больше на негативные эмоции, которые, в общем-то не свойственны нашей истиной природе. Они лишь говорят о том, что конструкция, которой ты испугался в себе и в людях, посылает в разум и в воображение импульсы, делающие нас несчастливыми. Давай я лучше расскажу тебе об этом позже. Это долгая тема. И очень желательно, чтобы в тебе созрел вопрос на эту тему. Проощути его. Да, чуть не забыл, я тут тебе кое-что приготовил почитать — Дима протянул Бабочкову несколько сложенных листов бумаги — прочитай, пожалуйста, это сегодня, перед тем как приехать ко мне, я пошлю за тобой машину в районе двенадцати часов. Прочитай не так, как ты привык читать обычно, а проощутив это. — Я постараюсь… Дим.. расскажи все же, пожалуйста, как ты сам решил эту про… ситуацию. Или ты не хочешь говорить об этом? — Хорошо. Я расскажу тебе. Но самое главное помни, что все причины в тебе. Если ты обретешь себя, и не дашь страхам других людей уничтожить твой стержень. То ты увидишь и решишь. Не только в этом. Испытание может занять некоторое время. Ведь чем больше в тебе растет свет, тем большую тень он отбрасывает. А тень всегда ищет лазейки, всегда старается пробраться в тебя и помочь конструкции восстановить свою власть над потерянной территорией в тебе. Особенно если они потеряны недавно. Но, если ты будешь наблюдать вглубь себя, будешь присутствовать, когда она подойдет, то ты увидишь что-то новое, что не видел до этого. А увидев, ты отвоюешь новую территорию, хотя это дастся тебе через боль. Без нее невозможно пройти. Если бы мы не страдали бы от присутствия инородной конструкции в нас, то у нас бы практически не оставалось бы шансов проснуться. Вопрос лишь в смелости увидеть это, признать свою внутреннюю боль, от разлуки с самим собой, а не отгораживаться от нее, отождествляясь, с чем-либо или с кем-либо. Если ты признаешь, то ты сможешь наблюдать за ней и увидеть, что она собой являет. Удары очень полезны, если мы сможем обратить их себе на пользу. Главное не потерять себя в процессе наблюдения. Чтобы она не завладела тобой снова. Я прочитаю тебе для начала одни стихи. Нам жизнь уроки преподносит Ударами гремя вокруг, Но на Любовь влиять не может Так как она есть суть и жизнь. И то, что нам дано от Бога, Люби, как собственную жизнь, Не отвлекайся на преграды, Сомнения в прах, и светлый миг, Который длится ровно вечность, Который рядом, лишь возьми. Удар гремит, гремит любовью, Тюремщика ломая изнутри, Удар дает нам шанс проснуться, И ощутить наш путь к себе. — А теперь я постараюсь рассказать тебе о том, что тебя так интересует. Но не забывай, вопрос лишь в тебе. Таблетки разрешающей ситуацию не существует. Ни в чем. Решение не в действиях, а внутри тебя. Сражение происходит именно там. Ну, так вот. Из-за некоторых обстоятельств я не имел возможности общаться с Маринкой. Я даже не видел ее больше двух лет. Даже не разговаривал с ней. Ее мать не подзывала ее даже к телефону. Но я видел, что это следствие прошлого. Я ощущал, что если начну действовать сейчас, то в данное мгновение мне придется играть в агрессию. А это не привело бы ни к чему полезному для Маринки, лишь дополнило бы травмы уже нанесенные ей матерью. Я ждал. И тут, ситуация решилась сама собой, вернее я призвал ее. Маринку отдали учиться живописи к одной моей давней приятельнице. Она мне об этом и сообщила. И зная мою ситуацию, она запретила присутствие матери на уроке. А ждать ей оставалось только в подъезде, чего она делать не хотела. Тем самым Маринка приобрела немного свободы — Трчунов глубоко вздохнул — Когда я появился в первый раз на ее глаза, она была настроена крайне враждебно по отношению ко мне. Но она не сообщила матери о том, что я был там. Так мы продолжали общаться некоторое время. Три раза в неделю. Я старался быть с ней максимально искренним и прямым. Я взывал к ней, закрывшейся защитной маской. Я старался максимально просто объяснить ей все происходящее с людьми. К счастью, детям легче услышать, она начала пробуждаться. С каждым днем все сильнее и сильнее. Этому также поспособствовала моя приятельница, раскрыв ей волшебную магию цветов. Она очень мягко давала ей основу, не убивая стремление рисовать набором правил. Рисунки Маринки были прочувствованные и искренние. Но, ее мать ощущала перемены в Маринке. Как-то Маринка пришла очень грустная. Я долго допытывался о причине, и, наконец, она призналась, что мать ей сказала, что нашла для нее преподавательницу живописи «получше «этой «», как она выразилась. И что послезавтра она в последний раз приходит сюда. И тут….она сказала очень важные слова для меня. Они развязали мне руки. После этого я мог действовать жестко. Она сказала — Папа, я хочу жить с тобой. Не хочу больше с мамой. Я хочу видеть ее, но не жить с ней…. Федь, ты не представляешь, какая радость и счастье меня охватила. Я естественно сказал ей, что давно об этом мечтаю. Я постарался просто объяснить тот бредовый механизм, называемый судом, через который можно это сделать. Я объяснил ей, что это место, где дяди, которые строят из себя важных персон, играют в разные игры и принимают жизненно важные для людей решения, в основном за деньги. Если же люди не соглашаются с их решениями, то их сажают в тюрьму. Я рассказал ей о том, что весь этот механизм построен на игре, лжи и на том, кто кого задавит. Я объяснил, что, к сожалению, потребуется ее присутствие на этом суде, где она услышит много лжи и гадостей про папу и маму. А самое главное, что потребуется ее слово. Что она должна при всех, в том числе при маме, которая начнет ругать ее последними словами, сказать о том, что она хочет жить со мной. Я сказал ей, чтобы она не торопилась с ответом. Чтобы она ощутила в себе, готова ли она к этому ужасному процессу. Маринка сказала, что ответит мне на следующем последнем уроке. Я с нетерпением ждал ее прихода. Но она не пришла. Моя приятельница позвонила ее матери, на что услышала, что «мы не нуждаемся больше в ваших услугах». Я решил пойти туда, где они жили. Ведь Маринка теперь имела стержень, и истерика ее матери не особо бы подействовала на нее. Но только я вышел из подъезда приятельницы. Как увидел бегущую ко мне заплаканную Маринку. — Папа, я согласна идти к этим глупым и важным дядям. Я хочу жить с тобой! Прямо сейчас!!! И как видишь, с тех пор она со мной. Свободная, смелая и счастливая. Даже ее мать чуть-чуть изменилась, хотя на суде, когда услышала ее слова, вылила на нее огромное ведро грязи. И сильно ранила ее напоследок, сказав ей, что она ей больше не дочь. Что она предательница. Но через какое то время, она предприняла попытку пообщаться с Маринкой. Я этому не препятствовал естественно, сказав ей, что Марина свободный человек, и сама вправе выбирать, с кем ей общаться. Возобновление их общения пошло на пользу и Маринке и ее матери. Я удовлетворил твой интерес, Федь? Только не забывай, что, по сути, вопрос лишь в решении внутри. Только не жди моментального решения ситуации. — Да Дим, большое спасибо. Я думаю, что я воспринял суть. Я надеюсь, что мне это поможет. — Ну и хорошо, а теперь давай пойдем и тоже покатаемся на каруселях. И постарайся запомнить ощущение во время катания, которое отдается в животе, оно тебе поможет кое в чем, о чем я расскажу тебе позже, в нашей сегодняшней ночной беседе, если конечно хочешь, чтобы она состоялась Они направились к карусели, откуда к ним бежали радостные дети. Даже Максимка пропитался ощущением свободы, которую почувствовал от Ма.

ГЛАВА IX
ПРИТЧА ИЛИ РАССКАЗ

Счастливые дети уже легли спать. Бабочков зашел на кухню. Достал из кармана листы, полученные им от Трчунова и начал читать. «Когда-то давно или не очень, ведь время относительно, в одном племени жил человек. Жил он так же, как и все в его племени. Он следовал всему тому, что было важно в племени, всему тому, что привили ему родители и окружающие. Иногда ему казалось, что жизнь не может быть такой примитивной, но отгонял от себя эти ощущения. Ведь этим он подвергал сомнению то, чем он жил все это время. Подвергал сомнению тех, кто был ему близок и кого он уважал и подражал с детства. И ему опять хотелось стать таким же значащим, важным и почитаемым как руководитель племени. Или таким же, как охотник из соседней большой и комфортабельной хижины. Который, каждое утро выезжал на охоту под желающие взгляды всей прекрасной части племени, одетый в шкуру леопарда, невиданном никогда в их краях, и на элитарном коне, выписанном из далекого племени. Человек страстно возжелал иметь все это, ему казалось, что обладание благами, уважением и завистью других принесет ему счастье. Все его помыслы и усилия были нацелены на это. Со временем человек стал руководить охотой, что придало ему вес в глазах племени. Он обзавелся хижиной лучше, чем у соседа — охотника, которому он подражал. Конем с двумя рогами на заднице, доселе никем невиданным в их племени. Луком, инкрустированным множеством яхонтов, на каждый из которых можно было обменять трех волов в их племени. Он носил шкуру снежного барса, на которую можно было обменять все соседнее поселение. Он пользовался успехом у женщин в своем и соседних поселениях. Его слово было важнее слова вожака племени не только в их поселении, но и в соседних. Соплеменники захотели избрать его вожаком, но отказался, мотивируя это тем, что ему это не интересно. Какое то время он безумно радовался всему тому, что получал. Но каждый раз, оказываясь наедине с самим собой, он с ужасом замечал, что он несчастлив, и что он нуждается в чем-то, чего он не может объяснить. Как-то раз, он отдыхал под сенью дерева на вершине горы. Он забыл обо всем и оказался в данном мгновении, он словно слился со всем окружающим, с деревом, с горой, с небом, с лесом, с солнцем. Он закрыл глаза и ощутил, что все, что он только что видел и ощущал в нем самом. Он ощутил неимоверное блаженство, чувство полета, ранее никогда не испытанное им, разве что в раннем детстве. Радостный возглас, поднявшийся из самих глубин его существа, огласил окружающие его горы и леса. — Что это? — задался он вопросом. — Это твоя истинная суть — ответил умиротворяющий голос изнутри. — Как? А что же было до этого? — Ты забыл о себе, ты принимал маску за себя. — А кто ты? — Я и есть ты. Но ты не есть я. Человек ощутил, что у него нет никаких вопросов и сомнений, по поводу услышанного, что он дома, что есть только ощущение себя. Ощутил, что то, что он искал во внешнем, всегда было с ним, внутри, нужно было просто заглянуть внутрь, увидеть, протянуть руку и взять его. — А как мне не потерять себя снова? Как мне всегда быть собой? — Все очень просто. Безжалостно выкинь все маски. Ощущай себя, а не объясняй. Не объясняй ничего, просто ощущай и все станет ясным. Живи только в данном мгновении, оно и есть жизнь. Будь искренним к себе. Не обманывай себя. Не контролируй, не привязывайся к будущему или прошлому, наблюдай настоящее. Не привязывайся к людям, осознавай, что мы лишь гости здесь. Просто люби их, искренно, без ожиданий, не привязываясь. А главное люби себя. Тогда и к людям у тебя будет искренняя любовь. Наблюдай за собой, присутствуй в каждом мгновении тотально. Направляй взор внутрь себя, а не вовне. Доверяй себе. Не поддавайся на то, кем тебя видят или хотят видеть другие, на то, что тебе дали другие. Не оценивай ничего и никого и не завись от того, как тебя оценивают. Делай только то, что идет из глубин твоего существа, из сердца прямо сейчас, не объясняя своих действий, ни себе, ни другим. Не бойся изменений. Не бойся, когда от тебя откалываются куски, которые ты считал собой, вплоть до полного растворения. Без смерти нет рождения. А родиться можно прямо сейчас. Ты близок к этому. Откройся бесконечности. Бесконечности твоей истинной сути. — А как мне общаться с людьми, с родными? Их же обидит, если я буду говорить все, что вижу. — Либо не говори и не делай ничего, либо только то, что ощущаешь. Если ты будешь делать только то, что ощущаешь, что идет из сердца, будешь искренним с ними, то все будет нести любовь им, не важно как это ими воспримется. Будь открыт ко всему, но давай ровно столько, сколько могут получить, ко сколькому готовы. Не пытайся передать ощущения словами тем, кто хоть чуть-чуть не приближался к нему. Ты ведь не можешь передать ощущение полета тому, кто его никогда не испытывал. То, что ты выразишь словами, будет ограничено рамками разума. Даже если и внимающий будет восприимчив к твоим словам, это лишь создаст у него представление об этом ощущении, а представление всегда заслоняет ощущение настоящего. А ощутить можно только прямо сейчас, как в первый раз. — А как же ответственность за родных? — Как ты можешь отвечать за кого-то? Ты можешь есть за другого? Ты можешь отвечать только за себя. За себя в истинном смысле этого слова. И кому отвечать? Только себе. Единственная ответственность, которая может быть, это ответственность перед самим собой. Поэтому и придумано то, что ее заменяет и не позволяет увидеть. Это ведь ужасающая ответственность. Нет того, кто помогает или карает. Абсолютом был дан только первый толчок. Все делаешь ты. Все что происходит результат твоего внутреннего, ты отвечаешь только за себя. Только перед свои истинным Я. Когда человек берет то, что называет громким словом «ответственность» на себя за что-то или кого-то, то он либо принимает правила игры того, за кого или за что он начинает отвечать, либо навязывает свои правила игры тому, за кого он берет ответственность. Просто делай то, что идет у тебя из сердца в настоящем, без какого либо «должен» и «нужно», без каких либо представлений о чем-либо. Любое представление о чем-то заслоняет от тебя настоящее, твои действия становятся не искренними, по шаблону, идущие не от тебя, а по правилам игры. — А если я своими действиями наврежу окружающим? — Навредить ты можешь только сам себе. Приняв то, что не является тобой, за себя. Ничего не происходит просто так, любая ситуация дается человеку для того, чтобы он осознал. Важна не сама ситуация, а восприятие, ощущение жизни. Навредить кому-либо, ты не можешь. Он только сам может себе навредить. Своим внутренним призвать ситуацию или испытать негативную эмоцию. Любой процесс — процесс двухсторонний. Если человек не будет восприимчив к этому, если у него не будет картинки об этом, представления о том, что это может доставить ему какие либо отрицательные эмоции, то никакие действия и события не смогут вызвать у него ничего негативного. — Ну а как же? А если, например кто-то убьет кого-то, он же навредит ему. И ведь не важно как убиенный относился к этому, его физической оболочки уже не будет существовать. — Все что происходит у человека, результат его восприятия жизни. Все призвано им самим. Одна и та же ситуация для одного для осознания одного события, вернее причины, из-за которой она повторяется, а для другого для другой причины. В глобальном плане, если хочешь, они инструменты друг для друга. Тот, кто убьет, навредит себе самому, т.к. по сути, он убивает себя самого. Своим подобным отношением к жизни и живому он призывает то, чего он желает. Ведь человек всегда получает то, чему соответствует его внутреннее или то, что он за него принимает. Вредя кому-то, вредишь себе, помогая кому-то, помогаешь себе. Вопрос в том, что люди врут себе, не хотят видеть истинные причины, называя это красивыми словами, которые услаждают их эго. — Хорошо, а как мне жить? Что есть? Вот, например, в данном мгновении мне хочется просидеть весь день в тени этого дерева, но если я не пойду охотиться, то завтра мне и моим близким нечего будет есть. — Насчет близких, они получат то, что призовет их внутреннее. Не важно посредством тебя или кого-то или чего-то другого. Ведь ничего не происходит просто так. Если кем-то призвано событие, то оно все равно произойдет для него тем или иным способом, мы на этом плане лишь инструменты друг для друга, не важно через кого или что это происходит. Но именно эта иллюзия, что существование другого зависит от нас и создает иллюзию, которая держит нас за горло, управляет нами и не дает вырваться из ее тисков. Если они должны завтра есть, то тем или иным способом это произойдет, не важно как, и не нужно размышлять о том, каким образом это произойдет. Просто доверяй вселенной. Все, что происходит, истинное, т.к. в большей степени способствует возможности того, чтобы человек стал собой. Если ты сейчас искренен к себе, и проявляешь то, что рвется изнутри, истинное, с любовью ко всему живому, то большей пользы ты и не сможешь принести и всему окружающему, вне зависимости от того каким образом это воспримется той конструкцией, которую они считают собой. Насчет себя, если ты искренно к себе и тотально присутствуешь в каждом мгновении, следуешь своему внутреннему, то о чем еще может идти речь? Ты же только что ощутил это. О каких вопросах может идти речь? О каких объяснениях? Мгновение, которое длится вечность и наполнено любовью и блаженством, источающее его во все стороны. Не заботься о завтрашнем дне, все происходит само по себе. — Хорошо, если я — это ты, то почему я веду с тобой диалог? — А кто ты? Почему ты со мной сейчас разговариваешь, задаешь вопросы, споришь и защищаешь маску, которую принимал за себя, вместо того, чтобы, не объясняя ощущать? Ты же только что все ощутил, вопросов не было. Все было ясно. Кто начал задавать вопросы? Кто стремится объяснить? Тот, кто боится. Если человек объясняет себе что-то, то он уже не способен ощущать, он ограничивается рамками разума. Да, посредством объяснения можно передать кому-то, что-то, если это идет из сердца, без продумывания, но часто может быть просто страхом маски, обезопасившей себя таким образом. Так кто задал вопрос? Если ты в настоящем, то их нет, они всегда относятся либо к прошлому, либо к проекции представления из прошлого на будущее. В настоящем все просто есть, и не нужно этого объяснять. — ……………………. — Наблюдатель за наблюдателем. — …………………….. — …………………… — Все. +, — и». +-.», утверждение, отрицание и примирение, действие, сопротивление, нейтральность, отец, сын и святой дух, красный, синий, желтый…., все это равно бесконечности. — ……………………………………………………………………………..» Бабочков глубоко ушел внутрь себя. Он ощущал, что знал все это. Особенно в последние дни. Он интуитивно опустился на пол, и сел со скрещенными ногами и ровной спиной. Он ощущал, что в этой позе он может уйти глубже. Мысли начали рассеиваться. Он просто ощущал. Он просидел так долгое время, пока в кухню не вошла Ксения. Он услышал не ее, а энергию идущую от нее….откуда то снизу….ведь он в этот момент не ощущал своего тела. Ксения вошла на кухню, и от неожиданности не смогла продолжить линию своей игры в доброжелательность и понимание. — Ну, приехали! Он уже сидит на полу! Йога из себя изображает! Ты бы лучше сначала с женой бы пообщался. Так все могут быть спокойными. Бабочков медленно открыл глаза. Он ощущал, что он и здесь и везде и нигде. Он прошел через то, что устрашило его в клубе. Только своей верой и любовью. К себе в первую очередь. Он просто смотрел на Ксению не испытывая никаких эмоций. Возможно только сострадание. — Ты оглох? Может, ты еще и обкурился? Отвечай, когда с тобой разговаривают — завопила она — ты просто ноль, ты никто, а ведешь себя как король, пренебрегаешь мной. Бабочков продолжал смотреть на бьющуюся в истерике женщину. Он видел, что это не она. Он видел, что все попытки сказать ей об этом приведут к еще большей агрессии. Он любил ее. Но ее, а не то, что она принимала за себя. Любил не как жену, женщину, сестру или что-то в этом роде, а просто любил. Он видел, что у него нет возможности общаться с ней, ведь вместо нее к нему обращено это…. Он внутренне решил, что если и будет с ней говорить, то постарается обращаться непосредственно к ней. Не учитывая интересы ее тюремщика. Он ощущал, какая низкая энергия от нее идет в его сторону, как и во все. И он ощущал, что еще не совсем сильный, чтобы долго сопротивляться заразе. Тут, как будто по заказу раздался звонок от Трчунова. — Алло. — Федь, спускайся, водитель только что звонил мне, что уже подъехал. — Хорошо, скоро увидемься — ответил Федор, отключив телефон. — Ты куда это собрался? К любовнице?!!! — заорала Ксения. — Нет, просто к другу. — Аааа….вот оно что. То-то я смотрю, что ты меня последние дни не хочешь. Так ты ориентацию сменил? В голубые ряды подался? — язвительно-шутливо-издеваясь вылила из себя Ксения, наблюдая за тем, какую реакцию произведут ее слова в Бабочкове. Но он просто смотрел на нее. Она даже видела жалость в его глазах. Раньше он начал бы орать в ответ, пока бы она его не задавила, а потом как бы пожалела бы. Или наоборот, сделала бы вид, что задавилась, а потом бы сыграла в жертву, навязав ему вину. Ведь оба вида, как она думала, ей на руку. Ведь после этого Бабочков становился управляемый, и воспринимал за свое все «надо» и «должен», которые она ему навязывала. А теперь он просто смотрел, что выводило ее из себя еще больше. — Нет, просто к другу — спокойно ответил Федор — пока я еще не ощущал тяги к мужчинам. А к другим женщинам есть и сейчас. Это даже часто лишает меня самоощущения. Да, к тебе у меня сейчас нет желания. Но, кто знает, что может случиться? Одно скажу, к тебе оно может возникнуть, ведь я по-своему люблю тебя. Но к той, с которой я прожил все эти годы, к той, за кого ты себя принимаешь, его возникнуть никак не может — с этими словами он посмотрел в ее глаза, увидев в них лишь страх и агрессию. Глубоко внутри себя вздохнув, он направился к выходу из квартиры под истеричные вопли Ксении, о том, какой он козел. Он видел, что она из последних сил пытается зацепить его. Он ощущал, что пока он держит свой внутренний стержень, ничего не может зацепить его. Вся отрицательная энергия, посылаемая в его сторону от Ксении, как бы проходила мимо и отрезинивала обратно в нее, правда, изрядно загрязнив все окружающее. Бабочков спокойно открыл дверь, и, осознавая свои движения тела, разума и эмоций спустился вниз по лестнице.

ГЛАВА X
НОЧНАЯ БЕСЕДА

Бабочков ехал к Трчунову весь заполненный вопросами, которые он хотел задать ему. Многое в притче, которую Дмитрий ему дал, он осознал интуитивно, но разум не позволял ему осознать всю картинку так как есть, без искаженного стекла, показывающего все наоборот. Ему все казалось противоречивым. С одной стороны, он ведь уже ощущал, что все так, и это давало ему счастье. Но в нем уже начал расцветать цветок совести, и он очень и очень боялся посредством него увидеть до конца все то, что он, вернее то, что было вместо него, делало по отношению к себе самому и к людям. Он интуитивно ощущал, насколько мазохистичными были все его действия по отношению к себе и садистическими по отношению к другим. Маска, состоящая из красивых слов, которыми называют все эти мазохистичные и садистические действия, уже изрядно подтаяла, и едва скрывала суть всех этих действий. Больше всего он боялся увидеть механичность действий со стороны своих близких. И теперь, он, внутри, всем своим существом ощущал ужас и радость, но очень боялся принять реальность. Он внутренне уже спорил с Дмитрием, объяснял, т.е. оправдывал и защищал то, что на столько лет лишило его свободы, убедив его, что оно и есть он. Машина въехала на территорию дома. Дмитрий уже с улыбкой шел к нему навстречу. Федор ощутил, что боится разговора, внутренне убегает от него. — Что это опять такое? — подумал он — сколько я буду убегать от себя? Неужели я опять себя поведу как днем, в парке? Поведу себя… но я ли себя тогда вел? Почему я все время боюсь? Ведь даже причин для этого нет, а я все защищаюсь и защищаюсь… — Привет Федя, рад, что ты приехал — улыбаясь глазами, сказал Дмитрий. — Привет… — ответил Федор, думая про себя — чего я боюсь, ведь я все ощущаю по его глазам. Из них исходит доброжелательность. И ведь я действительно вижу, что он ощущает все, что происходит у меня внутри. — Федь, перестань суетиться. Расслабь себя, отпусти. Расслабь свое тело, разум, эмоции. В напряженном состоянии практически ничего невозможно ощутить. Давай пойдем, я покажу тебе дом, чтобы ты знал, где что находится, и не зависел бы в передвижении от меня. А потом, мы начнем нашу беседу, если хочешь. Я организовал в саду маленький пикник. Слова Димы, вернее энергия идущая от него, подействовали на Бабочкова, и он прошел за ним в дом, чуть отпустив себя. Он с любопытством разглядывал жилище Дмитрия. Все было просто, но оригинально. Во многих деталях присутствовали очень неожиданные решения. Например, комната, где вся мебель была прикреплена к потолку. — Это для того, чтобы кое о чем напоминало — как бы видя мысли Бабочкова, объяснил Дима — и еще для кое-чего. А еще, мне нравится медитировать в этой комнате. После осмотра дома, они прошли в сад, где были постелены матрасы, пледы и подушки. Тихо, играла медленная медитативная музыка. На невысоком столике лежали фрукты, сыр и поджаренные на огне овощи и хлеб. В ведрышке со льдом стоял большой графин с водой. — Располагайся Федя. Давай поедим. В тишине. Наблюдая. Ощущая все, что происходит внутри в процессе. Попробуй есть как в первый раз. Полностью ощущая вкус. Ощущая то, что ты ешь, какой вид энергии в тебя проникает. Отбросив предыдущий опыт, когда ты имеешь представление, что этот вид пищи имеет подобный вкус. Принюхайся к ней, перед тем как съесть. Запах может сказать очень многое о пище. Я вот абсолютно не представляю, например, как можно есть трупов. Тем более осознавая, какой вид энергии в тебя проникает. — Трупов? О чем ты говоришь? — О мясе и рыбе, и о том, что люди называют «морепродуктами» конечно. Если ты несколько дней не будешь есть, а потом просто понюхаешь это, то ты осознаешь, что это уже гниющая, разлагающаяся плоть. Не говоря о том, что совсем недавно, это было живое существо, которое жило, ощущало, переживало, радовалось жизни. Хотя в наше время, их лишили даже этого. Я никогда не забуду ужасающую картину увиденную мной в детстве на мясокомбинате, куда нас в школьное время повели на экскурсию. Как на бойню гнали упирающихся, плачущих коров и свиней. Они плакали, визжали, упирались, все их существо было наполнено страхом. Учитель, нас завел даже в «убойный цех»… представь, насколько люди не видят и не ценят жизнь.… До такой степени, что они даже расписали процесс убийства живого существа на бизнес-процессы. Этих бедных существ загоняли в круг, где их били сильными разрядами тока… несколько раз, они визжали от боли. Одну корову ударили током, она упала на колени, но оставалась живой, из ее глаз шли слезы, она плакала, молила о пощаде. И что-то случилось с этим ужасным механизмом для убийств. Но другой механизм, в виде огромной жирной бабы со злыми глазами и рукавами, засученными до локтей, взял топор и начал бить это бедное животное по голове. Бабочков был в ужасе от услышанного. Он осознал, что никогда не задумывался о том, что он ел. Например, абсолютно не задумывался о том, откуда берется к примеру колбаса. Он, конечно знал, что это делается из мяса, которое раньше было живым, но он не осознавал всю жестокость этого процесса. Он смотрел на Дмитрия и не мог сказать ни слова. — Я рад, что ты способен услышать — с грустной улыбкой произнес Трчунов — но я продолжу, образно говоря, нанесу еще пару ударов, чтобы ты не попал в число тех, кто называют себя «вегетарианцами». Которые не едят живых существ не потому, что осознают, а потому, что в наборе правил, данным им откуда либо, говорится о том, что не следует этого делать. Многие из них, не едят коров, свиней и баранов, но едят куриц и то, что они называют «морепродуктами», для того, чтобы еще больше обезопасить возможность осознать то, что это живые существа, ощущающие, радующиеся, переживающие все независимо от формы и размера и возможности показать свои страдания человеку. Морепродукты….Как будто море только и делает, что снабжает продуктами так называемых «королей природы», которые в данном состоянии ощущают намного меньше, чем, к примеру кошка… или корова. Они думают, что природа создает этих существ, специально для того, чтобы их жрал тот, кто еще при этом называет себя человеком. «Морепродукты»…. Представь, сколько нужно убить, например креветок, чтобы какая-нибудь особа, разукрашенная как обезьяна, поглотила их, со словами «Оооо это было чудесно» или что-то наподобие «Класс. Я давно не ела таких сочных креветок». Но если бы она хотя бы осознавала даже не то, что это было живым существом, которое убили, а хотя бы осознавала то, какой вид энергии в нее проникает, когда она пожирает его. Ведь весь ужас, страх, боль, агрессия живого существа, которое убивают, пропитывается в его плоть. И потом, проникает в того, кто его ест. Самое смешное, что люди еще говорят о полезности мяса… — Я все понимаю Дим, но, например, есть же места, где ничего не растет, единственный вид пищи — это мясо или рыба. И что, им умереть с голоду? Не кормить своих детей? — с трудом выдавил из себя Бабочков, т.к. всей своей сутью осознал то, что он ел все это время — ведь и в природе одно существо поедает другое, а другое в свою очередь это существо. — Скажи, а много ты знаешь людей, которым нечего есть кроме рыбы и животных? Да, в природе все так. Но оно гармонично. Оно существует для того, чтобы определенный вид существ не расплодился сильно. Ведь это может нарушить многие процессы гармоничного существования нашей планеты. Между прочим, раньше ведь некоторые виды животных поедали и людей. Теперь планете периодически приходится самой решать проблему сильного расплода животных под именем «люди». Кстати, вполне вероятно, что скоро она «помоется» снова. Все симптомы на лицо. А насчет поедания животными животных…. Только люди убивают… массово… Не в качестве сильной необходимости, из-за сильного голода, а просто, часто просто ради удовольствия. Самый явный пример — так называемый «деликатес „фуа-гра“». Или еще более жестокий, поедание мозгов живой обезьяны. Животным же не свойственна такая жестокость и коварность. Они лишь следуют инстинкту, программе выживания заложенной в них. Тигр, к примеру, никогда не охотится впрок и ради удовольствия и жадности. На уровне же человека дана возможность осознать происходящее. Кстати, многие ссылаются на то, что человек по природе хищник. Но характерной чертой хищника является длина его кишечника. У них она очень короткая. Человек же обладает одним из самых длинных кишечников, встречающихся у существ на нашей планете. Бабочков молчал глубоко задумавшись и потупив взгляд. — Ну что, приступим к пище? — спросил Трчунов. Бабочков потянулся к еде, но ощутил, что не может есть. Перед ним возникали образы животных, смерти которых он поспособствовал. Он осознал, что участвовал в убийствах живых существ. — Ведь если бы я нанял киллера, чтобы убить человека, я бы участвовал в убийстве. Так чем отличается это от того, когда я ел и покупал мясо? — Я….я не хочу… — выдавил из себя Бабочков. Трчунов посмотрел на него с радостно-грустной улыбкой. — Я рад. Ты сейчас осознавал то, что делаешь. И думаю, что нам лучше поесть попозже. Ну, так о чем ты хотел спросить меня? — улыбнулся он, понимая, что будет сейчас происходить в Бабочкове. Федор не знал что спросить. Он ехал сюда, и в нем было очень много вопросов, теперь он не знал что спросить. — Не торопись Федь, прочувствуй свой вопрос. Это очень важно. Ответ сильно зависит от искренне прочувствованного вопроса. Задавай их полностью проощутив. Особенно себе самому. Мысли Бабочкова метались в разные стороны. Он не знал что спросить. Он начал наблюдать за ними. — Что это такое? Такое ощущение, что во мне что-то препятствует формулировке вопроса. Я это ОЩУЩАЮ. Я ВИЖУ. Может спросить это? Я ведь осознал… И хватит беспокоиться о том, как воспримет это тот, кому я это говорю. — Дим… — начал он, постепенно набираясь смелости — мои мысли сейчас тянут меня в разные стороны. Они абсолютно бесконтрольны. Когда я ехал сюда, я в дороге разговаривал с тобой в своих мыслях. У меня было очень много вопросов. Но сейчас…. Я скажу то, что беспокоит меня в данное мгновение. Мой разум не дает мне ощутить те вопросы, которыми я был озабочен все эти дни, и те, которые возникли сегодня после прочтения притчи. Что это такое? — Ты задал хороший вопрос. Я знаю, ты за эти дни часто видел того, кто выдает себя за тебя. Он сильно напугал тебя. Не знаю, в какой именно форме ты это увидел, все видят по-разному, но он, в этом случае, пользуется нашим воображением. Рисует в ней картинки, что в большей степени могут устрашить нас. Оно делает это для того, чтобы если уж человек отважился увидеть, то увиденное отбило бы у него охоту видеть дальше, заслонив этим осознание сути. А суть в том, что оно очень давно диктует тебе, как и почти всем живущим на этой планете людям, что тебе делать, чего боятся, чему радоваться… фактически оно руководит тобой. — Это… это разум? — Не совсем так. Разум только инструмент. Просто оно посылает сигналы в разум, в тело, в эмоциональный центр, если человек в это время спит, забыв себя, не осознавая себя, не пользуясь сам своими инструментами. Оно ощущает себя полным хозяином человеческих существ. Люди для него источник энергии. Оно ими питается. Когда ему нужно, оно производит всплеск эмоций, посредством какого-либо восприятия событий, по заложенной им же системе распознавания. Через то, что люди испытывают то, что они называют «негативными» эмоциями, для которых на самом деле нет никаких причин. — И мы не можем ничего сделать с ним? — С ним? Нет. — Как???!!!! И мы обречены? — Да. Ведь люди не осознают себя. Они не помнят себя. Для них они — это эта конструкция. — Я… я не знаю что сказать…!!! Неужели нет выхода? — Я этого не говорил. — Как?!!! Как нам стать осознанными?!!! Как нам не забывать себя?!!!! — Вот теперь ты задал вопрос. Я постараюсь тебе ответить. Но для начала расскажу тебе кое-что. Постарайся слушать всем своим существом. Путей несколько. Но я расскажу тебе для начала о суфийском пути, или 4-м пути, как его еще называют. Четвертым его называют, т.к. он отличен от традиционных трех путей. Три пути — это путь факира, т.е. через подавление физического страдания, путь монаха, т.е. путь веры, и пути йогина, т.е. путь знания и сознательности. Они ориентированы на 3 вида людей, на которых можно разделить почти всех людей. Физический человек, эмоциональный человек, интеллектуальный человек. Все три пути могут привести к цели, но они менее эффективны, меньше вероятности дойти до цели. Четвертый же путь включает в себя все три традиционных пути и намного больше. Ведь человек это тот, кто способен применять свою волю сразу ко всем трем центрам. Кроме того, одно из важнейших понятий в суфийском пути это то, что внимающий не должен верить ничему, что не ощутит сам. Ведь все заложено в нас изначально, вопрос только в нашем самоосознании, в смелости и искренности. Только так можно увидеть. Не важно как называется этот путь, но он наиболее ближе к тому, что я ощущаю. Естественно, речь идет не о том суфизме, о котором имеют представление люди. Не о том, к которому относят себя многие последователи того, кого уже исказили, но того, кто нес в себе великую ЛЮБОВЬ, того, что нес один из великих посланцев, который носил имя Мухаммед. Но, к сожалению, в то, что он нес, как и в то, что несли Иисус и Будда уже вошла религия, т.е. иерархия, навязывание, подавление, искажение и неискренность. Суфизм, это не религия. Суфиев объединяет не принадлежность, к какой либо группе, идеям или направлению. Их объединяет осознание. Себя и происходящего вокруг. Суфий, это просто слово, через которое предпринята попытка дать определение тому, кто действительно идет по пути осознания. А пути два, либо по пути осознания, либо по пути механичности, если останавливаешься, отбрасывает обратно в механичность. Примерно так, как если бы ты шел вперед через преграждающую тебе путь стену из резины. Ты идешь, резина растягивается. Если идешь дальше, то в какой то момент она лопнет, открыв тебе путь. Но если остановишься, потеряешь решимость и как следствие силу, то она отбросит тебя обратно. Суфизм, это не набор программ по типу того, что «сделай так и получишь это» или по типу «загнись в этой позиции, пошевели 333 раза безымянным пальцем на левой ноге и будет тебе вселенское осознание». Это абсолютно не философский путь. В нем нет умствований. Он практичен. Есть только то, что передающий старается передать тому, кто уже готов к этому. Старается передать потому, что ЛЮБИТ. Любит себя. Настоящего. Единого. Единого со всем. Без разделения на «выше» и «ниже». Без веры в кого-то, кто помогает или наказывает. С верой в Себя. Настоящего. С полной ответственностью перед самим собой. Осознавая, что все делает сам. И видя, что все, что бы не происходило, это результат того, что создал он сам. Или создало то, что было вместо него. Но суфий, осознает, что существует этот вселенский закон «причины и следствия», а также «нейтрализации». А осознание происходящего дает ему силу не усомниться в себе, не дать колесу прокрутится еще раз и с еще большей силой. Осознание происходящего, любовь к себе настоящему и вера в себя и в то, что ДЕЛАЕШЬ, дает нам силу, позволяющую нам не потерять себя в наблюдении за происходящим. А наблюдая так как есть, а не так, как привычно, позволяет нам увидеть истинную причину происходящего, без оценки. Только так, как есть. Увидев же, осознав всем своим существом, ужаснувшись, удивившись и обрадовавшись, человек вряд ли захочет заниматься мазохизмом в этой области дальше. Он больше не отфутболивает проблему, убедив себя, что он решил ее, или, обманув себя, что он ее не видит. Отфутболивание подобно снежному кому. Представь, что человек идет по узкому снежному проходу и перед ним возникает снежный ком, с которым, как ему кажется, ему не справится. Дорога ведет вниз, и он легко толкает его вниз. Ком катится, набирая в объеме, и, наконец, останавливается. Человек подходит, и толкает его опять, теперь уже с большим усилием. Ком катится, обретая еще больший объем. И это продолжается и продолжается….он уже не толкает его, а катит, с большим трудом, затрачивая все больше и больше энергии, все больше и больше усложняя себе путь, хотя мог изначально преодолеть препятствие. А самое главное то, что он МОЖЕТ. Но не верит в свои силы, поэтому и не получается. Может, и прямо СЕЙЧАС. Только именно сейчас он и может. Возможно, ситуация для него уже усложнилась, это естественно, чем дальше откладываешь, тем сильнее становится противник, но он МОЖЕТ. Вопрос только в его ВЕРЕ, НАДЕЖДЕ и ЛЮБВИ. Веры, надежды и любви в первую очередь к самому СЕБЕ. Невозможно испытать эти священные импульсы к окружающему, если не испытал их к самому себе. Ну, так вот, один из наигармоничных суфиев, для удобности осознания, адаптированного к тому, через что люди могут прийти, сравнил путь, с которым столкнется идущий с прохождением семи долин. Я расскажу о них тебе, т.к. если ты собрался идти по пути осознанности, если ты хочешь узнать свою истинную суть, то ты столкнешься с ними. ПЕРВАЯ ДОЛИНА — это долина ЗНАНИЯ. Не того знания, которое людям, вернее тому, что вместо них, привычно и удобно считать знанием. Знание — это только знание целого. Знание какой-то его части, без учета целого — это уже невежество. Вопрос в возможности познания. В том, что в первой долине можно обрести способность к познанию и осознанию. Большей частью посредством направленного внимания. Это то, когда мы способны удержать внимание на наблюдаемом, не потеряв себя в наблюдении. Не потеряв и одновременно ощущая всем своим существом это благостный процесс, когда ощущаешь, что наблюдатель и наблюдаемое едины. Обо всем, на чем мы можем удержать внимание, не потеряв себя, мы можем получить информацию пропорционально тому, насколько мы сможем продвинуться в глубину. А глубина бесконечна. Но если полученная информация станет для нас важной, станет просто интеллектуальным понятием, коллекционированием знаний, то возможность познания закрывается. Так же, как и проход на вершину горы, спустившись с которой начинается путешествие по второй долине. Хорошая тренировка для развития направленного внимания одно упражнение, которое йоги называют тратакой. Лучше всего начать с тратаки на свечку, т.к. человеку проще удержать внимание на пламени. Суть ее в том, что нужно в расслабленном состоянии просто смотреть на свечку, расположенную на уровне глаз на расстоянии примерно шестидесяти сантиметрах. На начальных этапах, можно заранее завести будильник минут на пятнадцать, чтобы мысли о времени не занимали твой разум. Так же, как и мысли связанные с любого рода ассоциациями. Разум должен быть предельно чистым. Должны существовать только наблюдающий и наблюдаемое, так, когда они становятся одним. Если глаза сильно устают, закрой их, и продолжай смотреть на пламя с закрытыми глазами. Когда глаза отдохнут открой их и продолжай смотреть с открытыми. Найди в течении дня пятнадцать минут на это простое упражнение. Оно разовьет в тебе очень важные способности удержания внимания и визуализации. А также разовьет способность проникать вглубь. После можно продолжить тратаку на предметы. Лучше всего на те, которые ты считаешь самыми неинтересными. В тратаке на предмет, есть некоторые отличия от тратаки на свечу, но об этом я расскажу тебе позже, когда ты ощутишь внутри изменения связанные с деланием этого маленького, но важного упражнения. Необходимо знать, что в происходящем внутри, также как и во всех без исключения проявлениях вселенной посредством вибраций, энергии, действует закон трех. Утверждение, отрицание и примирение. АКТИВНАЯ сила, ПАССИВНАЯ сила и НЕЙТРАЛИЗУЮЩАЯ сила. Это не совсем активность и пассивность, ведь движение есть всегда. Разница лишь в степени активности. Ни одна из них не важнее другой. Все три силы одинаково важны. Они могут меняться местами. Но все создают именно комбинация этих трех сил. На уровне решения ситуаций, как во внутреннем, так и во внешнем, истина всегда в прямом, а не в побеге или в давлении. Человек преодолевает тогда, когда он не бежит и не набрасывается, ведь обе стороны, это две стороны его страха. А в страхе нет ясности сознания. Он преодолевает тогда, когда он поворачивается лицом к тому, от чего он бежал или набрасывался. Просто наблюдая. Без эмоций. Не оценивая. Наблюдая в самую глубь. В первую очередь в себя. А из себя в это. Направленное наблюдение всегда позволяет увидеть. Увидев же, что есть на самом деле то, что он увидел, увидев всю нелепость того, что ставило ему препятствия, человек, перестает давать этому энергию посредством побега и давления. А без подпитки энергией, это не способно существовать, и оно исчезает. Попробуй ощутить, не понять, а ощутить, что есть закон трех или вселенский закон трех сил. Он и закон семи основные вселенские законы. По поводу закона трех. Например, есть три цвета, на которые делится белый луч. Красный, синий, желтый, из комбинации которых, получаются все остальные цвета. Белый и черный — это не цвета, белый отражает, принимает, черный же поглощает, от их комбинации, вернее преобладания зависит насыщенность других цветов. Магия смешения цветов может раскрыть многие тайны, если увидеть то, чем это является. Если рассматривать три силы применительно к магии смешения цветов, то, к примеру, при смешении красного и синего получается фиолетовый, который в этом случае является примиряющей силой или силой нейтрализации. Попробуй увидеть действие закона трех в своей жизни. Во всех проявлениях энергии непременно присутствуют все эти три силы. Все события в мире порождены именно ими. Этот закон действует на всех уровнях масштаба. Он действует и ко вселенной в целом, и к каждому ее проявлению в отдельности. Постарайся в процессе наблюдения за собой и происходящим вокруг, увидеть действие этого закона. Это осознание откроет для тебя многое. Люди обычно видят только две силы, например действие и сопротивление, и как бы остаются слепыми к третьей. Без осознания третьей силы, невозможно увидеть то, что ЕСТЬ, и не возможно действительно ДЕЛАТЬ. Зачастую люди даже ожидают события только от одной силы. Постарайся насколько возможно ощутить то, чем являются эти три силы. Не старайся понять их чисто интеллектуально, не ограничивайся рамками разума. Постарайся увидеть их во всем, что тебя окружает. Это даст тебе, в том числе, и понимание как ДЕЛАТЬ. Я дам тебе подсказку насчет третьей, нейтрализующей силы, которую обычно не видят. Обычно ее видят как результат, но суть ее намного глубже, она, скорее причина, она существует раньше первой и второй. А двигатель ее — НАДЕЖДА и ВЕРА. Насчет долин. Большая опасность остаться в долине, если возникает напряжение, желание приобрести, привязка к тому, что приобрел, боязнь потерять, оценка или гордость от того, что приобрел. В этом случае человеку очень сложно выйти из долины. Он уже привязан и придает ей огромной значение. А ведь для человека всегда действует то, во что он ВЕРИТ. А, привязавшись, он уже верит лишь в свои страхи и привязки, связанные с этой долиной… Этот же принцип, естественно, действует и в других долинах, только с направленностью на разные объекты. Действует вплоть до седьмой. Там мы уже дома. Я кое-что расскажу тебе еще о законе семи или законе октав, перед тем, как перейти ко второй долине. От него зависит последовательность событий происходящих на любых уровнях масштаба. Это как волна. Если ты как-нибудь окажешься на берегу океана, понаблюдай за волнами. Ты увидишь, что волны накатывают, меняя интенсивность, вибрируя в промежутке равном семи. Они могут переходить на октаву или несколько октав выше и ниже. Да и вообще, океан многому может научить, так же, как например и горы, или ветер, или дерево…. Возвращаясь к закону семи. Семь цветов. Семь нот. Суть закона семи, что все волнообразно. Нет постоянного и неизменного. В октаве, в двух местах энергия изменяется, путем замедления и нарастания вновь. Наглядно это можно увидеть на клавиатуре пианино. В интервалах, где отсутствуют черные клавиши между белыми, т.е. полутона. В моментах замедления можно дать дополнительный толчок и продолжить линию. То же самое ты можешь увидеть в цветах, если рассмотришь цветовой круг и изначальное разделение белого луча на три цвета. Исходя из закона семи, становится очевидным, что никакая сила не может развиваться в одном направлении, т.к. существуют замедляющие промежутки. Так же не существует определенного изменения направления. Осознание того, в какой момент необходимо дать дополнительный толчок, очень важно, для того, чтобы иметь возможность ДЕЛАТЬ. Важно так же понимать какой характер имеет октава, восходящий или нисходящий. Лишь в этом случае можно увидеть истинную картинку происходящего и интервалов, дающих возможность дать толчок. Примером путаницы людьми нисходящей и восходящей октавы, может послужить, например, человек, якобы идущий по пути «духовного роста», который сталкиваясь с первой опасностью откалывания куска, который он считал собой, обманывает себя из-за страха увидеть. Когда он обманывает себя, что он решил это в себе, но на самом деле надевает «маску на маску», которую защищает еще более рьяно. Это закрывает ему возможность увидеть истинную картину происходящего. Предположим, что он знает о законе семи и пытается дать толчок там, где как он предполагает интенсивность замедляется. Но так как его новая маска, надетая на другую маску снабдила его очками, которые дают ему возможность видеть все происходящее наоборот, то он принимает нисходящую октаву за восходящую. И естественно, толчки ни к чему не приводят. Увидь происходящее внутри себя и вокруг тебя в контексте закона октав и увяжи его с законом трех. Это основные вселенские законы. Правильное понимание их действия даст реальное ЗНАНИЕ и реальную возможность ДЕЛАТЬ. Теперь о второй долине. ВТОРАЯ ДОЛИНА — это долина РАСКАИВАНИЯ. Приобретенные в первой долине способности познания и осознания дают возможность видеть все так, как ЕСТЬ. В этот момент человек осознает все то, что он делал. Все то, что он делал по отношению к себе и другим. В этой долине, обретается то, что можно назвать совестью. Но истинной совестью, а не тем, чем считают ее люди. Как и в случае со ЗНАНИЕМ, люди не осознают, что есть истинная СОВЕСТЬ. Под ней они обычно понимают то, что называют моралью. Для них она просто механичное навязанное им разделение на «хорошее» и «плохое», «моральное» и «аморальное». Как бы встроенная система распознавания и оценки, основанная на заданных параметрах. При этом, то, что в одной группе, будь то нация, сообщество или что-либо в этом роде может считаться «хорошим» и «моральным», в другой группе может считаться «плохим» и «аморальным». Ведь их восприятие заслонено навязанной системой распознавания, которая действует вместо них. Путем простого механизма, сравнения с имеющимся в его программе шаблоном. Если соответствует шаблону, то «хороший» и «моральный», если нет, то «плохой» и аморальный». Но я говорю об истинной СОВЕСТИ. Это то, что пока не совсем уничтожено в человеке, т.к. она спряталась в подсознании. А способности познавать и осознавать, приобретенные в первой долине, позволяют СОВЕСТИ выйти из подсознания на свет сознания. Обретя СОВЕСТЬ, человек осознает, сколько жестокости, злобы, агрессии он проявлял по отношению к себе и другим, сколько боли и разрушения он произвел. Совесть — это как эмоциональное ощущение истины. Человек начинает ощущать сильную боль, осознавая то, что он делал раньше. Потому как он начинает видеть, что это такое, ощущать это. Он больше не воспринимает через заданную механичную систему распознавания, которая лишь дает «умственное» понимание «плохого», позволяя тем самым надеть ту же «маску на маску». Он видит так, как есть. И от этого он испытывает боль. Ту боль, которая способна преобразить, изменить, освободить. Когда в религиях говорится, что приобрести можно через страдание, это означает именно это. Опасность остаться в этой долине связана с тем, что человек начинает себя винить и придавать огромное значение прошлому. Он боится увидеть, что это, в общем-то, был не он. Что все происходило механично. Что вместо него действовала бездушная программа, которую когда-то загрузили в него. Что все происходило бессознательно. Было просто банальной стыковкой программок. Если он не найдет в себе сил осознать это, то есть опасность захлебнутся в этой боли. Но если человек прочувствует всю очищающую боль, не потеряв себя в процессе, простив себя, то он будет готов к тому, чтобы войти в третью долину. У него теперь есть СОВЕСТЬ, не зависящая ни от кого и ни от чего. Она просто ЕСТЬ. Он ощущает истину. И продвигается дальше, он входит в третью долину. ТРЕТЬЯ ДОЛИНА — долина КАМНЕЙ ПРЕТКНОВЕНИЯ. Приобретенная во второй долине СОВЕСТЬ, позволяет увидеть все препятствия, или «камни». В долине камней преткновения четыре «камня», которые могут привязаться к ногам и не позволить выйти из нее. Первый «камень» — это мир соблазна, мир желания материального и власти. Тот, который побуждает растрачивать силу желания в направлении приобретения материальных благ и власти. Растрачивать так, что у человека не остается сил желать идти дальше. Вопрос не в том, чтобы иметь или не иметь. Но не быть привязанным к этому. Не дать этому стать движущей силой. Чтобы самоощущение не зависело бы от этого. Можно выразить это словами — «и так хорошо, и так хорошо». Второй «камень» — это привязка к людям. Эту привязку люди часто называют любовью, которая не имеет никакого отношения к привязке, более того она ее отрицает, не оставляет ей место. Ведь в случае привязки человек не оставляет места любви. Он в этом случае неискренен. Он делает то, что от него ожидают, и ожидает от них сам. А самое главное, если он позволяет существовать привязке, его самоощущение становится зависимым от восприятия близких, и от того, рядом ли они. Он теряет свободу. Но если он не побоится осознать то, что все мы здесь временно, камень исчезнет. Камень исчезнет, если он перестанет рассматривать отношения с близкими давая определения — отец, мать, сын, дочь, брат, сестра, бабушка, дедушка, тетя, дядя, друг, подруга, жена, муж… а просто будет проявлять то, что у него идет по отношению к ним. На равных. Только тогда он сможет быть искренним. Он будет проявлять свое отношение в момент СЕЙЧАС. Только так, как идет, без ожиданий и без реакции на их ожидание. Осознавая, что он не может знать, что будет дальше. И не может знать совпадут ли их пути в дальнейшем и столкнутся ли они опять. Третий «камень» — ум. В этой долине он искушает сильнее, т.к. чувствует опасность того, что человек вышел из под его контроля. Что он перестал подчиняться тому, что он, «ум» ему диктовал. И теперь он стремится восстановить свою власть. Ведь теперь человек осознает свои возможности. А ум подкидывает ему различные идеи того, чего можно «достичь». И если человек поддается на это, то вся его энергия, необходимая для продвижения дальше, расходуется на осуществление тех идей, которые подкинул ему ум. Четвертый «камень» — эго. Оно может нашептывать человеку о его исключительности, о том, что он «выше». Ведь в этой долине человек уже осознает свои возможности и могущество. А эго, может сыграть на этом, завладеть человеком. Важно, чтобы в этой долине ты не забыл принцип закона трех и закона семи. Не борись, не беги, просто беспристрастно всмотрись. Если ты будешь искренним, то увидишь. А если увидишь, то пройдешь в четвертую долину. ЧЕТВЕРТАЯ ДОЛИНА — долина НЕВЗГОД. Это самая опасная долина. Тут человек теряет чувство защищенности. Он начинает сомневаться во всем. Он испытывает сильное ощущение опасности. Туда ли он идет? Он ощущает, что никто свыше ему не помогает. Ощущает, что такое смерть и ее неизбежность. Если человек испугается смерти, испугается того, как она происходит, испугается и начнет как следствие защищаться, то по закону движения, т.к. он остановился, он будет отброшен обратно в третью долину. Четвертая долина, очень важная и опасная долина. Опасная тем, что, то, что люди называют личностью, или то, что можно назвать маской, очень боится умереть, и если человек продолжает считать ее собой, то он очень боится всего того, что связано со смертью. Но ведь мы никогда не можем знать, когда она подойдет. И ведь без смерти, не было бы и рождения. Смерть личности важна потому, что дает нам возможность реально родиться. Ведь без смерти нельзя родиться. Но что умирает? Вера в собственное знание, самолюбие и эгоизм. Это ведь не мы! Если человек пройдет по четвертой долине с доверием, и, осознавая неизбежность смерти, т.е. он сдастся, то он сможет дойти до пятой долины. Суфии говорят о необходимости прохождения этой долины вместе с тем, кто уже прошел ее. С тем, кто будет держать человека за руку, пока он идет во тьме, или тем, что кажется ему тьмой в четвертой долине. Это связано с тем, что если человек войдет в нее, испугается, убежит, то после этого он очень будет бояться вновь войти туда. Но ведь не существует правил. Человек, который действительно готов, пройдет через нее, если не потеряет веру и глубоко осознает что такое смерть. И выйдет к пятой долине. ПЯТАЯ ДОЛИНА — долина ГРОМА. В этой долине человек непосредственно сталкивается со смертью. Но смертью кого, вернее чего? Той конструкции, которую он считает собой, и из-за которой считает себя «особым»? Его эго начинает растворяться. Человек испытывает неимоверно сильную боль. Отождествляясь с эго, с самостью, человек ощущает то, как он исчезает, растворяется. В этой долине то, что помогло дойти, т.е. осознание «Я Есть», наоборот, мешает пройти дальше, причиняя неимоверные муки. Человек боится раствориться, стать ничем. Но, если он найдет в себе смелость, позволить смерти случится, если не будет бояться раствориться во Вселенной, стать ничем, потерять свою «значимость», он сможет пройти в шестую долину. Я приведу тебе одни стихи, которые когда-то мне пришли в качестве подсказки во время глубокой медитации. Открывши сердце, шоры сбросив, Смотри с Любовью ты вокруг, Увидишь ты волшебный мир, Пронизанный блаженством, счастьем. В котором нам дарован шанс, Всесущей милостью Его, Приблизиться к Его Любви, И ощутить единство с Ним. Свой свет внутри ты ощути, Что есть частица света мира, Отбросив страхи, сняв оковы, Верни свой свет в источник смело. ШЕСТАЯ ДОЛИНА — долина ПРОПАСТИ. В этой долине человек действительно исчезает, растворяется. Он одновременно и есть и его нет. Гармония всего и ничего. Он, вроде как, и здесь, но и осознает нереальность этого. Он осознает, что все, что он считал собой, больше не существует, и, в общем-то, и не существовало. Он осознает, насколько несущественным было все то, чему он придавал значение. Но то, что им управляло раньше, рвется обратно. Если он привязывается к прошлому, сожалеет о нем, хочет его вернуть, то он испытывает мучения, перед которыми муки предыдущих долин лишь жалкое отражение муки в этой долине. Но если он ПРИНИМАЕТ то, что произошло, не теряет ДОВЕРИЯ, присутствует в настоящем, безвременном и с НАДЕЖДОЙ смотрит в будущее, испытывая чувство БЛАГОДАРНОСТИ, осознавая, что все, что происходит, есть то, что наилучшее в данном мгновении, то он входит в седьмую долину, он РОЖДАЕТСЯ. СЕДЬМАЯ ДОЛИНА — долина РОЖДЕНИЯ, ПРАЗДНИКА, СЧАСТЬЯ. В этой долине человек РОЖДАЕТСЯ. Действительно рождается. Он больше не потенциальная возможность, которой был до этого. Яйцо разбилось, он родился. Он больше не раздвоен. Он ощущает свое ЕДИНСТВО. И ЕДИНСТВО со всем. Он БЛАГОДАРЕН. Он ЛЮБИТ. Он СОСТРАДАЕТ. Неимоверное ощущение РАДОСТИ и БЛАГОСТИ. Он ощущает, что всегда был таким, просто не осознавал этого. Он уже ДОМА. — Теперь ты можешь спросить, о том, что было тебе непонятно в том, что я рассказал. Я по твоим глазам вижу, что ты глубоко воспринял рассказанное тебе через меня. — Дим, я не знаю что сказать, что спросить…. — выдавил из себя Бабочков. — Хорошо, не торопись, пусть вопрос созреет в тебе. Вот, поешь пока винограда. Или что-нибудь еще. Я тебе прочитаю еще одни стихи и пойду немного помедитирую, думаю, что за это время в тебе созреет вопрос. Живи и Действуй, Не терпи потуги Быть Извечным странником в пути, Что дал тебе Всевышний. Иди вперед, сквозь муки и страдания, Сквозь холод, бурю, смерч и лед, Пускай горит огнем сознания То, что ведет тебя вперед. Вдали ты видишь свой луч света, Сквозь тернии беги к нему, Пускай в дороге будут травмы, Они лишь мощность придают. Горит огнем тот луч, сжигает Все то, что не дает ему, Проникнуть полностью в сознание, Но искру должен высечь ты. Когда сожжет он хлам и мусор, Который замедлял твой путь, Ты устремишься прямо в космос, Сольешься ты с огнем Любви. Он тот, что даст тебе извечный, Твой бесконечный путь к себе, Он тот, что даст тебе тот миг сознания, Что ты и все и ничего. Держись его, стремись и ввысь и вниз, И вправо, влево, он везде, И есть он мироздание, Гармония всего и ничего. — Они тоже мне пришли в качестве подсказки. Пойду помедитирую, может еще что придет — улыбаясь, шутливо сказал Трчунов. — А можно еще вопрос? Мне….Просто очень хочется спросить. — Ну смотря что ты хочешь спросить — улыбнулся Дмитрий — спрашивай. — Скажи… там… тогда….когда ты подошел ко мне…. — начал Бабочков запинаясь от волнения — и потом… в офисе…., да и вообще… ты видел мои мысли? — Скажем так, твои нет. А того, кто тебя мучает, да. Т.е., и да и нет. Признаюсь, иногда я наблюдал специально, но в основном, они просто летали рядом с тобой, это видно энергетически. Все это видят, но не хотят верить в это, потому как их это ужасает. Ужасает даже не то, что видят механичность другого. А то, что через видение реальных мыслей другого, они могут увидеть это проявление конструкции лишающей их свободы и в себе. — Значит все, что я видел в людях правда? Неужели нас нет? Неужели все наши действия запрограммированы кем-то? Неужели мы реально ничего не делаем? Неужели за нас, все решает какая то программка? Неужели все, что движет нами является лишь продуктом того, что нам навязали, я это назвал «фирмой». Неужели мы сами есть продукт фирмы??? — Да, но не совсем так, мой друг. В каждый момент можешь быть либо ты, либо вместо тебя может быть та конструкция, которую ты привык принимать за себя. Вся штука в том, что люди привыкли считать ее собой. И очень боятся увидеть, что их столько времени фактически вообще не было. Боятся увидеть, что они фактически просто смотрели кино и безропотно принимали все то, что конструкция диктовала им. Боятся увидеть, что они реально ничего сами не делали. Не участвовали ни в чем. Ни в одном событии, ни в одной ситуации, ни в одном действии. Это действительно страшно признать. Но, только признав, увидев, можно начать делать. Если человек действительно искренно понаблюдает за собой, внутри, без страхов увидит то, отчего он все время бежит, он сможет освободиться от этих пут. А пока….Она им говорит, что хорошо, а что плохо. Что это — это, а то –то. Что это — следствие того то, а то — того. Если обобщить одним словом — это можно назвать представлением. О себе, о мире, о чем-либо. Это один из основных инструментов конструкции, тюремщика, фирмы, эго, не важно как называть. Оно использует его для того, чтобы минимизировать возможность человека увидеть реальность. Примерно так, как если бы ты захотел посмотреть, например, на горы, но непременно смотрел бы в их сторону через стекло, с нарисованной на них картинкой гор. Или, в лучшем случае, через стекло, сильно искажающую видимость. Это действует во всем, о чем у тебя есть представления. Знания, которыми так гордятся некоторые из людей, всего лишь то, что ими управляет. Все наши страхи, это ее страхи. Она ведь постоянно боится разоблачения, ведь, если человек увидит, то ему больше не захочется заниматься мазохизмом и питать это своей энергией. Обобщая, ответом на твой вопрос о том, продукт ли мы фирмы, будет и да и нет. В зависимости от того, осознаем ли мы себя реальных, без чего-либо данного извне, или считаем собой то, что нам, когда-то навязали. То, чем мы защитились, во что начали играть и забыли о том, что это игра, потеряв себя в ней. Я ощущаю, ты прочувствовал все это интуитивно за эти дни. Так? — Да….но это раздирает меня на части… Скажи….а что нужно делать, чтобы способствовать процессу самосовершенствования? Может через религию? — Сначала отвечу тебе по поводу «раздирания „тебя“ на части». Да… раздирает, но не разодрав упаковку, не увидишь что внутри. Да, это больно. Но, так уж устроено, что только через страдание мы можем осознать. Я имею в виду, конечно осознанное, наблюдаемое страдание. Когда ты видишь его, позволяешь ему проявляться во всю силу, но не теряешь себя в процессе, не относишь страдающего к себе. Как бы осознаешь «Я» и «не Я». А случайное страдание не имеет никакого смысла, оно глупо. А насчет самосовершенствования и религии… есть одно суфийское высказывание; «Спасения не достичь, ни соблюдением каких либо правил, ни ношением особой одежды, ни самобичеванием. Все это суеверие и притворство. Бог все создал чистым и святым, и человеку нет нужды освящать его…". Это относится к религиям, а не к тому, что несли все наивеличайшие посланцы, Иисус, Будда, Магомет, Кришна, Моисей, Заратустра…. Они ведь все говорили об одном и том же. Просто теми словами, которые бы восприняли в тот момент времени и в том месте, где они стремились открыть людям глаза на себя. И, между прочим, никто из них не говорил о том, что нужны священники и церковь. А религия, это то, что убивает смысл того, что они несли. Очень многие так называемые «верующие», даже не потрудились самостоятельно, прочитать священные писания, хотя и их исказили, выбросив из них то, что невыгодно, и добавив то, что выгодно. Они воспринимают только то, что им преподносится, как это трактуют так называемые «святые отцы» всех разновидностей. А те, которые прочитали, в основном, читают не вникая, т.к. на каждую строку, есть трактовка этих «святых отцов», которые трактуют все так, что обращают все на свою выгоду. Подумай. Это самый мощный механизм власти. Самое ужасающее это то, что именно через религию, т.е. через то, что по идее должно помогать, лишают человека свободы и возможности проснутся. Через навязанную систему того, что за это ты будешь наказан, а за это поощрен. А как только вера в это начинает действовать в людях, они могут внедрить на эту основу все что угодно, подогнав под что-либо написанное в священном писании то, что им надо. Или вообще придумав, ведь люди очень редко проверяют истинность, тем более, если много других людей утверждает, что это так. Поэтому освободится от этого, вспомнить себя настоящих мы можем только через тотальную веру в себя. В том, что ощущается в сердце. Если взять, например, из священных писаний. Иисус сказал, Бог в нашем сердце. И сказал — верьте в Бога, и будете спасены. Соответственно, если Бог в нашем сердце, то спасение в том, чтобы доверится своему внутреннему, сердцу, тотально верить в себя, в свои силы…. Бабочков сидел озадаченный. — Федь, я все же отойду ненадолго. Ты пока прочувствуй вопрос. Твое восприятие зависит от этого. Я могу ответить, но услышишь ты или нет, зависит от того, насколько ты проощутил вопрос. — Хорошо Дим… И….спасибо… я очень… благодарен, что ты мне помог….что ты занимаешься мной… ну… сложно словами выразить, но… я почему то уверен, что ты понимаешь о чем я говорю. — Я очень рад — ответил Трчунов растрогано — и конечно ощущаю, ведь все передается в первую очередь энергетически. Слова второстепенны. С этими словами он удалился в сторону маленького прудика за домом. Бабочков сидя со скрещенными ногами, с ровной линией позвоночника, закрыл глаза, и погрузился вглубь себя, удерживая внимание на том, что его больше всего беспокоит. В какой-то момент, когда мысли рассеялись, возникло четкое ощущение вопроса. Он открыл глаза, и увидел неподалеку лежащего Диму, устремившего взгляд на звезды. Он очень хотел задать вопрос, но боялся потревожить Трчунова. — Не удобно отвлекать его — думал он — а вопрос задать хочется… ладно….подожду пока он сделает какое-нибудь движение… Бабочков уселся так, чтобы Дмитрий попадал в зону его видимости, не смотря прямо на него. Нетерпение задать вопрос, делало ожидание мучительным. Как и нетерпение в чем-либо, в ожидании чего-либо. Он начал ерзать на месте, менять позы. — Что-то долго я уже жду. Может окликнуть его? Он же обещал ответить, когда я буду знать вопрос. А вдруг ему это не понравится? Скажет что уже на голову ему сел. Может вообще пока пойти погулять, не беспокоить его. Да. Пойду я пройдусь немного, может, вернусь, он уже будет ждать меня. Или может, позовет. С этими мыслями он медленно поднялся и собрался пойти в сторону дома. — Федь, скажи — внезапно прервал его мысли и направление Трчунов — ты видишь, что тебе помешало задать вопрос? — Да… ничего — смущено ответил Бабочков, внезапно увидев то, чем были его мысли. А потом, увидев, как что-то вместо него опять механично соврало, облекло в красивую форму — я просто не хотел тебя беспокоить. — Что же ты тогда не отводил взгляда от меня и ждал того, пока я сделаю движение? — Я…я не смотрел — опять соврало что-то вместо Федора — я на звезды смотрел. Бабочков четко видел, что происходит. Видел, что это не он. Он наблюдал и за мыслями. — Он видит, что ты боишься того, что он увидит кто ты!!! Он теперь будет использовать это против тебя!!! Но ничего, он же не мог видеть моего взгляда. Нужно просто убедительно говорить то, что меня обезопасит от того, чтобы он во мне не разочаровался. А чего это я боюсь? И кто боится? Так, ты не будешь больше мной управлять. Я сам буду делать. Да, нужно, наверное, вместо страха, про…. — Федь, ты видишь сейчас диалог внутри себя? Кто там сейчас разговаривает с самим собой? Да, теперь ты тоже периодически что-то вставляешь. Но ты слушаешь их диалог, тактически уводящий тебя через ассоциации в другом направлении. Важно, удержатся, наблюдая за ними. Продолжить линию. В этом тебе могут помочь осознание закона трех и закона октав, как я тебе уже говорил. И потом, ты же видишь, что я вижу, то, что соврало вместо тебя. Ты интуитивно, энергетически ощутил, что я видел твое напряженное ожидание. Так же, как и я ощущал твой взгляд, и энергию, передающуюся через него, ведь в первую очередь все ощущается энергетически. Увидь «не я» до конца в этом. Дай этому полностью проявится и наблюдай за ним. Изучай. Еще один момент, я практически не сомневаюсь, что ты заметил. Ты беспокоишься о том, как я тебя оценю. А тут есть опасность, что ты начнешь что-то делать по правилам, обманывая себя, что ты это уже решил. Чтобы показать мне, что ты это осознал. Как бы для того, чтобы я не разочаровался в тебе. Тут может получиться так, что ты просто сменишь объект страха и привязки, но ведь сути это не изменит. И что еще хуже, иллюзия еще больше изощрится. Поэтому я хочу пресечь это на корню. Давай договоримся, что ты постараешься говорить и делать по отношению ко мне то, что у тебя действительно идет. А если уж начинает проявляться ложь, то давай тогда уже проявляться ей во всю силу и наблюдай за ней, изучай. Только увидев то, что из себя представляет каждый вид страха и привязок, мы можем что либо с ними сделать. Это не зависит от времени. Вопрос только в искренности к себе и смелости. И еще, я общаюсь с тобой, а не с твоим тюремщиком. Даже если думаешь об оценке, не бойся, да, я вижу все его действия, но я не принимаю его за тебя. Есть еще одна опасность, того, что может помешает тебе слышать то, что я тебе говорю. Боясь опять же того, что я вижу диалог тюремщика в твоей голове с самим собой, тюремщик каким-нибудь изощренным способом может опять вывернуть на то, что он — это ты, и может увести тебя в сторону отрицания. Так, что ты будешь воспринимать все, сказанное мной в твою сторону перевернуто, «в штыки», так, как выгодно этой конструкции. Ты понимаешь, о чем я? — Да….наверное….но может, если не сложно приведешь пример? — Хорошо. Например, я могу показать тебе на какое-то действие тюремщика, которое он уже давно представил для тебя в красивой форме. И ты будешь бояться того, что можешь увидеть, что и это не ты. И будешь защищать это. Перевернешь, и будешь внутренне, с отрицанием относится ко всему, что я скажу. Ну, к примеру, возьмем твое недавнее высказывание о том, что «ты не хотел беспокоить». Оно ведь звучит для тебя красиво? Но, что в действительности под этим? Ты ведь ощущаешь. Ведь важна сама суть. И ты ведь увидел, как боязнь того, чтобы я это не увидел, вернее страх увидеть то, что я вижу это, начал быстро расставлять тебе указатели в сторону безопасности для конструкции. Не воспринимай слова буквально, смотри за ними, я вижу, по твоим глазам, что ты приближался к этому. — Да… мне кажется, я понимаю….хотя это и не назовешь так…. Я как будто просто знаю, что это так…. Но не могу объяснить… — Я рад Федь, не объясняй, но удержи на этом внимание. Как я тебе уже говорил, это очень мощный инструмент. Направленное внимание. Если ты сможешь удерживать внимание, не оценивая, без эмоций, не поддаваясь ни на какие заманухи, с помощью которых конструкция будет пытаться тебя отвлечь в другую сторону, то все увидишь. — А с помощью чего она может отвлекать? — Ты ведь сейчас задаешь вопрос, на который знаешь ответ, ведь ты и правильно его сформулировал — улыбнулся Трчунов — но раз ты хочешь подтвердить, отвечу. С помощью того, что ты продолжаешь называть красивыми словами. Того, что ты боишься перестать продолжать относить к себе. Это происходит примерно так. Человек начинает удерживать внимание, и конструкция сразу ощущает опасность своего краха. Сначала она кидает в атаку, сильно действующую ассоциацию, как крючок с наживкой. Если человек заглатывает ее, то его сразу вытягивает в другую сторону. Более того, ассоциация, с помощью которой его вытащило, приобретает всю силу, которая была направлена на первоначальную задачу, и будет действовать сильнее, когда человек предпримет вторую попытку. Если же наблюдающий не потеряет в этом себя, а просто увидит то, что ему подкидывают, может поприкалывается над этим, ассоциация начнет биться в агонии и исчезнет, открыв видимость, которую пыталась закрыть своей омерзительной сущностью. Пока ее не попытается закрыть другая ассоциация. Если человек выдержит, а начнут появляться различные ситуации из прошлого, связанные с тем, на чем он удерживает внимание, то, в конце концов, конструкция выкинет козырную карту, т.к. других карт у нее не останется. Момент закладки из детства. То, что человек очень и очень не хочет помнить. И если он пройдет через боль этой ситуации и увидит, переосознает, то тем самым перестанет снабжать этот вид страха и привязки энергией, необходимой для ее существования. Она перестанет существовать. Человек станет свободным. — Мне кажется, что у меня недавно было что-то подобное. Я понимаю, о чем ты говоришь, Дим. Но у меня получилось спонтанно. Мне кажется, что я смогу. — Дорогой мой, кажется не тебе. Ты можешь, не сомневайся. Верь. Ты можешь все, во что ты Веришь. — Да, наверное — ответил Бабочков механично, но тут же увидел и озвучил — Дим, я только что ответил тебе….вернее позволил этому ответить вместо меня… вернее меня не было, и ответило оно… Трчунов смотрел на Бабочкова, ничего не говоря, с улыбкой, выражающей радостную надежду. — Дим — продолжил Федор — я….я понимаю, но я чувствую, что этого мало… оно как бы приходит и уходит… Но я поверю, я сделаю…. Я…. Мне кажется, что ты понимаешь о чем я хочу сказать. — Да, понимаю. Для того, чтобы оно не просто бы приходило и уходило, важно опять же осознание вселенских законов, о которых я тебе уже говорил. Более детально. В каждый момент, когда ты действительно начинаешь ДЕЛАТЬ, возникает сопротивление. Причем чем мощнее сила действия, тем мощнее сила противодействия. Как только человек поддается на противодействие, его сразу выносит в другую сторону, при этом в основном возникает иллюзия того, что человек продолжает делать. Так же, если он начинает бороться с противодействием, он опять же отвлекается от действия, и поглощается борьбой. И в том и в другом случае он начинает снабжать энергией мешающую ему структуру, усиливая ее. Представь два магнита. Когда ты подносишь их друг к другу, они либо отталкиваются, либо притягиваются. Так же как две силы, активная и пассивная. Но если ты найдешь некую точку, когда все силы будут в гармонии, то возникнет силовое поле. И при участии третьей силы, это силовое поле может быть направленно в необходимое русло. И чем уже канал, тем сильнее эффект. Благоприятный же момент для направления можно увидеть, наблюдая волну, октаву. Как я уже говорил, толчок эффективно действует в момент замедления. Только не понимай все это интеллектуально, а примени к происходящему в своей жизни. — Я пока только понимаю…. Вот объясни, как возникает сопротивление, на каком-нибудь простом примере. — Хорошо. Например. Самый простой. Ты собираешься что-то сделать в себе, подходишь в плотную к тому, чтобы увидеть то, что может безвозвратно изменить. Ив этот момент вдруг звонит, к примеру, твой телефон. То, что ты отвечаешь на него, уже перестраивает тебя на другое. Если же ты отвечаешь на звонок, не теряя себя, то начинается закидывание следующего крючка. Тот, кто звонит, начинает говорить тебе о том, что может тебя зацепить, стимулировать нитку, за которую может зацепиться крючок. Ты услышишь о том, что продолжаешь считать важным или называть красивыми словами. Совсем не обязательно, что прямо, ведь человек это делает не специально, он в этом случае просто инструмент по отношению к тебе. В основном «издалека», но неизменно направленное на то, чтобы зацепить и увести в другую сторону, чтобы ты забыл о предыдущем. Часто, если допускаешь к себе сильно «вирусоносных» людей, происходит еще более сильное сопротивление. Под сильно «вирусоносными» я имею в виду всех тех, кто в какой-то момент начали идти по пути к себе, но что-то их сильно напугало, они испугались увидеть в чем-то не себя. После некоторой борьбы со страхом, а в борьбе только усиливаешь его силу, эти люди пошли на компромисс с ним, который, может быть увидели, а может быть и нет. Посредством этого в них возникла еще более изощренная иллюзия, еще более вредоносный вирус. Который, убедил их в том, что они уже пришли. И что не надо проходить ни через какое страдание, чтобы стать свободным. И теперь они делятся этим вирусом со всеми, кто восприимчив к нему. Используя при этом слова, которые, в общем-то несут в себе истину, если смотреть за ними, но которые можно трактовать абсолютно по другому. Тем более, что в последнее время подобных поддерживающих друг друга врунов себе становится все больше и больше. Что поддерживается разного рода организациями подобного образа, книгами написанными такими же врунами, тренингами проводимыми этими же врунами и т.п.. Так вот, если ты еще при этом подпустишь к себе подобного человека, то он, или сказанное им и засевшее в тебе, неизменно будет возникать в моменты, когда ты начинаешь делать и уводить в другую сторону. — Я наверное понял… но…. — Хорошо. Теперь к тому, о чем ты хотел меня спросить. Задавай вопрос. — Я хотел спросить — начал Бабочков, но тут же внутри осекся — Дим, я только что начал отвечать тебе автоматично. Я ведь уже не ощущаю этого вопроса. Я потерял нить. Поэтому спрошу то, что ощущаю сейчас. Меня беспокоит то, что я потерял его. Я конечно помню его, но нет того ощущения, с которым пришел этот вопрос. Скажи, как мне не терять нить? Я почему то вижу, что ты понимаешь о чем я, хоть я и употребляю слова слабо к нему относящиеся. Ты, конечно, только что отвечал мне на этот вопрос, разъяснив про действие, сопротивление и примирение. Но как мне сохранить силу действия? — Федь, я очень рад, что ты становишься искренним. Рад, что ты даже не боишься озвучить это. Это очень важно. Так вот, насчет твоего вопроса. Важен внутренний стержень. К примеру, представь, что ты слушаешь очень нравящуюся тебе, расслабляющую музыку в наушниках, и при этом гуляешь по городу, где все суетятся, бегут, беспокоятся и т. п. Но ты в своем ощущении, ты смотришь на все, через свое ощущение. Раскрашиваешь в свои краски. Ничто не может тебя зацепить. Так же, когда человек обретает свой внутренний стержень и не сомневается в нем, а наоборот, постоянно подпитывает его верой в него, то в этом случае его ничего не может сломить. У него своя музыка. Какофонию извне, он может видеть прямо, а не воспринимать ее как что-то настоящее. У него не возникает больше бредовых мыслей наподобие того, «что раз уж столько людей считают ее не какофонией, то может быть я не прав, может быть я вижу это не правильно, не могло же столько людей ошибиться». Ведь вся сила действия иллюзии основано на том, что люди оглядываются на других. На то, чем считают это другие люди и что делают в такой ситуации другие. Они всегда боятся ошибиться, не доверяют своему внутреннему, и как будто, как ученики в школе, подглядывают друг-другу в тетрадку. Они доверяют сказанному и написанному другими, больше, чем самому себе. И тем самым «цепляют» и «загоняют» друг друга обратно в клетку. — Я слышу тебя Дим. Я благодарен….. Искренно… И, кажется, я опять начал ощущать вопрос, который хотел задать тебе. Он относится к вопросу, который ты мне задал. О том «кто Я». Вернее о том, что я после, сам себе задал этот вопрос. Я не могу это никак сформулировать. Но, я моментами очень четко ощущаю. Он раскрывает мне все больше и больше….не знаю, как выразить…. волшебства, наверное. Во всем. В том, что всегда было рядом, но я этого не замечал. Ведь все вокруг волшебное, если не смотреть из привычного угла. Ведь даже в самом обычном при привычном угле зрения растении, если увидеть его как в первый раз, заключено бесконечное волшебство. Так и во всем. Вопрос в том, как мы смотрим. Я ощутил, что пока мы заслонены тем, что мы типа «это знаем», мы не можем увидеть. И, наверное, именно это и заслоняет нас от нас. Мне пришли воспоминания о детстве. Вернее не пришли, я увидел их. Даже скорее побывал снова в них. Я увидел… ощутил, что тогда я был больше собой, чем сейчас. Меня ужасает то, что что-то так грубо и безжалостно лишило меня себя самого. Что я столько лет принимал за себя что-то, что мне навязали, да еще и защищал это. А самое страшное то, что я это понимаю, но все равно не получается отойти от того, чтобы перестать считать это собой и защищать. Вот элементарно, я несколько раз тебе соврал сегодня, защищая это. При этом я видел это…. Но никак не мог остановить происходящее…. Я даже ощущал, что если я и остановлю это, то в принципе ни к чему и не приведет, только усилит его, как ты и говорил раньше. Но вопрос сейчас не в этом…. Я хочу спросить…. Скажи… Как мне различить где я, а где «не я». Я в смятении. Иногда мне кажется, что все «не я». А иногда, что все я…. Я не знаю, отчего отталкиваться…. И самое главное, может ли быть что-либо, от чего можно оттолкнуться? — Ты сам практически ответил на этот вопрос своим последним вопросом. Точек не существует. Нет того, на чем можно основываться, если брать это как отправную точку. Если основываться на чем-то, то выстроится очередная иллюзия. «Что-то» всегда ограничено, оно уже определено, закончено, но ведь не существует ничего законченного. Нельзя бесконечность загнать в форму. Но если отойти от интеллектуального восприятия, то можно основываться на чистоте восприятия. Это искренность. Искренность к себе в первую очередь. Если ты искренно смотришь вглубь себя, со всей смелостью, то ты просто увидишь. Ложь, особенно ложь по отношению к себе имеет особо мерзкое звучание. И, конечно же, очищает восприятие то, что можно назвать истинной совестью. Если она уже вышла из темницы подсознания. Она как навигатор. Ты всегда ощутишь с ней то, что является твоей природой, а что ей не является. Ощутишь, даже если разум объясняет тебе обратное тому, что ты ощущаешь крайне логически и «правильно». Как бы он мастерски не разводил, внутри, в сердце, все равно есть ощущение истины. Вопрос в том, не побоишься ли ты это увидеть. Не побоишься ли отпустить то, что считал собой. Не побоишься ли начать жить прямо сейчас. Воспринимая и ощущая все в данности, в каждом конкретном мгновении, заново, как в первый раз, безотносительно прошлого «опыта». Не называя собой что-то из прошлого, по типу — «я такой», «я это люблю, а это нет», «обычно я делаю так», и т. п. — Я кажется понимаю о чем ты говоришь Дим… еще в детстве я ощущал это. Я часто делал что-то как все, но при этом ощущал, что внутри я обливаю себя грязью, хотя окружающие воспринимали подобные действия крайне положительно. И я стеснялся этого ощущения, боялся его. Думаю, что из-за этого и практически утратил способность слышать его. Ведь мне важнее была внешняя оценка, или внешняя оценка завуалированная под внутреннюю, чем то, что является в действительности моей природой… Мне и сейчас это важно… Хотя, я как бы понимаю, что это такое… Но все равно все время оглядываюсь на других. Дим, я понимаю….и ты уже ответил, что поможет наблюдение. Но вот сейчас, возможно я вижу себя говорящим и слушающим, но я знаю, что при первом же сильном импульсе извне меня выбьет обратно. Что мне делать? Что может способствовать тому, чтобы я мог наблюдать? — Федя. Я действительно очень рад. То, что ты все больше и больше замечаешь то, что не можешь наблюдать и соответственно ничего не контролируешь уже большой шаг вперед. Ты набрался смелости и искренности. Важно стать настолько искренним, чтобы не только понять, но и ощутить всем своим существом, что это такое. Ощутить, осознать, что тебя не было очень давно. Осознать, что какая-то фигня все делала вместо тебя. Осознать всей своей сутью, пережить то, что ты не контролируешь свои мысли, воображение, эмоции и даже тело. Осознай, ты не контролируешь даже движения своего тела. Оно все делает по уже заданной схеме, по привычке. Например, вот ты сейчас теребишь свои пальцы. А ты ли это делаешь? Ты направил это? Осознай. Твое тело делает что-то без тебя. Даже когда ты идешь, ты не направляешь движения своих ног, они все делают сами. Насчет мыслей и эмоций, это еще более ужасающе. Тот же принцип. Вот когда ты думаешь, к примеру, о чем-либо отрицательном, ты ли направляешь свои мысли? Ты осознанно мучаешь себя? Ты можешь думать только тогда, когда сам даешь импульс, сам направляешь мысли. А направить мысли ты можешь тогда, когда можешь удержать свое внимание. А так… твой разум живет своей жизнью, да еще и управляет тобой, мучает тебя и подстегивает плетью и пряником. Если ты не побоишься осознать это всей своей сутью, то оно бесконечно тебя ужаснет. И, после этого, ты сможешь реально начать делать. Стать хозяином своих вещей. Сможешь быть, потому как, увидев, что это такое, ты перестанешь называть собой что-то из прошлого. Ты будешь сейчас. Многое будет стараться вернуть тебя обратно. Может выбивать. Но искреннее переживание того, что тебя ужаснет, уже не покинет тебя. Оно тоже может стать твоим навигатором. Если ты не подчинишься страху, вызванному тем, что тебя не было, и не побоишься быть сейчас, как будто ты только что здесь родился. После этого ты всей своей сутью устремишься к тому, чтобы присутствовать в том, что происходит. К тому, чтобы делать все самому. А это естественно поспособствует наблюдению. И тогда, ты с радостью начнешь воспринимать все как в первый раз, получая удовольствие от каждого своего движения. Главное то, чтобы ты это сделал, чтобы это не осталось у тебя просто интеллектуальным понятием. И осознай, наблюдение как мускул, тренируешь, становится мощнее, нет, атрофируется. Начни делать. Не бойся ничего. Бабочков слушал, впитывая в себя услышанное и ощущая то, что в нем это вызывает, что вылилось у него в вопрос. — Скажи, я никак не могу понять, как мне умудрится одновременно оставаться в данном мгновении, наблюдать и разбираться с тем, что я уже принимаю за себя? — Если ты остаешься собой, со своей внутренней музыкой, наблюдая за происходящим внутри тебя через нее, то это уже происходит. Вопрос опять же в твоей искренности и смелости. Ведь очень многое будет приходить, и пытаться тебя вытащить, увести в привычном направлении. Если ты не потеряешь себя в процессе, когда оно подходит и начинает действовать, то ты увидишь. Ведь увидеть можно только тогда, когда ты видишь это именно в тот момент, когда оно действует. Но все дело в том, что то, что ты увидишь очень и очень не понравится тебе, поэтому ты и убегаешь от этого, как бы не замечая того, что делаешь, что происходит, и, называя разными оправдывающими «красивыми» словами. «Не могу» относится к ним же. Ну, так вот, насколько ты сможешь удержать свое внимание на происходящем, происходящем прежде всего внутри тебя, и насколько ты будешь искренним к себе в этот момент, не боясь увидеть происходящее таким как есть, что бы ты при этом не увидел, настолько ты и увидишь то, что есть, и, тем самым решишь то, через что ты принимал это за себя. После того как увидишь, когда пройдешь через боль, с помощью которой они и действовали, они перестанут существовать, перестанут действовать. Таким образом, осознай, не нужно делать что-либо конкретного, нужно просто оставаться собой. Наслаждаться этим. А если ты видишь что твое тело, эмоции и разум, начинают реагировать на какой-то импульс извне, без тебя, не боятся этого, и даже дать проявится этому до конца. Идет крик, кричи. Идет плач, плачь. Идет агрессия, тоже дай ей выход, ломай, круши, ори. Но наблюдай за этим в процессе. Только так ты сможешь разглядеть, что они из себя представляют. Ведь любой вид страха или привязки действует только потому, что мы реально не видим его. Кто-то может знать о нем, но это ничего не меняет. Его «знание», пока он не повернулся к этому лицом и не посмотрел, лишь теоретическое. Увидеть можно тогда, когда ты дашь этому полностью проявиться, но в процессе останешься собой, останешься в наблюдении. Оно может быть больно в начале, но неизменно, если не поддашься на эту боль, приведет к тому, что станет смешно, насколько нелепо и примитивно то, через что оно могло действовать. И могло действовать только по той причине, что человек боялся посмотреть на это прямо, повернутся к этому лицом, не бежать и не давить. Он увидит, что слушал свое воображение, которое рисовало ему это страшным монстром. И слушал разум, в виде диалога кого-то с кем-то, который нашептывал ему о том, что, либо он уже победил этого монстра, отчего человек наливался еще большим тщеславием от своей «значимости», что позволяло этому «монстру» в еще более изощренной маске существовать дальше, и с большим успехом. Либо разум нашептывал ему о том, что монстра уже нет, что это ему показалось. Ведь другие его не видят. И когда человек верил этому голосу, это и позволяло «монстру», опять же в изощренной, но по другому маске, также с успехом существовать дальше. Но, после увиденного, все становится очевидным, нелепым и смешным. — Мне кажется, что я понял…. И я ощущаю, что мне хорошо бы остаться со всем этим наедине. Ведь мы же можем продолжить разговор в другой день. — Конечно можем! Тем более, что уже светает. Давай встретим рассвет, и после поспим немного. Я думаю, что тебе будет полезно сходить сегодня в офис. Хотя бы ненадолго. Возможно, ты многое увидишь по-другому. И вообще, по возможности продолжай делать то, что делал, если оно пока действует в тебе, и наблюдай за тем, что в тебе происходит и посредством чего оно действует, через что, на что воздействует. Тебе могут очень помочь искренно заданные самому себе простые вопросы — «что я делаю?», «зачем я это делаю?», «для чего я это делаю?», и самое главное, «кто тот, кто это сейчас делает», или «что я сейчас принимаю за себя?». — Я постараюсь Дим…. Я попробую… По крайней мере очень хочу этого… — Не пробуй Федь, Делай. Ты это можешь. Поверь в себя. Полюби себя. Перестань соответствовать чему-либо. Делай все в удовольствие. Получай удовольствие от каждого своего движения. И ты сможешь. Я Верю в Тебя. И вот еще — Трчунов достал из кармана сложенный вдвое листок — просмотри это потом, магия цифр может многое раскрыть, если отойти от чисто интеллектуального восприятия. А насчет следующей встречи, можно провести ее предположительно через пару дней. — Благодарю тебя Дим — ответил Бабочков с улыбкой, положив листок в карман. — Всегда рад, дорогой. А теперь, давай молча понаблюдаем восход солнца, постарайся удержать на нем внимание, стать с ним одним, ощутить все, что оно несет, да и увидеть его по-новому, всю радугу цветов исходящих от него. Трчунов и Бабочков сидели на траве, наблюдая в себя, а через себя сливаясь с солнцем, с постепенным наполнением красками, которыми оно заново начало раскрашивать то, к чему прикасалось, с живительным теплом, которое, проникая во все, чего оно касалось, давало пробуждение и поток радости. Они просидели так, пока не ощутили ту грань, что сила света идущего от солнца начало давать им понять, что уже достаточно. И так же молча и в благостном состоянии они удалились, чтобы дать отдых своему физическому телу.

ГЛАВА XI
НОВОЕ УТРО

Бабочков проснулся от звонка мобильного телефона. Он потянулся, было к нему, чтобы ответить на звонок, но лучи солнца, пробивающиеся сквозь окно и ласкающе, заливающие всю комнату, своим нежно-золотистым теплом, как бы напомнили ему о том, что можно переломить механический ход событий. Он вдруг четко осознал, что может с самого утра, присутствовать во всем, что он делает. Во всем происходящем, во всех действиях. Делать все сам, без автопилота. Получая удовольствия от каждого своего движения тела, разума, эмоций. Так, как по кайфу, раскрашивая мир своими красками, из сердца. Он ощутил в себе неимоверное счастье. То, которое идет изнутри, не связанное ни с чем и ни с кем. Он медленно, медитативно приподнялся в кровати, интуитивно сев со скрещенными ногами, и потянулся всем телом, ощущая каждый свой мускул, ощущая все переливы энергии в себе. Улыбка, идущая из сердца, озарила все его существо. — Как же хорошо жить — подумал он — а ведь еще совсем недавно, я вообще не жил, да еще и думал, что жизнь мне надоела, хотя я вообще забыл о том, что она есть. Сколько времени я принимал за нее навязанную картинку… Вот сейчас я себя ощущаю, ощущаю кто я. Но отдаленно…. я четко ощущаю сейчас, что процесс осознания себя бесконечен и настолько увлекателен и наполнен счастьем. Только не могу этого никак выразить в словах. Вернее могу,…но это будет настолько ограничено.… Теперь я понимаю, насколько ограничены слова… Звонок раздался во второй раз. — Интересно — подумал Федор — происходит то, о чем вчера рассказывал Дима. Как только я прихожу в состояние, в котором ощущаю себя, сразу возникает что-то, которое пытается меня вытащить в так называемое «привычное состояние»….. Я это понимаю… но… оно ведь происходит, и даже когда я понимаю, что происходит, все равно выбивает… даже сейчас… я ведь углубился в размышления, вместо того, чтобы наслаждаться ощущением. Так как мне переломить это? Дима говорил, что ни борьба ни побег не помогут… Он сказал увидь… Но ведь мне кажется, что я вижу… Может искренности не хватает? Не хватает….как ее может не хватать??? Она либо есть, либо нет. Вот в момент, когда я ощутил себя, без слов, она была.… А сейчас??? Наверное, нужно иди в то, с помощью чего выбивает, но стараться наблюдать в процессе за происходящим внутри.… Не знаю почему, но я четко ощущаю внутри, что это так…. Попробую… Он медленно, осознавая свои движения, взял телефон и нажал на кнопку ответа. — Ало, Альфи, привет — услышал он голос Маши. — Привет — ответил Бабочков, наблюдая в процессе в глубь себя и не теряя своего ощущения. — Альфи дорогой, куда ты пропал, я соскучилась — промяукала в трубку Маша. — Я не пропадал — улыбаясь шаблонности вопроса, ответил Федор. — Ну, как же, ты уехал, и так и не позвонил мне — не унималась Маша, думая про себя (а оказалось не такой уж и легкий вариант, ну что же… игра интереснее) — а я все жду тебя. Вот даже раздобыла твой телефон. Вот звоню и очень хочу тебя увидеть. — Не позвонил — констатируя, и спокойно ответил Бабочков, ощущая, что мяукающий голос Маши все же зацепился за что-то не решенное внутри. Он направил внимание на это. Всеми силами, удерживая эту точку. Тем более, что у него появился маленький отрезок времени для этого, так как его ответ, ввел Машу в стопор. Такого она никак не ожидала услышать. Стопор прошел быстро. Так как система распознавания, через которую она видела мир, не могла вместить того, что Федор может не хотеть ее. — Он ведь все равно меня хочет, просто нужно найти то, что усилит его желание. Может ревность? — подумала она — они ведь все соревнуются, вот на этом нужно и играть. — Вот значит как — изобразила она обиженно — высокомерный тон — ну хорошо, Федор. Мне казалось, что ты не такой как все. А я сегодня отказала во встрече очень интересному мужчине ради тебя. Но оказывается вот ты какой. Ну, чего же, хорошо, что я вовремя увидела какой ты. Ой, прости минутку, мне звонят на другой телефон — для усиления эффекта, она изобразила разговор с другим мужчиной, где она во всю мяукала, флиртовала и изображала заинтересованность другим — думая про себя, ну на это он точно попадется. И не такие реагировали. Бабочков продолжал удерживать внимание на том, что затронули в нем вибрации, исходящие от Маши. Он опять увидел, правда, не так четко как в клубе, какой поток энергии рывком проник в него, и простимулировал то, что было заложено в него уже давно, и словно только и ожидало команды извне, чтобы начать действовать, отравляя восприятие данности своим присутствием. — Ало, Альфи, ты здесь еще — промяукал голос Маши из телефона, вырвав Бабочкова из раздумий. — Да, но знаешь, мне сейчас некогда — сухо ответил Федор, борясь в себе с соревновательным духом, присущим почти всем представителям сильного пола, который вызывал в нем приступы мужской ревности, побуждающим перейти к завоевательным действиям. — Альфи, мне нужно с тобой поговорить, мы можем сегодня увидеться? — довольная произведенным результатом, сексуальным голосом с нотками обиды сказала Маша. — Не знаю пока, я тебе позвоню вечером. — Хорошо. Я буду ждать. Бабочков нажал на кнопку отбоя и на автомате дошел до кухни. За столом сидел Слава и пил чай. — Доброе утро Федор Иванович — поднялся он с притупленным взглядом — меня вызвал Дмитрий Леонидович, он уже уехал час назад. — Доброе, Слава, почему ты опять меня стесняешься? Мы же, кажется, договорились с тобой в прошлый раз? — мягко и улыбаясь произнес Бабочков, пытаясь поймать его взгляд, направленный в пол. Слава что-то промычал в ответ, теребя ложку в руках, не поднимая взгляда с пола. Бабочков узнавал в нем себя, того, каким он был раньше. Он видел, что в Славу настолько сильно вбито почитание и одновременно недоверие и нелюбовь к вышестоящим, что он все будет видеть через это. Что бы он ни сказал ему. — Это как своеобразные очки — подумал Федор — и мы все, наверное, почти все, смотрим на жизнь, сквозь очки такого рода. Просто, у каждого они свои. Например, Слава смотрит через это, Михаил через тщеславие….а через что смотрю я? На самом деле, очки ведь одинаковые, просто линзы меняются в зависимости от происходящего. Их меняет импульс извне. В общем то и линзы почти у всех одинаковые, только видимость разная… Да… — Слав, ты пока попей еще чаю, я приму душ и выедем — грустно произнес он, направляясь в ванную. Он медленно зашел в душевую и включил воду. Вода словно вновь оживила его. Он наслаждался ощущениями струящейся по телу воды. Рассматривал капли воды, в которых отражались солнечные лучи, наполняющие их всеми цветами радуги. Ощущал плавные переливы энергии в себе. Он словно учился у воды ее текучести. Он медленно, переливаясь, ощущая, что движется энергией, а не телом, протянул руку и выключил воду, и так же медленно, ощущая каждый свой мускул, ступил на прохладный пол, залитый солнцем, проникающим из большого окна, расположенного напротив душевой. Бабочков подошел к нему, и распахнул обе ставни. Свежий ветер обдал его своей живительной струей, охлаждая и сдувая капельки воды на его теле. Солнце дарило ему свое тепло, сияя всей своей жгучей красотой. Голубое небо, с облаками, словно из вкусного и осязаемого дыма, было к нему дружелюбно. Неподалеку мирно покачивались вековые сосны, словно впитавшие в себя всю мощь земли. Вдалеке был слышен звук струящейся по камням воды, ласкающей в своем движении все, по чему она протекала. Бабочков ощутил, что все эти ощущения в нем самом. Он ощутил, что он сейчас, един со всем. Он заорал от счастья. Бабочков выехал из загородного дома Трчунова в сторону офиса. Он старался наблюдать и присутствовать в каждом мгновении, не упускать ни одной капли счастья, которым заполнена данность. Он бесконечно наслаждался этим мгновением, равным вечности, и вдруг, он буквально увидел, как что-то зловонное и отвратительное вытащило его из этого мгновения в ужас, посредством импульса извне. Того импульса, который мог на него еще действовать. Который просто нажал на кнопку в механизме, присутствующем в нем, и тотчас, вместо него начало действовать то, что в него записали….автопилот. Он опять поддался на обман, которым так виртуозно владеет этот мастер разводок. Федор явно видел это, но ему казалось, что он не может ничего с этим сделать. Он четко видел, какое ощущение блаженства он променял на что-то отвратительное и ужасное, правда, под маской, показывающей это прекрасным. — Вот — думал он — я ведь переполнен сейчас радостью от этого… но я ли? И я ведь ощущаю, что это всего лишь жалкая и грубая подделка того счастья, которое испытываешь, когда присутствуешь и наслаждаешься данным мгновением! Но ведь не смотря на то, что я это ощущаю, оно смогло меня вытащить из этого ощущения блаженства… И, ведь дело даже не в том, что это произошло! Вся ужасающесть этой ситуации в том, что это произошло абсолютно без моего участия. Что-то, вместо меня, произвело это действие и выдало вместо меня реакцию. Или, если более искренно, то оно придало форму, характеру моей энергии, чем сильно наследило призывом того, что произойдет в следующем кадре… Это ужасно!!! И все это произошло из-за того, что я упустил это неимоверное ощущение блаженства, в котором находился, когда присутствовал в происходящем. Упустил ради наживки, которую заглотнуло то, что возникло из меня, посредством того, что импульс нажал на кнопку, и вместо меня начал работать автопилот, по одной из записанных в него схем. Он ведь сейчас все делает вместо меня, а я лишь слепо соглашаюсь с этим… как будто признавая то, что он имеет на это право… Словно я просто раб того, что мне навязали….! С этими мыслями, он еще раз посмотрел на документы, которые достал из большого конверта, переданным им Трчуновым через Славу. На них значилось его имя. Гордо, большими жирными буквами БАБОЧКОВ ФЕДОР ИВАНОВИЧ — Смешно — ужаснулся Федор — я где-то читал, что когда-то, вопрос присвоения имени, был очень важным. Имя, в какой-то мере влияло на энергию человека, помогало или мешало ему… А сейчас….сейчас имя как порядковый номер, кодовый набор букв, по которому тебя считают и отслеживают. Правда эти кодовые наборы букв расставлены хаотично и иногда дублируются полностью, но ведь нам еще присвоены «личные» порядковые номера, записанные в книжечке, которую мы бережно таскаем с собой. Таскаем ее с собой, да еще и показываем свой порядковый номер тем, кто назначен проверять порядковые номера и их работоспособность. Как в старом советском мультике — «И тебя посчитали!». А если человек вдруг не будет иметь этот порядковый номер, то его еще и посадят в клетку, ведь люди раболепно признали, что им нужно разрешение для того, чтобы жить… Тем более, что это настолько разрекламировано….той же «Фирмой», что люди смотрят на это через перевернутое стекло, которое показывает насколько это выгодно, тем более, если это особая книжечка и особый порядковый номер, ведь по ней разрешается больше чем тем, у кого книжечка и порядковый номер хуже…. Рекламируется посредством того, что условно можно выразить в таком смысле — «Приобретя какое либо имущество на свой порядковый номер, вы можете совершенно официально зарегистрировать его. Все будут признавать, что это ваше! Ведь вы имеет право! Это будет ваша земля, дом, машина, самолет, что угодно… И никто не будет иметь право ходить по ВАШЕЙ земле, ну за исключением конечно тех, кто назначен проверять порядковый номер. А когда вы произведете это действие, т.е. запишите имущество на ваш уникальный кодовый набор букв, ваш порядковый номер будет выше в списке, в котором мы всех посчитали. А если вы сможете соответствовать, полностью отдавшись тому, что хотят те, по чьему указанию этот список составили, то ваш порядковый номер буден виден почти каждому из списка. Им покажут его, вдолбят, что это „самое оно“, и они начнут вам завидовать и подражать, мечтая о продвижении своего порядкового номера в списке». Бабочков еще раз посмотрел на бумаги. — Я все это понимаю — думал он — но что-то вместо меня радуется тому, что написано на этих глупых бумажках, с кучей заумных и ненужных слов и смешными кружочками, которые ассоциируются с тем, что называют официальной властью. Радуется тому, что согласно вот этой вот бумажке, я теперь владелец машины, в которой сейчас еду. А согласно вот этой и этой, на мой порядковый номер записан участок и дом за городом. И сейчас, это клейкое и не очень приятное чувство, наверное, жадность и алчность, не дают мне воспринимать данность. И вопрос ведь не в том, есть у меня это или нет. А в том, что это во мне затронуло. Это можно назвать присваиванием….желание, как можно больше, записать на свой порядковый номер. А присваивание всегда имеет корни в прошлом, и его проекции, с разного рода гримом на следующее, что называется будущим. А ведь именно это не позволяет находиться в данности. Если мы в прошлом и будущем, мы не можем ощущать данность. Я же ведь четко ощутил, что есть лишь настоящее мгновение. Только оно есть Жизнь… А как часто мы ощущаем настоящее? Получается, что большинство людей за всю свою жизнь, живут только несколько мгновений. И насколько сильно бывает это мгновение, настолько отвратительным оказывается то, во что они уходят после этого. Например, они бывают в момент искренней любви, если вдруг она случается. Она может случиться в тот момент, когда человек един с собой, в мгновение, когда он не предает себя, когда он не хочет быть кем-то, когда он любит себя настоящего. В это мгновение, если совпадет, он может полюбить кого-то. Но… в следующее, он предает это. В тот момент, когда он задумывается о следующем кадре, проекции предыдущего с косметикой, на следующий. Т.е. шаблон… представления… Вместо НАСТОЯЩЕГО,,,, Это чудовищно…. Что побуждает нас выйти из этого бесконечного потока счастья? Страх? Чего???? Себя??? Следующей секунды??? Ведь чем сильнее действие, тем сильнее противодействие…. Я же это уже увидел!!! Но вопрос в том, что я на него поддался…. Привычное вытаскивает нас обратно НОРМАльность…. Я ведь поддался на противодействие. Мое ощущение блаженства было настолько сильным, что ему в ответ послался такой вид противодействия, равный ему по силе, исходя из того, что во мне часто действует без меня. И ведь вопрос даже не в физических действиях, а в отношении к этому, в том, что вкладываешь в энергию, направляемую в это действие. Да и вообще…. Почему Трчунов, должен мне это дарить?! Может вернуть? Бабочков улыбнулся, разглядывая в окно машины, улицы, залитые солнечным светом. И новая ассоциация, вновь вытащила его из этого состояния. — А как приятно полежать под солнцем, на лужайке своего дома — начал говорить в его голове голос — может не нужно отдавать обратно, он ведь сам подарил. Он ведь сам говорил, что хочет сделать тебя счастливым. Никто не тянул его за язык. Федор явно увидел, что голос в голове не имеет к нему никакого отношения. Он ужаснулся этому. И увидел, как второй голос, отвечает первому — Нет, отдай! Какое ты имеешь право брать это?! Верни сразу же, как увидишь Дмитрия. И вообще, возможно это проверка. Тут, он увидел, как вмешался третий голос, успокаивающий, и откладывающий на «завтра» — Ладно, разберусь на месте, когда приеду. — Неужели мной все время управляет один из этих голосов — с ужасом подумал Бабочков — а когда же я сам что-либо делаю? Как мне начать присутствовать в происходящем? Да, я сейчас вижу то, чего не замечал раньше. Но, все же, как мне начать действовать самому? А главное, как мне научится четко видеть, где я, а где не я? И самое главное, кто же я? Да, я сегодня ощущал кто я, но ведь это никак не сформулируешь, не облечешь в форму, не сделаешь инструментом распознавания. Так как же? Присутствие…. Наблюдение… Игра? Вот оно…. Наслаждаться данностью, двигаться из сердца. Стараться присутствовать в каждом мгновении, играть, осознавая, что это игра…. А как же с тем, что препятствует? С тем, что вытаскивает за собой… с тем, что Дима назвал противодействием? «Наблюдать за ним, не теряя ощущения настоящего» — услышал он четкий ответ в своем сердце. Бабочкова переполнило чувство радости, подобное тому, когда встречаешь близкого тебе человека, которого не видел давно, с сильным оттенком другого чувства, чего-то загадочного и мистического. — Как замечательно — подумал он — если я искренно задаю вопрос в сердце, то я получаю ответ! Я ведь это часто делал в детстве. Почему я не помнил об этом? — Федор Иванович, вам к центральному входу — перебил его мысли Слава. — Да, Слава — присутствуя в том, что говорит и, улыбаясь, ответил Бабочков — я пробуду тут минимум часов пять. Если тебе нужно куда-либо отъехать, можешь заниматься своими делами. С этими словами, он, улыбаясь и присутствуя в своих движениях, вышел из машины.

ГЛАВА XII
ИСКУССТВО БОЯ

Бабочков, стараясь не упустить ни одного мгновения, наблюдая, присутствуя в происходящем настоящем и направляя свои движения, двинулся в сторону входной двери в здание, где располагалась компания. Он видел, как в нем моментами появляется тщеславие и страх завтрашнего дня. — Как же я завишу от оценки других людей, — подумал он — каким образом оно проникает в меня? Почему я вижу это только тогда, когда это уже произошло, когда оно уже проникло в меня и уже действует вместо меня? Хорошо, вот сейчас, допустим, я увидел то, что проникло в меня, и делаю что-то против него. Но, ведь я его учитываю, т.е. верю, что оно существует. А этим, по сути, кормлю это своей энергией. Как же мне рассмотреть его? Ответ же я получил в машине… нужно рассмотреть это в процессе, когда оно действует. Может дать ему свободно проявляться и наблюдать за ним в процессе? Да! Так и сделаю! Буду наблюдать и не оценивать! Без борьбы, поддавания или побега. Просто рассмотрю! Бабочков, наблюдая внутри, за всеми всплесками тщеславия, алчности, похоти, страхов и привязок, поднялся по лестнице, зашел в лифт, и поднялся до этажа, где располагался его кабинет. Он вошел в приемную кабинета и увидел Катю, которую успел позабыть за это время. — Добрый день, Федор Иванович, очень рада вас видеть — промяукала она, с кокетливо-призывающей улыбкой. Федор буквально увидел, как в нем начала работать программа. Он увидел, как госпожа похоть взяла вожжи в свои руки. Его тело и ум, опять стали страстно желать отиметь ее во всех позах, вариантами которых, снабжало их воображение. И вдобавок еще возникла мисс тщеславие, которое подсказывало уму о желании того, чтобы Катя назвала его лучшим. Бабочков видел, как действует эта программа. Федор давал этому проявляться и наблюдал. Он не видел ее корни, но четко увидел, что в нее записала Катя. Он попал в то прощание в подъезде и увидел, как это произошло. И тут, что-то в нем переключилось, он четко ощутил, что ему сейчас делать. Он подошел к Кате уверенной походкой, ощущая все свои движения, двигаясь энергией, а не телом, наклонился к ней, и поцеловал ее в губы, завершил поцелуй, который не состоялся на лестничной площадке, возле входной двери Катиной квартиры. Катя не понимала что происходит. Она чувствовала и видела, что жертва, которую она уже считала пойманной, вырвалась из силков, да еще и превратилась в хищника….поменялась с ней ролями. Следующие слова и действия ее нового шефа, повергли Катю в еще большее смятение. После страстного поцелуя, Бабочков, не поворачиваясь к ней, медленно и уверенно прошел к кабинету, и, открывая дверь, официозно кинул ей — «Приготовь мне чаю. Молочного». Катя была в ужасе, она никак не ожидала такого поворота, такой резкой перемены в Федоре. — Может, он меня в тот день проверял? — судорожно думала она, направляясь к чайнику — не дай бог еще уволит за то, что я позволила себя так вести с ним. Дмитрий ему позволит это сделать, уж слишком он к нему благоволит. Все в офисе об этом говорят. А такую работу мне сложно будет найти. Что же делать? Позвоню, посоветуюсь с Танькой. Бабочков зашел в кабинет и уселся в кресло. В этот момент в нем действовало желание пойти к Трчунову и отказаться от машины и дома. Он поднялся, и увидел записку, лежащую на столе. Записка была от Трчунова. В ней было написано, что Дмитрий сегодня сильно занят, и он извиняется, но сегодня им не получиться пообщаться. Федор, хотел было, все равно, двинуться в сторону кабинета Трчунова, но услышал голос в голове, который говорил ему — подожди, не делай ничего с горяча, подожди немного, может все само решится, да и он же сам, по своей воле подарил тебе это. Другой говорил — иди немедленно. Оба голоса спорили в нем, что порождало чувство сильного дискомфорта. Бабочков старался видеть все происходящее в его голове. Наблюдая, он стал ходить взад-вперед по кабинету. В очередной раз, подойдя к двери, он поддался импульсу, идущему в этот момент, и сильно рванул дверь, намереваясь идти к Дмитрию, и наткнулся на Михаила, заходящего в приемную. — Добрый день Федор Иванович — подмигивая, улыбнулся Разбродов — Добрый — ответил Бабочков, пытаясь разглядеть то, что опять задумал Михаил. — Я как раз поднимался к вам по одному важному делу. Вы же не сильно заняты сейчас? — Вообще-то занят — хмуро ответил Федор. — Я просто хотел вам показать кое-что очень интересное для вас. Это не займет у вас много времени. Если точнее, займет столько, сколько пожелаете. Бабочков увидел, что импульс того, что называют любопытством, поддался на крючок, услышав слова «что-то интересное», и решил последовать ему и понаблюдать. — Хорошо, только не долго, у меня есть важное дело. — Конечно шеф! Только давайте на минуту зайдем, я покажу… вернее познакомлю — с этими словами он подмигнул Бабочкову — людей, с которыми вам предстоит работать. Федор обнаружил, что опять поддался на крючок Михаила, а самое главное на крючок, крючок под именем «противодействие», который проявлялся к нему, в данном случае через Михаила, уже тогда, когда они приближались к большому кабинету, где располагался топ-менеджмент подразделения компании, вверенного ему Трчуновым. Представив Бабочкову сотрудников, с которыми тот поздоровался сухим кивком, Михаил предложил им пройти в «комнату развлечений», как он назвал ее. В этой комнате, располагалось множество мониторов с наушниками, направленных на сотрудников, которых он только что видел, и на других, которых он пока не видел. — Ну что же, официоз и «вы» нам здесь больше не нужны — начал говорить Михаил — Сейчас я расскажу тебе про каждого из них. И делаю, я это, исключительно из сильного расположения к тебе. — А зачем тебе это? — ответил Бабочков, смотря прямо ему в глаза. В этот момент от отдаленно начал видеть крючок, на который поддался в первый день. То, что записал в одну из его программ Михаил. Михаил почувствовал, что смутился. Уже давно его не посещало это ощущение. Ничто и никто не могло его смутить, за исключением, пожалуй, Трчунова. Перед ним, Разбродов всегда чувствовал, какой то, мистический для него страх, который он никак не мог объяснить, и по этой причине не брал в расчет. А теперь он испытал что-то подобное, от взгляда Бабочкова, направленного прямо ему в глаза. — Может он догадывается? — подумал он — с какой-то иронией он на меня смотрит. И тут, другой голос в его голове, тотчас же опроверг эту гипотезу — Да нет, глупости, он всю жизнь был простым работягой, не видящим дальше своего носа. Не мог он так быстро измениться. Видимо просто, кто-то ему сказал про меня что-то, что подействовало на его настрой ко мне. А это очень легко поправимо. Они еще не знают, против кого играют. Я с легкостью выверну все на свою пользу, и он еще сам признается и извинится в том, что подозревал меня из-за слов кого-то. А когда я узнаю, кто и что ему сказал обо мне, ух как ему будет не сладко. С этими мыслями он выдал: — Федь, мы же друзья. Не знаю, каким образом это произошло, но я с первых же минут почувствовал к тебе расположение — слушал Бабочков речь Михаила с ироничной улыбкой, которую уже пытался запрятать, чтобы не подать виду. Ему уже было интересно, что еще предпримет Разбродов. Тот тем временем продолжал, стараясь не смотреть в глаза Федору, направленные прямо на него — Еще в кабинете у Трчунова, когда он познакомил нас. А так как, я чувствую к тебе крайне дружеский настрой, я естественно хочу, чтобы у тебя все получилось. Чтобы никакие, условно говоря, мешающие на пути камни, не попались на твоем пути. Чтобы ты знал, где они, и как их обойти. Ведь проще идти по той тропинке, про которую уже знаешь, куда она выведет, что можешь на ней встретить и как обойти то, что будет мешать на твоем пути. Естественно, что я ни коим образом не сомневаюсь в твоих профессиональных способностях, но согласись, что человеческий фактор имеет огромное значение. Вот я и хочу рассказать тебе про тех, с кем тебе придется иметь дело. О том, что в них действует, и о том, каким образом и в какой момент на них воздействовать. Ты ведь… В этот момент зазвенел телефон Бабочкова. Он рукой, небрежно, дал знак Михаилу остановиться, и ответил на звонок. — Ало — Здравствуй Феденька, ты занят? — услышал он голос Ксении из радиоактивного устройства. — Привет. Сейчас да — ответил он, думая про себя (опять переменила тактику, решила, что ласка подействует. Как же, я раньше, всего этого не замечал). — А ты не освободишься к шести часам? У меня есть срочное дело, а Сонечку нужно сводить на занятия по музыке. И она очень просила, чтобы ты ее отвел. — Хорошо. Постараюсь. Передай ей, пожалуйста, трубку. — Ало Папа — прощебетала в трубку Сонечка, голосом, который вызывает умиление у большинства взрослых. — Привет моя радость. Ты хочешь, чтобы я отвел тебя на музыку? — Да. И еще я хочу тебе кое-что показать там. — Хорошо доченька, я постараюсь прийти пораньше. Целую тебя. — И я тебя — весело прощебетала в ответ Сонечка и отключила вызов. Спрятав телефон в карман, Бабочков, какое то время, внутренне смеясь, внимательно смотрел в глаза Михаилу. — Интересно — думал он — за один день, я уже почти расправился с двумя крючками, заложенными в тот день. Со сколькими же я еще столкнусь? Ладно, пока послушаю, о чем он будет говорить дальше. Нужно пока не подавать виду, что мне все очевидно. Мне, уже начинает нравится, эта игра. Только бы не заиграться бы в нее, также, как и он. Именно по этой причине он и не видит сейчас, что я вижу его побудительные мотивы, хотя и видно, что интуитивно он их видит, вон, даже пот на лбу выступил. Ну, пусть продолжает. — Ну, что же, рассказывай, мой друг — иронично произнес он. Михаил встрепенулся, все еще не желая верить в то, что Федор его раскусил. — Вот видишь того мужичка? С усами как у Чапаева и смахивающего телосложением и движениями на медведя? — Ну — Это главный инженер, Иван Алексеевич. От него многое зависит. Практически вся часть производства завязана на нем. Правда есть еще Семен, начальник производства, вон видишь, сидит в углу, с важным видом, как секретарь райкома. Ну, к нему, вернемся попозже. Продолжим про Ивана. Как я уже говорил, от него зависит практическая часть дела, и он отлично об этом знает, да еще и пытается этим пользоваться. Кстати, он очень надеялся попасть в кресло, которое занял ты. — А ты не надеялся? — ухмыльнулся Бабочков. Так вот, что ему про меня сказали — подумал Михаил, внимательно смотря в глаза Бабочкову — ну с этим я быстро разберусь. — Надеялся — начал отвечать он — Но искренно и полностью одобрил выбор Трчунова. Тем более, что он намекнул, что я, возможно вскоре, возглавлю новый, очень перспективный проект. И если честно, мне это интереснее. Строительство как-то не очень меня привлекает. — Хорошо. Допустим, ты хочешь мне помочь — улыбнулся Бабочков — но зачем мне все это? Как и каким образом, мне это может пойти на пользу? — Помнишь наш разговор в клубе, когда мы сидели у барной стойки — оживился Михаил — когда я тебе говорил о том, как воздействовать на Машку и что в этом есть параллели и в бизнесе? — Да, помню. — Ну, так вот — заговорщическим голосом с оттенком таинственности начал Разбродов — Когда-то, я учился восточному боевому искусству. Мне, на мое счастье, попался очень хороший учитель. Он, прежде всего, учил философии боя, тактике и стратегии. А также концентрации, без которой сложно это осуществить. Основной принцип заключался в том, что, прежде всего, нужно посмотреть на все с другой стороны, не из привычного угла. И, кроме того, воспринимать как бой, в котором ты непременно победишь. Вот два важных тезиса: Нападение — механизм обороны. Оборона — тактика нападения. То есть, для того, чтобы достичь успеха, нужно всегда смотреть, на несколько шагов вперед. Видеть, что происходит у противника. Видеть, что им движет и какую реакцию в нем вызывает каждое действие. При этом, не подавая вида, что это очевидно. Бабочков внутренне улыбнулся, думая, что это похоже на то, что он делает сейчас, в данности, по отношению к Михаилу. Его смешило, что Разбродов именно сейчас рассказывает ему об этом. Кроме того, он слабо и отдаленно, ощутил параллель всего происходящего, основанную на великом вселенском законе «причины-следствия». Тем временем, Михаил продолжал — Это можно назвать тактической маскировкой. Предосторожностью. Нужно распознавать и использовать недостатки и просчеты противника. Научиться воздействовать на противника изнутри, воздействовать на его психику, волю и разум. Бабочков с интересом слушал его, думая про себя (возможно, это можно использовать и против настоящего противника, сидящего в каждом из нас). Разбродов, видя заинтересованный взгляд Федора, оживленно продолжил — Как я уже говорил, к тому, что ты хочешь предпринять, будь то закадрить телку, воздействовать на бизнес-партнера или продвинуть свой проект, и к другому подобному, нужно относится, как к бою, как к войне. А война — это путь обмана. Посредством дезориентации, отвлечения, можно назвать это военной хитростью. Федор ухмыльнулся, подумав — А не себя ли ты обманываешь в первую очередь, когда обманываешь другого? Михаил продолжал — Еще раз, отвлечение и дезориентация. Например, что может отвлечь? Если противник будет уверен, что ты не способен что-либо сделать, то он ни коим образом не будет ожидать удара с этой стороны. Поэтому, если ты что-то можешь сделать по отношению к нему, что явно обернется выгодой для тебя, и проигрышем для него, четко покажи ему, что ты этого не можешь, так, чтобы это не вызывало бы в нем никаких сомнений. Или, к примеру, если ты видишь свою слабую сторону, по которой противник может легко нанести удар, то есть понимаешь то, что ты не сможешь защитится в случае удара в это место, то всеми средствами покажи противнику, что ты можешь сделать это запросто, что для тебя это «детские игры». Также важен «эффект наживки». Если ты хочешь достичь чего-то, где противник может увидеть направленность твоих действий, нужно отвлечь его выгодой, наживкой. Так, что побудив в нем желание ее захватить, взять эту легкую добычу, отвлечь его от видения тех действий, которые ты предпринимаешь. Он всецело будет увлечен этим приобретением, не замечая ничего другого. Вот еще некоторые тезисы тактического искусства боя: Нужно привести в расстройство противника, а потом брать его. Если видишь, что противник что-то может, то всегда быть наготове по отношению к этому. Если видишь, что он силен, уклоняйся от него, ища слабую сторону. Вызвав в нем гнев, приведи его в состояние расстройства, а после этого, можно брать его тем, что он никак не ожидает. Приняв смиренный вид, вызови в нем самомнение, и тогда он опять не будет ожидать удара. Если видишь, что противник активный, что у него много сил, постарайся утомить его. Если его силы собраны вместе, разъедини их, рассорь, воздействуй изнутри. Нападай всегда тогда, когда противник не готов, тогда, когда он этого никак не ожидает. Бабочков слушал его, запоминая, и пытаясь понять, как он может повернуть услышанную информацию на бой со своим внутренним противником, который на столько лет лишил его самого себя. Он видел, что рассказанное Михаилом действует. Некоторые из этих действий, он произвел сегодня сам, интуитивно. Также он видел, что если увлечешься своей тактикой, можно не увидеть тактику того, кого считаешь жертвой, и самому стать ей, и наоборот. То есть, до последнего момента, не будет понятно, кто здесь будет выступать в роли жертвы, а кто в роли того, в чью игру начинает играть жертва. Это было явно, на примере того, что у них сейчас происходит с Михаилом. Разбродов рассказал ему о искусстве боя, кинув «наживку», чтобы отвлечь от того, как он пытается воздействовать на него, тем же способом, о котором рассказывает. Но, увлекшись этой игрой, он совершенно не видит того, что мне это очевидно — думал Бабочков — только вот, я пока не решил до конца, во что я играю. Ладно, послушаю пока его дальше. Нужно его подбодрить, чтобы продолжал в том же темпе. — Очень интересно. Я как-то интуитивно догадывался об этом — произнес Федор, изобразив на своем лице благодарность и заинтересованность — так ты мне расскажешь о слабых и сильных сторонах этих людей и о том, как на них воздействовать? — Конечно — радостно улыбнулся Разбродов, думая про себя (ну вот, жертва заглотнула наживку, дальше будет проще) — Мы начали с Ивана? — Кажется да. — Ну что же. Иван Алексеевич. Сначала, кратко о нем. 50 лет. Бывший, советских времен, отличник труда, партии и плана. В нем развита очень сильная боязнь и почитание вышестоящих. Жизнь скучная, по принципу, «все по плану». Как у многих людей подобных ему. Таких Иванов много. Принцип, с небольшими отклонениями, можно свести к формуле «работа — дом — жратва -телевизор — дача — рыбалка — разборки с тещей — обучение детей — чванство — деньги на черный день». Пробивной, ради цели, пойдет на многое. Властный со своими подчиненными, то есть, соответственно, также беспрекословно подчиняется вышестоящим, в том, что они видят. Нужно учитывать то, что воздействующее на Ивана, было еще заложено в то время, когда он был отличником советского труда. Он всегда рьяно выполнял то, что диктовала партия, в виде плана, который спускался сверху. А также, естественно, старался подворовывать там, где это не будет вредить и воздействовать на основную цель, то есть на план. Соответственно, с одной стороны, для него важно создать видимость его всецелого поглощения планом и того, какой он ответственный, а с другой стороны, он четко верит в недалекость, по сравнению с ним, конечно, тех, кто этот план спускает. И не надо его в этом разубеждать. Так как потеряется его интерес к выполнению плана и вообще к работе. То, что он получит в виде того, что как кажется ему, он украл, можно учитывать, как его процент от осуществления работ, который он мог бы получить и без этого, если бы осмелился сказать об этом. Кроме того, его мысли о том, что он «украл», порождают в нем постоянное чувство беспокойства, которое можно использовать на выгоду, периодически делая вид, что начинаешь о чем то догадываться, а потом, «благополучно» для него, не находя подтверждения догадки. Это делает его еще более исполнительным в этот период, и заставляет его делать почти невозможное. Ты ведь понял, каким образом можно на него воздействовать? — Да. Конечно. Хотя это и не очень приятно. Получается, что ты манипулируешь людьми, как пешками на шахматной доске — грустно улыбнулся Бабочков. — Я думаю, что ты со временем взглянешь на это по-другому, если начнешь это осуществлять — заговорщически улыбнулся Михаил. — Возможно — ответил Бабочков, думая про себя (Насколько же он увлечен этим… видимо вся его жизнь заключена в этом бреде… манипулировать… и он не замечает простого, того, что для того, чтобы кем-то манипулировать, нужно сначала позволить манипулировать собой тому, с помощью чего собираешься манипулировать другим.… Давишь кого-то — давишь себя в первую очередь) — Продолжать? — спросил Михаил. — Да. — Вон видишь ту молодящуюся тетку с важным видом? Это Лариса Петровна одновременно главный бухгалтер и финансовый директор. Потому как очень сильно стремится к власти. Раньше должность финансового директора занимал другой человек, и она, должна была ему подчинятся. Но, она сделала все, чтобы его подставить и занять его место, хотя мало чего в этом смыслит. Но и со своей прошлой должностью не хочет расставаться. Ее очень коробит то, что над ней есть начальство. Ведь она, как она всегда намекает, а иногда говорит и прямо, считает, что она «голубых кровей» и очень особенная и неповторимая. Ее форму защиты, можно назвать «я выше всех и умнее всех, я все знаю», а самооправдание несостыковки ее представлений о себе и тем, что над ней есть начальство, выражается в форме «жизнь такая, что приходится под кем-то работать, ведь власть теперь у тупых, а не интеллектуалов». Лариса крайне негативно и с плохо скрываемой злобой воспринимает любые приказы и указания, соответственно, она крайне резка со своими подчиненными, отыгрывается на них, что, в общем-то, благотворно сказывается на работе. На людей, в основном, сильнее действует кнут, а не пряник. Как ты уже понял, Ларису нужно мягко подвести к тому, чтобы она сама предложила то, чего ты хочешь, чтобы она сделала. Она это непременно предложит и сделает, так как, сильно держится за должность, но при этом, ей очень важно, внешне показывать другое. Ей очень важно, чтобы признавали ее ценность и важность. И важно, чтобы признавали ее непревзойденный интеллект, как она думает. На этом тоже можно сыграть, задав ей какой то «интеллектуальный» вопрос, на который, заранее знаешь, что она найдет ответ. И, естественно, после ответа, выразить ей благодарность, например в форме «вы спасли меня» или «как интересно пообщаться с умным человеком». Также, как заметно по ее внешнему виду, ей крайне важно, чтобы признавали ее внешнюю привлекательность. Пара комплиментов, сказанные к месту и вовремя, всегда подействуют на нее. Если нужно ее сильно простимулировать, то можно подарить ей какой-нибудь ценный подарок, в виде благодарности за хорошую работу. Ни в коем случае не нужно прямо указывать ей на недостатки в работе. Намного сильнее подействует пущенный слух в бухгалтерии, что начальство недовольно Ларисой и подумывает о ее замене. Слух обязательно дойдет до нее, и она непременно все исправит и еще более рьяно возьмется за работу. Для нее важно, чтобы при этом, никто бы не понял, насколько она боится потерять работу. Надеюсь тебе все понятно об этом персонаже? — Да. А кто тот тип, пытающийся выглядеть Казановой, который вертится около той миловидной девушки? — спросил Бабочков. — А! Это Геннадий, главный архитектор — улыбнулся Разбродов — ты очень точно подметил, насчет «пытается выглядеть». А девушка, Оля, главный дизайнер. Но давай сначала расскажу тебе про Геннадия. Довольно интересный персонаж, и кстати, талантливый. По специальности, он скульптор. Я как-то видел его скульптуры, и скажу, что довольно интересные. Он забросил это дело, так как это не приносило ему денег. Затем, он загорелся идеей строить дворцы. Гена мне как-то показывал чертежи своих задумок, скажу, что довольно оригинальные. Но, у него получилось найти клиентов, заинтересованных в его проектах. Вместо этого, ему предложили несколько стандартных проектов, на которые он сначала не соглашался, а потом, скрепя сердце, решился, когда заставила нужда. А нужда у него большая, так как он тратит очень много денег на женский пол. У нас, он уже работает второй год. Теперь расскажу о его недостатках, привязках и страхах, и о том, как на них воздействовать, хотя, ты наверное уже видишь их, мы же с тобой другого поля ягоды. Бабочков внутренне ухмыльнулся тому, как неумело, но при этом уверенно, что подействует, Михаил кидает ему «наживку». Но при этом, Федор еще и увидел, что не смотря на то, что он это видел, «наживка», каким-то образом, все же зацепилась за его тщеславие. Разбродов тем временем продолжал — Как видишь, форма его защиты, сводиться к «веселью и шуткам». Он играет в такого веселого повесу, которому все нипочем и от которого, «типа» млеют все бабы. Также, чуть-чуть косит под «дурачка», что проходит с очень многими. Шутки у него в основном злые и язвительные, но под маской доброты. Очень сильно боится потерять работу, но все время говорит о том, как его зовут на другую. Гена страшный бабник, но в то же время, в чем себе никогда не признается, очень боится женщин, а в особенности свою мать. Ему очень важно, чтобы признавали его успех у женщин. Со своими подчиненными он на «короткой ноге» и не жадничает, они его очень любят и считают за «своего» и даже за «старшего брата». В случае Гены, прямой кнут неэффективен. С ним нужно действовать как с Машкой. Сначала показать ему свое крайнее расположение, смеяться его шуткам, возможно, попросить совета насчет женщин, признав, что он специалист в этом деле, попросить показать его старые проекты и восхитится ими, намекнуть, что возможно их можно осуществить, а потом, резко переменится, будто ты недоволен им. И тогда, он всеми силами, будет стараться заслужить прежнее расположение. Также, насчет его игры «под дурачка», хорошо бы ему в дружеской форме дать понять, что тебе очевидно то, что он делает, и намеком восхитится его тактике. Тогда, он тебя зауважает, и будет считать очень умным, таким же, как и он. Но лучший стимул для Гены, это большой пряник, в виде процента от проекта, в этом случае он очень скрупулезно выполняет работу. Основные рычаги воздействия на него — зависимость от оценки, в частности его «гений» и «бабничество» и деньги. С этим персонажем мы разобрались? — Да. Давай теперь про ту девушку, Ольгу. — Она тебе понравилась? — Интересная. — Это наша творческая личность, как ее у нас все с иронией называют «за глаза». Она считает себя очень талантливой и признает в нашей компании за человека только Геннадия, ну естественно еще меня и Трчунова. Дмитрия тут все любят. Ольгу я называю дизайнером с «подрезанными крыльями». Она мечтала стать модельером, но не получилось по причине того, что не верит в себя, хотя она никогда не признается себе в этом, ведь она, также как и Гена считает себя гением. Тот, хотя бы действительно талантлив, просто растрачивает себя на другое. Теперь, как видишь, Олечка дизайнерит дома, и как всегда, по стандартным пожеланиям клиентов. То, что она называет для себя творчеством, она направляет на свой внешний облик и при этом имеет очень сильную зацепку за то, как ее оценят, в том числе и те, которых она не уважает и как она думает, ни во что не ставит, которых подавляющее большинство, а также зацепку за материальное. Соответственно, полет ее творческой фантазии ограничен рамками того, что предлагают бренды, почитание которых навязано почти всем, особенно той группе людей, которых она уважает. Правда, Олечка иногда шьет и сама, и как ей кажется, создает что-то оригинальное, но, все сшитое ей, почти ничем не отличается от того, что предлагают бренды. Оля очень строга и резка по отношению к своим подчиненным и подобострастна к «вышестоящим». Воздействовать на Олечку очень легко, тут не нужно большого умения. То, что ты «вышестоящий», уже побуждает в ней большое уважение. А несколько комплиментов ее умению одеваться, особенно сшитому ей самой и тому, что она с таким изяществом может осуществить даже такие стандартные проекты, подействует безотказно. И ни в коем случае не показывай ей заинтересованность в ней как в женщине, не то она решит, что может этим воспользоваться. Насчет кнута, к ней его можно применять прямо. В случае недовольства, лучше высказать прямо в резкой форме и смилостивившись, ласково извинить на «первый раз». Про нее, я думаю все. Теперь про Семена. Федор посмотрел на часы, и понял, что сильно задержался и может не успеть поговорить с Трчуновым. — Знаешь Миш, давай в другой раз. Было очень интересно. Я почерпнул много нового. Но в другой раз. Видишь, я уже усвоил твои уроки — иронично улыбнулся Бабочков. — Завтра? — с удивлением спросил Разбродов, не понимая, что происходит. С одной стороны он видел, что Федор с ним играет и чуть ли не издевается, а с другой, голос в голове говорил ему, что ему просто показалось. — Возможно. Возможно до завтра — ответил Бабочков и вышел из комнаты. Он двинулся в сторону кабинета Трчунова, по пути доставая из внутреннего кармана пиджака конверт с документами. — Какая легкость — думал он — как оказывается просто все поменять. Видение и избавление от того, что подействовало на меня в первый день, словно дало мне крылья. А рассказанное Михаилом, я еще не знаю, как, но ощущаю, что можно направить на борьбу с тем, что внедрила в меня «фирма». Главное не поддаться бы на искушение, и не начать это использовать против людей и соответственно против себя. Наверное, отказ от дома и машины, даст мне еще большую легкость С этими мыслями Бабочков, наконец, добрался до кабинета Трчунова. Секретарша Дмитрия, сообщила ему о том, что тот уже выехал и сегодня не вернется. Так как в Федоре уже действовала решимость, он решил позвонить Дмитрию, чтобы назначить встречу на вечер. Но гнусавый женский голос в трубке, выдал ему ценную информацию о том, что абонент (как обзывают в сотовых компаниях тех, кто пользуется их услугами) не доступен или выключен, а потом еще напомнил о том, что ему предоставляется исключительная возможность позвонить этому человеку, именуемому ими абонентом, попозже. Он вздохнул, сложил конверт с документами трубочкой, засунул его во внутренний карман пиджака и направился к выходу из здания, где его уже поджидал Слава. Федор сел в машину, и направился в сторону дома, где его ждала Сонечка.

ГЛАВА XIII
РАЗГОВОР С ДОЧКОЙ

Федор вошел в квартиру, где ему на шею кинулась Сонечка, переполненная радостью. — Папочка, как я рада, что мы сегодня пойдем вместе. — Я тоже рад Сонечка, а где мама и Максимка? — Мама уже ушла по своим важным делам — улыбнулась она — а Максимка у Петьки, наверное, опять играют в свои важные компьютерные игры. — Ну, понятно. А что же ты хотела мне показать? — спросил Бабочков опять тем неестественно-противным тоном, которым обычно разговаривают с детьми те, кто называет себя взрослыми. — Это секрет — искренно улыбнулась она — Но он тебе понравится. — Хорошо, Зоя Космодемьянская. — А кто это? — Такая тетя, которая никогда не выдавала секретов. — Значит хорошая тетя — серьезно сказала Сонечка. — Ну, давай, собирайся. Пока еще рано, но мы можем с тобой прогуляться и пешком дойти до твоей музыкальной тети. Это ведь там, куда я вас с мамой подвозил? — Да, там — весело прощебетала она и побежала одеваться. Бабочков ощущал, какая искренняя радость и легкость струиться из Сонечки. Он был переполнен радостью за нее. — Нужно всеми силами, которые во мне есть, постараться воспрепятствовать тому, чтобы ее волшебный внутренний мир не испоганили и не разрушили — подумал он — Уже это, огромный стимул для меня, чтобы присутствовать в происходящем, делать самому, а не позволять чему-то быть вместо меня. Ведь очень многое зависит от родителей. Ведь почти все заводят детей, не осознавая, что им нечего им дать, так как в первую очередь, нужно найти способ помочь себе. А уж тогда можно передать и кому-то. И я далеко не исключение. А тем более Ксения. Нам ведь пока нечего им дать. И, почти никому нечего дать своим детям. Но при этом, почти все уверены в обратном, из-за чего, с упорством, занимаются тем, что называется воспитанием. Да еще и потом ведут их в разные специальные заведения, где доверяют это самое воспитание людям, уполномоченным «фирмой», хотя конечно эти уполномоченные не осознают того, что они делают. А что же такое это воспитание? Навязывание своих представлений? Стекол, через которые эти чистые существа начнут смотреть на мир? Хотя даже не «своих» представлений, ведь им они навязаны в точно такой же форме, просто ведь теперь они уже называется «взрослыми серьезными людьми», они уже присвоили эти представления и слепо, с агрессий защищают «свои представления», если кто-то грозит их краху. Так чем же мы, по сути занимаемся, когда производим это действие, называемое воспитанием? Ломаем внутренний мир ребенка, вселяя недоверие к себе и к тому, что они ощущают внутри, и доверие к тому, что говорят извне, особенно, если так считает большинство или почти все. Особенно, с успехом, это удается произвести в школах. И, по сути, мы делаем из этих, изначально искренних и чистых существ, всего страшащихся лгунов, подобных нам. Делаем из них таких же бесчувственных и механичных созданий, ведь это называется красивыми словами «здравомыслящий человек». Мне даже страшно думать, что эта легкость и искренность, может исчезнуть в Сонечке, и на место ее прийти механичность. Я постараюсь сделать все, чтобы этого не произошло. — Пойдем? — прервала его размышления дочка, весело и, припрыгивая на одной ноге, вбежавшая в коридор, где стоял Бабочков, облокотившись о стену. Федор, улыбнувшись ее радостной искренности, открыл дверь и они вышли в подъезд, где она, взяв его за руку начала прыгать через ступеньки. Бабочков начала прыгать вместе с ней, что ее очень порадовало, что было очевидно из смеха, которым она заливалась как ручей, весело журчащий в сказочном лесу. Также, продолжая прыгать, они вышли, вернее выпрыгнули из подъезда, где их ожидал Слава, облокотившись о машину. — Слав, мы с дочкой решили пойти пешком — сказал ему Бабочков — ты, мне, возможно, понадобишься часа через два. Но я не хочу тебя эксплуатировать, если тебе это неудобно, скажи об этом. — Да что вы, Федор Иванович. Дайте мне знать, когда я вам понадоблюсь, и я сразу же приеду. — Хорошо Слава. Приятного тебе вечера. И перестань меня называть по отчеству. — Спасибо Федор Ивано… вы знаете, я не могу, можно я буду продолжать вас называть по отчеству? — Хорошо слава. До вечера. Возможно. — Спасибо Федор Иванович. И вам приятного вечера — промямлил Слава, шаркая своими огромными ногами и теребя в руках ключи от машины. Федор с дочкой, которая будто была чем-то озадачена, двинулись в сторону близлежащего парка, через который можно было пройти до дома, где она занималась музыкой. — Папочка — нерешительно, но искренно начала Сонечка — а почему этот дядя так боится тебя? Ты его напугал или обидел? — Нет Сонечка — удивился тому, насколько точно подметила произошедшее его дочка, Бабочков, и со всей искренностью ответил ей — просто почти все взрослые, очень много чего боятся, не имея для этого никаких причин. — А почему? Им нравится бояться? — с большим удивлением, отражающимся в глазах и на лице, спросила Сонечка. Бабочков ощутил, какие искренние вопросы задала Сонечка. Те, задав которые, человек увидит всю бредовость действий, которыми он занимался изо дня в день. Тех бредовые действия, которые уже вошли у него в привычку, и которые не позволяют увидеть и ощутить красочность мира. А самое главное — думал Федор — это то, что ведь эти бредовые привычные действия, делают не сами люди. Вместо них включается автопилот, продукт, внедренный и записанный в них «фирмой», у которого, с успехом, получается убедить людей, что он и есть они, и которому нравится заниматься этим мазохизмом, ведь это делает его управляемых управляемыми. — Они начали играть в игру, что им это нравится — осторожно начал отвечать Федор — а потом забыли, что это игра. — Это как мамина болезнь? Мама тоже играет? — обеспокоено, но с надеждой спросила она. — Да, Сонечка, наверное — ответил Бабочков, думая про себя (значит мне не показалось тогда, в машине, что она все увидит. А я сомневался… вернее не я..) — А почему они не прекратят играть в эту глупую игру? Она же не интересная! Можно ведь поиграть во что-нибудь веселое — воскликнула она. — Они уже не помнят ничего, кроме этой игры, и даже не представляют, что есть что-либо, кроме нее. Ты же видела, что я тоже, почти всегда, до недавнего времени играл в нее, и сейчас тоже часто играю… даже с тобой иногда — при этих словах он прослезился — Поэтому, когда я говорю с тобой, обращай внимание на то, болею я в этот момент или нет. Ты все увидишь по моим глазам и движениям. Если я болею, в тот момент, когда говорю тебе что-то или делаю, то не воспринимай ничего всерьез. И делай это со всеми, без исключения, и с мамой тоже. — А вы не обидитесь и не рассердитесь на меня? — Мама, скорее всего, будет сердиться, но ты не обращай на это внимание, она сердится на себя, просто не понимает этого пока. А я, я не знаю, что буду делать, ведь я буду болеть в этот момент, поэтому не буду понимать, что делаю, ты мне сразу напомни о болезни в этот момент. Договорились? — Договорились — улыбнулась Сонечка, а потом добавила, погрустнев — А с мамой? Она ведь почти всегда болеет. Она будет на меня кричать и ругаться. Бабочков задумался. На его лице отражалось то, что он никак не может найти ответ на вопрос, заданный ему Сонечкой. В этот момент они остановились около большого дерева в парке. Федор опустился на корточки перед дочкой, смотря ей в глаза и ощущая, с какой надеждой она ждет ответа от него. И тут, он искренно задал этот вопрос в глубине своего существа, в сердце, и ответ стал для него очевидным. — Доченька — начал он осторожно, но уверено — а ты слегка подыгрывай ей, но не забывай в процессе, что это всего лишь игра. — Но ведь когда она кричит на меня, мне становится очень страшно — грустно произнесла она. — Сонечка, ты не бойся этого — ласково ответил Бабочков — люди кричат, потому что просят о помощи. Она кричит не на тебя. — Поэтому она почти всегда плачет, после того как кричит? — грустно, чуть не заплакав, спросила она. — Да доченька. Наша мама, к сожалению, мучает саму себя. — А как ей помочь? Я не хочу, чтобы она болела! — Доченька, мы не можем, помочь ей вылечится. Она только сама может это сделать. Но мы можем поспособствовать тому, чтобы она начала лечится. Ты просто люби ее. Постарайся, в момент, когда она кричит, не реагировать на ее крик, не забывать, что это ее болезнь, что она не понимает, что делает. Ты очень правильно назвала это болезнью. Поведи себя с ней так, как ты ведешь себя с ней тогда, когда она больная лежит в кровати. Подари ей тепло. Согрей ее. — А знаешь, Ма, тоже так сказала, тогда, в парке — улыбнулась Сонечка. — Вы с ней об этом говорили? — удивился Бабочков. — Да, и еще о многом другом. — О чем же, доченька — заинтересованно спросил Федор. — Например, она научила меня делать шарики — загадочно улыбнулась Сонечка. — Шарики? — Ну да, руками, хочешь, я и тебя научу? — Хочу — Потри сейчас руки, а потом медленно разведи. Бабочков быстро потер ладони и начал медленно разводить их. — Так? — спросил он, ощущаю между ладоней энергию, чуть упругую, а также щекочущее покалывание в самих ладонях. — Да, чувствуешь? — улыбнулась Сонечка — Ма сказала, что им можно лечить и еще делать многое другое. — Чувствую доченька — удивленно произнес Бабочков. — Сделай его побольше. Поиграй им как гармошкой. Это очень весело — рассмеялась Соня, наблюдая за отцом, и сама, сделав свой энергетический шар. — Как интересно — пробормотал Федор, думая про себя (оказывается это так просто, но ведь мы не помним об этом, считаем подобные действия чем-то «сверхъестественным». А что такое вообще сверхъестественное? Ведь все, что есть, естественно, ограничения только в нашем уме. Вот сейчас, мой ребенок, очень просто показал мне что-то важное, чего я даже никогда не пробовал,…не пробовал только потому, что мне даже не приходило в голову это сделать. А сколько еще всего того, о чем я не догадываюсь?) — А ты его видишь? — продолжала Сонечка с веселой улыбкой — Ма сказала, что многие взрослые, не могут его сразу увидеть, а некоторые, сначала его даже и не чувствуют. Бабочков вгляделся в то, что ощущал между своими ладонями. Он смутно видел что это, то, что он сейчас чувствует, имеет форму, но при этом как туман, который может вмиг рассеется. Он видел, что он сам создает этот шар, из чего-то, что он не может объяснить. Но частицы того, из чего состоял этот шар, он видел почти повсюду. И он видел, что шар будто имеет слои, со сверкающей точкой в центре. — Очень смутно, но вижу — медленно и пораженно тому, что видит, ответил он. — Жаль — засмеялась Сонечка — а то, можно было бы еще цветами поиграть. Вот видишь, мой сейчас переливается радугой, это делает вот та точка, посередине — весело засмеявшись, она начала перекидывать шар из руки в руку. Бабочков умиленно смотрел на нее, радовался ее непосредственности. — А еще — продолжала Сонечка — можно видеть лучи из пальца, и даже рисовать ими. Видишь? — спросила она, нарисовав что-то в воздухе своим пальчиком. — Нет, доченька, не вижу — ответил Федор, сначала пытаясь уловить то, что нарисовала Соня, но видя это очень смутно, а потом посмотрев на свои пальцы. — Это очень просто — засмеялась она — почувствуй сначала. Вот, поводи своим этим пальцем — с этими словами она взяла его за указательный палец — по своей ладони, это даже у Максимки получилось. Чувствуешь? Бабочков начал водить пальцем недалеко от раскрытой ладони. Он чувствовал как касается ее чем то неуловимым. Он удержал внимание и увидел сам луч. На его лице отразилось большое удивление. — А еще — продолжала весело щебетать Соня — еще мы с Ма смотрели, как светятся разные вещи, а потом смотрели, как светятся люди. — Ты все это видишь? — пораженно спросил Федор. — Да — ответила Сонечка, с грустной улыбкой посмотрев в глаза отцу — я и раньше видела. Но, если я вам пыталась что-то сказать, вы меня не слушали и говорили, что хватит фантазировать. Вот я и боялась вам что-то говорить. Максимка тоже раньше видел, а теперь смеется надо мной, когда я ему рассказываю. Правда Ма опять научила его, тогда, в парке. Чувство сильной вины овладело Федором. Он буквально увидел, как они с Ксенией методично разрушали внутренний мир детей. Как лишили их восприятия волшебства мира. Желание оградить восприятия Сонечки от разрушения, стало еще сильнее. — А может она видит и то, что происходит с людьми и то, что я тогда увидел в клубе? — с беспокойством подумал он. — А что ты еще видишь? — ласково, но выдавая голосом свое беспокойство, спросил Федор. Сонечка грустно посмотрела в глаза отцу, и нахмурилась, словно увидев, о чем он ее спрашивает. — Ты не хочешь говорить? — спросил Бабочков, гладя ее по голове. Она в ответ, сильно сжав губы, покачала головой, всем своим видом показывая, что не хочет об этом говорить. Бабочков несколько секунд внимательно смотрел на дочку, потом, приподнялся с «корточек», взял ее за руку, и они двинулись дальше по парку. — А еще — вдруг продолжила Сонечка, вдруг повеселев и опять идя вприпрыжку — еще я научилась делать так, как на карусели. — Это как? — не понял он. — Ну, когда внутри, особенно в животе, что-то двигается без тебя, но и с тобой. А я научилась делать это сама, без карусели, и не только в животе. Этим можно даже танцевать под музыку. — А ты меня научишь? — спросил Федор. — Конечно папочка — засмеялась она. — А о чем еще тебе рассказывала Ма? — заинтересованно спросил он. — Это секрет — заговорщически и тихо, словно говорит о тайне, сказала она — Но Ма сказала, что ее папа сам расскажет тебе, если придет время. — А ты сама мне не расскажешь? — Нет, я же сказала, что это секрет — продолжала она весело прыгать на одной ноге, держась за руку Федора. Они подошли к выходу из парка, через дорогу от которого находился дом, где жила учительница музыки. — Ну вот, мы и пришли — ласково сказал Бабочков, садясь на скамейку перед подъездом и доставая сигарету — Я тебе подожду здесь, на скамейке. — Пап, пойдем со мной — ответила она, потянув его за руку — я же хочу тебе кое-что показать. — А я думал, что ты мне уже показала… шар и луч. — Нет. Я тебе покажу это там, у тети Ани — заговорщически ответила она. — Хорошо, доченька, пойдем. Они, держась за руки, зашли в подъезд и поднялись на второй этаж.

ГЛАВА XIV
НЕОЖИДАННАЯ ВСТРЕЧА

Бабочков вместе с дочкой, улыбающейся светящейся искренностью, стояли около входной двери в квартиру учительницы музыки. Послышался собачий лай, и дверь распахнулась. На пороге стояла привлекательная зеленоглазая, стройная брюнетка, из глаз которой струилась доброжелательность и искренний свет. Глаза ее лучились веселыми зелеными искорками. Федор не мог отвести своих глаз от того, что увидел в ее взгляде. Кроме того, он ощущал, что уже где-то видел ее, но никак не мог вспомнить где. Интуитивно, он видел рядом деревья, что подсказывало ему, что видел он ее где-то на природе или в городском парке. — Заходите — улыбнулась брюнетка лучезарной улыбкой. Бабочков очень остро почувствовал, что уже где-то слышал этот голос. — Привет тетя Аня — весело прощебетала Сонечка, зайдя в коридор, таща за руку своего отца, который находился в некотором смущении. — У вас чудесная дочка — пропела Анна, своим мелодичным голосом, присев, и поцеловав Сонечку, которая обвила ее шею руками и крепко прижалась к ней. — Чудесная — словно пробудился ото сна Бабочков — я сегодня еще больше об этом узнал. Но это никак не зависит от меня, она само по себе чудесная. Поэтому слово «моя», в том смысле, в котором вы применили, не совсем здесь подходит. — Я рада, что у вас такие изменения в мировосприятии — улыбнулась Анна, посмотрев в след Сонечке, забежавшей в комнату — хотя и много умствуете, что мешает — при этом она подмигнула Федору и двинулась в комнату вслед за Соней. Так все-таки мы знакомы — подумал Федор, смотря вслед брюнетке, и невзначай задержав взгляд на ее попе — только вот откуда? И она говорит со мной так, словно знает, какие изменения во мне произошли.. Бабочков зашел в большую просторную комнату вслед за ними и увидел, как Сонечка подбежала к большому белому роялю, стоявшему в углу, и с большим удовольствием уселась за него. Она начала перебирать клавиши рояля пальцами, нежно и уверенно прикасаясь к ним, будто лаская их. Инструмент, словно пробудившись ото сна, радостно откликнулся на ее прикосновения, зазвучал, переливаясь звуками, отражая то, что вкладывала в эти вибрации это маленькое создание. Вибрации, исходящие из под крышки рояля, обволакивали все пространство комнаты, словно теплый весенний ветер, ласкающий своим естеством, листья на могучем и древнем дубе. По лицу Сонечки чувствовалось, что она получала наслаждение от каждого звука, совместно извлеченного ей, от альянса-слияния с этим чудесным инструментом. Федор прошел вглубь комнаты и уселся в большое удобное кресло, из которого ему хорошо было видно Сонечку. Анна села на стул, неподалеку от Сони. — Тетя Аня, а можно я покажу папе, он поймет — просяще–весело-загадочным голосом спросила Сонечка. Анна улыбнулась, вопросительно смотря на Соню. — Ну, мы же говорили об этом в прошлый раз. Тетя Аня, ты же помнишь! И еще — смущено произнесла она — еще я хочу ему показать ту комнату…, можно? Он никому не расскажет. Правда Пап — повернулась она к Бабочкову. — Не расскажу — с чуть ироничной улыбкой, утвердительно кивнул головой Федор. Анна закусила губу, словно решаясь на что-то. — Хорошо Соня — нехотя ответила она, с недоверчивой улыбкой посмотрев на Бабочкова. — Ура! Ура! — захлопала в ладоши Сонечка. Затем, повернувшись с улыбкой к отцу, произнесла — Пап, послушай сначала это. Она, ловко и умело, прикасаясь к клавишам, воспроизвела на инструменте восходящие октавы. По очереди, сначала мажорную, потом минорную. — Что ты слышишь, Пап? — Ну… первая была веселая, вторая грустная — ответил он. — Да — улыбнулась Сонечка — также и у людей… помнишь, я говорила тебе об этом, тогда, когда на аттракционы ехали? Бабочков утвердительно кивнул головой дочке, вопросительно смотрящей на него. — Подойди сюда, я тебе кое-что покажу — загадочным голосом прощебетала Соня. Федор подошел к дочке, сидящей на стуле перед роялем, под внимательно-недоверчивым взглядом, направленным на него Анной. — Видишь этот отрезок? — начала Соня, поставив свои пальчики, от «до» одной октавы, до «до» следующей октавы — это называется октава. Она действует и в людях. Я слышу ее в них — продолжала она, смотря на внимательно слушающего ее отца — А видишь, черные клавиши между белыми? Но, вот тут и тут, их нет — произнесла она, поставив пальцы между «ми» и «фа», и между «си» и «до» следующей октавы. Бабочков с большим интересом разглядывал клавиатуру. Он моментом, интуитивно ощутил, что видит волны в октавах. Также, ему вспомнился разговор с Трчуновым, когда он рассказывал о законе октав. — Запомни сейчас эти звуки — продолжала Сонечка, нажав по очереди на две клавиши на рояле — это «ми», а это «си». А теперь пойдем в ту комнату — улыбнулась она с горящими глазами. Она подбежала к занавеске на стене, и рывком одернула ее. За ней оказалась странная круглая дверь, из какого-то необычного материала. Анна, нехотя встав со стула, подошла к двери, набрала какой-то шифр на датчике рядом с дверью, и, повернув колесо, которое служило своеобразным ключом, открыла ее. Сонечка весело забежала в это помещение. За ней двинулась Анна, на мгновение, обернувшись к Бабочкову, все еще стоящему рядом с роялем. Федор, в предвкушении чего-то интересного, медленно двинулся в сторону комнаты. Заглянув в нее, он был удивлен еще больше. Комната была маленькая и полностью круглая. Это была не комната, это был шар изнутри, так как сложно было его внутренности дать привычные названия, наподобие «пол», «потолок» и «стены». Весь шар был обит каким-то странным материалом, наподобие того, каким пользуются в космической промышленности. В центре шара, на металлических шарнирах стояло маленькое пианино. Рядом, на таких же шарнирах стояли какие-то странные аппараты. Свет в шаре чем-то напоминал тот, которым пользуются при проявке фотографий, и исходил от какого-то странного портативного фонаря, стоящего неподалеку от пианино. — Проходите уже — улыбнулась его удивлению Анна. Бабочков прошел в комнату-шар, и приблизился к дочке, уже стоящей перед пианино и загадочно улыбающейся ему. Анна, вздохнув, подошла к двери, и закрыла ее, повернув маленькое колесико. Затем, нажав на это колесико, поместила его в углубление, которое тотчас закрылось. Дверь полностью слилась со «стенами», если их можно так назвать, образовав идеальный, герметичный шар изнутри. Сонечка, с торжественным видом, нажала по очереди на клавиатуре рояля на ноту «ми» и на ноту «си». Затем, повернувшись к отцу, лукаво спросила: — Что ты слышишь Пап? — Звуки — ответил Бабочков в недоумении. — Ты запомнил, какой звук был тогда, когда я нажимала на эти клавиши в комнате? — с досадой спросила Сонечка. — Наверное — с непонимание в голосе ответил Бабочков, смотря ей в глаза, затем, переведя взгляд на Анну, спросил у нее — О чем она, вы можете объяснить? — В этой комнате эти ноты возвращаются как бы к первоначальной величине — неохотно начала рассказывать Анна — как вы заметили, она полностью герметична. Суть того, что вам показала ваша дочка, сводится к тому, что в герметичном помещении, нота «ми», либо теряется, либо спускается до ноты «до». А нота «си», спускается до ноты «фа». Затем, помедлив, как бы решаясь на что-то, и заметив заинтересованные глаза Бабочкова, она продолжила — Хорошо, я вам еще кое-что покажу, только обещайте не рассказывать никому. Бабочков утвердительно кивнул в ответ головой. Анна подошла к аппарату, стоящему рядом с роялем и включила его. Аппарат был присоединен к роялю расширяющейся трубой, наподобие трубы от граммофона, но длиннее. С другой стороны, выходила сужающаяся трубка с кристаллом на конце. Включив аппарат, она подошла ящичку, достала из него бумажку оранжевого цвета, и положила на подставку, находящуюся в паре сантиметров от трубочки с кристаллом. Затем, с долей недоверия посмотрев на Федора, она подошла к роялю, около которого стояла улыбающаяся Сонечка и нажала на клавишу. — Ну? — кивком спросила она у Бабочкова — поняли? — Что? — в недоумении, граничащем со стеснением от того, что не может понять чего-то, что тому, кто ему объясняет, кажется простым, спросил он. — Посмотрите на бумажку. Бабочков перевел взгляд на бумажку. — Как???! — вырвалось у него — она что, поменяла цвет? От звука? — Да — улыбаясь, ответила Анна — наконец то поняли. Но правильнее будет сказать от вибрации. И вопрос даже не в том, что вибрация действует, а в том, что она показала. В данном случае оранжевый цвет имел вибрацию соответствующей ноте, которую я нажала. Но так как, в герметичном помещении эта вибрация спускается до этой, она, транслируясь через этот аппарат, вернула оранжевый цвет к красному. — А еще — весело засмеялась Сонечка — можно многое другое делать, смотри. Она, последовательно нажала на несколько аккордов, и бумажка задвигалась в такт этим аккордам, принимая различные положения. — И вот так — от последующих звуков, бумажка начала менять цвета. Бабочков заворожено и с большим смятением внутри наблюдал за бумажкой. — А можно и так — произнесла Сонечка, хитро смотря на отца, и нажала на какой-то странный аккорд, который превратил бумажку в кучку пыли. — Сонечка! — вырвался недовольный возглас Анны. — Извини тетя Аня — промямлила Сонечка — я увлеклась. Бабочков, в оцепенении стоял и смотрел на пыль, которая была раньше бумажкой. Анна и Сонечка наблюдали за его реакцией. Анна с недоверием и с досадой. Сонечка с надеждой и радостью. — Не беспокойтесь — наконец произнес он, смотря Анне в глаза — я все понял, и понимаю, насколько это может быть опасным. Я не расскажу никому об этом. Да и не стоит вам об этом беспокоится, т.к. даже, если бы я и рассказал бы об этом, никто бы, не то что не поверил бы, но не придал бы этому никакого значения. — Меня больше беспокоит другое — ответила Анна — я не хочу, чтобы кто-либо знал об этой комнате. Я могу вам доверять? — Да конечно — искренно ответил Федор. Так, что она ощутила его искренность, и, перестав беспокоиться, улыбнулась ему. Сонечка с улыбкой во весь рот, наблюдала за ними. — Скажите — продолжил Бабочков — кстати, а можно на «ты»? Анна утвердительно кивнула головой. — Скажи Ань, у меня возник один вопрос…. Если вибрации так влияют на предметы, т.е. на материальное, то они должны влиять и на нас? — Да. Ты правильно понял. Особенно в городе, очень много влияющих вибраций. Но главное то, какую вибрацию мы сами производим, внутри себя. Если хочешь, давай поговорим об этом в другой раз. Не сегодня. С этими словами она подошла к двери, и, нажав на какую-то панель, открыла ее, с призывом смотря на Федора и его дочку. Жаль, — подумал Бабочков, выходя из комнаты-шара — потом обычно никогда не наступает. За ним вслед, выбежала Сонечка. — Не беспокойся, мы еще поговорим об этом — произнесла Анна, словно прочитав его мысли — ведь в прошлый раз мы тоже не договорили, но все же увиделись. Значит, оно должно было произойти, и значит, в тебе было то, что призвало нашу встречу. Чему, я пока не знаю, рада или нет. — Значит,…значит, я не ошибся! — радостно ответил Федор — вот только….только я не помню… где и когда мы виделись? — Пару дней назад — улыбнулась брюнетка — в парке. С собачкой. Выпавшая сумочка. Наполненность мира чудесами и приятными неожиданностями. Вспомнили? — Да — расплылся в улыбке Бабочков. — И как я вижу, вы, кажется научились видеть в мире чудеса и неожиданности. Или я ошибаюсь? — от сердца улыбнулась Аня. — Не сказал бы — улыбкой, отражающей его радость, что Анна тоже видит происходящее, ответил ей Бабочков — меня все время выбивает. У меня не получается удержаться. — Я понимаю — улыбнулась Аня искренним светом — я тоже часто пропадаю. — Тетя Аня, это вы про болезнь говорите? — засмеялась Сонечка. — Да София — весело прорычала Аня, подбежав к Сонечке, подхватив ее и закружив, радостно смеясь по комнате. Сонечка смеялась и радовалась вместе с ней от души. Бабочков наблюдал за происходящим с двояким ощущением. Одна якость ощущения, от сердца радовалось вместе с ними, а другая, отражала ощущение сомнения. От того, что он заметил, что этим действием, Анна словно убежала от вопроса. И он сомневался, она ли вообще это сделала. Что из этих двух ощущений правда… — думал Бабочков — правда… а есть ли вообще она? И если есть, то на чем основывается? — Ты чего такой мрачный? — окликнула Федора Анна. — Задумался — словно проснувшись, ответил Бабочков, затем, помедлив, осторожно продолжил — а я ли задумался? И о чем? Видел ли я в процессе себя? Знаешь….я все таки скажу, я одновременно ощущал и радость за вас, и одновременно с ним, какое-то странное состояние, что-то наподобие смеси недоверия, страха и привязанности к названной правильной чем то тем, что мы считаем выше себя, системе распознавания. Но оно выражалось очень логично и очень красивыми словами. И оба ощущения были очень явными и сильными. Я не знаю….не знаю чему доверять, я не могу выбрать — тихо закончил Федор, словно в процессе увидев происходящее намного четче. Аня улыбалась, с большой заинтересованностью наблюдая за Федором. — Я понимаю, о чем ты — начала она — не надо выбирать из этого. Выбери себя. — Не понимаю тебя — смущенно произнес Бабочков. — Я тоже — весело смеясь, подбрасывая Сонечку в воздух и ловя, и от этого учащенно-прерывисто дыша, начала она — я тоже… часто не могу….сделать этот выбор… но….уже в чем то получилось. Суть в том — тут она остановилась, держа Соню на руках — в том, что не нужно выбирать из них. Выбери себя. То, состояние, в чем ты счастлив. Вне зависимости от кого-либо и чего-либо. То, с которым ты готов покинуть Землю. Такое чистое, что ты готов поделиться этим светлым ощущение со всей Вселенной. И это ощущение, сделает эти два ощущения, а вернее два вида энергии, или еще проще, плюс и минус, практически одним. Это не значит, что их вообще нет отдельно, но теперь они связаны силовое полем Любви. Они, так противоречащие друг-другу, теперь буквально любят друг-друга. Это и есть прелесть устройства Вселенной, если попытаешься его прочувствовать, по крайней мере, для меня. Бабочков четко ощутил ее слова. Они попали точно в центр. Разбудив то, что уже несколько раз, порывалось выйти из него. Федор все увидел, он всем своим существом ощутил, что все зависит только от него. Ему не хотелось ничего говорить. Он только благостно улыбался. Его улыбка отражала неимоверное ощущение блаженства и состояние растерянности от того, что он ощущал теперь, что ничего не знает. На мгновение, он ощутил, что и здесь он может создать силовое поле. У него получилось это. Новое невероятное для него ощущение счастья, переполнило его, словно бесконечно пропитывая собой все его существо. Но… тут он увидел, как его ум, начал объяснять ему происходящее. И….он поддался на это. Бабочков буквально видел, как этот волшебный мир, имеющий такую бесконечную мощь, начал разлетаться как карточный домик. Из-за того, что он поддался на объяснение ума, а вернее, причина была в том, что он потерял свое внимание, потерял себя, отдал управление собой в руки ума, т.к. привык считать его собой. Аня и Соня, словно видели, что происходит в Бабочкове. Видели характер, направленность и барьеры волны, пульсирующей сейчас в Федоре. Анна, молча и улыбаясь, подошла к Федору, взяла его за руку, и потащила на улицу. Сонечка радостно побежала вперед, перепрыгивая через ступеньки. — Вдохни, расслабь себя — сказала она Бабочкову, уже выйдя на свежий воздух. — Я благодарен тебе — с искренностью в глазах, произнес Федор. Аня улыбнулась ему, и побежала догонять Сонечку, уже носящуюся по детской площадке. Бабочков радостно наблюдал за ними, думая про себя — а что мне мешает также с ними побегать? Зависимость от оценки? Она мне не дает проявить то, что мне сейчас по кайфу? На этих мыслях, он, решившись, побежал к ним, подхватил Сонечку, подкинул ее в воздух. Подбежал к качелям, которые по причине того, что на них уже не было самих качелей, скорее смахивали на турник, и несколько раз с большим удовольствием подтянулся на них. Оставшись висеть на них, чувствуя каждую клеточку своего тела. Он ощутил, что он и в этом может присутствовать. — Пап, а подкинь меня еще — подбежала к нему висящему Сонечка. Бабочков, направляя любовью все свои движения, нежно-радостно поднял Сонечку на руки и подкинул несколько раз в воздух. — А меня так сможешь? — весело спросила Аня. — Давай попробуем — ответил он хитро-радостно. Анна подошла к нему, с улыбкой посмотрела ему в глаза. — Ну, давай. Пробуй. Я готова. Бабочков стоял в напряжении. Не решаясь. Тут он услышал веселый смех Сонечки и осознал, четко увидел абсурдность его нерешительности и опасений. Словно проснувшись, он вновь дал, вернее перестал мешать своей Любви направлять движения. Он весело подхватил Аню на руки, несколько раз подкинул ее в воздух. Поймал, и….встретился глазами с ее глазами. Время словно остановилось для них. Они полностью ощущали друг-друга. Слова были не нужны. Они были в гармонии. Тут зазвенел телефон Бабочкова. И, он увидел, как что-то вместо него, поставило Аню на пол и потянулось в карман за телефоном. Он был в ужасе, но оно продолжало делать то, что решило за него. Словно говоря ему, я знаю, что для тебя лучше, доверяй мне, а не себе. Анна молча, с грустной улыбкой наблюдала за тем, как Бабочков отвечает на звонок. — Феденька — услышал он голос Ксении из телефона — пора уже Соню домой приводить. Ей нужно рано спать сегодня лечь. — Зачем? — иронично спросил Бабочков. — Мы должны завтра рано утром поехать с ней к моей маме — чуть раздраженно, но, пытаясь казаться ласковой, ответила Ксения. — Должны? Кому вы должны? А тем более Сонечка. А ты спрашивала ее, хочет ли она этого? — наблюдая за раздражением, которое возникло в нем, произнес Федор. Аня, стоящая рядом, повернулась, и двинулась к Сонечке лазающей по какому то странному приспособлению на детской площадке. — А ну быстро домой — не выдержав игры, рявкнула Ксения. — Ты это серьезно — засмеялся Бабочков, не упуская из виду свое раздражение — Придем позже — закончил он, нажав на кнопку отключения вызова. И сев на землю, прислонившись к дереву. Последовал следующий звонок от Ксении. Он его сбросил. Подняв глаза вверх, он увидел распускающуюся листву на дереве, сквозь которую виднелось уже начавшее затягиваться вуалью темноты, небо. Он вновь вспомнил себя. Раздался новый звонок. — Отвечу на него, не теряя себя — подумал Бабочков, и нажал на кнопку принятия вызова. — Слушаю — Ало Альфи — услышал он вместо ожидаемого им, голоса Ксении, неожиданный голос Маши — ты мне так и не позвонил. Не хочешь сходить куда-нибудь? — Не знаю Маша — от неожиданности, довольно резко, ответил он — если что, позвоню тебе позже — закончил он, отключив телефон вообще. Он медленно, ощущая и присутствуя во всех своих движениях, встал, и направился к Сонечке. — А где Анна? — спросил Федор у дочки. — Она куда-то ушла. Сказала мне, чтобы я тебе передала — «когда вернешься, приходи». Она сказала, что ты поймешь. Бабочков стоял в оцепенении, он ощущал, что возможно упустил что-то очень важное.

ГЛАВА ХV
ПОЕЗДКА В ОСОБНЯК

Лимузин пронесся по загородному шоссе. На заднем сидении сидели мужчина и женщина. Женщина беспрестанно разговаривала, словно пытаясь вызвать интерес к себе у хмурого мужчины, угрюмо разглядывающего загородные пейзажи. Мужчина, лишь изредка ей отвечал. Было видно, что он не понимает, зачем он это делает. А главное, не знает, нужно ли это ему. Водитель лимузина украдкой наблюдал за ними через зеркало. — Какая телка — думал он — а этот… даже внимания на нее не обращает. Вот бы я ее…. Узнала бы, что такое настоящий мужик! Но ведь нет….ей деньги нужны. Блядь! С этими мыслями, он зарулил в открытые ворота роскошного загородного особняка, и, остановился около бассейна. — Приехали, Федор Иванович — осторожно выдавил из себя Слава. Бабочков, не отвечая, вышел из машины, всей грудью вдохнул свежий воздух, оглянулся, и ощутил сильный импульс изнутри, побуждающий его заорать. — Аааааа!!! — выдал он из себя, полностью поддавшись этому импульсу. И тут, он четко ощутил, что напряжение его покинуло, а ему на смену пришло ощущение бесконечной легкости, присутствия в настоящем. Все мысли и угрюмость, словно улетучились с криком, который вырвался из него. Федор вновь вернулся в настоящее. Он четко осознал, что не присутствовал в «сейчас» с того момента, как они с Сонечкой пришли домой. — И где я опять был — думал он — во что оно меня опять погрузило, присутствуя вместо меня?! Вот сейчас я счастлив, вне зависимости от чего-либо и кого-либо. Только потому, что присутствую в настоящем, полностью ощущаю его, осознаю его и себя в нем. Мое счастье словно струится из меня, из самого центра, переполненного любовью. А буквально пару минут назад, я был в том, что люди называют депрессией. Но почему???! Потому что слушал то, что говорил мой единственный враг, в виде голоса в моей голове, который я принимаю за себя. Ведь он говорит только то, что ему выгодно. То, что укрепит его власть надо мной и лишит меня доверия себе, доверия бессловесному голосу сердца. Я ведь сейчас четко осознаю — мысль моя только в том случае, если, я ее сам направил, в данности, в настоящем. А я ли сейчас направлял эти депрессивные мысли? Присутствовал ли я в этом? Нет!!! Неужели я бы сам себя специально загнал бы в такое состояние???! Но, что я сейчас делаю? Я ведь опять рассуждаю, вместо того, чтобы наслаждаться данностью. И я ли опять же это делаю? Федор четко увидел себя, которым завладели мысли. Он удержал на этом внимание, и ужаснулся, увидев то, что оно с ним делает. Импульс ужаса дал ему мощный, живой поток энергии. И….он расхохотался. — Наше счастье зависит лишь от нас — выдал он с радостью водителю и девушке, которые наблюдали за ним с испугом с момента его крика. — Ты о чем, Альфи? — осторожно спросила его Маша. — Счастье в нас самих. Главное не отвлекаться. Оно сейчас. Здесь. В настоящем! Именно сейчас, а не «когда-нибудь». Его просто нужно взять, сейчас! — радостно, с улыбкой, и внимательно смотря Маше в глаза, ответил Бабочков. — Ну, да, Альфи, ты прав — настороженно выдала Маша, с плохо скрываемым испугом смотря на Федора. Бабочков внимательно посмотрел Маше в глаза, и четко увидел, что она вообще не услышала того, что он ей сказал. Он грустно перевел взгляд с ее глаз на высокие и мощные сосны, растущие рядом с домом. С них, его взгляд, перенесся на залитое солнцем небо. — Понимание — подумал он — что это такое? Оно ведь только ограничивает наше восприятие…. Вот, сейчас, Маша поняла то, о чем я говорил, но она не услышала, не увидела, не ощутила! Ничего! Она просто соизмерила слова, которыми я это выразил, со своим понятийным аппаратом…. Присвоила категорию…. Разложила по полочкам и наклеила бирки. Для нее, все это философия. Тогда….как же можно кому-либо что-либо передать….поделиться?! Ведь Дима смог это сделать по отношению ко мне…. Хотя использовал те же слова, которые практически не могут выразить того, что за ними стоит…. И я ведь услышал! Возможно, я был просто готов. Как сказал Трчунов — «нельзя есть за другого, можно лишь дать, чтобы он съел сам»….а съест он или нет, это уже его выбор. — Альфи, а покажи мне дом — прервала его размышления Маша, используя завлекающе-мурлычащий голос, и нежно взяв его за руку. Бабочков ощутил, как в нем всколыхнулся импульс похоти. Увидел, как механизм, вместо него, привычно среагировал на импульс извне, подобно тому, как если нажмешь кнопку на автоматическом устройстве и получишь соответствующий, заранее запрограммированный результат. Он, хотел было, воспротивится ему, но четко ощутил, что этим лишь усилит его и перестанет его видеть. — Сделаю так же, как и в офисе — подумал Федор — дам ему проявится во всю мощь, и буду наблюдать за ним. — Ну, пойдем — ответил он Маше, игриво и хитро посматривая на нее. В глазах Маши появилось самодовольство — Ну, все в порядке, он опять управляем — подумала она — только вот без секса сегодня не обойтись….хотя, как ни странно, я его хочу сегодня. Бабочков направился к дому, увлекая за собой Машу, обняв ее, рукой сжимающей ее попу. — А он осмелел — подумала она — и мне это нравится. Но…..если так пойдет, он станет не управляемым. С этими мыслями, она скинула его руку со своей попы. — Альфи, не спеши — промурлыкала она — дай мне к тебе привыкнуть. — А тебе не нравится? — улыбнулся Бабочков, четко видя, в какую игру она играет. — Мне приятно, но не надо — ответила Маша, при этом, судорожно думая, какую причину ему выдвинуть, чтобы одновременно добиться желаемых действий от Федора, и при этом не оттолкнуть его. — Почему это не надо? — ухмыльнулся Бабочков, хитро и внимательно смотря ей в глаза. — Ты меня очень этим возбуждаешь, а мне сегодня нельзя — ответила она, внутри обрадовавшись, во время, вспомнив стандартную и почти железно действующую отмазку. Бабочкова забавляла эта игра, и забавляло то, как на это реагирует то, что он долгое время считал собой. Он, улыбаясь, смотрел в ее глаза, видя почти все причины, всю движущую силу ее слов и действий. — Подыграть ей, не подавая виду, что мне все очевидно, или применить тактику как в офисе — думал он — ладно… пока подыграю, интересно, что она будет делать дальше. — Почему это нельзя — спросил он, сделав непонимающий вид. — Ну, — изобразила стеснение Маша — у меня сегодня женские дни…. — Вот оно как — принял расстроенный вид Бабочков, наблюдая при этом за тем, что творится в его голове из-за слов Маши, и одновременно, наблюдая за реакцией Маши, на состроенный им расстроенный вид. — Котик, не расстраивайся, у нас все еще впереди — протянула Маша, сложив губки бантиком, так, как она когда-то увидела это у одной героини кинофильма, что показалось ей очень сексуальным. При этом, удовлетворенно думая про себя — Пара простых трюков, и он опять бежит за морковкой. А пока бежит, можно от него что-нибудь получить. Бабочков, продолжая изображать расстроенность, внимательно и серьезно посмотрел в глаза Маше, и, внезапно расхохотался. Расхохотался, увидев, как бьется в агонии то, что он принимал очень долгое время за себя. То, что требовало своей привычной порции энергии и бесновалось от того, что не может ее получить, в силу того, что Федор, внутри, никак не реагирует на все его ухищрения. Маша, растерянно и испуганно смотрела на него — У него видимо с мозгами не все в порядке — думала она — А может это просто нервное? Он же, наверняка, надеялся переспать сегодня со мной….а теперь, не получив желаемое, расстроился — при этих мыслях, она самодовольно улыбнулась — Значит…..можно делать с ним все, что угодно! — Альфи, не расстраивайся так — погладила она его по руке — я тебе сегодня сделаю массаж, хочешь? — Не хочу — с ухмылкой на губах и иронией в глазах, ответил Бабочков, решив переменить тактику. Затем, он достал телефон, и также иронично улыбаясь, прямо смотря Маше в глаза, набрал номер. — Алло, Катя, привет! — Ой! Здравствуйте Федор Иванович. — Катя, мне захотелось тебя увидеть. Приезжай ко мне. Я сейчас пошлю за тобой Славу — властно-заигрывающим голосом произнес Бабочков, думая про себя, с ухмылкой — Интересная будет игра. Устроим соревнование. — Ой, Федор Иванович, может не сегодня? — Сегодня Катя. У тебя есть час на сборы. Слава будет у подъезда ровно через час — ответил Бабочков железным тоном, не терпящим возражений, краем глаза, посматривая на обеспокоенную Машу. Бабочков отключил вызов, и медленно опустил руку с телефоном, смотря куда-то вдаль. Он увидел, какой сильный импульс тщеславия в нем породился от этого разговора и от того, что задумало то, что продолжало его обманывать, что оно и есть он. — Как же ты изощряешься! — подумал он — Ну, что же…..рассмотрю тебя еще ближе….посмотрим, что ты выдашь дальше! Стоп…..а я ли сейчас это думаю? Может и это его разводка? Я ли принял это решение сейчас? Не знаю…… Ладно…..события уже разворачиваются, не буду его останавливать, пусть делает все во всю мощь, и не подозревает, что я его вижу. Вот и пригодилась одно из правил боя, что мне поведал Михаил, нужно делать вид, что я не вижу его действий, вызвать в нем самомнение, чтобы оно потеряло бдительность, а потом брать его за горло. Ведь эти правила действуют на всех уровнях. Думаю, что и другие можно будет применить. С этим ощущением, Бабочков сделал внутри вид, что ничего не видит, беспристрастно и внимательно наблюдая за ним. Он увидел, как оно, переливаясь тщеславием, двинуло его тело в сторону машины, облокотившись о которую стоял Слава. Маша, застывши в недоумении, и сильно расстроено, провожала его глазами. — Что это за коза?! — думала она — что еще за Катя?! — Слава, ты помнишь, где Катя живет? — властно кинуло оно вместо Бабочкова водителю. — Да, Федор Иванович — ответил Слава, смотря в пол, так, как он привычно реагировал на подобный тон в его сторону от вышестоящих. — Тебе нужно через час быть там, заберешь ее и привезешь сюда — продолжил тюремщик Бабочкова голосом, пышущим тщеславием, и удовлетворенный тем, что его резервуар энергии, вновь, четко ему подчиняется. Слава, словно военный, привыкший беспрекословно выполнять отданные ему приказы, послушно кивнул головой, моментально сел в машину и выехал, с беспокойством думая про себя — «Может Иваныч заметил, как я пялюсь на его телку? Как бы не уволил бы он меня»… — при этих мыслях, его нога судорожно вдавила педаль газа в пол, руки впились в руль, а в глазах проскальзывало отражение тех, страшных для него картинок, которое подкинуло ему его воображение. Голос в голове продолжал пугать его — «Как то он сразу стал жестким. Не к добру это….» Тем временем, Катя, беспокойно ходила по комнате. — Ехать или не ехать — думала она. — Ехать не охота… совсем не охота, но кто знает, что сделает этот козел, если я не поеду…. Я ведь уже один раз ошиблась в нем…. Что угодно можно ожидать…. Может ведь и запросто уволить…. Вот козел!!! Приезжай, и все тут! Я ему что, шалава какая то?! С этими мыслями, она судорожно взяла телефон и набрала Бабочкову. Федор не ответил на ее звонок, хотя она не отключала вызов очень долго. — Козел! — подумала она, с силой кинув телефон в диван — но…..надо ехать…. А то как я буду отдавать кредит за квартиру, если потеряю работу…. Олень! Я ему еще устрою! — продолжала она, судорожно накрашивая ресницы. Бабочков, с внутренней улыбкой, с оттенком ужаса, наблюдал, как его мучитель, все больше разрастается тщеславием и радостью оттого, что он, Федор, вновь послушно и беспрекословно принимает его за себя. Федор видел, что, таким образом, он может видеть эту мерзость лучше. Тактика боя, о которой поведал ему Михаил, и которую он сам интуитивно ощутил, действовала и в отношении его единственного реального врага. Ведь Бабочков принял смиренный вид для него, так, что оно не чувствовало никакой опасности для себя, так, словно Федор вновь, полностью подчинился ему, сдался ему. И у него, того, кто столько времени лишал Бабочкова жизни, не было и подозрений о том, что Бабочков замечает все его манипуляции, все то, что он творит с ним. Но, с другой стороны, Федор, дав ему полную свободу действий, наблюдал за ним, изучал его и то, через что оно действует. Что вызывало во всем его естестве, ужас от увиденного. Что, в свою очередь, пополняло потенциал возможной силы, с помощью которой, у него появлялась возможность, полностью избавится от этой сферы влияния мучителя. Маша, оставшаяся на месте, где ее оставил Бабочков, с плохо скрываемым беспокойством, и, непривычным для нее родом страха, наблюдала за тем, как Федор медленно и с ироничной улыбкой, возвращается к ней. Она судорожно обдумывала, как ей вести себя дальше. Голос в ее голове орал с сильными нотками возмущения — Да как он посмел! В игры со мной играет! Лох! Да он еще не знает, с кем связался! Да я его…. — Ну, что, идешь — прервал орущий монолог в ее голове Бабочков, демонстративно проследовав мимо нее, и открывая входную дверь. — Да ты… — возмущенно начала отвечать Маша, и осеклась, под взглядом Федора. Она увидела в его глазах что-то новое, опасное для себя, в чем она никак не хотела себе признаваться. Что, в свою очередь, вводило ее в еще больший стопор. — Что? — иронично — презрительно — вызывающе прервал ее тюремщик Бабочкова, вошедший в раж, и смотрящий Маше в глаза с нескрываемой насмешкой. — Ни… ничего….. — запинаясь, сникнув и с опаской, ответила она — котик, я с удовольствием посмотрю твой дом — опомнившись, продолжила она ласково-мырлычащим голосом и приобняв Федора за руку, применив свою обычную тактику, которая почти всегда действовала на мужчин, с которыми она общалась. — Ну, пошли — посмеиваясь, ответило то, что выдавало себя за Федора, смачно хлопнув Машу по попе. Бабочков, с интересом наблюдал весь процесс. Ему становилось забавно и ужасающе смешно от того, через что оно действует, через что влияет на него и насколько все это примитивно. Федор четко видел, как оно, вальяжной походкой, увиденной им в одном из очередных фильмов про великовозрастно-молодящегося донжуана с повадками тщательно выдрессированной обезьяны в атласном костюме, прошло в дом, повелительно-сладострастно приобняв Машу, так, как когда-то делал старший парень из его двора, которому он тогда подражал. Впрочем, и продолжал подражать, этого не осознавая. Вопрос лишь в том, что это стало частью того, что он очень долгое время считал собой. Как и многое другое, также перенятое им от кого-то, практически в той же форме как он это когда-то увидел, и, что тогда, произвело в нем какого либо рода сильное эмоциональное переживание. Бабочков боялся себе в этом признаться, хотя, и очень четко видел это. Впрочем, именно в этом, люди больше всего и боятся себе признаться. Признаться себе в том, что все их так называемые принципы, точки зрения, представления, мнения, привычки, «особенности» и другое подобного рода, переняты ими от кого-то, практически навязаны, и более того, не позволяют видеть настоящее. Но, Федор был готов к тому, чтобы увидеть. Более того, он применил к своему мучителю искусство боя, дабы рассмотреть его полностью, со всех сторон. И ему это удавалось. Он вошел в свой страх. Этот момент, он рассмотрел абсолютно четко. Импульс ужаса от увиденного, током пробежался по всему его телу, и сконцентрировался в области между грудью и животом. — Неужели настолько! — думал он — вот…., оно опять пытается посеять сомнения…. Именно этим словом…. «неужели»…. Я ведь это четко ощутил…. Увидел…. Вот и сейчас ощущаю и вижу, осознав нелепость сомнений и недоверия себе. С этим осознанием, новый, более мощный импульс сладостного ужаса, пронесся по всему его телу….и…. импульс ужаса преобразился в радость, пылающую счастьем в области сердца. Бабочков расхохотался. Идущая рядом с ним Маша, от неожиданности вскрикнув, отпрянула к стене комнаты, в которую они уже успели дойти. Федор ласково посмотрел на нее. — Ведь она тоже не осознает того, кто ее мучает и выдает себя за нее — подумал он — точно также, как и у меня. Единственная разница в том, что в ее случае, оно пользуется чуть-чуть иными сценариями, чем у меня. Но ведь суть та же! А если это еще совместить с тем, что я увидел тогда, в клубе…. Так почему же я отношусь к ней пренебрежительно? Почему я вижу того, кто вместо нее, а не ее саму? Почему я общаюсь не с ней, а с ее мучителем, тюремщиком? И ведь также со всеми. Я не видел никого! И никто не видел меня! Единственно… Дмитрий… и то, как я, вернее оно, испугалось в начале. Мы всегда видим и в себе и в других лишь этот набор программ, действующий вместо нас, в наше отсутствие, и способствующий своей безопасности, т.е. нашему не присутствию в настоящем, и тому, чтобы бы мы считали его собой…. Почему?! Почему я не видел никого?! Я ведь знаю ответ! Вот он, безжалостно пульсирует у меня в сердце светом истины! Да потому что я себя не вижу! Пока я буду принимать эту мерзость за себя, то я и буду принимать ее за них. А если я буду видеть, ощущать себя настоящего, буду присутствовать в настоящем, то я и буду видеть их настоящих. Буду видеть их вне зависимости от того, подозревают ли они о себе истинных или нет. И без зависимости от того, насколько агрессивно будет реагировать на общение с ними настоящими, тот, кто выдает себя за них. С этим осознанием, Бабочков, глубоко заглянул Маше в глаза. И, увидел, испуганного и обиженного маленького ребенка. Он прямо увидел, как маленькая девочка, проплакав всю ночь в подушку, надув губки, начинает вредничать, из страха, как бы ее вновь не обидели. И применяет, в том, в чем вредничает, по сути, абсолютно то же, чем задавили и задели ее саму. Бабочков увидел, как идет время, девочка постепенно взрослеет, как маска, которую она применила, все больше разрастается, вытесняя ее саму, как она обрастает разного рода мишурой, помещается в красивые упаковки и называется красивыми и «высокопарными» словами. А самое главное то, что теперь, оно полностью вытеснило настоящую Машу, действуя вместо нее. А сама она забилась в маленький и тесный угол, и боится оттуда выходить. — Не бойся, Машенька, я просто пошутил — неожиданно для Маши, ласковым, теплым и нежным тоном, произнес Бабочков, смотря ей прямо в глаза добрым взглядом. — Ага…. — только и смогла выдать из себя Маша, думающая про себя — «Что за игру он опять затеял? Не похоже на то, чтобы он был таким добрым…. Вот взгляд у него уверенный…. Ничего! Тоже мне! Ничего…, еще собьем с тебя эту уверенность!» Бабочков, очень четко видел то, что в ней творится, но не хотел в это верить. Он перевел взгляд на окно, и увидел чудесный лес, находящийся прямо за домом. — Машенька, я пойду, прогуляюсь в лесу, а ты пока осмотрись здесь, если хочешь — с добротой сказал Федор, смотря ей в глаза. Маша, хотела было увязаться за ним, но ее остановили мысли в ее голове, звучащие голосом ее подруги, которая когда-то давно, давала ей напутствия о том, как нужно вести себя с мужчинами. — «Дура! — звучал в ее голове голос — Ты совсем с ума сошла?! За мужчинами бегать?! Они тебя так быстро выкинут, а ты ничего не получишь! С ними нужно жестко! И чем не понятнее для них, тем лучше. Пусть думают, мучаются потом, размышляя о том, почему ты так сделала. А ты, тем временем, сможешь ими манипулировать, главное не переборщить с жесткостью, давай им иногда подачки состоящие из ласки и хвальбы, та, чтобы им было куда стремится, как к некой заветной морковке». — Так…,так что же сделать непонятного для него — продолжала думать Маша уже привычным для нее голосом — Вот! — Котик, а можно я пока потанцую? — мырлыкающим голосом спросила она — мне совсем неохота тащится с тобой в лес — добавила она чуть жестче, вспомнив о напутствии подруги. — Танцуй — улыбнулся Бабочков, словно видя причину ее слов — вон, кажется в углу центр, и диски какие-то, я скоро буду. С этими словами, Федор медленно повернулся, вышел из дому и радостно поднял глаза к небу. Солнце ласкало его своим жгучим теплом, будоражаще-нежным потоком, проникая в каждую его клеточку. Внезапно, послышалась музыка, идущая из дому. Бабочков был сильно удивлен. Он ожидал, что Маша включит «Хаус», «транс», «попсу» или какую-нибудь танцевальную музыку, но он никак не ожидал услышать эту музыку. Это была седьмая симфония Бетховена! Федор, удивленно и насторожено зашел обратно в дом, думая про себя — В ней даже живо чувство восприятия прекрасного. А я даже и не заметил в ней этого…. И она….она выбрала именно эту симфонию! Маша, отлично знала, что и для чего она делает. Она импровизировано танцевала в комнате под Бетховена, поджидая удивленного Бабочкова. Тем более, что музыка ей действительно нравилась. Подойдя к стопке дисков, валяющихся рядом с музыкальным центром, она заметила, что большей частью, это диски с классической музыкой. И тут, ее обычный подсказчик и руководитель, послал в ее голову мысль, которую сам же, сразу окрестил гениальной. И теперь, она танцевала по Бетховена, сделав вывод, что Бабочков уважает именно такую музыку, краем глаза поглядывая в сторону двери, откуда она его ожидала. В дверях появился Бабочков. Маша, не подав виду, что заметила его, продолжала танцевать, стараясь выглядеть максимально сексуально, как она это представляла. Это стремление выражалось у нее в некоторых позах, которые она старалась вплести в танец, что, на самом деле, только мешало ему. Федор, подметив искусственность, медленно двинулся обратно, ощущая и присутствуя в каждом своем движении. — Что меня отвлекло? И отвлекло ли? — думал он — С одной стороны, я поддался светлому импульсу, а с другой, не продолжил линию, которую выбрал в начале. Я ведь направлялся в лес. Впрочем, я пойду туда сейчас. Но хочу ли я сейчас? Хочу! Сейчас, я ощущаю это даже более четко. Это ощущение в груди ни с чем не сравнится!!! Ему я и последую! Бабочков, полностью присутствуя в настоящем, наслаждаясь каждым своим движением, каждым шорохом травы, песней ветра, солнечными красками, музыкой ароматов, направился в сторону леса, начинающегося прямо за участком. Лес обдал его своей освежающей прохладой, и подарил ему новый виток благости. Федор никуда не спешил. Он медленно шел между мощных сосен, разглядывая причудливые, волшебные узоры, сотворенные природой. Бабочков опустился на землю, посидел немного, глубоко и медленно вдохнул и лег на траву. Солнце, сквозь ветви деревьев, светило ему переливающейся шаровой радугой, испещренной четко геометрическими, но в то же время и волшебными узорами, которые были сильно выражены по краям, из которых исходили лучи, идущие дальше. Он закрыл глаза, и увидел зеленовато-синий отпечаток солнца. Отпечаток начал медленно плыть, а затем исчез. Федор вновь открыл глаза, на этот раз подольше удержавшись взглядом на солнце, так что ощутил, впитал в себя его природу, стал с ней одним. Вновь закрыв глаза, он увидел очень четкий отпечаток, который медленно начал расплываться и тускнеть. Бабочков, направив внимание, собрал его обратно и восстановил яркость. Отпечаток начал плыть. Направив внимание, Федор плавно подвинул его в другую сторону. — Ух, ты! Невероятно — вырвалось у Бабочкова, чем он моментально потерял то, что начал создавать. — Я понял! — заполыхало в Бабочкове ощущение — я не могу это никак объяснить, но очень четко это ощущаю! Он вновь удержал внимание на солнце, вдохнул, полностью ощущая свое дыхание, выдохнул и закрыл глаза, сохраняя медленное, плавное и глубокое дыхание. На этот раз отпечаток был еще четче. Бабочков, не думая о том «как», полностью находясь в настоящем, стал лепить из него формы, которые создавал собственной фантазией. Внезапно, он стал видеть образы вокруг него. Федор, не открывая глаз, привстал, и…. он увидел лес! Теперь он видел его! Бабочков медленно открыл глаза. То, что он видел с закрытыми глазами, не исчезло, а словно наложилось на то, что он видел до этого. — Как странно — думал он — как странно, что я никогда не замечал этого свечения! Хотя… вот оно….вот…. — перед Бабочковым пронеслись воспоминания из раннего детства — я ведь видел! Что же стало причиной того, что я утратил эту способность на столько лет?! Почему нас так ужасает состояние тотального счастья, которое сжигает весь бред, который мы привыкли считать реальностью? Как я мог заменить столь неимоверное счастье, на тот бред, которым были заняты все мои помыслы. Да и мои ли? Вот и сегодня, оно мне сказало о доме, и я, вроде бы согласился. Но, теперь вижу почему! Мне не нужен это дом! Я просто стремился на природу…. Почему мы загнали себя в это скопление из каменных коробок, между которыми ездят громыхающие железные банки, отравляющие воздух? Почему?!!! А ведь счастье всегда рядом, нам стоит лишь протянуть руку и взять его, впустить его в себя. А дальше, просто следовать тому, куда поведет сердце, без объяснений. В настоящем! Без какого-либо прошлого и будущего! Стоп! Я опять рассуждаю! Сколько волшебных мгновений я опять потерял! Бабочков, распустив мысли, медленно закрыл глаза и ощутил благостное ощущение единства со всей Вселенной. Он вдохнул, выдохнул, вновь вдохнул, поймал плавный и гармоничный поток, удержал его, помогая всем телом и энергией, ощущая мощь, которую он стал приобретать, и выдохнул, даря любовь всему окружающему. Он стал дышать вместе с Вселенной!

ГЛАВА XVI
ПОБЕДА НАД ПОХОТЬЮ

На лужайку, залитую солнцем, медленно и плавно вышел человек. Он, словно был частью этой природы. В каждом его движении ощущалась легкость, плавность и мощь, подобная океанской волне, любовно несущей на своем гребне, только что сотворенную ей пенную картину. Человек остановился посередине поляны и поднял голову к солнцу. Было ощущение, что они стали с солнцем одним целым. Они улыбались друг другу всем своим светом. Постояв так некоторое время, с поднятыми руками и головой, Бабочков, словно переполнившись любовью, двинулся в сторону особняка. Маша и Катя, молча и напряженно, наблюдали за ним с балкона. Уже два часа прошло, как Катя приехала в особняк. Голос в ее голове негодовал — Как он посмел!!! Он даже меня не встретил!!! Да что он о себе возомнил!!! Вот пусть только вернется, я ему покажу!!! Козел!!! Да еще и с этой резиновой шалавой приходится общаться! Но, увидев Федора, вышедшего на поляну перед домом, интуитивно ощутив бесполезность всех ее дальнейших действий, основанных на том, что орал ее голос в голове, весь ее низ сжался в болезненный комок, отдающийся щемлением в животе и горле. Она лишь, сделав обиженную мину, выглянула с балкона и улеглась обратно на шезлонг. Маша же, решив разрядить для себя ситуацию, которая вгоняла ее в стопор, высунулась с балкона, оперевшись о перила своими резиновыми грудями, и, махая Федору рукой, закричала: — Альфи! Где ты пропадал! Я соскучилась! Бабочков, с молчаливой улыбкой посмотрел на нее, вверх, и, ничего не ответив, двинулся в сторону дома. Он, так же молча, присутствуя в каждом своем движении, поднялся по лестнице и зашел на балкон. Увидев полураздетые тела девушек, валяющихся в шезлонгах и намазанных маслом в оголенных частях, Бабочков ощутил в себе резкий всплеск похоти. — Так….раз уж она опять вернулась, нужно понаблюдать за ней — ощутил он интуитивно — пожалуй, разрешу я ей проявляться по полной, а в процессе изучу ее, рассмотрю со всех сторон, и, возможно, разберусь с ней полностью. На минуту остановившись, смотря на ожидающих его реакции возмущенных девушек, он прислушался к тому, что начал говорить голос в его голове. Он уже говорил языком похоти, с явными оттенками разросшегося чувства собственной важности и зависимости от оценки. — Какие аппетитные! — предвкушая, говорил голос в голове Федора — Нужно их обоих трахнуть сегодня. Но, пока, пожалуй, поиграю с ними по жесткому. Со мной они решили в игры играть?! Я им покажу игры! Сыграем на их самолюбии, уязвленности и соревновательном духе. Бабочков, явно услышав этот голос, который был в стиле правил игры, о которой рассказывал ему Разбродов. И, он решил вообще не препятствовать действиям своего тюремщика, уйдя полностью в наблюдение. Он четко видел, как оно стало двигать его телом, его умом, его эмоциями. — А вы сексуальные — заигрывающим тоном кинуло оно голосовыми связками Бабочкова, подойдя к девушкам. Абсолютно не реагируя на обиженную мину Кати и мнимое безразличие Маши, не дожидаясь их реакции, оно взяло их за руки, и, повело к бассейну, явно показывая безразличие к тому, как и каким образом, они пытались выразить свое недовольство. Девушки, послушно, хоть и негодуя внутри, последовали за ним. Подойдя к бассейну, оно улеглось на один из шезлонгов, расположенных прямо рядом с водой. Девушки, хотели, было последовать его примеру, но, тюремщик Федора, резко прервал их действия: — Ну, что? Кто из вас первой будет делать мне массаж? — вальяжно-властно кинуло оно. — Я же тебе обещала массажик, котик — промяукала Маша, пытаясь перекрутить ситуацию в свою сторону, думая про себя — Вот козел! Массаж ему захотелось! Ничего! Сейчас возбужу его массажем, а продолжения ведь не будет! Быстро шелковым станет! Не таких ломали! Бабочков, в процессе ответа Маши, пристально наблюдал за Катей. В ней бушевали противоречащие друг другу эмоции. С одной стороны она негодовала по поводу поведения этого «лоха», желая высказать ему все, что она о нем думает, и, указать ему его место, а с другой стороны, в ней уже породилось сильное желание перехватить пальму первенства у Маши. — Довольствуйся пока закуской — томно-высокомерно выдала она — а десерт… возможно, будет позже, смотря как ты себя будешь вести. — Это ты что ли десерт?! Ты на себя в зеркало смотрела?!!! — зло-иронично-истерично завизжала Маша, наконец, дав выход своему негодованию по поводу приезда «козы». — Я то смотрела — надменно-агрессивно усмехаясь, выдавила из себя Катя — а вот ты, барби резиновая, видимо давно к нему не подходила, наверное, силикон мешает близко подойти к зеркалу и разглядеть себя. — Слушай, ты, сучка коротконогая, доска плоскогрудая — надвинулась на Катю, Маша, сжав кулаки. — Стоп! — жестким, тщеславным и приказным тоном, выдал тюремщик Бабочкова, явно довольный результатом — Заткнулись обе и сели на место. — Тихо, я сказал! — продолжило оно, на попытки девушек что-то объяснить. Девушки, затихнув, и с явным испугом замолчали и посмотрели на Федора. — Ну, что же, конкуренция началась, все идет по плану — радостно-иронично прошептал голос в голове Бабочкова — теперь, нужно направить их конкуренцию в нужное мне русло. Очень явно, услышав этот голос в своей голове, Федор резко осознал, что в процессе наблюдения за девушками, забыл о наблюдении за собой. Практически, увлекся игрой своего тюремщика. Четко осознав это, пытаясь не спугнуть своего мучителя, Бабочков переключил свое внимание тотально на него. Он вновь видел это ужасное приспособление, так же, как и тогда, в клубе. Вернее, не видел, а очень четко ощущал, как его, так и его проявления, паразитическими клещами засевшие в нем и в девушках. Он видел, как оно, словно кукловод, руководило всеми их действиями, порождая нужные ему импульсы. Те импульсы, которые, в свою очередь, порождают запрограммированные по определенному сценарию действия, стимулирующие себя и ближнего к переливанию энергии в это мерзкое приспособление. Увиденное ужасало и пугало Бабочкова. Импульс ужаса и страха двигал его в сторону побега или борьбы. Но, интуитивно ощутив, что не потеряв наблюдение и не спугнув его, он сможет решить в себе что-то очень и очень важное, он продолжал Видеть, рассматривать мерзость, которая управляла, в этот момент, всеми его движениями. — Оно ведь живет за счет нашей энергии! — ужасающей откровенностью запульсировало осознание в сердце Федора — А его проявления, за счет каждого из нас…. Так же, как агенты проявлений, например, в данном случае похоть и жестокость, которые она использует, живут за счет уже внедренных в нас запрограммированных реакций…. А если не кормить его? Оно же умрет!!! Как это сделать?! Я чувствую, я увижу! — Теперь слушайте сюда! — тем временем, властно продолжал голосовыми связками Бабочкова, паразит, засевший в нем, обращаясь к испуганным девушкам — Первое — никакой ругани. Будете ругаться, ворота напротив, уходите и ругайтесь за ними, сколько вам влезет. А второе — тут это мерзкое проявление приспособления сладострастно-похотливо-заигрывающе улыбнулось губами и глазами Федора — второе…, вы мне обе очень нравитесь. Выбрать я пока никого из вас не могу, а может, и вовсе не захочу. Бабочков наблюдал за происходящим в центрах создания его реальности: в голове, в теле, в эмоциях, а через это, наблюдал, с каким тщеславно уверенным вожделением, наблюдает паразит, внедренное в него проявление приспособления, за девушками, впавших от его слов в стопор и усиленно снабжающих приспособление энергией. Федора ужасало то, что он видел, возникало желание вновь забыться, не видеть этого, убежать от этого Видения, которое доставляло ему невыносимое страдание, но, он собрав все свои силы, продолжал наблюдать. — Теперь третье — продолжило оно, усевшись на лежаке и явно довольное произведенным результатом — сядьте рядом со мной по обе стороны. Девушки, послушно и молча, хотя и с явным негодованием внутри, выполнили его указание. Бабочков, с ужасом, все больше и больше осознавал, что всеми его движениями, без исключения, в данный момент, руководит оно. Оно, уверенными, не терпящими отказа движениями, обняло девушек, и, по очереди, страстно поцеловало их. — А теперь, вы поцелуйтесь — вызывающе властно кинуло оно. — Альфи, ну что за шутки. Хватит уже — обиженно промяукала Маша, отодвигаясь от него. — Все! Хватит! Я в эти игры не играю — резко-обиженно-порывисто кинула Катя, встав с лежака и показывая всем своим видом, что готова уйти. — А ну сядьте на место! — рявкнуло оно. Девушки с испугом сели обратно. — Ты ведь хотела абонемент в фитнес-центр — с ироничной и презрительной улыбкой спросило оно у Маши. — Да — выдавила она из себя полушепотом. — А ты — продолжило оно, таким же образом смотря Кате в глаза — мне кажется, что ты мечтаешь о повышении зарплаты? — Да… — прошептала Катя. — Славик, иди сюда — позвало оно водителя, стоящего неподалеку и с испугом наблюдающего за происходящим. Славик, неуклюже, смотря в пол, молча подошел к нему. — Ты свободен до завтрашнего дня — властно кинуло оно ему — если что, я тебя вызову. — Спасибо, Федор Иванович — промычал Славик, и, с явным желанием побыстрее удалится, засеменил к машине, с бешенными огоньками радости в глазах, от разрешенной ему свободы и предвкушении холодного пива с воблой. Внезапно остановившись, водитель повернулся, и нехотя вернулся обратно. — Федор Иванович…. — промямлил он со страхом. — Что еще?! — жестко-надменно кинуло ему оно. — Господин Трчунов просил передать, что в гараже вас ждет еще один сюрприз. — Хорошо! Теперь иди! Славик, с еще большей скоростью засеменил к машине, думая про себя — какой я идиот, смотрю на хозяйских телок! Федька точно заметил, не наказал бы он меня за это! — Может, кто хочет уехать в город со Славиком? — презрительно иронично спросило оно девушек, провожая взглядом испуганного водителя. — Ну что ты, Альфи, мне очень хорошо с тобой — ответила Маша, под пристальным взглядом тюремщика Федора, думая про себя — Все еще можно исправить….деньги ведь нужны…..и абонемент обещал…..а этот мудак еще узнает с кем ввязался в игру. — Может, ты хочешь уехать, ты же только что порывалась — презрительно заглянул он в глаза Кате. Катя, в ответ, молча, отрицательно помотала головой, суетливо думая про себя — этот козел ведь может меня уволить…..кредит….туфли со стразами, которые в тот день с Люськой видели….Олень! Вот подонок! Зарплату то хоть увеличит? — Ну, что же — продолжило оно, провожая взглядом выезжающего с территории особняка Славика — вернемся к нашим баранам. Целоваться будете. Девушки напряженно промолчали в ответ. — Если поцелуетесь, ты получишь абонемент на год, а ты повышение зарплаты вдвое. Согласны? Внимательно посмотрев на девушек, не решающихся сделать шаг, но, в глазах которых, уже явно сверкали огоньки жадности, оно, взяло обеих девушек, двумя руками за шею, и придвинуло их головы друг к другу. — Ну, целуйтесь, только страстно и долго, иначе не в счет. Маша первая сделала шаг, и, они слились в поцелуе. Бабочков, с ужасом наблюдал за своим тюремщиком, за его жестокостью и тщеславием. Он видел, как оно, довольное своей манипуляцией, гогочет внутри как сатана. Наконец, гогот вырвался из горла, тем самым, прервав поцелуй. — Вот видите, вас спокойно можно купить! — ржало оно — А вы, строили из себя, хрен знает кого! Девушки, сломленные, сидели по обе стороны от него. — Ты не прав — неуверенно прошептала Катя, с навернувшимися на глаза слезами. — Альфи, ну что за глупые шутки, я ведь для тебя старалась, чтобы тебе угодить — жалобно промяукала Маша. — А ну молчать — рявкнуло оно, с довольным видом оглядев девушек. Затем, оно встало, взяло их за руки, и потащило в сторону особняка. Бабочков, четко видел, как его тюремщик приобретает все более и более отвратительный образ. Он видел, как порожденная этим проявлением жестокость, буквально струится по его венам. Видел, как энергия жестокости, струящаяся из него, словно плетью хлещет, этих, превратившихся в маленьких девочек, созданий, которые покорно выполняли его приказы и послушно снабжали приспособление энергией. Бабочков наблюдал за всем происходящим и в себе и во вне, очень глубоко переживая. Он смотрел через сердце, через все накопившееся в нем, не теряя себя настоящего. То, что он видел, причиняло ему невыносимые муки. Но, он интуитивно ощущал, что должен позволить этой мерзости продолжать свои действия, что посредством этого, он увидит что-то очень важное, поворотное для него, а возможно, и для всех них. Тем временем, оно, держа девушек за руки, зашло в дом, поднялось по лестнице, разделось и улеглось на кровать. — Давайте, делайте мне массаж, обе сразу. Совместим закуску с десертом — иронично улыбнулось оно. Девушки, молча, стояли по обе стороны от кровати, в нерешительности. — Вы плохо слышите! — крикнуло оно, затем с довольным видом, посмотрев на испуганных девушек, ласково и тихо продолжило — начинайте уже. — Котик, подожди минутку, я только принесу масло с балкона — игриво промяукала Маша, посылая ему воздушный поцелуй. — Хорошо. А ты начинай пока, десертик — иронично ласково промурчало оно. Катя, вновь подумав о кредите, зажато подошла к кровати и начала гладить его по спине. Кроме того, в ней уже пульсировало сильное желание понравится ему, порожденное уязвленным самолюбием и соревновательным духом, такое, которые люди, ошибочно с одной стороны, но, абсолютно в точку с другой стороны, называют увлечением. — Посмелей, не бойся, не укушу — властно-ласковым тоном подбодрило оно Катю, при этом, просунув ей руку между ног. Ощутив возбуждение от уверенных действий Бабочкова, и, простимулировавшись мыслями в ее голове, о том, что Федор отдает предпочтение ей, Катя, прошлась языком по его спине и шее, и, задержавшись около его уха, с придыханием прошептала — Может, обойдемся без этой коровы? Тюремщик Бабочкова, в ответ, молча стянул с нее трусы. — Соскучились по мне — внезапно появилась в дверях Маша — я массажное масло принесла… — продолжила она тихим, чуть подавленным голосом, увидев происходящее. — Присоединяйся, мы тебя ждали — заигрывающим тоном кинуло оно ей. Маша, собравшись, пытаясь выглядеть максимально сексуально, грациозной походкой подошла к кровати, улеглась боком рядом с Федором, и, начала поглаживать его по спине и попе. Проявление приспособления, проскользнуло рукой Маше между ног, не вынимая второй из под Кати, подняло ее на корточки и выдало: — А теперь, давайте синхронно и с маслом. Девушки, покорно стали выполнять массаж, оно же, в процессе ласкало их тела. Они соревновались в свих умениях, доставлять удовольствие. Маша первая разделась полностью до трусов, оставив их, прошептав Бабочкову на ухо о том, что помнит ли он, что у нее женские дни. Увидев, как Федору нравится то, что Маша скользит по нему всем своим телом, Катя, скинула с себя всю оставшуюся одежду, и стала делать то же самое с другой стороны. Девушки вошли в раж от возбуждения и соревновательного духа. — А теперь спереди — повернувшись на спину и взяв их за попы, проурчало оно. Девушки, сильно возбужденные, продолжали скользить по нему своими телами. — Теперь поцелуйтесь, как тогда — томно промычало оно, приблизив их головы, друг к другу. Девушки послушно начали целоваться, извиваясь на нем, и, уже ощущалось, что они получают удовольствие от этого. В поцелуе, они стали подниматься по шее Бабочкова. Катя оказалась сверху него, и, он вошел в нее, одновременно слившись в поцелуе с Машей. В этот момент, в Федоре что-то переключилось, и, он ощутил, что пора действовать самому. По всему его телу пронеслась теплая энергетическая волна, полностью вытеснив его тюремщика, для которого это было полной неожиданностью. Бабочков, интуитивно помог этой волне телом и дыханием. Он ощущал, как на место похоти, полностью вытеснив ее, в него влился мощным и плавным течением жарко-нежный поток Любви, переливающийся словно танец. Он ощутил, как его дыхание направляет этот поток. Как поток, поднимаясь, раскрывает все секреты его энергетических центров. Вновь вдохнув и направив поток, макушкой, на мгновения став ничем, растворившись, направляя свою весточку Любви, из сердца, он с нежностью воссоединил поток со своим сердечным теплом, ощутив благостность гармонии всего и ничего. Внезапно, в него пришло четкое осознание того, что он может делиться этим потоком. Любовью. Максимально и благостно вдохнув, Федор, любящим выдохом направил поток в девушек, помогая ему телом. В этот момент он любил их, их истинную суть, в нем было бесконечное стремление способствовать их счастью. Первой ощутив поток, энергию идущую от Бабочкова, Маша, испугалась непривычно-необъяснимого. Голос в ее голове, использовал это, убедив ее в том, что ей это только кажется. Катя же, привычно-механично, продолжала прыгать сидя верхом на Федоре. Он ощущал, что она вообще не восприняла направленный им поток, более того, она вносила в него «шумы», неосознанно пытаясь вызвать похоть обратно. Бабочков видел, как похоть, тщеславие и жестокость, бьются в агонии рядом с ним, всеми способами пытаясь найти лазейки, чтобы вновь просочится в него. — А ну возьми их обоих за волосы, поставь раком, и трахай попеременно — услышал Бабочков, моментом просочившийся в его голову рык похоти в сообществе с тщеславием — пусть почувствуют, кто здесь хозяин! Что ты нюни распустил! Какая еще Любовь! Трахай! Трахай!!! Федора улыбнули их попытки, он мысленно ответил им — Пошли прочь! Неужели вы действительно предполагаете, что я заменю это бесконечное счастье на вас?! Он, вновь, благостно вдохнул и направил поток, одновременно ощущая резкие толчки Кати и напряженные движения Маши, и……., вдруг четко осознал, ощутил как! — Это как музыка! Как танец! — светом запульсировало в нем осознание — Во все, всегда, можно внести гармонию. Он подхватил резкий толчок Кати, и, в этом же ритме, внес в него плавность, танцуя энергией продолжив поток вверх. Продолжив такие плавные, танцующие толчки, Федор, этим способствовал тому, что Катя, изменив позу, легла на него. Обняв ее рукой за голову, он с бесконечной Любовью, направил поток, переливающийся своим мощным теплом, из него в нее. Катя вздрогнула от удовольствия. Внезапно, с другой стороны, от Маши, Бабочков ощутил беспокойную энергию. Прислушавшись, он ощутил две энергии, с обеих его сторон, словно два разных ритма, противоречащих друг другу и вклинивающихся в его музыку души. — Мы ведь вообще не совпадаем с ними! — пришло осознание в Бабочкова — Мое — это Аня!!! Какой мощный поток был бы с ней! Зачем я с ними! Да…! Только я уже начал…. Постараюсь хоть нейтрализовать тот вред, который нанес им уже сегодня мой тюремщик. Бабочков вновь прислушался к их вибрациям, и, словно поймав средне-гармоничное, между их ритмами энергии, внес в них плавность, движимую Любовью. Девушки, на этот раз, восприняли поток, правда, не с той силой, с которой Федору бы хотелось. Они словно преобразились. Их внутреннее, извечно-настоящее, засветилось на их лицах, отобразившись нежными улыбками на их губах и негой расслабленности по всем их телам. Продолжив танцевать энергией, излучая Счастье и Любовь, Бабочков еще больше осознал то, что он Любит все и всех вокруг. Но…. осознал и то, что подобной энергией, стоит делится лишь с той, с которой совпадает, а с другими, только в том случае, если еще ее не встретил ее. Он интуитивно ощущал, каким бесконечно мощным и переполненным Любовью, может стать этот поток с той, с кем совпадает, с той, с которой полная гармония, с той, которая и сама способна в него войти и внести. Вновь ощутив девушек, Федор ощутил, насколько они доверились ему, и, нежно-теплый поток из его сердца, бережно и мощно, снова закружил их в волшебном танце. В этот момент, он делился с ними всем своим бесконечным Счастьем и Любовью, которыми был переполнен. Их совместный танец закончился сладостной дрожью, отдающейся ласково-нежным теплом в их телах. Они, полностью расслабившись, лежали на кровати, в обнимку. Их движения были плавными и легкими, чувствовалось, что они получают удовольствие от каждого своего движения. — Спасибо — томно прошептала Маша, с благодарностью посмотрев в глаза Бабочкову. Катя, в свою очередь, нежно и крепко прижалась к нему. Федор, в ответ, ласково погладил их по голове. — Что это было? — прошептала Катя. — Разве это можно объяснить? — улыбнулся Бабочков. — Нет…. — в унисон ответили обе девушки, нежно и легко обняв его. — И…..простите меня — грустно произнес Федор — меня долго не было. — О чем ты? — непонимающе улыбнулась Маша. — Надеюсь, что скоро поймете о чем — грустно улыбнулся Бабочков. — Я тоже не понимаю о чем ты. Объясни, пожалуйста — прошептала, с явной неохотой говорить, Катя. — Сложно объяснить….но простите меня за то, как я вел себя с вами….что причинял боль и обижал….манипулировал вами….и……что вообще позволил произойти подобной ситуации. И….я вам очень благодарен, вы помогли мне увидеть кое-что очень важное для меня. А теперь….давайте помолчим….. Вы ведь ощутили насколько это приятно. Насколько это больше передает, нежели слова.

ГЛАВА XVII
ПРОТИВОДЕЙСТВИЕ

Проснувшись рано утром, еще до восхода солнца, Бабочков, осторожно выбрался из под спящих девушек, и, подошел к окну. На небе уже ощущались проблески готовящегося выйти из-за горизонта солнца. Федор повернулся, посмотрел на улыбающихся во сне Катю и Машу, и, всем своим сердцем улыбнулся им и миру. Нашарив на полу свою одежду, Бабочков, тихо, чтобы не разбудить их, вышел из комнаты, ощущая каждый свой шаг, каждое свое движение, наслаждаясь им, и, направился к бассейну. Бросив свою одежду на лежак около бассейна, Федор увидел, как на траву вывалился его телефон. Он поднял его, и, механично нажал на клавишу. На экране высветились двадцать семь неотвеченных вызова. Опять же, так же механично-привычно, он проверил от кого они. Восемнадцать из них, оказались от Ксении. — Что ей опять от меня надо! — раздраженно зазвучал голос в голове Бабочкова — А может случилось что?… Так…..я ли сейчас это подумал? — остановился он — Я ли сейчас направил импульс в свой разум? На меня ли сейчас работает мой инструмент? Ведь я собирался поплавать в бассейне, так и продолжу эту линию! К звонкам еще успею вернутся! Он кинул телефон на лежак, рядом с одеждой, и, с большим наслаждением нырнул в прохладную воду. Вынырнув и увидев первые лучи солнца, отражающиеся в бассейне, Федор ощутил Благостное Единство со всем окружающим. Однако, это состояние продлилось у него не долго. Он начал ощущать мучающее его беспокойство, такое, словно ему чего-то не хватало, будто он должен был что-то сделать и не успел. Бабочков сосредоточился на нем, пытаясь уловить из чего, откуда идет этот неприятный импульс беспокойства. — Нужно позвонить Ксении — услышал он беспокойный голос в своей голове — она же ругаться опять будет. — Ругаться?!!! — издевательски-презрительно захохотал второй голос в голове Федора — да пусть истерит, сколько ей влезет! С ней теперь разговор короткий! — А вдруг что-то случилось? — услышал он третий голос, будто бы старающийся примирить первые два голоса — можно ведь сначала узнать, в чем дело…. Федор, внимательно слушал разговор этих голосов, полностью осознавая, что он происходит абсолютно без его собственного участия, что он не имеет к нему вообще никакого отношения. И тут…., его посетило новое осознание. — Это ведь то, о чем мне рассказывал Трчунов…. Противодействие! Эта ситуация возникла именно для того, чтобы вытащить меня из состояния благости и счастья, обратно, в привычную и унылую механичность, мимолетные радости в которой, словно картонное подобие этого Счастья. Хорошо….попытаюсь разложить….то состояние, в котором я нахожусь со вчерашнего дня, вернее, то, что я сделал, чтобы достичь его, это — действие. Противодействие, в этом случае, это беспокойство, скажем так, то, что больше всего, прямо сейчас может на меня повлиять. А в чем же третья сила, о которой говорил Дима? Он называл ее примирением, нейтрализацией. Так в чем же она? В этот момент, он задал этот вопрос со всей искренностью в своем сердце, и, ответ не заставил его долго ждать, запульсировав в нем всей своей ужасающе-радостной откровенностью. — Я сам присваиваю вероятность происходящих событий! — звучал ответ в сердце Бабочкова — Дима ведь говорил об этом, но я не понимал о чем он…. — начал он использовать свой разум, направив в него импульс из сердца — Так….нужно детально разобраться в этом. Как говорил Трчунов, третья сила, это как результат, но стоит она гораздо раньше. Значит, это и есть движущая сила! Присваиваю же вероятность могущим произойти событиям, либо я сам, либо, мой тюремщик, вместо меня. Если эту важную функцию он выполняет вместо меня, то он производит те же самые, стандартные, запрограммированные уже давно действия, на автопилоте. Т.е., то, что почти всегда происходит в том, что условно можно назвать «моей» жизнью. Ведь все, до недавнего времени, да и, в общем-то, и сейчас, пока еще, происходит по кругу. Абсолютно то же самое! Те же глупые, бесполезные переживания, беспокойства, недовольства, неудовлетворенность, разного рода негативные эмоции….и, лишь иногда, некое подобие радости. Ведь ему нужны именно они, эти негативные эмоции, именно посредством них, оно поддерживает свою жизнь и питает себя и свое материнское приспособление, породившее его и поспособствовавшее ему внедрится в меня, еще в раннем детстве. Оно ведь все делало вместо меня, в своих целях, а я, лишь послушно соглашался с тем, что это и есть моя жизнь и я сам. Меняются ведь только декорации и действующие лица. Да и с действующие лица….. ведь пока вместо них — оно, то оно стандартно во всех, всего лишь несколько модификаций и чуть различные сценарии. Но, в сути, то же самое. Сколько раз я наступал на те же самые грабли, делая ложные выводы, и, при этом, гордясь тем, что называл опытом? Вернее, оно и делало эти выводы вместо меня, называя это для ее целей «красивыми словами», и присваивая им удобный для нее же «флажок» распознавания для моего мозга, импульсы в который, почти всегда, посылало только оно. Вернувшись к рассмотрению данной ситуации, которая у меня сейчас сложилась, оно должно было породить, используя импульсы беспокойства и страха «проблем», те же, стандратно-механичные действия, ведущие к моему подавленному, неосознанному состоянию, и, как следствие, насыщению тюремщика моей энергией. Если же, вероятность присваиваю я сам, то можно вывернуть ее на что угодно. Противодействие моему действию, уже создало силу. Можно, посредством ее гармонизации, преобразовать ее в силовое поле, и, направить на что угодно. Примерно так же, как я вчера преобразовал ее с девушками, создав мощный поток Любви. Что же я могу создать сейчас? Во что преобразовать? На что направить? Какую вероятность присвоить? Да все что угодно! Но…. этим не решишь ситуацию. Вот вчера, если бы я тотально не рассмотрел бы то, что на самом деле являет собой похоть, то, я опять, как всегда и происходило, продолжал бы ее считать другим, называя ее разными красивыми словами, которые мне подбрасывал этот же самый паразит. И сейчас, если я просто отгоню его новую приманку, он, все равно, использует ее потом, когда я буду не готов и не увижу его ухищрений. А если, я рассмотрю этот вид его заманухи, то перестану его кормить. В результате, оно отомрет, так же, как вчера отмерла похоть и жестокость. Хотя…. я чувствую, что жестокость пока не отмерла…. только лишь получила поражение именно в этом бою, а теперь, зализывает свои раны, и, собирается совершить новую атаку на меня. Так что же мне делать в данном случае? Я знаю! Моей движущей силой будет наблюдение! Я присвою вероятность того, что избавлюсь от данного вида клещей, которыми впивается в меня этот паразит. А как? Я не знаю! И в этом и есть сила! Я это четко ощущаю! Знало за меня только оно, и в этом и была моя главная слабость! Мое ощущение, можно сейчас выразить так — «Я не знаю, но, Я Верю, что получится!». Пусть события развиваются именно в том ракурсе, который позволит мне действительно увидеть. Без каких либо правил. То, что я решил вчера, было по правилам. Ведь я позволил ему все делать вместо меня, и, лишь так наблюдал за ним. Это, конечно же, было эффективно. Но, этим, я нанес вред девушкам, хоть, и надеюсь, что исправил его потом. Сегодня же, я буду действовать полностью интуитивно. Иногда, буду давать ему действовать вместо меня, и, в процессе наблюдать за ним. Иногда, буду делать все сам, и, наблюдать за его реакцией. А иногда, буду препятствовать его действиям, и наблюдать за его раздражением, или, незаметно корректировать его действия, в рамках игры, которую она затеяло, таким образом, чтобы оно ничего не заподозрило. Например, делать вид, что я поддался на его замануху, а потом, когда он не ждет, нанести ему сокрушительный удар, так же, как по одному из секретов в искусстве боя. Примерно то же самое, я сделал вчера по отношению к похоти, но….хоть и это было эффективно, цена этого была высокой. Посмотрим, как получится в этот раз! Еще раз! Я не знаю! Но….Я Верю что получится! С этим осознанием и с выработанными мыслеформами, со светлой Верой в свои действия и БлагоДарной Надеждой на результат, Федор вылез из бассейна и взял в руки телефон. Он ощутил, как паразит в его голове, стал радоваться возвращению событий в привычное для него русло, стандартно стимулируя его дальнейшие действия. — Давай, звони Ксюше! — говорил голос в голове, простимулированный импульсом, посланным в разум Бабочкова, паразитом — Выскажи ей все, что ты о ней думаешь! Пусть знает свое место! Федор, хотел было поддаться ему, но, решил поступить по своему, направившись к гаражу, где, по словам Славика, его ждал новый сюрприз. Он четко решил, что лучше поехать домой, и поговорить с Ксюшей, глядя ей в глаза. — Да звони! Ты что, боишься ее?!!! — не унимался голос. Тут, Бабочков, спонтанно решил поприкалываться над ним. — Очень — ответил он ему. — Ты что, охренел?! — продолжал паразит, не заметивший, что его раскусили — Ты теперь крутой! Позвони, и пошли ее куда подальше! А детей, забери через суд! Сука! Сколько лет ты на нее потратил! Ты смотри, какие телки с тобой, а ты церемонишься с этой давно облезлой обезьяной! В этот момент, Федор подошел к гаражу и открыл его ворота. — Ни фига себе! — акцентируя на каждом слоге, вскрикнул голос в голове, пытаясь увлечь Бабочкова по спирали жалкой радости от удовлетворения жадности и зависимости от оценки — Какая тачка! Нужно, побыстрее, проехаться по городу, пусть обзавидуются! Подцеплю в городе самых крутых телок и отжарю их по полной….. — на последних словах, голос, в раздраженном недоумении осекся, т.к. увидел, что этому виду крючка, вообще больше не за что зацепится, что нитки для него больше нет. — Ну что, не получилось? — засмеялся Бабочков. — Ммммм…….аааааа……уууууу….. — не понимал, что происходит тюремщик. — Да-да, я слышу твои разводки. — смеясь продолжил Федор — А этой нитки для твоего крючка, за которую ты хотел зацепится, чтобы повлиять на меня и подпитатся моей энергией, больше нет! Испугался?! Тебе тоже недолго осталось жить! — Ах, вот оно как! — истерично заржал голос — Ты с кем разговариваешь?! Сам с собой?!!! У тебя что, паранойя началась?!!! Раздвоение личности?!!! Может тебе уже пора в психушку?! Хватит разговаривать с самим собой! — Нет — спокойно улыбнулся в ответ Федор — всего лишь отделение личности, т.е. маски за которую я себя принимал, т.е. тебя. — Ты в своем уме?!!! — еще с большей силой заистерил голос — О чем ты вообще?!!! Что за фигню ты порешь?!!! Опомнись!!! Приди в себя!!! — Надеюсь, что теперь буду в своем уме, а не в твоем — спокойно и внутренне улыбаясь, ответил ему Бабочков, внимательно наблюдая за происходящим — А насчет «приди в себя»….. в себя это во что? В то, о чем ты мне говоришь, что это я? — Значит, видишь меня, так?! — заорало оно устрашающим голосом — Ты все равно долго не выдержишь! Лучше уж вернись в то, что было всегда! А не вернешься, я тебе такое устрою!!! По полной!!! Слышишь!!!!! Я тебя в психушку загоню, там, под таблетками, ты от меня никуда не убежишь!!!! Бабочков, четко ощущал, что пока что хватит его злить и дразнить. Что у него пока еще мало сил, вернее Веры в них, чтобы схватится с ним в решающей схватке. И с этим осознанием, он сделал вид, что поддался ему, сосредоточив все свои силы на наблюдении за ним. Тем более, что произошедший диалог с паразитом, дал ему полную уверенность в том, в чем у него до этого еще были сомнения. Это позволило ему наблюдать за паразитом дальше с еще большей силой и в новом качестве. Он увидел, насколько проявление приспособления испугалось произошедшего. Увидел, что оно просто очень боится исчезнуть, умереть. И тут….на несколько мгновений, у Бабочкова промелькнуло четкое, но ужаснувшее его осознание. О том, что абсолютно все, что связано со страхом смерти, о которой, почти все люди, по причине безмерного и глубокого страха к ней, усиленно пытаются не помнить, находясь в позиции страуса засунувшего голову в песок, связано только с собственным страхом этого паразита. — По сути — осознал на эти несколько мгновений Федор — считая эту мерзость собой, мы боимся его же страхом исчезнуть! Оно же, подбрасывая в наш разум и воображение, разные страшные картинки того, что с нами может произойти после того, что мы называем смертью, пытается обезопасить свое существование. А я же уже несколько раз ощущал свою бесконечную, вечную и неразрушимую природу! Единую со всем вокруг! Исчезнет оно, а не я! Но, убедив меня и почти всех других людей в том, что оно и есть то, что мы называем словом «я», отдельное, уязвимое, слабое и с ограниченным сроком жизни, как пакет кефира, оно руководит нами так, как пожелает! Для него, того, кто желает, чтобы мы называли этим всеглубоким словом «Я» его, Единство, т.е. отсутствие иллюзии отдельности, и есть смерть! Не буду спешить, теперь я знаю как с ним разобраться. И….меня пока что еще это пугает…. Это то, о чем рассказывал Трчунов…..столкновение со смертью, кажется в четвертой долине. Теперь я понимаю, о чем он говорил…. Но, насколько я вижу, пока что, я даже из второй не вышел. В общем…., сделаю вид, что поддался ему и опять не вижу его ухищрений, а в процессе поизучаю его. Паразит, с готовностью поверил, что опасность для него миновала, и, что все вновь вернулось в привычно-выгодное и удобное для него русло. Оно село в машину, взяло с соседнего сидения документы о собственности на нее, и, с наслаждением растягивая слог, прочитало — Бабочков Федор Иванович — затем, добавив для пущей значимости, пафосно-тщеславным голосом — теперь владелец Порша! С этими словами, оно повернуло ключ в замке зажигания, и, наслаждаясь урчанием мотора, словно музыкой, нажало на газ, со скоростью выехав с территории особняка, ворота которого были распахнуты, на дорогу. — Какой я крутой — все повторяло оно тщеславным голосом, четко веря в то, что Бабочков следует за показываемой ему морковкой, тем более, что на него это пока что еще действовало, хоть и он уже частично видел то, что происходит. Федору тоже понравилась быстрая езда. И, в какой-то момент, когда паразит замедлился, Бабочков перехватил инициативу, и сам повел машину, в процессе, отдаленно осознав, как действует волнообразный закон «семи» и его замедляющиеся промежутки, в которых можно дать толчок. Федор, с удовольствием вжал педаль газа в пол, несясь по еще полупустынной трассе. — Осторожнее, мы сейчас разобьемся — с улыбкой слушал он истерику тюремщика. — А ведь, при любого рода смертельной опасности, мы оказываемся в настоящем моменте! — пришло новое осознание Бабочкову — Оказываемся, т.к. нашему тюремщику, в этот момент, не до нас! В этот момент он поглощен лишь сохранением своей шкуры, и, все что он пытается с нами в этот момент сделать, так это остановить нас, запугать…. Именно этим и объясняется то, что в таких ситуациях, мы испытываем две абсолютно разные эмоции: ужас и бесконечное наслаждение. То, что называют всплеском адреналина, по сути, сильное ослабление нашего тюремщика, истратившего все свои силы на страх за свою шкуру, и в этот момент, практически не получающего новой энергии от нас. И как следствие его ослабления, наше нахождение в «здесь и сейчас» от которого мы получаем бесконечное наслаждение. Теперь я понимаю тех, кто любит экстремальные виды спорта! Они, интуитивно, подсознательно ощутили это, в момент, когда они рискуют жизнью. Но…..они как наркоманы, способны испытывать подобное состояние, только в такие опасные моменты. Ладно….буду продолжать наслаждаться….хватит рассуждать! Покружив какое то время по трассам, наслаждаясь быстрой ездой и прикалываясь над своим тюремщиком, Бабочков подъехал к городу. Город уже проснулся, образовав на дорогах, привычные для него суету, спешку и пробки. Федору неохота было пробираться сквозь пробки, и, он решил передать это неприятное дело паразиту, изрядно ослабевшему и, наконец успокоившемуся от испытываемого страха. Предварительно, перед тем как позволить тюремщику опять занять его место, Бабочков достал телефон и набрал Славе. — Слав, доброго утра тебе — доброжелательным голосом сказал он сонному Славику, пытающемуся показать Федору, что он уже давно на ногах и ждет его звонка. — Доброе, Федор Иванович — промямлил Славик басом. — Слав, мы же договаривались с тобой, о том, чтобы ты обращался ко мне только по имени. И…..прости меня за мой вчерашний тон…. — Как же так, Федор Иванович, я не могу по другому, вы же мой начальник — испуганно промямлил Славик в ответ, с мыслями о том, что наверное это его проверка на вшивость, ведь не может же тот же самый человек, в один момент быть жестоким, высокомерным и злым, в другой, настолько бесконечно доброжелательным. — Слав, не бойся, тебе никакая опасность не грозит — мягко произнес в трубку Бабочков, словно угадав направленность его мыслей — и еще раз…. Называй меня просто Федором. Про себя же ты меня так называешь, если не более фамильярно. — Что вы, Федор Иванович, как я могу, я ведь очень уважаю вас — еще больше забеспокоился Славик. — Слав, не бойся, я тебя не развожу….. А уважение…. Мне бы хотелось, чтобы ты уважал меня как человека, а не как своего начальника. Обещаю, я постараюсь больше не поднимать на тебя голос. И… еще раз, зови меня просто Федором, как своего друга, мне будет приятно. Договорились? — Хорошо…. — пробормотал Слава, явно не понимая, что происходит, запутавшись от непривычного хода событий. Так у него было только несколько раз, когда водитель Трчунова болел, и он заменял его. — Слав, я тебя хочу попросить кое о чем, не в службу, а в дружбу. — Я вас слушаю. — Опять ты на «вы»…. Ладно…. Дело вот в чем, я уехал из особняка, а девушки там остались. Нужно забрать их оттуда и довезти до города. Сможешь это сделать? — Будет сделано — ответил Славик по военному, словно отрапортовав. — Заранее Благодарю тебя. И можешь не спешить. Думаю, что они пока еще спят — с грустной улыбкой из-за непробиваемости Славы, произнес Бабочков и отключил вызов. Уже час, как Федор наблюдал за ругающимся и пробирающимся через пробки паразитом, тщеславно поглядывающего на водителей других машин, которые обращали внимание на его машину. Подъехав к дому, Бабочков, вновь решил перехватить инициативу и присутствовать самому. Он вышел из машины, направляя каждое свое движение, и зашел в подъезд, в процессе наблюдая за тем, как бесится паразит, которому он не дал покрасоваться перед соседями. Федор еле сдерживался, чтобы не начать его дразнить опять, начав с ним новый диалог. Поднявшись по лестнице, он, покопавшись в кармане, достал ключи и медленно открыл дверь. Неожиданно для него, из кухни высунулся его отец, которого он не видел уже около месяца. — Тише, все еще спят, выходной же — обнимая Бабочкова, сказал он — мама тоже здесь, спит пока. Пошли на кухню, чаю попьем. Федор был удивлен приездом родителей, но, по скрытому беспокойству и напряжению, исходящего от отца, он уже примерно предполагал в чем дело, и что их взбаламутила Ксения. Они прошли на кухню, и сели за стол, друг напротив друга. — Ну, Федь, рассказывай, как у тебя дела? — заговорил отец полуназидательным, претенциозным тоном, таким, каким он разговаривал с ним в школьные годы, и иногда, в последующее время, тогда, когда как он думал, хотел направить сына по правильной дорожке. — Все хорошо Пап, даже очень — улыбнулся в ответ Бабочков, уже примерно знающий ход дальнейшего разговора. — Хорошо говоришь? — не выдержав, чуть подняв голос, дав выход сердитости, продолжил отец — А чего же ты Ксению доводишь? Где ты был сегодня ночью? Почему на звонки не отвечал? — Пап, я же говорю, что все хорошо — спокойно и с грустной улыбкой, от видения того, что происходит в отце, ответил Бабочков — А насчет Ксении, она сама себя доводит. — У тебя совесть есть?! — продолжал отец все распаляясь — Девочка всю ночь не спала, тебя ждала! Федь! У тебя что, есть другая? — Пока не знаю — задумавшись, и спокойно ответил Федор. — Как это не знаешь?! — возмутился отец — Или есть, или нет! Ты можешь мне по-человечески ответить на вопрос?! Что с тобой происходит?! Ты ведь всегда был хотя бы здравомыслящим человеком! В этот момент раздался звонок телефона. — Извини Пап, отвечу на звонок, и продолжим на разговор — сказал отцу Федор, нажимая на кнопку принятия вызова. — Федь, а ты где? Мы проснулись, а тебя нет — услышал он обиженный голос Кати. — Извини, мне неудобно сейчас говорить. За вами скоро заедет Славик и отвезет домой. Потом поговорим, хорошо? — Хорошо….. — с заминкой ответила Катя, которая явно ожидала другой направленности разговора. — До связи — ответил Федор, отключая вызов. — Это была женщина? — заговорщическим тоном с оттенком порицания спросил отец. — Да… — А ты говоришь, что не знаешь — сделал вывод отец, приняв поучительный вид. — Это другое — наблюдая за реакцией отца, ответил Бабочков. — Я понимаю — назидательно-порицающе-понимающим тоном, продолжил отец — ты мужик, и естественно, иногда хочешь погулять. Но делай это с умом. Так, чтобы Ксения ничего не заподозрила. Мы с мамой ее вчера еле успокоили. Бабочков четко видел, что творится у отца в голове, и к чему он хочет подвести ситуацию. Отец, всегда, раньше, при такого рода разговорах, когда он хотел добиться от Федора определенных, нужных ему, и как он думал, полезных для его сына действий, использовал эту тактику. Насколько помнил Бабочков, такую же тактику, в свое время, применял по отношению к его отцу, дед Федора. Эта тактика, по сути, очень простая, но весьма эффективная по отношению к большинству людей. Основывается она на принципе действия некоторых, уже заложенных почти во всех людях программах, действующих по заранее определенному сценарию. Главным фундаментом этих программ служит зависимость от оценки, в данном случае, называемое «красивым» словом «согласие», которое по сути, можно свести к желанию того, чтобы человек, мнение которого для тебя важно, одобрил бы твои действия, выбор и т. п. Но как это происходит? Все очень просто! Тот человек, который осознанно или неосознанно хочет добиться от другого определенных действий, сначала намечает ориентиры, которым присваивается бирка «хорошо» или «правильно», следовательно, обратное этому, называется «плохо». Говорится об этих ориентирах, тоном, по «типу», что это само собой разумеется, и что если человек с этим не согласен, то он глупый или подонок…. Да-да, все так просто! Особенно, если эту разводку под ориентиром «правильно», приняли много людей, с которыми общается тот, кому это навязывается, или, тем более, то, что называют обществом! Что же происходит дальше? Наметив ориентиры, т.е., этим самым ограничив движение, сузив пространство до требуемой величины, загнав того, кому это навязывается в загон, где есть определенные правила игры, человек, пытающийся навязать то, что ему нужно, используя ориентиры как единственную верную отправную точку, «логически» объясняет, что верный путь, это именно этот, о котором он говорит. А тот человек, кому он это навязал, в силу прямого или косвенного признания своей слабости по отношению к навязывающему и недоверия тому, что говорит ему его внутренний голос, сердце, принимает, что ориентир и есть «правильно», а то, что он ощущает внутри — ошибочно. Приняв же это, он безропотно соглашается с навязывающим, дабы получить его одобрение. Примерно, как ребенок, в первый раз купивший отношение родителей, посредством предательства себя, чтобы его погладили по головке, а не поставили в угол. Эта тактика действует на всех уровнях и во всех сферах, особенно, если имеет четко выраженный массовый характер. Единственным условием ее эффективности, является то, чтобы человек или группа людей (не важно какого количества) полностью приняли бы, что тот, кто им это навязывает, выше и умнее их самих. Бабочков, еще в детстве понимал, что делает отец, в ходе такого рода разговоров. Позже, он сам, часто применял эту тактику по отношению к другим людям, так же, как и другие применяли ее к нему. Например, его начальник, или, если взять более глобально, применяемо к нему и почти ко всем людям, через шоу марионеток, под названием президент и правительство, ориентиры «хорошо» которых, узаконены законом и активно рекламируются через зомбоящик. Ориентир же «плохо», ими, часто карается лишением свободы. Например, не захотел человек иметь эту идиотскую навязываемую ему бумажку, разрешающую ему жить, под названием паспорт, и, захотел дойти без нее с гор до моря. Так это «плохо», и его нужно посадить в тюрьму за это! Да как он посмел нарушить государственные законы, перейти границу другого государства без разрешения тех, кто присвоил эту землю и людей, живущих на ней! Смешно? А ведь люди это принимают как единственно верную отправную точку! И этих, так называемых «верных» отправных точек полно на каждом шагу, стоит только посмотреть на все как в первый раз, без использования каких либо ориентиров навязанных извне, и, абсолютно явно будет видна их бредовость и мерзость. А главное, четко будет видно, для кого и в каких целях они существуют. Разве законы существуют для удобства людей? Так почему же они так мешают им жить? И кому это выгодно? Все это осознание, очень быстро пронеслось в Бабочкове. И, смотря на отца, он решил переломить стандартный ход действий, не давая ему наметить ориентиры. — А почему мне нужно встречаться с женщинами тайком от Ксении? — открыто улыбнулся Федор в ответ отцу. — Как это почему?! — недоумевал отец — Ты что, развода хочешь?! — Не знаю Пап, может быть — улыбнулся Бабочков. — Как это так?!!! Вы ведь столько прожили вместе! А о детях ты подумал?! — Подумал…. Для них же это будет и лучше…. — Федь! Что с тобой случилось?! — еще больше распалился отец — Ксения говорила, что с тобой что-то не так, а я не верил. Теперь же убедился! Что с тобой, Федя?! Ты случайно не в секту какую то попал?! — Пап, да все хорошо — начал раздражаться Бабочков — просто, у меня круто изменилась жизнь. И ни в каких сектах я не состою. В этот момент, на кухню вошла мать Федора. — Ой, сыночек, как хорошо, что с тобой все в порядке — чуть ли не плача и обнимая Бабочкова, выдала она — а то, мы вчера все сильно переволновались за тебя! — Почему, Мам? — сердечно обнимая и улыбаясь ей, спросил Федор. — Ну, ты куда-то пропал, не звонил и не отвечал на наши звонки — укорительно ответила она. — Мам! — начал Бабочков с раздражением — Ну в чем дело?! Ты поменьше Ксюшу слушай! Мы с тобой неделями не видемься и днями не разговариваем! А тут ты забеспокоилась! Ну что за балаган?! — Так с тобой все хорошо, Феденька — продолжала мать, будто не услышав его — тогда я рада! А то мы все здесь переволновались — завершила она успокоившись и сев за стол. — Хорошо…. Твой сын разводиться собрался — порицающе-укорительным тоном сказал отец, многозначительно поглядывая на Бабочкова и его мать, словно ожидая, что она скажет — Он хочет оставить детей без отца! — Пап! — резким тоном, еще больше впав в раздражение, чуть ли не заорал Бабочков — Я ведь сказал, что не знаю пока! А дети не останутся без меня! — и тут, в процессе, он вдруг осознал, что полностью забыл о самонаблюдении, что уже какое то время, с его родителями разговаривает паразит, присутствия которого он не заметил. Не заметил, т.к. паразит, улучив момент, воспользовался пока еще сильно действующей ниткой в Бабочкове, и, зацепился за нее своим крючком. Вновь вернувшись, Федор, открыто и искренно улыбнулся родителям, обняв их по очереди. — Мам, извини, что я накричал на тебя. Я понимаю, что вы беспокоитесь за меня — сердечно начал он, затем, поняв, как, возможно, он сможет рассеять сложившуюся ситуацию, Бабочков подошел к окну и подозвал к нему родителей. — Вон, видите ту машину? Она моя. И еще, я теперь директор крупной фирмы, и у меня есть свой особняк за городом. Ожидание Федора, сработало на мать, которая улыбнулась, но, абсолютно противоположно подействовало на отца. Тот побагровел. — Федя!!! Ты что, с бандитами связался?!!! — возмущенно вскрикнул он. — Конечно, нет, Пап — улыбнулся в ответ Федор. — Тогда откуда у тебя так резко появились такие деньги?! — Мне их подарили — продолжал улыбаться Бабочков с надеждой. — Подарили?!!! Эти сказки будешь своим девкам рассказывать!!! — прерывающимся, возмущенным криком, весь побагровев и схватившись за сердце, выдал отец. — Федь, почему?!!! — поддавшись на настрой отца, зарыдала мать — Прошу тебя! Очень прошу! Хочешь, встану перед тобой на колени! Только отдай им все обратно! Уходи от них пока не поздно! Бабочков, с бесконечным состраданием наблюдал за ними, абсолютно не понимая, что предпринять, чтобы успокоить их. Единственная мысль, которая ему пришла в голову, так это позвонить Трчунову. — Подождите, я сейчас вернусь — в смятении сказал он родителям, смотрящих на него с явным укором и болью, и, выбежал из кухни. Выбегая из кухни, он буквально натолкнулся в ее дверях на Ксению. — Ну что, и родителей довел, изверг — истерично, специально подливая масло в огонь, так, чтобы слышали родители Бабочкова, заорала она. — Сука! Родителей моих используешь! Подожди… поговорим с тобой потом — зло прошептал ей на ухо паразит Федора, и, отодвинув ее с пути, прошел дальше. Внезапно, сквозь пелену злости и безысходности, Бабочков вдруг увидел испуганно выглядывающих из детской комнаты своих детей. Это его резко отрезвило, он вновь осознал, что вместо него все делает паразит. — Я понимаю, что это делаешь не ты. Я прощаю тебя — повернувшись обратно к Ксении, с сострадательной улыбкой, произнес Федор. Прости и ты меня. Затем, он подошел к детям и по очереди обнял их и поцеловал. — Не бойтесь. Я сейчас отойду на пару минут, а когда вернусь, все будет хорошо. Выйдя на лестничную площадку, и поднявшись на пол пролета выше, Бабочков набрал Трчунову. — Привет Федя, у тебя все хорошо? — услышал он добрый голос Трчунова. — Нет…. — с болью пробормотал Бабочков. — Что у тебя произошло? Ты, в каком-то смятении — сострадательно произнес Дмитрий. — Дим….ты можешь приехать ко мне домой? — с трудом выдавил из себя Федор. — Постараюсь, но зачем? — Даже не знаю, как сказать — вздохнув и с трудом начал Бабочков — Мои родные думают, что я связался с бандитами…. Из-за твоих подарков…. Ты можешь приехать и все им объяснить? Я конечно понимаю, что это выглядит очень глупо, но….не вижу другого выхода. — Федя, извини, но ты самостоятельно должен с этим разобраться — понимая, с чем начал сталкиваться Бабочков, ответил ему Трчунов — А выход, он есть всегда. Поищи его в своем сердце. Другой вопрос, что он может показаться тебе, или тому, что ты продолжаешь считать собой, неприятным. Главное, помни, что бы ни было, говори с ними с Любовью, не важно, воспринимают они то, что ты проявляешь по отношению к ним или нет. Есть одна очень глубокая по своему изначальному смыслу поговорка, суть которой, к сожалению, понимают искаженно — «Делай добро и кидай его в воду». — Дим….а все же…, может ты все же приедешь? — не унимался Бабочков. — Нет, Федя — жестко, но доброжелательно ответил Трчунов — разберись с этим сам. А часам к десяти вечера, если хочешь, приезжай ко мне, поговорим. — Хорошо, Дим…. — подавленно выдавил Бабочков. — До связи. Все в твоих силах. Просто увидь, как — с теплом произнес Дмитрий, отключая вызов. Бабочков, поникший, стоял на лестничной клетке, не понимая как ему действовать дальше. Он опустился на корточки и разрыдался от кажущейся безысходности, сидя в углу. Слезы, которые он так долго сдерживал, принесли ему облегчение. И тут, внезапно, ему пришло воспоминание о родителях из детства, которое он четко видел несколько дней назад. Федор сострадательно заулыбался им. И… вдруг он четко понял, что ему нужно делать. — Нужно абсолютно откровенно им все рассказать, не беспокоясь о том, поймут они или нет — с радостью и внутренне улыбаясь, подумал он — только, нужно сделать это подальше от их раздражителя под именем Ксюша и подальше от дома, в каком нибудь приятном для них месте. Детей возьмем с собой. Они отвлекут мать, пока я буду говорить с отцом. А если отец будет спокоен, то и она успокоится. Веря и Надеясь в свои действия, излучая Любовь и доброжелательность, Бабочков вновь вошел домой. — Мам, Пап, пойдемте, погуляем с детьми на свежем воздухе, заодно и поговорим. — Урааа! — весело, радостно и смеясь, закричала Сонечка, подбежав к дедушке с бабушкой и схватив их за руки, словно понимая, как помочь Бабочкову разрядить ситуацию — Пойдемте, пойдемте! Дедушка, пойдем! — Подождите, я только пистолет возьму — поддержал его важным голосом Максим. — Ну что, Вер, пойдем — чуть нехотя произнес отец, сдерживающий умиленную улыбку от радости внучки. Бабочков внимательно посмотрел на Ксению, стоявшую в дверях кухни с недовольным видом, скрестив руки на груди, по которой было видно, насколько ее раздражает изменение хода событий, и что она усиленно пытается понять, что ей предпринимать дальше. Федор подошел к ней, поцеловал в щеку, и прошептал на ухо: — Извини за суку. Ты чудесная. Я вернусь, и мы поговорим. — Хоть куртки детям возьми — сдерживая непонимающе-довольную улыбку, крикнула она вслед Бабочкову, последнему выходящему из квартиры. Федор, улыбнувшись, понимая к чему этот возглас, взял куртки, и захлопнул за собой дверь. — Поедем на моей машине — сказал отец, подойдя к старенькому «Вольво». — Хорошо Пап, только можно, я поведу? — Ладно…. И куда мы едем? — соглашаясь, чуть заинтересованно, но с оттенком сарказма, ответил отец, садясь на сидение рядом с водителем. — Скоро узнаете. Это сюрприз! — ответил Федор, с улыбкой оглядев, мать и детей, сидящих на заднем сидении, и, задержавшись взглядом на отце. — Поехали уже — оборвал его взгляд отец. Машина подъехала к входу в парк. Этот был тот парк, рядом с которым, отец Бабочкова жил в детстве, и в котором, всегда очень любил бывать. Отец не скрывал своего удовольствия от нахождения в этом парке. — Давно я здесь не был — с наслаждением вдыхая воздух, произнес он — видите то большое дерево? Там у нас в детстве был штаб. Бабочков улыбнулся в ответ на то, что уже слышал от него многократно, но, главное, улыбнулся тому, что это означало, что отец уже чуть расслабился, и, можно начинать разговор. Дети побежали вперед, вглубь парка, и мать Федора последовала за ними, с мыслями о том, что нужно за ними следить. Бабочков с отцом, не спеша, следовали за ними. Какое то время, они сохраняли полное молчание. Наконец, Федор ощутил, что отец уже достаточно расслабился, и начал разговор. Он, почти детально и во всех подробностях, с сильным импульсом Надежды на понимание отца, рассказал ему обо всех событиях, произошедших за последнюю неделю. Отец слушал внимательно, и не перебивая. Эмоции, которые отражались на его лице, менялись от мрачного переживания до ясной улыбки. Наконец, Бабочков закончил свой рассказ, и с улыбкой Надежды, посмотрел в глаза отцу, в глазах которого, в процессе своего повествования, замечал, что тот его не только слушает, но и слышит. Отец, какое то время, продолжал хранить молчание, словно переваривая услышанное. — Я Верю тебе — начал он улыбаясь, но с оттенками опасения — Я понимаю о чем ты…. Когда-то в молодости, еще до встречи с твоей мамой, мне в руки попалась одна книжка….она многое перевернула во мне…. — затем, помолчав, словно переживая о недоделанном, он продолжил — но…..потом, я встретил твою мать и родился ты. И….все это отошло на второй, а потом и на третий план….а потом и вовсе забылось…. Федь…., я понимаю, что ты чувствуешь, но….сможешь ли ты все совместить? — Пап, я тебе отвечу фразой, которую четко проощутил недавно: « Я не знаю, но, я Верю, что получится!». — Я тебя услышал, Федь…. — улыбнулся отец. — Пап… ты даже не осознаешь как я рад этому! — с навернувшимися на глаза слезами радости произнес Бабочков, затем, переживая, добавил — Пап….и успокой, пожалуйста, маму. — Конечно…. И знаешь, возможно, мне самому стоит вернутся к этому…. — задумчиво ответил он, затем, словно пересилив себя, добавил — ведь я тогда убежал от этого…., от себя…., оправдывая себя разными причинами. А ты молодец! И я Верю, что у тебя все получится! — Люблю тебя, Пап! — сердечно обнимая отца, произнес Бабочков. Они стояли обнявшись, посередине парка, ощущая и передавая бесконечное тепло друг-другу. Наверное, это были их первые, абсолютно искренние объятие, начиная с раннего детства. Постояв так, еще некоторое время, они словно дети, побежали к родным, отошедшим от них, уже на значительное расстояние и стали дурачится с ними. Так продолжалось до начала сумерек, пока они не разъехались по домам. Отец и мать, поехали на своей машине, а Бабочков с детьми, взяли такси. Но, главное, у всех них на лицах, были счастливые улыбки. Приехав домой, Бабочков застал там еще одно противодействие, в лице двух своих близких друзей, Вадима и Коли, которые, дожидаясь его, пили на кухне пиво с раками. Ксения сидела с ними, изображая обиженную жертву, которая уже не знает что делать, но все прощает ради семьи. — Здорово, брат, мы уже давно тебя ждем — с упреком произнес недавно разжиревший Вадим. — Наконец-то увиделись, Федь — с радостной улыбкой встал и обнял Бабочкова, высокий блондин Коля, словно не проспавшийся после очередной ночной гулянки. — Привет ребята — обнимая их по очереди, словно видя их заново и с интересом разглядывая, ответил Бабочков, садясь с ними за стол. На кухню, весело смеясь, забежали Сонечка и Максим. — Ух, как вы выросли! — поднимая и подкидывая Сонечку в воздух, засмеялся добряк Вадим. — Дети, пойдемте, папе с дядей Вадимом и дядей Колей нужно поговорить о важных делах — строго выпалила Ксения, вставая с места и уводя детей за собой. — Ну, что брат, как ты? — словно не зная как начать, но, уже подогретый Ксенией к разговору, начал Вадим, теребя в руке клешню рака. Бабочков, четко ощущал, о чем пойдет дальнейший разговор. Также, он ощущал, что им, в общем-то, неохота об этом говорить, особенно Коле, но, они руководствуются «типа» чувством долга, ведь Федя их друг со школьной парты. По лицу Вадима, ощущалось, что он усиленно пытается принять серьезный вид и начать, как он думал, важный разговор. На этот разговор, его подбила жена, которой, в свою очередь, ночью, рыдая и жалуясь на Бабочкова, позвонила Ксения. После чего, она, подруга Ксении, всю ночь проедала мозг Вадиму о необходимости этого разговора. Колю же, который словно хвост, всегда следовал за Вадимом по пятам, он взял с собой за компанию, как бы для поддержки. По глазам Коли явно чувствовалось, что он очень хочет, чтобы разговор вообще бы не начинался, или же, хотя бы, закончился бы поскорее. Он с удовольствием, просто пил бы пиво с друзьями и смеялся над глупыми и сальными шутками. А потом бы, укатил к какой-нибудь своей очередной продавщице или товароведу из магазина, откуда бы утром, кляня все на свете, заставил бы себя поехать на работу — впаривать этим же товароведам разную ненужную законсервированную фигню. Бабочков ощущал внутри спокойствие, одновременно наблюдая за действиями паразита и за своими друзьями. Ослабший, после разгрома в парке паразит, пытался зацепиться двумя новыми крючками, оба из которых, могли бы вывести ситуацию в нужное ему русло. Один из этих крючков, можно было выразить так: «Тебе же важно, что они о тебе думают! Это ведь твои друзья! Выслушай их! Прислушайся!». Второй же, был в противоположной форме, также выгодной тюремщику, способный провампирить энергию Бабочкова и насытить этой энергией себя, звучал он так: « Какого хрена они суют нос не в свои дела?!!! Дай им это понять! Жестко!» Видя то, что пытается сделать с ним паразит, Бабочков решил сам направить свои действия, и переломить те варианты стандартно-привычных событий, которые, по обыкновению, происходили между ними. — Вадь, а что за дела? О чем ты? — с доброй улыбкой спросил Федор, внимательно смотря ему в глаза. — Ну, что у тебя в жизни происходит — с заминкой, чуть раздраженный «странным» для него ответом, вновь спросил Вадим — почему заставляешь Ксению плакать? — Ах, вот ты о чем! — изобразив, что он только что лишь понял ход разговора, улыбнулся Бабочков — Ксения плачет…. Может она плачет от того, что привычно-выгодное ей разрушилось, и, она пытаясь надавить на жалость, шантажируя этим, пытается вернуть его? — Может и так… — сделал понимающий вид Вадим, но, словно не слыша вышесказанного, продолжил — так зачем заставляешь ее плакать?! — Вадь, а почему ты не спросил в чем это привычно-выгодное? — с улыбкой продолжал Федор. — В чем? — вмешался в разговор Коля, в процессе пожирая рака. — Да в том, что она, до недавнего времени, полностью контролировала меня и происходящую у нас ситуацию. А теперь все изменилось. — Да ладно тебе, Федь, что ты придумываешь! — убеждающе-смеющимся тоном, словно уберегая от заблуждения, ответил Коля, затем, продолжив заинтересованным тоном — А что за изменения? — Да подожди ты! — грубо оборвал Колю Вадим, продолжив, обращаясь уже к Бабочкову — Ну контролировала, и что? Это нормально в семье! Танька меня тоже контролирует, чтобы я разных глупостей не натворил бы. — В том и вопрос, что нормально…. Как и многое другое, подобное этому. Нормально, от слова «норма»…., шаблон…. — многозначительно улыбнулся Бабочков с надеждой на понимание. — А что плохого в норме?! — войдя в раж и непременно желая убедить в своей правоте, раздраженно продолжил Вадим. — Не знаю, что такое плохо и хорошо, но, следуя ей, ты сам уже ничего не делаешь — кинул Бабочков пробный шар, словно исследуя, поймут они, о чем он или нет. — Что значит, не знаешь что такое плохо и хорошо?! — еще более раздраженно спросил Вадим, зацепившись за первую часть фразы, но, абсолютно не услышав второй — Вот для того, чтобы ты это знал, и существую нормы! Вот если я сейчас дам Коле или тебе по роже, или, разгромлю вашу кухню, это будет хорошо? — Если из тебя, сейчас, это в действительности идет, то, сделав это, можно назвать это даже словом «хорошо», т.к., это может принести тебе пользу, если ты увидишь как это происходит — продолжил с такой же спокойной, но, уже чуть грустной улыбкой Бабочков, явно видя, что его не слышат, но, продолжая попытку пробуя донести — А для других, если по отношению к ним это происходит, то у них, так или иначе, через что-либо или кого-либо, произошло бы подобное. И они, тоже могут вынести из этой ситуации полезное, если конечно увидят, почему, каким образом и для чего это происходит. Вадим и Коля, с непонимающе-раздраженно-удивленными глазами смотрели на Бабочкова. — Федь, что за фигня! — после некоторого стопора продолжил Вадим — Что за философию ты ту развел?! Ты мне можешь нормальным человеческим языком объяснить, что с тобой происходит?! Бабочков, еще раз, внимательно посмотрел на друзей, с сожалением осознавая, что у них почти не осталось ничего общего. В глазах Коли, еще ощущалось, что он отдаленно уловил, о чем говорил Федор. Но, тиски его приверженности к привычному, и к зависимости от оценки, особенно оценки Вадима, не позволяли ему заглянуть чуть глубже. В глазах же Вадима, было полное непонимание, даже, можно сказать, страх. Увиденное, дало Бабочкову четкое осознание, что не имеет никакого смысла, пытаться передать им свое мироощущение, поделиться волшебным миром, который начал ему открываться. Федор явно видел, что останется не услышанным, и, более того, что его воспримут прямо противоположно, ведь, что бы он ни сказал, у них уже были в голове варианты ответов, через которые они и услышат сказанное Бабочковым. — Ладно…, подыграю им и успокою — с внутренним вздохом решил Федор — заодно и понаблюдаю, как на это среагирует паразит. — Ладно, ребят! Шутки в сторону — с деланно с важной улыбкой, но, с очень грустной улыбкой внутри, наблюдая за реакцией друзей, начал Бабочков — Теперь я директор крупной фирмы, у меня есть куча бабла, загородный особняк, шикарные любовницы и классная тачка, вон, на улице стоит. А с Ксюшей у нас все законченно, но, я оставляю ей квартиру, и хорошо буду помогать материально. — Да ладно! — плотоядно, но неверяще, заулыбался Коля, словно предвкушая, что он с этого может поиметь. — Теперь все ясно! — вынес вердикт Вадим, обиженно улыбаясь — Что же ты молчал?! Друг называется! — Федь, а возьми меня к себе на работу, я тоже так хочу — заискивающе-мечтательно-требующим тоном, сказал Коля, уже смотрящий из окна на машину. — Да подожди ты! — гаркнул на него Вадим — У человека событие! Нужно отметить. Сбегай лучше за водкой. — Хорошо! — с готовностью ответил Коля, затем, вновь выглянув в окно, добавил, обращаясь к Бабочкову — Федь, а можно на твоей машине съезжу? Бабочков ощущал, что ему совершенно не хочется участвовать в попойке, которая, скорее всего, затянется до завтрашнего утра. — Ребят, у меня есть предложение поинтереснее. Подождите пару минут, я поговорю с Ксюшей, и поедем. С этими словами, он вышел из кухни и зашел в спальню, где Ксюша, по телефону, в очередной раз жаловалась на свою жизнь каким-то «новым ушам». — Ксюш, мне нужно с тобой поговорить — открыто улыбнулся ей Федор. — Люд, я тебе позже позвоню, тут со мной, видишь ли, поговорить возжелали — многозначительно сказала Ксению в трубку, отключив вызов, и с вызовом посмотрев на Бабочкова, думая про себя — Надеюсь, хоть друзья смогли вправить этому козлу мозги на место. — Ксюш, ты же понимаешь, что между нами все законченно? — начал Бабочков, разрушая надежды Ксении — Но это не означает того, что мы должны расстаться врагами. Ксения смотрела на него ненавидящими глазами. Она, наконец, услышала именно то, чего боялась, именно то, что уже несколько дней витало в воздухе, и, из-за чего она предприняла все эти действия, с которыми столкнулся сегодня Бабочков. А теперь, ее догадка подтверждена. — Насчет материальной стороны не беспокойся — продолжил Бабочков, наблюдая за переменами настроения в Ксении — квартиру я оставляю тебе, и хорошо буду помогать материально. — А хорошо это как? — спросила Ксюша, пытаясь поддерживать видимое недовольство, но жадно улыбаясь внутри, вспомнив свою мечту о волшебной карточке. — Достаточно, и даже больше, поговорим об этом позже. Сейчас я ухожу с ребятами. — А с детьми как?! — Об этом мы тоже поговорим позже. Все, я ушел. Увидев, как Бабочков вышел, Ксюша вновь схватила телефон. — Люд! Все не так уж и плохо! Пусть катиться….! Сейчас расскажу тебе…. Федор зашел в детскую, поцеловал обоих детей, затем вышел в коридор. — Ребят, поехали — позвал он друзей, сразу откликнувшихся на его зов, так, словно уже давно собрались и только и ожидали команды. У Бабочкова созрел план, отвезти ребят в сауну, где однажды был Вадим, и о которой он часто рассказывал с восхищением. А потом, когда они будут увлечены выпивкой и девочками, незаметно улизнуть оттуда на встречу с Трчуновым. Вырваться из сауны, он смог лишь к десяти часам, в момент, когда Вадим усиленно пыхтел с девушкой, а Коля, получив от Бабочкова денег «в займы», радостно плавал в бассейне. Оплатив сауну и девочек, оставив друзьям записку на столе и отключив телефон, Бабочков направился на встречу с Дмитрием.

ГЛАВА XVIII
ВТОРАЯ БЕСЕДА

Приглушенный лунный свет, словно большой и теплый, уютный светильник, освещал поляну, на вершине пригорка, между густым хвойным лесом. Прислушавшись, можно было услышать шепот травинок, словно хором подпевающих ветру, игриво танцующему среди них. Человек, сидящий на вершине пригорка, словно слился с этой музыкой любви, уводящей в бесконечность. Он был и ее частью, среди многочисленных исполнителей, и, одновременно, всей ей в целом. Внезапно, человек, ощутил в этой музыке новую вибрацию, нового исполнителя. Вибрация нового исполнителя, словно нарушала эту музыку, а не вносила, что-либо гармонично-радостно-новое, как те, Любяще-Поддерживающе-Создающие Ее. В этом нарушении, была определенная закономерность, ведь Бабочков, который начал карабкаться по узкой и темной тропинке, сквозь ночной лес, вверх, на поляну, где его ждал Трчунов, испытывал несколько странные, но привычные почти всему человечеству импульсы. Недовольства, страха, спешки и беспокойства. Домораспорядитель, довез его, лишь его до лесной тропинки, которая выводила к каменистой дорожке, плавно струящейся вверх, на поляну. Бабочков готовился к этой встрече с Трчуновым, с того момента, как узнал о ней. Он уже детально представлял для «себя» как, где и каким образом она пройдет. Представлял то, что он спросит, и что Трчунов ему ответит. Но, полученная от распорядителя информация о том, что Трчунов попросил его прийти к нему на встречу, на вершину пригорка, да еще и ночью, сломала всю представляемую им картинку и частично взбесила его. — Значит, получается, что я ничего и не видел — думал Бабочков, пробираясь между деревьями по тропинке — Блин….даже фонарика не дали! Ого! Опять оно меня увело в другую сторону… А как лихо! Так….а о чем я думал? Видел…. Как оно меня на фонарик перевело? Ах вот оно…, ну и бред! Я говорил о Видении, а оно, закинув крючок в недовольство, возникшее во мне, перевело на видимое глазами, затрудненное отсутствием фонарика…. Как просто оно сбивает! А о чем же, я все-таки изначально думал? Видение…. Ах вот оно! Может я до сих пор и не Вижу Трчунова, и, соответственно не Слышу того, что он мне говорит? У меня в голове, была четкая картинка, что я спрошу, и что услышу…. И как я его услышу, если у меня уже есть варианты ответов? Я же услышу только что-то из этих вариантов…. А он, вполне возможно, говорит совсем о другом! Так….! А в чем же я сейчас нахожусь? Почему оно опять говорит в моей голове, а главное, почему я маниакально продолжаю называть эти голоса словом «Я, мои,…»? Каким образом оно меня выбивает? Посредством чего?! С этими мыслями, громко отдающимися во всем вокруг, Бабочков взошел на вершину и направился к силуэту, сидящему в траве, чуть выше по пригорку. Трчунов, уже давно узнал, в вибрациях, порожденных энергией нового исполнителя, Бабочкова. Он словно наблюдал весь его путь вверх, пока Федор карабкался к нему, через переливы, происходящие в этот момент в Бабочкове. Дмитрий, смотрел на приближающегося к нему Бабочкова, с теплой, спокойной и молчаливой улыбкой. Федор подошел, молча сел напротив Дмитрия, по другую сторону, от заготовленных и сложенных для костра сучьев деревьев, и открыто посмотрел Трчунову в глаза. — Ты слышишь, что оно тебе говорит? — с доброй улыбкой спросил Трчунов. — О чем ты…? — промямлил, голосовыми связками Бабочкова, его тюремщик, испугавшись своему разоблачению и применив стандартную схему, на вроде того, «что при возникновении этой ситуации, активировать эту программу, а при возникновении этой — ту». — Оно сейчас говорит именно то, чем может тебя, в легкую, обмануть прямо сейчас. Хотя, это оно, только так думает, ты можешь разоблачить его в любую секунду. Оно говорит это тебе! Чтобы, обманувшись, и приняв его за себя, ты бы продолжал следовать его целям… Так что оно говорит, о чем? Бабочков напряженно молчал в ответ, думая про себя — я же слышу о чем он, чего же я боюсь?! — Осознай! — продолжил Трчунов — Его рассуждения, с помощью которых оно тебя сбивает, и которые ты принимаешь за свои мысли, вытекают из страхов. А эти страхи его, не твои…. Они фундамент всех этих глупых и пустых рассуждений. Скажи, ты ведь уже, моментами ощущал кто ты! Есть ли причины для страхов? Федор в ответ, медленно и отрицательно помотал головой. В его глазах ощущалось счастье, перемиживающееся с ужасом. — Так, Увидь! — продолжил Дмитрий, увидев в глазах Федора то, что тот его услышал — Еще раз! Эти страхи не твои! Это его страхи! Увидь всю их бредовость! Зачем они тебе?! Тебе нравится то, что ты позволяешь какой-то фигне, какой-то пиявке, мучать тебя и лишать всего кайфа Жизни? Стряхни с себя этого кровососа! Ты ведь можешь с легкостью вышвырнуть его! Своим присутствием…. В каждом твоем шаге…. Оно не сможет сунутся в твои центры создания мира, пока есть твое присутствие, пока это Твой Мир. Пока Ты его Центр, а не что-то вместо тебя. С этими словами, в глазах Трчунова, устремленных в глаза Бабочкова, появился сильно передаваемый импульс Надежды. Бабочков всем своим естеством воспринял ту энергию, что передавал ему Дмитрий. В центре сосредоточения своей энергии, ласкающим теплом, вибрирующем в районе его груди, Федор увидел Себя, Его…., Все и Ничего…., Бесконечность….., Вечность….. Вибрация разлилась по всему его существу Любовью, готовой воплотиться в создаваемой Бабочковым реальности. Федор четко видел, как куча отвратительных импульсов, словно назойливый рой насекомых, носятся вокруг него, пытаясь проникнуть в его центры, помешать проявлению Любви. — Я их вижу… они мне пытаюсь помешать — медленно и тихо, прошептал Федор, всеми силами пытаясь удержать себя в глазах Трчунова — я не знаю, что делать… они сильные….не получается сделать….. — Дорогой, я отлично понимаю, что тебе сейчас трудно. Но поверь в Себя! Вот впусти сейчас один из этих импульсов, вернее позволь ему проникнуть в твою голову, и наблюдай за ним. Не препятствуй ему, но и не поддавайся ему, и не давай ему позвать себе на помощь, другой импульс. Захлопни двери, как только оно проникнет, а потом, его, замкнутого в пространстве, отгороженном от родственной ему энергии, освети со всех сторон своим светом и беспристрастно рассмотри. Пусть оно истерит, бьется в агонии, угрожает, пугает, ты просто рассматривай его. Когда оно раскроет все свои карты, открыв тебе всю бредовость твоих переживаний, связанных с ним, оно отомрет. Возможно, при этом, вызвав отмирания целой ветки импульсов, выросших из него. После этого, можешь впускать следующий импульс. По тому же пути. Не пугайся и не препятствуй ему, если оно начнет выражать себя и через твои центры физики, например, какие-то движения или действия. Или пользоваться вместо тебя центром эмоций, например, криком, плачем, или чем-либо еще…. Наоборот, позволяй ему проявляться во всю мощь, и просто, рассматривая его своим светом, растворяй…. Просто не давай ему новой пищи, энергии. Пусть оно израсходует всю свою, которую уже провампирила, и отомрет. Каждый новоотмеревший импульс, все больше будет ослаблять главного посыльщика импульсов. До тех пор, пока ты не решишься столкнуться непосредственно с ним. С тем, кого ты столько лет считал собой. Просто смотри на него, открытым взглядом. Чем бы он не пытался тебя испугать. Просто Видь! Видь то, что происходит. Перестань быть его пищей. Ни на какие его ухищрения, ни давай ему, ни мельчащей частицы энергии. Пусть он расходует ту, что уже отнял у тебя. Пусть он израсходует ее всю, создавая в центре твоего воображения картинки, которые, как ему привычно считать, могут тебя испугать. Пусть он воспроизводит ситуации из прошлого, показывая то, что ты все это время не хотел видеть, дабы не рассеять «красивые слова», которыми ты называл связанные с этими ситуациями. Пусть он пытается причинить тебе боль, показав то, что происходило. Так, чтобы ты опять убежал, и вновь принял позицию «страуса засунувшего голову в песок». Просто наблюдай за ним. Смотри на то, что он тебе показывает, но теряй Себя в процессе. Просто увидь почему, для чего и через что он это показывает. Войди в эту боль, заново переживи ситуацию, рассмотри ее, переосознай, прости, отпусти. Не давай ему, в момент, когда эта боль начинается, увести тебя в нужную ему сторону. Возможность его увода, заключается в твой борьбе или побеге от этого вида страха. Как только, ты сделаешь хоть малейшее движение в сторону боя с ним или побега от него, и, соответственно, покормишь своего мучителя своей энергией, он сможет развить это движение в нужных ему размерах и забрать всю твою силу, которую ты приобрел, пока просто рассматривал его. Поэтому, не отвлекайся ни на мгновение от своего Центра, в Сердце. Смотри на все через него, не теряя ощущения Любви внутри. Как только оно израсходует все свои козыри и всю энергию, которую уже раньше отобрало у тебя, оно умрет. Оно не сможет долго продержатся без своей пищи, твоей энергии, выброшенной ему импульсами, порождающими переживания, которые посланы в твои центры им же, именно для этого. Бабочков, молча, улыбаясь сквозь слезы, смотрел на Дмитрия. Ты же Видишь и Слышишь о чем я. Так решись! Сделай! Я Верю в то, что ты это Можешь! ПоВерь в Себя и в Свои Силы! ПоЛюби Себя. Все Живое окружающее Тебя! Это и есть Ты! Делай! Все в твоих Силах! — Я слышу тебя Дим…. — вздохнув, ответил Бабочков — Я даже разговаривал с ним. Но….я чувствую….я просто чувствую, что еще не время…. Я чувствую, что я не готов пока к этому…. — Федь, а что такое «готов»? — шутливо спросил Трчунов. — Ну….ну…. Когда я пойму что готов к этому…. — запинаясь, начал отвечать Бабочков — ну, когда почувствую это….. — Почувствуешь или Ощутишь? — Не знаю…. — пробормотал Бабочков, моментом четко осознав, какой бред он только что нес, и что нес его совсем не он сам. — Нет такого «неГотов» и «неМогу». Услышь меня. Не готово оно, а не Ты! Я сейчас говорю о Тебе, Настоящем. Я знаю, что ты уже ощущал кто Ты на самом деле. Так можешь ли Ты быть не Готов к чему-либо? — Нет….но я не могу…..у меня не получается…..оно сильнее меня….. — Федя! Ты ведь сам внутри осознаешь, какой бред оно сейчас за тебя несет! — в сердцах вырвалось из Трчунова — Оно, именно сейчас, говорит то, что ему выгодно. Ему не выгодно, чтобы ты Мог. Оно тебя просто разводит. Нет того, что ты не Можешь. Весь вопрос в Твоей Вере! Не дай ему подтолкнуть тебя к тому, чтобы усомнится и отвлечься. — Я….я сейчас попробую сделать…. — испуганно, но, словно решившись пробормотал Бабочков. Дмитрий, ничего не ответив, смотрел на него с улыбкой источающей Бесконечную Любовь и Надежду. Федор, медленно, ощущая каждое свое движение, улегся на траву и закрыл глаза. Он полностью расслабил свое тело, став дыханием. Бесконечная Любовь и Счастье сконцентрировались в Центре Его Существа, источая Их во все вокруг. Бабочков ощущал, что чем больше Любви он источает, тем больший рой тьмы уже готов напасть на него, дабы увести его обратно в неосознанность. Также, он Видел, что эта тьма, лишь результат его неприсутствия. Что разбираться с ней только ему самому. Ведь породило ее то, что он столько времени считал собой. Породило для своих же целей. Федор Видел, что барьер вот-вот прорвется, и, наконец решился. Решился сделать то, о чем говорил ему Дмитрий. Он впустил в свою голову один импульс и захлопнул двери. Он начал наблюдать за ним. — Ага! — заверещал импульс, обрадовавшись одержанной победе и говоря в голове Бабочкова от имени Бабочкова — Какого хрена я суюсь во все это! Это не для меня! Я не смогу ничего сделать! Не в моих это силах! Бабочков, с внутренней улыбкой наблюдал за его ухищрениями. Он видел весь примитивизм того, что он привык называть «своими мыслями». Он просто пока наблюдал, не показывая того, что он видит его. Да и вообще, не вранье ли это вовсе? — продолжил импульс испуганным голосом, поверив в то, что Бабочков уже на крючке, и что уже пора перенаправить его еще дальше от себя — Мне, скорее всего, это только показалось! Наверное, у меня паранойя начала развиваться. Не попасть бы ряды Наполеонов в белых рубашках. А Дима, он, наверное, меня просто дурит. — У тебя или у меня? — с внутренней и беспристрастной улыбкой, спросил его Бабочков. — Что?! — от неожиданности вскрикнул голос в голове. Бабочков ощутил, вернее из него вылилась Любовь, Проявляясь, освещая своим светом все вокруг, и, через нее он увидел саму Суть. Что важно то, каким ощущением пропитывается то, что он посылает во все вокруг. Что каждое его движение всегда что-то создает и посылает. Его ужаснуло, что вместо него, в мир, посылало все оно, раскрашивая его импульсы за него, в угрюмые, блеклые тона. Импульс, не получая энергии, стал истерить. Но Бабочков, в ответ, только смотрел Любовью. Импульс, затрясся телом Бабочкова, рыдая и крича. И вдруг….он исчез. Федор ощутил, какая благость заполнила место, которое он занимал. Он, не открывая глаз, ощущая, как Трчунов помогает ему энергетически, продолжил дальше. Со вновь впущенным импульсом он разобрался гораздо проще. Но, он не заметил того крючка, который был заброшен сразу же после него. Импульс уверил его в собственной особенности, тем самым, потащив Бабочкова за собой, словно осла за морковкой. — Федь! Чем он тебя утащил опять? — мягко спросил Трчунов, видя, что происходит в Бабочкове. — Не утащил — ответил Дмитрию импульс, с верящим в него Бабочковым — Я как раз разбираюсь с ними. Трчунов ничего не ответил в ответ, осознавая, что конечно прямо сейчас он может показать Федору то, что происходит, но, в конечном счете, ему нужно будет разбираться самому, без его помощи. Осознав это, в Трчунове созрело новое решение, которое он решил озвучить позже. Тем временем, импульс, следуя направлению, которое до этого задал Бабочков, как бы впустил новый импульс, создав иллюзию, что дверь к другим открыта. Он повел Федора напрямую к главному посыльщику. Уже обманутого Бабочкова, им было очень просто развести. Просто, создав в его воображении страшные картинки «что дальше». И….Федор позволил убежать вместо себя к ориентирам-морковкам. Трчунов грустью смотрел на сидящего на траве потерянного Бабочкова. — Ладно, Федь — начал Трчунов — Видимо, тебе нужно кое-что еще пройти. Тебе нужно столкнуться с центром своей силы. Осознать его. Не позволить ему управлять им вместо тебя. Мы, какое то время не будем общаться. Не пробуй встретиться со мной. Я сам дам знать, когда увижу, что пора. С этими словами, Трчунов встал с травы и пошел в сторону леса, не оглядываясь и не отвечая тарахтящему ему тюремщику Бабочкова. В какой-то момент, Федор ощутил что происходит, и в ужасе побежал в сторону Дмитрия. Но Трчунов словно пропал куда-то. Не застал он его и в особняке, хоть и прождал до утра. На звонки, Трчунов не отвечал, или, у него был выключен телефон. Не застал и в офисе….

ГЛАВА XIX
СЛЕДУЮЩИЙ ШАГ

Прошло уже три месяца, с того времени, как Трчунов и Бабочков ни разу не виделись и не общались. Все это время, Трчунов внимательно наблюдал за тем, что происходит с Федором, и сегодня, он, наконец, четко ощутил, что настал момент для дальнейших действий. К этому моменту, Бабочков, уже давно жил вместе с Анной в загородном особняке, который, все же, решил оставить себе. Он поехал к ней, на следующий же день, после последней беседы с Трчуновым, и, как оказалось, она тоже ждала его. В начале, у них все было просто чудесно. Они полностью растворились друг в друге. А их совместный танец…..!!! Это было что-то бесподобное, волшебное, головокружительно-всеобъемлющее и благостно-бесконечное. Даже на расстоянии друг от друга, их танец продолжался, словно подталкивая их к слиянию с их истинной сутью, Единой Бесконечностью. Но, к сожалению, это происходило только в начале. Дети, которые несколько дней в неделю проводили у них, очень полюбили «тетю Аню». Сонечка изначально была к ней открыта, переформулировка «музыкальной тети» в «жену отца», не изменило ее отношения к ней, тем более, что они продолжали свои музыкальные эксперименты. Максим же, сначала был очень расстроен разводом родителей, так, что некоторое время, даже не хотел общаться с отцом. Но, по прошествии месяца, Бабочков младший, сам изъявил желание поехать к отцу вместе с сестрой, и, после этого он растаял, со временем полюбив и «тетю Аню». Конечно же, этого бы не произошло, если Бабочков и Ксения, не достигли бы договоренности, и она, как следствие, пыталась бы настраивать детей против отца. Договоренность же их состояла в том, что она не вмешивается во взаимоотношения детей с Бабочковым и, более того, дает понять детям, что в их разводе нет ничего страшного, а взамен, Федор оставляет ей квартиру, покупает дорогую машину, дает сразу тридцать тысяч евро, и, ежемесячно, перечисляет на ее счет шесть тысяч евро. Ксения получила и получала все сполна. И, какое то время была довольна. Но, ко времени, о котором идет речь, она уже решила, что этого ей мало, и, отдаленно начала об этом намекать Бабочкову, который в этот момент находился не в лучшем расположении духа, поддавшийся на тщеславие. Причиной такого состояния Федора, с одной стороны, были их испортившиеся отношения с Анной, а с другой стороны то, что Бабочков, уже как месяца два, перешедший в третью долину, на этот момент полностью потерялся в ней. Он даже не то, чтобы забыл о самонаблюдении, а вообще не замечал и не помнил о присутствии паразита, который, уже почти всегда, был вместо него. Произошло это после первой истерики Анны, в которой, взаимоотношения с противоположным полом, до сих пор оставались болезненной точкой. Какое то время, находясь в потоке, который она ощутила впервые, но вошла в него со всей смелостью и искренностью, она смотрела на мир по-новому, наслаждаясь данностью, и полностью делясь этим с Бабочковым, с которым, у нее, на тот момент, не было и доли отдельности. Но, на горизонте появилась ее старшая сестра, Света, которую она не видела около трех лет. Сестра, сначала поселившаяся в Аниной квартире, затем переехала к ним с Бабочковым, под предлогом, что ей оттуда ближе добираться до места, куда она ездила каждый день. Обосновавшись в особняке, Света начала вмешиваться во взаимоотношения Бабочкова и Анны. Анна же, в силу своей слабости по отношению к сестре и желанию угодить ей, позволяла ей это делать. Но сестре и этого было мало. Ощущая подсознательную зависть к Ане, она, обратила ее внимание на частое отсутствие Бабочкова и его выключенный телефон, и…. на Анну, как ни странно, это подействовало. На тот момент, Федор, только начал ощущать свою всеобъемлющую силу и соблазн применять ее. А так как, поток помогал ощущать ему Настоящее, он четко видел соблазнителя и боролся с соблазнами, а часто, просто наблюдая за ними, изживал их из себя, давал им умереть. В этом ему очень помогало уединение на поляне в одном лесу, куда он как-то забрел в подобных исканиях. Ему постоянно хотелось спросить совета у Трчунова, но, тот никогда не отвечал на его звонки, как и предупреждал до этого. На работе же, Дмитрий не появлялся с того времени. В начале, Бабочков ходил в офис, как бы не хотя, не понимая, зачем ему это вообще нужно. Ходил, в большей степени из-за надежды на то, что может застать там Дмитрия. Но, уже как месяц, как паразит вновь начал действовать в нем посредством тщеславия. Федор внезапно стал очень жестким, высокомерным и строгим начальником. Первым, он полностью подавил Михаила, который, до этого предпринимал попытки манипулировать им. Дальше, он начал применять исключительно метод кнута ко всем начальникам вверенной ему фирмы, как бы показываю Михаилу, что можно обойтись и без пряника, и, что главное правильная «доза» кнута. Но и этого было мало паразиту, засевшему в Бабочкове, нашептывающего ему о его огромных возможностях и власти. Он решил захватить весь холдинг, в отсутствие Трчунова, придумал хитроумный план для достижения этого, и, даже уже начал осуществлять его, задействовав в нем доверено-подкупленных им лиц. Фундаментом, очагом силы паразита, получившего полную власть над Бабочковым, была злость, которая возникла на почве истерик Анны. Она подозревала его на каждом шагу, сначала, абсолютно беспочвенно, а ко времени, о котором идет речь, уже, имея под собой основу, так как Бабочков, вновь переспал с Катей и Машей, с которыми до этого был в теплых дружеских отношениях, и, даже помог им кое-что переосознать. На это действие его побудила злость, посредством которой, паразит двигал Федором. И сделал он это уже без потока, который они ощущали тогда, в особняке. После этого, Бабочков начал гулять почти постоянно, хотя и четко ощущал, что ему этого абсолютно не нужно. Более того, со временем, гулянки заняли место спасающего его уединения. Радости тюремщика не было границ, все шло по выгодному ему сценарию. Именно в этот момент, Трчунов, ощутив, что пора, решил сделать следующий шаг, который, намеревался сделать в любом случае. Бабочков, в это время находился в особняке, сидя на балконе и потягивая виски. Он был сильно обеспокоен. Уже как дня три прошло, как Анна куда-то уехала, оставив лишь короткую записку о том, что ей нужно время, чтобы обо всем подумать, и что не знает, вернется обратно или нет. На все многочисленные звонки, Федор, в ответ слышал лишь о том, что абонент не доступен. И сейчас, Бабочков, в полном беспокойстве и недовольстве сидел на балконе, абсолютно не замечая всего волшебства, которое было рядом с ним, абсолютно не ощущая данности, этого мгновения, самой Жизни. Сидя в этом состоянии, он, вдруг услышал звонок телефона. С большим удивлением с примесью страха, словно предчувствуя последующие события, он увидел высветившуюся на экране телефона фамилию «Трчунов». — Алло — с опаской произнес он. — Привет Федя. Время пришло. К тебе едут гости — с добром, но жестко сказал Трчунов. — Какие гости…. — напрягся Бабочков — Скоро сам все поймешь, и, надеюсь, что со временем, и меня тоже — ответил Дмитрий и отключил вызов. Голос в голове Бабочкова сильно обеспокоился — Он все знает! Он знает, что ты хотел отобрать у него фирму! Он накажет тебя! В страхе, слушая этот голос, Федор увидел, как на территорию его особняка заехали несколько черных джипов, и, из них вышли люди, явно отдающие гбщиной. Его подозрения подтвердились. Не смотря на все его крики угрозы, эти люди сообщили ему о том, что его особняк, как и все его имущество, конфисковано ввиду огромной задолженности его фирмы. Бабочков, хотел, было уехать на машине, но, гбшники выпроводили его за пределы особняка без нее, со словами: «скажи спасибо, что не берем подписку о невыезде». Ужасно раздраженный, Бабочков, суетливо набрал Славику, которого начал опять унижать, уже как с месяц. — Да пошел ты, пидор гребанный — жестко, и явно наслаждаясь от того, что наконец сказал это, выдал ему Славик, который, уже явно был в курсе произошедших событий — еще раз позвонишь, все ноги тебе переломаю. Бабочков набрал Трчунову, в процессе суетливо прокручивая в голове, что он ему скажет. Дмитрий ответил лишь на седьмой звонок. — Слушай, что я тебе скажу, и не перебивай — начал Трчунов добрым, но жестким голосом — Я не обижен на тебя и не мщу тебе. Все это для твоей же пользы. Надеюсь, что поймешь меня потом. Завтра, в отделении почты номер девять, тебя ждет пакет от меня. На твои звонки я больше отвечать не буду — очень жестко завершил Дмитрий, так, чтобы Бабочков понял, что не смысла звонить, и отключил телефон. — Для твоей пользы! — со злостью выкрикнул Федор — Козел! Я тебе покажу для моей пользы! Бабочков начал по очереди набирать своим «подкуплено-доверенным» лицам, но все они сбрасывали его вызовы. Он залез в карман и вытащил бумажник. Рассмотрев его содержимое, Федор нашел в нем несколько дебетовых и кредитных карт и всего две тысячи рублей. Одну тысячу он потратил на такси, на котором доехал до ближайшего банкомата, где обнаружил, что все его счета заблокированы. Решив проверить это еще раз, он добежал до ближайшего супермаркета, где получил тот же самый результат. Абсолютно подавленный, Федор зашел в метро и поехал в сторону своей бывшей квартиры, отданной Ксении. Соседка, высунувшая голову из-за двери через натянутую цепочку, сообщила ему о том, что Ксения с детьми, вчера, поспешно уехала куда-то отдыхать. Еще более обеспокоившись, Бабочков решил еще раз попробовать набрать Анне, обнаружив, что и телефон его уже заблокирован. Выйдя на улицу, он предложил какому-то пацану, сидящему около подъезда, позвонить с его телефона за сто рублей. Анна, вновь не ответила на звонок. Тогда, он по очереди начал набирать Вадиму и Коле. Гнусный голос из трубки, с неизменным постоянством отвечал ему, что «абонент вне зоны доступа». Позвонив же Вадиму домой, он узнал, что они вдвоем с Колей, еще два дня назад, улетели в Таиланд. Родители Бабочкова, в этот момент гостили у родственником на море. Последней надеждой Федора оставалась Аня. На последние деньги, он купил букет цветов, и, пешком пошел к ней на квартиру. К его глубочайшему разочарованию, дверь ему открыла сестра Ани, почему-то вернувшаяся из Штатов. — Что тебе надо, кобель?! — зло прошипела она — Аня не в городе и не хочет тебя видеть! Пошел отсюда, пока милицию не вызвала! Бабочков со злостью кинул букет в сторону мусоропровода и выбежал на улицу. Он вновь проверил свой бумажник, обнаружив в нем сто рублей. Достав деньги, он со злостью швырнул бумажник в кусты. Машинально проверив время, он обнаружил на своей руке часы, которые недавно приобрел для придания себе значимости за тридцать две тысячи евро. — Не все еще потеряно — обрадовался голос в голове Бабочкова, направив его в сторону ближайшего ломбарда, где его постигло новое разочарование. И в этом, и в других ломбардах, ему предлагали за них, максимум сто баксов, а в некоторых, вообще заявили, что это подделка, рассказав о том, что почти все, привозимые сюда, дорогих марок часы, просто качественная подделка. Федор, сильно раздраженный и злой, направился в магазин, где приобрел эти часы, намереваясь сдать их обратно, но и там он получил отказ. Ему заявили, что без чехла, паспорта и чека, оставшихся в особняке, они уж точно не примут их обратно. Весь подавленный и расстроенный, Бабочков доплелся до ближайшего ломбарда, и продал свои часы и телефон за пять тысяч рублей. Перекусив какой то фастфудной дрянью, в какой то забегаловке рядом с вокзалом, его взгляд привлек человек, крутящий наперстки. Голос в голове подбивал Федора на игру. Через пятнадцать минут, Бабочков ушел оттуда абсолютно без денег. Единственной его надеждой оставался завтрашний пакет от Трчунова, который занимал все его мысли. С ними он и заснул на лавочке в парке, откуда его ранним утром согнал милиционер.

ГЛАВА XX
ПАКЕТ ОТ ТРЧУНОВА

Для работников почтового отделения номер девять, сегодня выдался тяжелый день. С утра приезжала проверка, которая вымотала им все нервы своими важно-глупыми вопросами, и клиенты у них сегодня были занудные и доставучие. — Например, как этот — думала Авдотья Леопольдовна, дородная женщина лет пятидесяти, молодящаяся и крашенная под блондинку — с утра здесь ошивается, все пакет какой-то ждет. На этих ее мыслях, доставили новую партию почты. Она, нехотя начала ее разгребать. — Эй, вы ведь Бабочков? — пренебрежительно окликнула она Федора — Подойдите. Распишитесь. Бабочков, с дрожью в руках, принял пакет из рук женщины. В нем оказались его загранпаспорт, с проставленной в него индийской визой, билет туда же в один конец, три тысячи рублей, триста долларов и записка от Трчунова. Содержание записки было более чем лаконичным. Оно гласило: «Федор, буду ждать тебя в Индии, в Гоа. В отеле «N» на твое имя забронирован номер. Ниже, инструкция по тому, как тебе туда доехать. На билетах значилась дата вылета, завтрашнее утро. Паразит Бабочкова впал в еще большее беспокойство, и, в первый раз за долгое время, Федор заметил его. — Я же все это время не помнил себя! — запульсировало в нем осознание — возможно, то, что сейчас происходит со мной, как раз таки именно то, что мне сейчас нужно! Бабочков, отбросив все свои переживания и беспокойство, вновь взглянул на мир. На улице была ранняя осень, но, как ни странно для города, она выдалась довольно теплой. Федор, в первый раз за прошедший месяц, заметил все волшебство красок, которыми осень раскрасила город. Он вновь стал ощущать Настоящее и свою природу. — Неужели, я, за это время, настолько потерял себя? — подумал он — Неужели, все это время, мной руководило оно?! На Бабочкова нахлынули пережитые впечатления, которые он получил до того, как вновь потерял себя. — Вот оно счастье! — запульсировало в Федоре — Оно ведь не зависит ни от чего и ни от кого! Нужно было все потерять, чтобы вновь осознать это! Я абсолютно не имею понятия, что будет дальше, но, я радостно открыт всему, что произойдет. Путешествие! Вот, что мне сейчас нужно! Приключения! Бабочков с удовольствием вдохнул осенний воздух, направившись к близлежайшему парку. Он лег на траву, наслаждаясь голубым небом, виднеющимся за разноцветной листвой. Паразит, ощутив сильную опасность для себя, забеспокоился и закинул новый крючок: — Да на фиг тебе это надо?! Теперь ведь ты знаешь свои силы! Тебе все по плечу! Ты можешь призвать любую ситуацию! Так сделай! Покажи им всем! Пусть поймут, с кем имеют дело! А на море еще успеешь! Бабочков, с улыбкой, наблюдал за его попытками. Слова паразита вызывали в нем лишь внутренний смех, что его еще больше злило. Почувствовав, что его попытки остаются безрезультатными, паразит закинул в голову Бабочкова другую идею, намного слабее предыдущей, но, с большей вероятностью того, что Федор на нее поведется и отвлечется от Настоящего. — Ты ведь едешь на море — слащавым голосом шептал паразит — и где же твоя пляжная одежда? Бабочков, хоть и видел, что это не его мысль, но согласился с ней, при этом решив сделать все по своему, зная, что на это, тюремщик опять будет истерить. Он встал, и направился к близлежащему рынку. — Ты что! — завопил паразит — Ты что, собрался покупать вещи на рынке?! Там где одеваются одни убогие?!!! Ты в своем уме?!!! А ну быстро дуй в бутик, или, на худой конец в спорт магазин! Федор, хотел было ему ответить, но, предпочел наблюдать за ним дальше, не показывая ему, что он его замечает. — Ты смотри, какие тут люди! — продолжал вопить паразит — Одно быдло! Не то, что мы! И не стыдно тебе будет появиться на пляже в одежде, купленной на рынке?! Что о тебе подумают! Бабочков лишь усмехался над ним. Его забавляли попытки паразита. На рынке он купил сумку, плавки, шорты, и, сразу оттуда, направился в сторону аэропорта. — И что ты там будешь делать до утра — вопил голос в голове Федора — пойдем лучше в казино поиграем! Почти не слыша его вопли, Бабочков наблюдал за прилетающими и улетающими пассажирами. — На большинстве лиц людей, находящихся здесь, улыбка! Наверное, тяга к путешествиям, сидит почти в каждом из нас — думал он — Даже предвкушение поездки куда-либо, уже будоражит нас. Но, почему-то, мы почти никогда не следуем этому зову, слушая разводки паразита о том, что так нельзя, и что для этого отведено строго определенное и ограниченное время. Почему мы так подвержены навязываемым им страхам к жизни? Вот сейчас, даже осознавая то, что я могу сделать, призвать что угодно, осознавая, что сам центр своего мира, на меня все равно, в какой-то степени действуют его разводки. В какой то мере?! Какая еще мера? Да либо действует, либо нет! Пора признаться! Это « в какой-то мере», просто покрывает вуалью невидения мое видение, называя страхи, которым я пока еще подвержен «красивыми словами», как их назвал Трчунов. Так каким образом они воздействуют на меня? Посредством чего? В этот момент он вновь прислушался к тому, что говорил паразит. — Вот я сейчас еду в другую страну, без обратного билета и с весьма ограниченным количеством денег — обеспокоено говорил паразит от имени Бабочкова — А вдруг Трчунов снова кинет меня? Может это его очередная месть?! Он же лишил меня всего! И может воздействовать на то, чтобы у меня не получалось призывать ситуации! Лучше уж я останусь здесь и придумаю, как выкарабкаться из сложившейся ситуации. Я спокойно это сделаю! И вновь завладею всем тем, что у меня было! Да нет! Гораздо и гораздо больше! Все поймут кто я такой! — Ах, вот как он меня разводит! — осознал Бабочков — Во-первых, его страх по отношению к Трчунову, я проецировал на себя…. Во-вторых, оно действует на тщеславие…. А в-третьих, я также проецировал на себя его страх к неизвестности. Но….меня же манит неизвестность, я четко знаю, какая мерзость стоит за тщеславием, и, я всем своим сердцем доверяю Диме, и, самое главное, доверяю Вселенной….я буквально «знаю», что то, что сейчас происходит, может вывести меня к самому себе. Так чего же я слушаю этого паразита? С этими мыслями, Бабочков закрыл глаза, предвкушая встречу с океаном.

ГЛАВА XXI
НАЧАЛО НОВОГО ПУТИ

Стоило, только Бабочкову спустится с трапа самолета, как весело-сумасбродная индийская энергия обволокла всю его сущность. Но, Федор приехал не куда иначе, как в Мумбаи, и его ждало еще очень много чего неожиданно-интересно-шокирующего. Служащий таможни, подозрительно оглядев его, и с важным видом поставив печать в паспорте, выпустил его за черту, где начинался шумный Бомбей. У Бабочкова был впереди целый день в городе, перед посадкой на поезд в Гоа. Пройдя сквозь шумно-надоедливую толпу таксисто-туктукистов, наперебой, разными способами и жестами предлагающих свои услуги, Федор вышел на трассу, где к нему сразу же подъехал еще один туктукист. — You want took-took? — загадочным тоном спросил он его. — May be — засмеялся Бабочков. — You want, I now — панибрастски-понимающе заулыбался туктукист, покачивая по-индийски утвердительно головой. Поторговавшись и придя к общему знаменателю, Федор отправился на туктуке предприимчивого индуса в сторону железнодорожного вокзала. Движение города шокировало тюремщика Бабочкова. Федор с любопытством наблюдал за тем, что творится вокруг и как на это реагирует паразит. Со всех сторон, мимо проезжающих машин, хаотично проносились байки, люди, собаки, кошки, коровы, обезьяны…. Часто, места, которые они проезжали, отдавали явной, специфической для индийских городов вонью. Шикарные особняки соседствовали с картонными лачугами. Люди спали на улицах. Некоторые, прямо там же, абсолютно не стесняясь, справляли свою нужду. И жара…., невыносимая Мумбайская жара, такая, что вся одежда Бабочкова, после непродолжительной поездки, стала полностью влажной. Федор стал прямо в туктуке переодеваться в шорты, майку и шлепанцы, купленные им в предыдущий день. — How much country? — выдал очередной перл туктукист, поворачиваясь к Бабочкову с улыбкой во весь рот и одновременно с протянутой рукой активно махая другим машинам, извещая их о том, что он поворачивает. — 100 dollars — хохоча, ответил Федор. Туктукист непонимающе притих, затем, обрадовавшись, словно вспомним, спросил вновь. — You….country? — From everywhere — улыбаясь, ответил Бабочков. — Everywhere is very good country — озадаченно почесав голову, ответил туктукист. Подъехав к вокзалу и купив билет, Федор направился к камере хранения, дабы сдав вещи, ходить по городу налегке. В камере хранения, его вещи принципиально отказывались принимать, аргументируя это тем, что на рюкзаке должен висеть замок. Индус стоящий рядом, заговорщически улыбаясь, повлек Бабочкова к ближайшему киоску, где продавались увесистые замки, один из которых, похожий на амбарный, Федору пришлось приобрести. Работник камеры хранения, одобрительно кивая, пристегнул замок к какой-то бретельке сбоку рюкзака, налепил на него бумажку, с важным видом поставил штамп, и с улыбкой, по-индийски покачивая головой, выдал что-то наподобие — «Вот теперь все соблюдено». Бабочков, свободный от вещей, вышел на улицу, где его обдал запах подгорелого масла, перемешанного со всевозможными сладковато-надоедливыми пряностями. Продавцы громко зазывали его испробовать их стряпню. Федор двинулся дальше по улице, купив какие-то огромные красные бананы, которые, как оказалось, были кормовыми. Почти каждый третий встречающийся на пути Федора, считал своим долгом поинтересоваться из какой он страны и как ему Индия. Ему наперебой предлагали ковры, специи, золото, гашиш и многой другое, просили одну рупию. Бабочков очень забавляло наблюдение за своим паразитом, который был в ступоре от происходящего. Он то пугался и прятался, то пытался выразить свою надменность по отношению к индусам. Паразит был в шоке! Непривычность ситуации вогнало его в полный стопор. Впервые, он не мог найти слова, которые могли влиять на Бабочкова, что способствовало неполучению им энергии, и, соответственно, его ослаблению и большему присутствию в настоящем Федора. Наслаждаясь настоящим и потешаясь над своим тюремщиком, Бабочков, случайно-неслучайно вышел к пляжу. Его присутствие в настоящем, впервые, позволило ему увидеть океан. Таким! Мощь и гармоничность океана поразила его. Федор был заворожен им. Не обращая внимания на весь выброшенный бомбейцами мусор, валяющийся на пляже, Бабочков стоял посреди него, полностью слившись с океаном, став с ним одним. С каждой накатывающей волной, сотворяющей своим волшебным движением, непередаваемо прекрасную картину, Федор ощущал его биение, словно отголосок мощно-уверенно-радостного сердцебиения океана. В каждом всплеске ощущалась Любовь! То мощно-безжалостная, то спокойно-ласкающая, то созидающе-воспринимающая. Океан, словно делился своей Любовью, давая моментальный урок всем тем, кто был готов к нему. Бабочков очень четко осознал, ощутил всем своим существом, насколько важен источник любого порыва, действия, движения…. Что важно даже не то, что ты делаешь, а то, с чем ты это делаешь, то, что у тебя в этот момент на сердце, чем ты делишься со всем окружающим, что проявляешь…. Федору захотелось еще больше ощутить это единство, он скинул с себя одежду и медленно двинулся в сторону океана. — Осторожно! — прошипел внезапно активизировавшийся тюремщик, когда Бабочков уже был по колено в воде. От неожиданности, возглас паразита сработал, и Федор потерял это чудесное ощущение волшебства наслаждения данностью, посмотрев на приближающуюся большую волну через страх своего тюремщика. Волна сбила Федора с ног, т.к. от навязанного ему страха, Бабочков напряг тело, пытаясь удержаться на ногах. — Вот куда ты попер в такие волны?! — продолжал линию, обрадовавшийся своему успеху тюремщик. Бабочков увидел, как что-то извне внедренное в нем, откликнулось на крючок, заброшенный тюремщиком. Он наблюдал за тем, как паразит, удовлетворенный полученным результатом, послал в его мозг новый импульс, проявляющийся в голове Федора, словно от его имени: — Интересно, который час? Не опоздать бы на поезд. Бабочков четко видел, как импульс, продолжившись из мозга, командой телу, понес его обратно к берегу. — Остановить его или нет — подумал Федор — ведь я все равно не заметил, за что во мне зацепился его крючок, да так, что я мигом, вновь, потерял себя. Так стоил ли его сейчас останавливать? Этим я не смогу вырвать его из себя с корнем. Через какое-то время, то, что я отогнал от себя, вернется под новой маской, воздействуя тем способом, который будет более действенным в этот момент. Вот сейчас, в моей голове опять мысли, и я не знаю, мои ли они, я ли послал импульс в свой мозг для их возникновения. Но, я четко ощущаю, всем своим существом, вернее, сердце мне говорит….двигает в сторону продолжения линии наблюдения за ним, не подавая виду, что я вижу его ухищрения. Это мне позволит изучить его. С этими мыслями, Бабочков оглянулся вокруг, обнаружив себя уже на краю пляжа. — Ну вот! Опять! — в сердцах вырвалось из Бабочкова — мысли даже об этом уводят меня! Я не помню, как оказался здесь, да еще и одетым! Не помню, что он делал вместо меня! Еще одна напоминалка! Без объяснений следовать своему сердцу. Федор, отпустив полностью, стал самим наблюдением. Все его внимание переключилось на ухищрения паразита. А в самом центре его существа, ярким светом засияло новое осознание, своими лучами проявляя отголоски самой сути осознания. Отголосок луча из головы, моментом продолжив механично-привычную линию, порожденную тюремщиком, вывел ее к естественно-гармоничному. Бабочков был самой Любовью, отражающейся своим теплом во всех его движениях. Он медленно и плавно сел, прислонившись к пальме, наслаждаясь накатывающими на берег волнами. Тюремщик все больше и неистовее возмущался. Ведь Федор только усмехался его ухищрениям, ни на секунду не отвлекаясь от настоящего. Бабочков увидел, как паразит затих, словно готовясь к новой атаке. С любопытством наблюдая за тем, что теперь предпримет тюремщик, предчувствия Федора оправдались. Тюремщик попытался пропихнуть в его голову импульс принявший такую форму: — Все как тогда! Я вновь вернулся! Теперь все позади! Дима бы мной гордился! Многие ли так могут как я! — Ну, ты и разводчик и выдумщик! — весело расхохотался Федор — Как быстро надеваешь новые маски! Тщеславием меня хотел зацепить? Смешно! Паразит, от неожиданности, моментом впал в стопор, но, тут же закинул новую, еще более изощренную удочку — Ты вообще в своем уме?! Уже начал сомневаться даже в этом?! Не ты ли сейчас это ощущал?! Разве не достойно это гордости! Ты сам этого достиг! Слова паразита вызвали в Бабочкове лишь веселую улыбку. Ощущение счастья и любви, которое переполняло все существо Федора, не покинуло его, через это он смотрел абсолютно на все, что происходило. Порыв нарастал и подводил к своему естественному продолжению, действию. Бабочков, медленно, наслаждаясь каждым движением, продолжающих то, чем переполнено все его существо, поднялся с места, и, ощущая, что именно в эту строну ему сейчас и нужно, двинулся в сторону шумных бомбейских улиц. В этот раз, он на все смотрел через ощущение счастья переполняющего все его существо. Ничто и никто не мог подействовать на его внутренний настрой, его внутреннюю музыку. Он ощущал красоту во всем, что ему встречалось, его лицо светилось улыбкой, источающей Любовь во все вокруг.

ГЛАВА XXII
СЧАСТЬЕ ТРЧУНОВА

Трчунов, в молчаливой и спокойной радости, сидел на берегу океана. Солнце, медленно опускающееся в океан, словно волшебный художник, раскрашивало облака всевозможными нежно-пастельными красками. В этот момент, Дмитрий был частью этого волшебства, и, в то же время, им самим, самой его сутью. Всепоглощающее блаженство пропитало все его существо, постепенно, нежно-мощно-теплым порывом, концентрируясь в районе его сердца. Сконцентрированная благость, потоком, таким же плавно-гармоничным, как океанская волна, радостно-побуждающе-весело несла Трчунова к своему естественному продолжению, проявлению Любви. Проявление Любви изливалось из него жарко-нежно-ласково-всемощным и радостно-грустно-сострадательным порывом. В порыве проскочило волнение — «получится ли у Феди», на несколько мгновений уведя в свою сторону. — Присоединяйтесь к нам — зазвучал приятный женский голос. Трчунов с улыбкой повернул голову в сторону веселой и доброжелательной компании расположившейся около костра чуть вдалеке от него. — С радостью. Он медленно поднялся на ноги и, с улыбкой двинулся в сторону ребят под заинтересованным взглядом рыжеволосой девушки. — Вы откуда? — задорно, весело и улыбчиво спросила рыжая девушка. — И отовсюду и ниоткуда — улыбнулся Дима, присаживаясь рядом с ней на песок. — Ну, нет! Я серьезно! — также задорно и улыбчиво, но с оттенком деланной обиженной возмущенности, весело воскликнула девушка. — Тогда задай более конкретный вопрос — засмеялся Дмитрий! — Куда еще более конкретней?! — весело возмутилась рыжая. — Алена отстань от человека, видишь, не хочет он отвечать — сквозь смех одернула ее маленькая худенькая брюнетка. — Она права — засмеялся парень с дредами на голове, ласково обнимающий брюнетку — дай человеку спокойно посидеть у костра, не нападай на него со своими расспросами. — Разве я на тебя нападаю?! — смущенно-возмущенно, но с таким же задором повернулась к Трчунову Алена. — Нападаешь! Но меня это не страшит — смеясь, улыбнулся Дима — задавай свои вопросы Алена, только конкретные! — Ах вот как! — опять сделала свою милую, обиженно-возмущенную мину рыжая, затем, игриво-предвкушающи продолжила, пытаясь взять Диму на «слабо» — значит любые конкретные вопросы задавать?! — Задавай! — игриво и смеясь кивнул головой Дима. — Хо-ро-шоооо! — игриво и задорно словно пропела она — Давно мне такие сговорчивые и доверчивые не попадались! Ну что же! Тогда скажи! Кто ты?! — Такое же Проявление Бога, как и Ты — спокойно улыбнулся Трчунов. — Аааа! — весело, с оттенком издевки воскликнула рыжая — значит мы избранные?! — Каждый из нас избранный — также спокойно улыбнулся Дмитрий. — Как это?! — с еще большим задором продолжила Алена. — Ален, ты ведь понимаешь о чем он говорит — пристыжающе и с явным оттенком чувства собственной значимости обратился к рыжей серьезный паренек с изображением Будды на футболке — лучше послушай о чем он говорит. — Знаю! Знаю! — чуть раздраженно, но, не теряя веселого задора, протараторила рыжая, затем деланно томно-игриво продолжила, прильнув к плечу Димы — но вот хочу, чтобы он мне рассказал об этом! Хочу и все тут! — Сложно противится такому страстному желанию — засмеялся Дима — спрашивай, что смогу, расскажу. — Вот скажи мне, избранный, что тебя прямо сейчас беспокоит? — Беспокоит? ….начал Дмитрий…. И тут….тут Дима увидел! Он увидел то, что вернулось к нему под новой маской, а он его и не заметил. — hааах! — со смехом выдохнул Дима, вскочив на ноги — неужели я верил, что от меня зависит, сможет ли Федя или нет?! Разве мы выше или ниже кого-либо во всем бескрайнем Космосе? Ребята около костра удивленно уставились на Трчунова. Тот продолжал в экстазе осознания. — Не все ли мы дети Бога?! Не все ли в равных вечно-бесконечно-всемощных условиях?! Разве не каждый из нас сам выбрал себе именно эту игру с именно этими условиями?! Разве не именно в этой игре и с этими условиями у нас есть возможность, явнейшим из возможных способов увидеть то, что мы Творим?! Так как же я могу увидеть это за Федора?! — Мое видение и ощущение жизни, лишь мое — медленно опустился на песок Дима под молчаливо-заинтересованно-удивленными глазами ребят — Выражение моих видения и ощущения может лишь послужить инструментом для другого. Тем, который оказался ближе. Происходящее в его жизни Творится им самим. Разве его готовность хоть в какой-то мере зависит от меня?! От меня ли зависит, забывает он себя или нет?! Дмитрий ощутил, как волнение полностью покинуло его естественный порыв Любви. — Разве для того, чтобы Делать не достаточно самой Любви — с завороженной улыбкой прошептал Дима — разве не достаточно делать то, что изливается из Сердца прямо сейчас? Разве, не этим лишь, можно поделится с ближним, коли тот будет восприимчив и, только потому и возьмет его? Разве не достаточно той радости Творения, когда видишь, как на свет появляется то, что хоть как-то может отразить то неимоверное ощущение Благости и Любви, что пропитывает все твое существо?… Ну, а если оно еще и может поспособствовать радости ближнего, то чудесно! Ребята с молчаливым удивлением смотрели на Диму. Дима с теплой улыбкой, окинул их взглядом, и медленно поднялся на ноги. — Друзья мои, с вами было приятно, но я ухожу. — А вы не подвезете меня? И вдруг Дмитрий услышал голос. Этот голос он ощущал бесконечно родным. Он словно ласкал все его существо одним своим звучанием. Обернувшись, он встретился с ней глазами. Он видел Ее, ее глаза,….ее улыбку ее душу. Все его существо пронизало бесконечно мощное и теплое ощущение, которое хоть как-то можно выразить словами — «Это Она!». Трчунов явно ощущал, что и она это видит и ощущает, только боится. — Конечно, куда бы ты не направлялась — мягко, с теплой завороженностью произнес Дмитрий, не отводя взгляд от ее глаз, ни на мгновение не теряя того бесконечного потока Счастья и Любви, который изливался из него в Ее сторону. — Ну, тогда и меня подвезите — вновь раздался настойчивый голос рыжей — я знаю, ты можешь двоих посадить на байк. Гай, ты ведь не против? — А если и против — не отводя теплого и Любящего взгляда от Димы, веселым, по-доброму насмешливым тоном, ответила Она — ты ведь все равно поедешь? — Поеду! — задорно, уверенно и нагло ответила Алена, поднимаясь на ноги вместе со своей сумкой. — А у того, кто везти будет, спросить не хочешь? — улыбнулась Гая. — Ну, он точно не откажет даме, ведь так? — рыжая повернулась к Диме с видом «она нас не понимает», повернулась с большой уверенностью, ведь это действовало всегда. Дима не отвечал и не отводил завороженного взгляда от Гаяне. Уверенность рыжей таяла на глазах, ее паразит бесновался в ней, она уже почти готовая взорваться, возмущенно смотрела на Трчунова, пытаясь переключить его взгляд на себя. Гаяне мягко и чуть грустно улыбнулась этому, увидела понимающий взгляд Димы и перевела свой взгляд на Алену. — Посмотрите на него! Он онемел! Гайку увидел и онемел! — рыжая разразилась язвительным хохотом с плохо скрываемым показным весельем. Она повернулась к компании, с уверенностью получить примерно такую же реакцию от них. — Продолжи! Дави дальше! — прошипело в ее голове то, что управляло ею с детства. — Ответь ей — мягко и тепло призвала Она, прервав линию рыжей, которую она уже намеревалась реализовать. — Не точно — Трчунов с доброй улыбкой повернулся к рыжей, открыто смотря ей в глаза. — Ты о чем?! — Ты же говорила «точно не откажет», вот я и отвечаю, «не точно». — Т.е., можешь и отказать?! — рыжая, по пацански хохоча, отводя глаза и пытаясь перевести в шутку панибратски обхватила руку Трчунова. — Могу — спокойно и по-доброму ответил Дима. На несколько секунд онемев от удивления, рыжая, непонимающе смотрела в глаза Трчунову. Кроме того, она, вернее то, что она собой считала, никак не могло взять в толк, как это ее предпочли другой…, да еще и кому! Гайке! — А могу и подвезти. Я вообще многое могу — доброжелательно продолжил Дима, смотря ей в глаза — Но, вот скажи, ты же видишь, что нам — с Любящей улыбкой посмотрев на Гаяне — есть о чем поговорить наедине. Ты хочешь нам помешать? — Да не буду я вам мешать! — раздраженно, скрывая это за задором, ответила Алена — Наговоритесь еще! Не сегодня, так завтра! Мы целый день на этом пляже, уезжаем только через неделю. Дима молчал в ответ, Любяще и вопросительно смотря в Ее глаза. — Гая! Хватит уже шутки шутить! — решительно двинулась в ее сторону рыжая, обняв ее за талию — Поехали! — Хорошо — улыбнулась Она рыжей, затем перевела теплый взгляд на Диму — Поедем? — Поедем — Счет в пользу Кропоткиной 1:0 — улюлюкая запрыгала рыжая — а то артачился, видите ли! — по-панибратски смеясь, продолжила она — любите вы сэр шутки шутить! Алена, активно попрощавшись с компанией, пошла вперед, быстро поднимаясь к месту, где были припаркованы байки. — До возможной встречи, ребята — повернулся Дима к оставшейся компании. По глазам многих, было видно, что они хотели бы еще с ним пообщаться — Если получится, мы продолжим нашу беседу. — Пойдем? — с Любовью протянул он Ей руку. Она, ласково улыбаясь, взяла его за руку… Шли они, как танцуя. Танцем, что только начинаясь, постепенно сливал их воЕдино, и готовым разразится всею мощью Любви в любую секунду. Дима медленно остановился. Она повернулась к нему, вновь встретившись глазами. — Ты ведь знаешь, что я сейчас чувствую? — Он полностью развернулся к Ней, с Любовью смотря Ей в глаза и взяв Ее за вторую руку. — Скажи…. — тихо прошептала Она, с навернувшимися на глаза слезами Счастья. — Мы Одно…..словно Мы вместе всю Жизнь…., а может и множество жизней…. Она сжала Его ладонь так, что Он ощутил — Она всецело Знает о чем Он. Они обнялись. Поток ворвался в них. — Что?! Тебе так Гайка моя понравилась?! — попыталась прервать их рыжая, которая устав их ждать вдалеке, вновь подошла к ним близко — Это потому, что ты ее плохо знаешь! А я вот знаю хорошо! Мы с ней с первого класса дружим! Все всегда вместе делали, пока она не стала такой эгоистичной! Он и Она не обращали на нее никакого внимания. Голос рыжей и ее посыл, был для них лишь шумом где-то рядом. Подобно тому, как если в величественную музыку, исполняемую волшебным оркестром, попытается встрять кто-то с синтезатором, на котором и играет коряво, но, при этом уверен прямо в обратном. — Ты не представляешь, какая она стерва! — не унималась рыжая — Она тебя поматросит и бросит! Мой тебе совет! Не связывайся с ней! И вообще! Она мне обещала, что будет со мной весь отпуск! На последних словах рыжей, Они одновременно рассмеялись. — Пообещала поехать — с грустной и доброй улыбкой повернулась Она к рыжей — и поехала. Больше я тебе ничего не обещала. — Вот видишь! — взорвалась Алена, взывая к Диме — Видишь, как она переворачивает?! Вообще положится на нее нельзя, после того как она из Перу вернулась! Всю жизнь себе сломала! — продолжала рыжая свой орущий монолог — Работу потеряла! Всех друзей растеряла! Одна я еще рядом, но долго ли при таком ее отношении! Вот скажи! Нужна она тебе такая?!!! — Очень — с теплом обняв Ее, ответил Он — Она очень нужна. А «такая-какая», к ней не имеет никакого отношения. — Понятно! — раздраженно ответила рыжая — Ты такой же сектант, как и она! Говоришь, прямо как она! — Все, Алена, хватит! — жестко произнесла Она — мы с тобой обо всем уже говорили. — Хватит?! Хватит будет тогда, когда ты опомнишься! А если я тебе больше не подруга, скажи, и я завтра же уеду обратно в город. Освобождаю тебя от твоих обещаний! — Разве я не общаюсь с тобой? — с теплом повернулась к ней Она — разве ты не видишь, что я Люблю Тебя? Тебя, но не то, что сейчас с тобой происходит. — Опять старая песня! — взорвалась Алена, направившись в сторону парковки — Все! Поехали! Договорим в отеле! Гаяне виновато повернулась к Трчунову. — Ты ведь понимаешь меня? Мне нужно пойти с ней….. — И понимаю, и не понимаю — грустно улыбнулся Дима. — Ты ведь найдешь меня завтра на пляже? — Постараюсь. — Пойдем — она взяла его за руку и пошла вслед за рыжей. Дмитрий завел мотоцикл. Она села сзади, с теплотой обняв его. Рыжая, со злым, обиженным выражением лица, уселась сзади нее. Всю дорогу все трое сохраняли молчание. Молчание Димы было переполнено Любовью, с оттенками грусти, в которую пыталась прорваться обида. Ее молчание, хоть и было волшебно теплым, но к нему примешивалось чувство вины за то, что она собралась прервать этот чудесный поток из-за того, что якобы «нужно». Молчание же рыжей, было только внешним, в ее голове раздавались злобные и обиженные крики, она продолжала спорить с Гаяне. — Нам сюда. К тому дому — пренебрежительно отчеканила Алена, и как только Дима остановил байк, рыжая, не говоря ни слова, походкой, в которой угадывалась явная злость, удалилась в отель. Она медленно перекинула ногу с байка, посмотрела Ему в глаза, медленно приблизилась, нежно, страстно, но коротко поцеловала, затем прошептала ему на ухо — «Вспомни… тот, наш… сосновый бор у моря» и убежала в отель. Трчунова пробило! Он и помнил и не помнил о чем Она.

ГЛАВА XXIII
ОСОЗНАНИЕ БАБОЧКОВА

Бабочков, наконец-то решился шагнуть в неизвестность. Поезд уносил его в неизвестном ему направлении. В животе Федора сладостно-щемящим порывом отдавал импульс, что продолжаясь, уже на уровне груди изливался счастливо-радостной заинтересованностью. Паразит Бабочкова пребывал в онемении от ужаса. Его шокировало место, где находился Федор. Вагон был буквально переполнен любопытными шумно-весело суетящимися индусами. Они сидели везде, в проходах, на верхних полках, забившись туда по несколько человек, в тамбуре, который носил условный характер, т.к. не имел заграждений с местами пассажиров. Сидели и на ступеньке около двери из вагона, которая не закрывалась, что особенно понравилось Бабочкову. Сидящий рядом с Федором индус в белом тюрбане, держащий на коленях годовалого ребенка, на маленькую головку которого он намотал такой же тюрбан, уже успел поинтересоваться у Бабочкова из какой он страны и как ему Индия. А на этих основаниях уже считал своим долгом опекать Федора от назойливости всех любопытных, покрикивая на них и пресекая все их вопросы. Из прохода раздавался звучный и призывающий голос, не прерывающийся ни на секунду — «Райс ведж! Райс ведж! Ведж райс! Чапати! Райс, райс, райс ведж! Райс….». Голос приблизился, из прохода вывалился мужичок в индийской юбке и клетчатой рубашке, держащий в руках огромные сумки, отчего шаг его, в купе с шатающимся движением поезда и загораживающими проходы пассажирами, напоминал что-то, среднее между утиным и слоновьим. Сосредоточено, не прерывая своих оповещений о возможности приобретения ведж райса, мужичок оглядел людей сидящих в купе, и решительно остановил свой взгляд на Бабочкове, от чего его звучный голос приобрел явный оттенок, призывающий незамедлительно и безапелляционно приобрести то, что он протягивал, почти засунув пакет Федору под нос. — Чело! Чело! (иди, уходи) — презрительно прикрикнул на него индус в тюрбане. Человек с сумками, никак не реагируя на соседа Федора, поставил сумки на пол и улыбаясь во все тридцать два зуба, произнес новые слова — Гуд! Чип! Терди рупис! Жена человека в тюрбане возмущенно прикрикнула на него, и, после недолгой перепалки, тот вновь повернулся к Федору, произнося — Ок! Ок! Тен рупис! По наивно-решительным глазам человека, Бабочков увидел, что тот еще долго не будет отступаться от своей идеи непременно продать ему рис с чапати. Бабочков, улыбаясь, взял пакет с рисом из его рук и потянулся рукой к карману. Продавец пакета с рисом, одобряюще восприняв этот жест, сразу присел к сумкам, достав несколько пакетов, заинтересованно тараторя — Ту, три?! Бабочков протянул ему десять рупий, показывая рукой, что только одну. Человек с сумками отдал ему пакет с рисом, и тут же в испуге отскочил. На его место, с диким криком впрыгнул человек в набедренной повязке, к которой был приделан длинный обезьяний хвост, который колыхался рядом с его головой. Лицо человека было при этом очень серьезным и сосредоточенным, при этом, оно было раскрашено всевозможными красками и штрихами. Обезьяно-человек также серьезно оглядел всех присутствующих рядом, и с более истошно-агрессивным криком, изображающим обезьяний, ловко подскочил к мужичку, уплетающему лепешки с рисом, призывающе протягивая мешок, куда мужичок тотчас же отправил несколько лепешек. Человек с обезьяним хвостом, даже не удостоив мужичка взглядом, также яростно подпрыгнул к другому пассажиру. Тут Федор заметил, что места около двери из вагона освободились. Он с удовольствием уселся на подножке поезда в дверном проеме, прислонившись спиной к одному проему и оперевшись ногами о другой. Индусы из его купе неодобрительно посмотрели в его сторону, мол «это места для неприкасаемых», но Бабочкову не было до них дела, он наслаждался необычайно насыщенной красотой мест, по которым проезжал поезд. Ощущение Счастья буквально переполняло его. Он с Любовью огляделся вокруг. Взгляд его привлек мальчик, который наполнил воду в бутылку из умывальника в туалете, а затем успешно, и без зазрения совести, продал ее важному индусу в военной форме. Раньше, подобное вызвало бы в Бабочкове возмущение, но в этот раз он улыбнулся. Восприняв улыбку за понимание, мальчик, с улыбкой заговорщика подошел к нему. — Good pani (вода), сэр — смеясь, протянул он воду Федору. — Good? — улыбнулся Федор — Water good, people do — с этими словами он сделал жест, будто что-то забрасывает в бутылку — after no good. — People? — Yes, like this man — смеясь и по-индийски качая головой, произнес мальчик, указывая рукой на мужчину, которому только что продал воду. — You are right — улыбнулся Бабочков — if you give been seeds to earth, after grow been. — Yes, yes — заулыбался мальчик, радостный от того, что его поняли, затем, покопавшись в сумке достал другую бутылку с водой и протянул ее Федору — I have other one for you! — No, thank you — Take! No money! — Thank you my friend — улыбнулся Бабочков. — Good pani, my village — с этими словами мальчик гордо похлопал себя в грудь — mountain — показывая рукой вверх. Бабочков взял бутылку из рук мальчика, тот радостно уставился на него, словно ожидая, когда тот сделает глоток. — Good? — нетерпеливо спросил мальчик у Федора, только успевшему сделать глоток. — Good, but your grow been is coming — улыбаясь указал головой Бабочков, на человека в военной форме, которого подначивала жена, указывая на мальчика. Тот нехотя встал, хотя, отпив из бутылки сам, даже и не почувствовал разницы. — Бай сэр! — мальчик с озорством вскочил на ноги, улыбнулся Федору и побежал в другой вагон. Военный, ворча, вернулся на место. — Да уж, что посеешь, то и пожнешь — подумал Федор — вот, только что я сею сейчас, и долго ли мне еще сталкиваться с тем, что посеял ранее? Ведь всходы каждого семени имеют разную продолжительность. — Все равно семя вновь упадет на землю и снова взойдет — попытался незаметно активизироваться тюремщик — Да, если я буду продолжать ухаживать за ним — мысленно улыбаясь, ответил ему Бабочков. — Да что ты можешь! — взорвался тюремщик — Вот это все и есть твой предел! Признай и смирись! Вернись в город и верни свой бизнес! — Твое, это не мое — спокойно улыбнулся Федор — просто, пока еще я позволял тебе отвлекать меня…..позволял и надолго….недавно, но теперь хватит. — А может, и это я тебе отвечаю? А может, ты сам с собой говоришь? Может я вообще с ума сошел? — попытался применить другую стратегию паразит — Посмотри вообще где ты находишься! Позволял жить!…Кому???! Себе?! — Теперь себе — улыбнулся Бабочков — но и тебе пока тоже. С грохотом сверкнувшая в небе молния, разом привлекла внимание Федора. Воздух наполнился свежестью дождя, спешащего насытить своей радостью землю. На небе снова сверкнула молния, громыхнул гром, и вода крупными каплями полилась с неба. — Да ты слушаешь меня?! — неистовствовал паразит. Федор лишь внутренне усмехался над ним, все его существо было погружено в мощь и красоту разворачивающейся перед ним картины. Он и она были одним. Он ощутил как… Он рисовал молниями на небе, ощущая, что то, что он сейчас делает, так же, как и все имеет последствия. И тут Федора пробило! Осознание и решимость переполнили его. — С этого момента, новое, будет создаваться только мною! — вырвалось из глубин его существа громогласно. Индусы с удивленным интересом посмотрели на улыбающегося им Федора. — Mister good? — посмеиваясь с женой, одобрительно по-индуски покачал головой, недалеко сидящий толстенький индус. С задних рядов появился высокий европеец с дредами на голове. Оглядевшись и увидев Бабочкова, уверенно и с улыбкой двинулся в его сторону. — Привет — улыбнулся высокий с дредами, аккуратно постелив на пол, рядом с Федором пакет и усевшись на него. — Привет — с интересом «что будет дальше» — улыбнулся в ответ Федор. — Я вижу, вы тоже Ошо читаете? — Даже не знаю, кто это — улыбнулся Бабочков. — Но вы же только что его цитировали! — разочаровано возмутился обладатель дредов. — Из меня вырвалось то, что я ощутил — спокойно улыбнулся Федор. — Ну, я же говорю! Ошо тоже об этом говорит! Мы с вами одинаково мыслим. Если хотите, я вас познакомлю с хорошим мастером, он у самого Ошо учился. — Мой мастер — мое Сердце — улыбнулся Бабочков — как из меня и вырвалось, отныне я буду слушать лишь его. — Но ведь вы можете неправильно его слышать, а мастер может научить вас как! — Разве — засмеялся Федор — неужели он лучше тебя ощущает то, что у тебя на сердце? — улыбаясь и смотря в глаза дредисту, продолжил он. — Не знаю… — запнулся европеец — Но, вы все равно приходите, будет интересно — с этими словами он протянул ему какую-то рекламную бумажку, с большими буквами «Yoga» по центру листа. — Хорошо — улыбнулся Федор — возможно и зайду, но, вы лучше обратите сейчас внимание на красоту этой картины — показывая рукой на небо, с периодически вырисовывающимися на нем молниями. — Я их уже много раз видел — важно и заучено ответил человек с дредами — пойду, лучше дочитаю главу. Кстати, у меня еще есть несколько книг Ошо, хотите, дам почитать? — Не сейчас, мой друг. — Как знаете! — Желаю вам начать доверять себе, а не тому, что кто-то в книжке написал. — Ошо не писал, он только говорил, за ним записывали другие, целых сто книг получилось! Представляете?! — Я ведь говорил совсем о другом — улыбнулся Федор. — Я понимаю но, до этой ступени мене еще очень далеко! — жалко улыбнулся дредист, и поспешил на свое место с книжкой наперевес и перебирая в руке четки. — Можно сказать, но как услышат, и услышат ли, зависит лишь от каждого конкретного человека — завороженно пробормотал Федор, провожая глазами человека с дредами, а затем, полусвесившись из вагона, вдохнул полной грудью, став одним с ветром. Трчунов ожидал Федора на пероне. События прошлого дня подвели его к тому, что он отступил от плана действий, запланированных в сторону Федора ранее. Теперь он решил больше не вмешиваться, и помочь, в случае чего преодолеть, лишь то, что произошло при его участии. Или же в том случае, если Федор сам попросит у него помощи. Он заметил Бабочкова еще издалека, когда тот вышел из поезда, сбросил сумку на землю и с удовольствием потянулся. Дмитрий, с улыбкой, двинулся в сторону Федора. — Федя! — окликнул Трчунов Бабочкова, когда тот, не заметив его, прошел рядом. Бабочков радостно, со слезами на глазах обнял Диму. — Прости меня — прошептал он. — Я и не обижался на тебя — улыбнулся Трчунов, затем, обняв Федора за плечи и подхватив его сумку, мягко добавил — Пойдем. Мне нужно поговорить с тобой кое о чем. — Мне тоже — улыбаясь, решительно и медленно произнес Федор. — Я предлагаю следующее — остановившись, и внимательно посмотрев в глаза Бабочкову, произнес Трчунов — давай пока просто помолчим и поговорим обо все на берегу океана. И…я очень рад….вижу в тебе большие перемены. Согласен? В животе у Федора защемило, он ощущал, что начинается новый виток для него, но теперь он был готов к нему, от чего щемление приобретало радостно-побуждающую форму. На его лице появилась загадочная улыбка. — Конечно — заворожено и тихо произнес он.

ГЛАВА XXIV
ДИАЛОГ НА ПЛЯЖЕ

На почти безлюдном, залитом солнцем и своим золотистым песком отвоевавшим место у океана, пляже, полулежа, беседовали двое мужчин, периодически прерываясь на наслаждение от чудесного танца и музыки океана. — А можно тебе задать вопрос, Дим? — мягко улыбнулся Федор. — А нужно? — засмеялся Дмитрий. — Ну — понимающе засмеялся в ответ Бабочков — ты моему сердцу, конечно же, не конкурент, как я уже и говорил, но…. Вопрос я хочу задать…., а может и не я…., не знаю…., вот поэтому и хочу его задать. — Так и я не знаю — открыто улыбнулся Трчунов — знаю лишь то, что ничего не знаю. — Как это?! — удивился Федор — Ты мне показал путь! Ты мне открыл глаза на столько чего, что я раньше не видел! — Федь — с любовью смотря Бабочкову в глаза, произнес Дима — ты сам был готов к этому. Для твоей игры, я всего лишь подвернулся под руку. Для моей…., тут другое…., за что я хочу попросить прощения у тебя. — За что?! — вырвалось из Бабочкова — Какое прощение?! Ты мне так помог! — За то, что часто действовал с напором! За то, что потерял ощущение того, что не от меня зависит то, что у тебя произойдет! — Я понял тебя, Родной — тепло обнял Федор Диму — затем, отодвинувшись, открыто глядя в глаза, продолжил — Прощаю…. И как ты сказал, это же, произошло бы по отношению ко мне, каким-либо другим способом. Но, я рад, что через тебя! И бесконечно благодарен тебе за это. Дима и Федор по-братски тепло обнялись. Некоторое время они вновь просидели молча, с блаженными улыбками на лицах, наблюдая за океаном. Наконец, Федор, словно решившись на что-то, повернул голову к Трчунову. — Дима, и все же я хочу кое о чем спросить тебя….Скажи…. Ты мне рассказывал о семи долинах…. Вот пройду я их, и что дальше? Расскажи мне пожалуйста….так же полно, как раньше….я больше не буду тебя спрашивать. — Хорошо Федь — улыбнулся Трчунов — я говорил лишь о том, что ты столкнешься с ними. Вопрос не в этом. А в том, чтобы просто не отвлекаться. Не отвлекаться ни от одной секунды своей Жизни. Проживать Ее, Быть Ею, Наслаждаться Ею, Создавать в Ней, Проявлять Ее и Делится Ею. Естественно, то, что ты уже создал, или создало то, что ты принимал за себя, будет возвращаться и пытаться привлечь твое внимание, и, если привлечет, увлекать тебя за собой, отвлекая от радостной реальности, но, если ты в момент, когда оно подходит, видишь это, то можешь все изменить. Пойми, мы здесь для того, чтобы столкнутся с тем, что мы производим. Столкнутся в очень грубой форме, ведь здесь, в этих условиях игры, существуют время и пространство, здесь действуют определенный набор условий игры. И абсолютно все, что происходит в жизни каждого, создано им же самим, или же тем, что посылает импульсы в его разум вместо него, по причине его отвлечения. Все, что происходит в центрах создания твоей реальности, происходит через n-ный промежуток времени в этой игре. Все создаешь ты сам. Каждый из нас центр своего мира. Причины всего происходящего в нашей жизни только в нас самих. Важно увидеть то, что ты создал, когда сталкиваешься с происходящим, ощутить всем своим существом то, что ты проявил, что сотворил, и…. вообще увидеть, ты ли это сотворил…., нужно ли поддерживать существование этого. Увидеть, что оно несет, на чем основывается, каким образом действует, к чему пытается подвести, и, вообще, откуда оно растет. Если то, что ты видишь, ужасает тебя, осознай, прими…., ведь оно уже есть. Вопрос лишь в том, готов ли ты осознать всю ужасающесть этого, дабы не перезапускать такое вновь. Твоя вина лишь в том, что тебя самого в этот момент не было, и по этой причине, импульсы в центры создания твоей реальности послало что-то извне, в своих целях. Отпусти это, не теряй Настоящего. Ведь именно в нем Мы Создаем. Так Твори Сейчас. А то, что уже создано….влей в это Любовь, измени его Ею. — Знаешь, все, что ты сказал, я сам ощущаю периодически. Но вот вопрос, а как же с неизменными условиями, их же Творим не мы. — Есть неизменное, что создали мы сами, спустившись в эту игру, а есть правила игры, которые существуют на этой планете. О которых условиях ты говоришь? — Об общепланетарных…. — Федь….мы же сами выбрали эту игру….. Раз мы сюда попали, значит, мы где-то сильно напортачили. Прими то, что условия здесь такие, и ты ничего не можешь с эти поделать. Что изменилось за столько веков в людях? Вопрос только в каждом. А раз мы сейчас здесь, и играем в эту игру, так давай играть с удовольствием и весело, помогая каждому ближнему настолько, насколько это возможно для него. — Я понимаю тебя…. — улыбнулся Бабочков. — Хорошо — улыбнулся Дима — Тогда пошли плавать, вместо того, чтобы говорить. — Я за! — улыбнулся в ответ Федор, и радостно побежал в сторону океана. Медленно погрузившись в воду, Трчунов с наслаждением нырнул, вынырнув метров через десять, и улегся на спину, через каждую волну ощущая бьющее мощной красотой сердце океана. — А можно, я задам еще один вопрос, только уже другой направленности — смеясь и с прерывистым дыханием, спросил Бабочков, издалека подплывший к Трчунову. — Задавай — не открывая глаз, с блаженной улыбкой ответил Дима. — Ты надолго здесь задержишься? — Теперь уже не знаю — опустился в воду Трчунов, так, чтобы видеть глаза Федора — предполагал уехать завтра, но вчера встретил….Она…..Она! Я знаю….мы друг для друга! — Так чего же ты сейчас не с ней?! — Ты прав! –встрепенулся Дима — Ты очень прав! Только…. мне придется оставить тебя одного…. Ты не против? — Я обеими руками «за»! Но, можно тебя кое о чем попросить? — Не знаю — выбравшись на сушу и натягивая шорты, улыбнулся Дмитрий — спроси, тогда и скажу. — Дим….можешь какое-то время еще побыть со мной? Может месяц, может чуть меньше. — Какое-то могу — внимательно, по-доброму смотря Федору в глаза, ответил Дмитрий — как ты понимаешь, обещать, тем более со сроком, я ничего не буду, но, я пока что здесь, и, как видишь, на это есть весомые причины…. Кроме того, и с тобой мне приятно общаться сейчас. А что будет дальше…., кто его знает — засмеялся Трчунов — Но, вот скажи…., нужна тебе эта отсрочка? Чего ты боишься? — Не нужна! — засмеялся Федор, затем, сердечно тепло продолжил — Но чувствовать сейчас друга рядом буду рад. — И я рад — обнял Дима Федора — а раз мы оба рады, скорее всего, к вечеру увидимся. С этими словами, Трчунов начал подниматься вверх по скале, туда, где стоял мотоцикл, на котором они доехали до этого пляжа. — Тебя подвезти до отеля? — обернулся Трчунов к Бабочкову. — Мне отсюда совсем не хочется уходить — блаженно улыбнулся Федор. — Тогда до встречи. Бабочков помахал рукой Диме, через несколько секунд исчезнувшему за скалой. Оглянувшись вокруг, поднявшись на ноги и воздев руки к небу, Бабочков огласился возгласом счастья.

ГЛАВА XXV
ВАЖНЫЙ КЛОУН

Бабочков был Счастлив…. Он наслаждался сказочными красками океанского заката…. Он был самим Счастьем, не зависящим ни от чего, в том числе и от светила, медленно и благостно, словно погружающегося в бушующий Любовью океан…. И…. тут его прервало…. — Ничто не случайно! — зазвучал знакомо-незнакомый голос — Вот мы опять и встретились! Федор медленно, наслаждаясь своими движениями, повернулся. Перед ним предстала улыбающаяся физиономия парня с дредами, из поезда, того, который непременно желал дать почитать ему какую то книгу. Бабочков мягко улыбнулся ему в ответ. Не теряя Любви, смотрел он на причину, которая развертывалась перед ним. — Вам повезло — загадочно-важно улыбнулся дредист — именно сегодня, уже минут через десять, сюда пожалует наш мастер — при этом глаза его округлились, а палец автоматически-значимо поднялся вверх — помните, я рассказывал вам о нем! А тут я прихожу, а вы здесь! Это судьба! Вам точно нужно поговорить с мастером! Бабочков улыбался в ответ, его тишина не нарушилась. Все его существо было пропитано Любовью и Счастьем, Любовь изливалась из него во все вокруг. Слова дредиста ему были не важны, он видел глаза того, кого дредист обманул что «он это он», он видел всю боль, которую причинял паразит этому светлому парню…. Он Видел Его Настоящего — Всемощное, Вечное и Безмерное Проявление Любви, которое не Верит в себя и боится собственной тени, в плен которой добровольно продался…. Импульс сострадания вырвался у него из груди, он обнял его. — Да не волнуйтесь вы так! — сконфуженно-испуганно высвободился из объятий паразит дредиста, затем он, чуть ли не прыгая от радости, но, при этом сдерживая даже громкость голоса, подобострастно-важно почти прошептал — А вот и он! Дредист важно выпрямился, затем встрепенувшись, не теряя важного подобострастия, продолжил — Пойдемте со мной, я вас представлю мастеру. Бабочков направил свой взор в сторону человека в белом балахоне, который, с важно-раздутым видом спускался на пляж, теребя в руках массивные четки и поглощенным ореолом своей непревзойденной святости. Вслед за ним, с таким же важно-подобострастными минами на лицах, шествовала его свита, насчитывающая около тридцати человек, ловящих каждое движение и слово важного человека, словно это было самым значительным в их жизни. Смешно и грустно было Федору наблюдать за этой процессией. Активировавшись с нерешенной и нежданной стороны, тюремщик склонил его на то, что Бабочков ощутил себя выше, а улыбка преобразилась в ироничную — Вот клоун! — захохотал тюремщик в голове Федора. — Так! — в ужасе опомнился Бабочков — Воистину, ничто не случайно! Что покажет ситуация дальше? — Хорошо, пойдем — улыбнулся он в ответ дредисту. Тем временем человек в балахоне важно уселся на коврик, который ему услужливо постелили два субъекта, сплошь увешанных четками и бусами. Субъекты смотрели на остальную свиту свысока — «типа вам еще расти и расти до нашего уровня», из чего Бабочкову стало ясно, что это особо приближенные важного человека в балахоне, а после того как те, весьма гордясь собой уселись по обе сторону от своего гуру, сомнения Федора относительно иерархии этого сборища рассеялись. Остальная свита полукругом уселась лицом к человеку в балахоне обожающе-подобострастно поглощая его глазами. Важный человек снисходительно и лениво-важно обратил свой взор на Бабочкова неспешно идущего в их сторону и обеспокоенного парня с дредами, который все пытался убыстрить шаг Федора. Ускорившись и обогнав Бабочкова, дредист с дрожью в коленках, с глупо-обожающей улыбкой и потупив глаза, подошел к человеку в балахоне. Надменный гуру важно и небрежно возложил руку на голову, которую дредист преклонил перед ним. — Ом нама шивая! — радостно и хором огласилась вся свита. Дредист, сияя, поднял глаза на своего гуру — Учитель! Помогите этому человеку! — указывая глазами на Бабочкова, затем, вновь повернувшись, продолжил — Он близок, но сильно заблуждается! Укажите ему его путь! Саньясин, с тем же важным видом, повернул голову в сторону Федора, стоящего чуть поодаль и с ироничным интересом наблюдающего за происходящим. Небрежным знаком руки человек в балахоне сделал знак Бабочкову подойти. — Хорошо — внутренне улыбнулся Федор — что же будет дальше? — с этими мыслями он подошел и сел прямо напротив важного человека, открыто смотря ему в глаза. По обожающей толпе пронесся гул негодования, от наглости Бабочкова — «как можно так с самим мастером!». Дредист обеспокоенно подавал знаки Федору, мол, преклони голову перед великим гуру. Бабочков в ответ лишь улыбался и продолжал смотреть в глаза человеку в балахоне, в глазах которого появлялось беспокойство. Гул в свите нарастал. Человек в балахоне важно и небрежно поднял руку, толпа стихла. — Я знаю — с акцентируемой значимостью в голосе, размерено начал важный человек, повелительно обращаясь к Бабочкову — Что тебе поможет! Приезжай в следующее воскресение в Пуну, пройдешь десятидневную випасану под моим надзором! — Поможет в чем? — также открыто смотря в глаза важному человеку, улыбнулся Федор. Вновь встретившись глазами с Бабочковым, тюремщик важного человека сильно забеспокоился, тем более, что это происходило на глазах обожающих и преклоняющихся перед ним учеников. Но, спустя пару мгновений активировалась его всегда действенная защитная маска «святости», по типу — «он не знает что творит!». — В том, чтобы обрести покой в своем сердце — произнося эти слова, человек в балахоне с той же маской святости посмотрел на небо. — Хорошо — улыбнулся Федор — а что такое, эта ваша випасана? — Это тотальное молчание — активировался один из приближенных, голос которого звучал одновременно и торжественно и пристыжающе, мол, «как! Ты не знаешь о випасане?!» — Молчание как внешнее, так и внутреннее — снисходительно-просвящающе продолжал приближенный — Это очень важный шаг на пути к себе! — при последних словах он осторожно перевел взгляд на своего гуру, словно ожидая его одобрения. Бабочков не выдержал, из него вырвался смех — Т.е., для того, чтобы помолчать, нужно непременно ехать в Пуну к вам? Вопрос Бабочкова застал врасплох маску святости гуру, такого вопроса к нему еще никогда не возникало. В глазах его появился страх, перерастающий в агрессию, которую он усиленно маскировал за фальшивой улыбкой. — Как это зачем! — прозвучал выкрик второго приближенного, который, гневно сверкал глазами, но при этом пытался придать своему голосу тон спокойствия — Пойми! Молчать можно по-разному! А свами Бурушвати сможет направить тебя в правильное русло! — И атмосфера в Пуне благоприятствует — осторожно начал дредист, словно стыдясь того, что привел к мастеру такого темного человека, который даже не знает что такое випасана, затем, подобострастно-воодушевленно продолжил — Ведь там жил сам Ошо! А находясь рядом с мастером, ты уже ближе к тому, чтобы просветлиться! При этих словах «гуру» удостоил дредиста одобряющим взглядом, от чего тот засиял, и воодушевленно перевел взгляд на Бабочкова, мол, «понял теперь?!». В голове Федора активировался новый вид программы, изощренный по-новому, но имеющей ту же саму основу, отчего его губы растянулись в ухмылке, а в глазах появились искорки издевки. Бабочков заметил действия тюремщика, но ощутил, что стоит дать этому полную свободу в действиях и просто рассмотреть, что это такое и каким образом оно действует в нем. — А что такое это ваше просветление, и зачем оно мне нужно? — саркастично произнес тюремщик Федора, с вызовом адресуя вопрос Бурушвати. Глаза человека в белом балахоне еще больше округлились, он с недовольством посмотрел на дредиста, мол, — «Кого ты привел ко мне!», но, вновь вернув маску святости на место, примешав к ней маску, которую он называл сострадательной, начал отвечать, тем самым утихомирив недовольный гул учеников. — Достигнув просветления, ты станешь как Будда! Как Иисус! Как Ошо! — И, наверное, как ты! — залился смехом паразит Федора. — Да как ты смеешь?! — выкрикнул гневный приближенный — Помолчи — важно сделал знак приближенному Бурушвати. — Возможно и так — с теми же масками, пытаясь придать своему голосу максимальный тон, соответствующий этим маскам, продолжал «гуру» — но отвечаю тебе на вопрос по поводу просветления….. Достигнув просветления, ты станешь единым со всей бескрайней Вселенной! В твоем Сердце будут лишь покой, Любовь и Счастье! — Т.е., — с деланным принятием, но с хитрыми искорками в глазах продолжил тюремщик Бабочкова — раз ты просветленный, покой и Любовь останутся в тебе при любых обстоятельствах? «Гуру» с еще более раздутой маской святости, утверждающе, чуть повел головой. Свита восхищенно вздохнула словно в унисон. — А если так?!!! — истошно захохотал паразит Федора, с силой бросив в глаза «гуру» пригоршню песка. — Козел!!! Да я тебя!!! — истошно заорал «гуру» вскочив с коврика, но, тут же осекся, потерянно смотря на шокированных от происходящего учеников. Бабочков моментально увидел всю картину, увидел свое отражение в этом несчастном человеке в балахоне, который столько лет жил с маской, из-под которой боялся вылезти даже на секунду, увидел и то, что собиралось пустить корни в нем самом и по-новому обмануть его. В одно мгновение увидел, как в него это было заложено в детстве, когда он в первый раз предал себя именно в этом, вежливо ответив другу отца, которому хотелось дать в глаз, ответил, дабы отец был им доволен и не сердился. Увидел, как потом это предательство себя повторялось с родственниками, друзьями, знакомыми, с девушками…. Федор огласился криком боли от увиденной ситуации с отцом, еще более шокировавшим «гуру» и его учеников. Из его груди вырвалось рыдание, сменившееся ощущением Свободы, Счастья и Любви. Он подошел к ошеломленному человеку в балахоне и искренно и тепло обнял его — Прости, Брат! Это нужно было и тебе и мне…. Прости, что это произошло через меня…., и я благодарен тебе, что для меня это произошло через тебя. Не бойся стать собой. Не нужен ни тебе, ни им направляющий. Каждый может только сам. Без цели. «Гуру» ошеломленно смотрел вслед удаляющемуся силуэту Федора. Он ярко ощущал свой обман себя. Он не знал что делать. — Да что ты нюни распустил — активировался его тюремщик — психованный какой-то! Больной! — с этими словами в голове он оглядел испуганно смотрящих на него учеников. — Это еще одна из медитаций, которой меня научил Ошо — с новой, еще более изощренной маской святости произнес бывший служащий Совторга Буденный Иванович Табуреткин, которого его ученики знали под именем свами Бурушвати — этот человек был сильно душевно болен, вот я ему и показал его зеркало. Ученики одобряюще закивали в ответ.

ГЛАВА XXVI
ОСОЗНАНИЕ ГАИ

Через пару скал от чудесного пляжа, откуда поднялся вверх Трчунов, находился еще один волшебный пляж. Океан в этот день был особо ласковым и игривым, мягко накатывая на искрящийся солнцем песок. У самого берега, песок достигал такой степени зеркальности, что гуляющий вдоль берега человек мог наслаждаться волшебной картиной, отражающей проплывающие по небу облака. Чудь вдали от берега, мирно и с наслаждением покачиваясь на волнах, широко раскинув руки и с блаженной улыбкой на лице, лежала Гаяне. Сроднившись с океаном, она ощущала каждое проявление этой мощной и вселюбящей стихии. Все ее существо было переполнено Счастьем и удовлетворением от того, что в ней разрешилось за несколько часов до этого. Принятое ею решение раскрыло перед нею то, что она улавливала в течении последних нескольких лет, но, все боялась в это войти, откладывая «на потом». Пару раз, за эти последние годы, у нее бывали проскакивающие видения о том, что из себя представляет это «потом», но лишь заметив это, страх уводил ее в другую сторону. А прошлой ночью, после того, что она ощутила вместе с Димой, она наполнилась той изначальной и мощной силой, которая позволила ей не только заметить причину, но и рассмотреть ее, войти в нее и пережить. Это осознание пришло к ней в тот момент, когда беснование той, кого она называла подругой, переходило уже в истерику. Гая не слышала ее слов, с момента встречи с Димой, она все воспринимала, прежде всего, энергетически. То, что шло от Алены, было ужасающе! Невольно, она сравнила это с тем, что Любила в своей самой близкой подруге, с теми восхитительными моментами Счастья и искренности, с огромным зарядом доброты и преданности, которые случались довольно редко, а в последние годы, не случались вообще…. Увидев то, с чем она общалась вместо нее, как потакала этому, и, в общем то шла у того, что ее мучает на поводу, Гая ужаснулась еще больше! В ее груди начало клокотать неимоверное чувство боли, всеми своими зловонными щупальцами впившееся в ее душу, противясь потоку очищающего отторжения, зародившегося в душе Гаяне. Решимость разобраться с причиной и поток отторжения, начали выводить ее к самому центру боли…. Перед ней начало мелькать лицо ее матери, все время меняющееся от излучающего безмерную Любовь до ужасающей злости и жестокости… Толчок…. Ей около четырех лет. Они с мамой только что пришли с прогулки по волшебному лесу. Она счастлива как никогда. В глазах матери, снимающей с нее пальто, она видит Любовь и веселье. Мама погружает ее в ванну с пеной, которую она изредка организовывала для нее в те моменты, когда папы не бывало дома, и мама становилась и сама как маленькая девочка. Мама льет шампунь под струю воды, пены становится больше. Ей весело, сидя в горячей ванне, она дует на пену и смеясь смотрит как она летит. Словно предугадывая ее желания, мать, с веселыми искорками в глазах, протягивает ей водные очки, что уже давно лежали на полке, специально для таких случаев, рядом с мамиными шампунями и пластмассовой лягушкой, которая умела плавать по воде. Надев очки, она погружается в ванну на живот, барахтая по воде ногами. Выпрыгивает, весело смеется. Мама, присевшая на корточки рядом с ванной, вся в пене, игриво и весело смеется, брызгает ей в лицо водой. Она, еще больше раззадорившись, весело и прерывисто, почти задыхаясь от смеха, двумя руками брызгает воду в маму. Матери весело. Они полностью на одной волне. Из коридора слышится звонок телефона. Мать поднимается с корточек, чтобы уйти. Она хватает ее за руку — Не уходи! Давай играть! Мама, ласково и игриво отстраняя ее руку — Я сейчас вернусь, доченька. Мать выходит из ванной. Она игриво бьет по воде с пеной рукой. Всплеск разлетающейся во все стороны воды веселит ее. Она, весело смеясь, вновь ударяет рукой по воде, под продолжающиеся звонки телефона. Мать весело отвечает на звонок телефона — Да! Она продолжает плескаться Голос матери, идущий из коридора, теряет свою веселость — Что?! — приобретает обеспокоенность — Вас сильно залило?! Она зовет маму — Мааам! Ты скорооо?! Мать не отвечает ей, с беспокойством извиняется по телефону. Она поднимается на кромку ванны, с сильным всплеском прыгает в воду. От радости и удовольствия заливается смехом. Она вновь, в предвкушающем ажиотаже забирается на кромку…. Входит мать Она, весело, желая развеселить и маму — Мам! Смотри, как я могу! — с еще большим всплеском прыгает в воду. Вся ванная в воде и пене, она даже стекает по зеркалу. Мать орет, с бешеной злостью в глазах — Ни на минуту тебя нельзя оставить!!! — Со злостью хватает ее за руку и вытаскивает из ванной, таща в комнату. Она рыдает, не понимая, что происходит. Такой она не видела мать никогда! Ей безумно страшно, что мать ее больше не Любит, и теперь она будет только такой…. Из Гаи в настоящем, вырывается рыдание, мощным толчком отбрасывающее боль и позволяющее с еще большей силой продолжать видеть….дальше…. Она бьется в истерике от безысходности, молотя ногами о кровать, на которую ее бросила мать. Мать выходит, выключив свет и со злостью захлопнув дверь — Подумай над своим поведением! Она рыдает еще несколько минут, затем, плач переходит в тихие и грустные всхлипы…. На душе — грустью тяжелая безысходность…. Проходит около получаса, дверь медленно открывается, и мать осторожно заходит в комнату, ласково и виновато шепчет — Ты спишь? Она не отвечает, отворачивается в другую сторону. Мать садиться на кровать, нежно целует и игриво щекочет ее — Я же знаю, что не спишь! Она обиженно — Уходи! Ты меня не Любишь! Мать обеспокоено поднимает ее с кровати — Доченька! Да что ты такое говоришь! — прижимая к себе, включает свет, продолжает смотря ей в глаза — Я Тебя очень Люблю! Больше всех на свете! В глазах мамы безмерная Любовь. Она плача — А почему ты на меня так кричала?! Глаза матери меняются…. В них чувствуется боль и обеспокоенность. Словно решаясь, она деланно ласково усаживает ее на кровать и начинает, смотря ей в глаза — Доченька, ты пока еще не понимаешь, но, я это сделала, потому что очень люблю тебя. Она не верит маме. В глазах матери сейчас нет Любви. Боится, что мама снова будет кричать и снова станет такой….Молчит и смотри в пол…. Мать продолжает в том же духе — Гаечка, посмотри мне в глаза! Ты же понимаешь, что мама делает только то, что для тебя лучше? Ей больно…. Она боится…. Хочет, чтобы мама снова была веселой и Любящей…. Она также молчит, смотря в пол…. Нарастает тяжелый ком в горле, побуждающий ее, предав себя, согласится с мамой и поверить в то, что она права и имеет право так с ней себя вести. Мать продолжает с наигранной игривостью — Ну! Хватит дуться! Пошли на кухню мороженное есть! Липкое и мерзкое чувство предательства себя заполняет ее, прикрываясь деланной радостью — Пойдем! — произносит она, с пока еще неумело наигранным «типа» пониманием того, что поняла свою ошибку…, создавая модель взаимоотношений с матерью, продолжающуюся и по сей день, правда немного в другой форме и с многочисленно наложением друг на друга гримом, но….в сути той же…. Гая, в настоящем, продолжая рыдать, разом увидела все последующие ситуации. Ка те, которые происходили по этой же схеме, как с матерью, так и с подругами и родственниками женского пола, так и те, когда она начала делать то же самое в обратную сторону, также как и мать подверженная обману, верящая в слова, вертящиеся в голове, вроде — «Она не знает! Сейчас так! Я ей помогу понять!» Перед ней снова начинает мелькать лицо матери, теперь выражающее от благодарной восхищенности, до потерянной послушности и до раздраженного возмущения. Паразит, засевший в Гае, пытается заслонить это Видение, посылая череду лжеощущений радости довольствия собой, с юношества, прикрывающих реальный посыл этих действий. Попытки паразита проходят мимо, все существо Гаяне наполнено решимость и отвагой. Рывок…. Вспышка…. Ей чуть больше двадцать лет. Отец погиб в автокатастрофе несколько лет назад и они переживали трудные финансовые периоды. Она только что закончила художественный институт факультета живописи, и, следуя уговаривающе-настойчивому совету матери, все по той же схеме, «типа» — «мать лучше знает, что для тебя лучше», устроилась к другу отца веб дизайнером, получай хорошую оплату, но предав то, что она больше всего Любила делать, то, чем жила. Она больше не находила время, чтобы рисовать, хотя, мать, в процессе своих уговоров, убеждала ее в том, что она всегда найдет на это время, фразами вроде — «Вон! У Рембрандта была шляпная мастерская! А смотри, сколько всего успел нарисовать! А ты еще и к тому же, будешь работать по специальности!». Впрочем, то же самое, когда то, произошло и с ее матерью, которая под напором своей матери бросила игру на скрипке, музыку, которой жила, и пошла учиться в институт иностранных языков. К скрипке, она с тех пор не притрагивалась, за исключением немногочисленных случаев на праздниках. В эти редкие дни, пыльный футляр со скрипкой, доставался из самого дальнего угла с верхушки шкафа в спальной, кем-то из изрядно подвыпившей компании. Она исполняла какое-нибудь заезжено-популярное произведение, на вроде Паганини или чего-то из «Времен года» Вивальди, все хлопали и хвалили ее, и футляр со скрипкой возвращался на шкаф, пылиться еще несколько лет…. Вернувшись к Видению Гаи. Она без сил, после работы, лежит на диване, даже не раздевшись. После еще одного мрачно-бессмысленного однотипного дня в офисе, ее хватило лишь на то, чтобы сбросить с себя в прихожей сапоги и пальто и плюхнуться на диван. В полудреме ее терзает внутреннее ощущение впустую потраченного времени и потери вдохновения…. А ведь ей столько всего желалось выразить! Периодически, поток монотонного «типа» рационально-адекватного, убеждающего в правильной последовательности действий, бормотания в ее голове, прерывает воодушевленно-восхищенный и решительный дух бунтарства, побуждающий ее послать куда подальше однотипные дни и монотонно — «адекватный» голос и посвятить Себя Любимому делу — живописи. Но…., монотонный голос в голове, тут же, вновь берет бразды правления ее реальностью в свои руки, убеждая ее в безысходности ситуации. Шум дверного звонка. Из коридора слышится смех слегка подвыпившей матери, пришедшей со своей подругой. Мать вваливается в комнату. Подходит к ней, в ее глазах благодарность и Любовь, затем меняется на другое…. — Моя кормилица устала — гладит ее по голове, целует, от матери пахнет перегаром, который Гая так не любит…. — Сейчас приготовлю тебе поесть! Подруга матери, стоящая в дверях, силясь скрыть свое возмущение от того, что дочь подруги даже не удосужилась встать и встретить ее как следует, с наигранной и неискренней улыбкой ушла вслед за матерью на кухню. — Видишь, какая у меня дочь?! — слышится гордый, специально громкий голос матери из кухни, с расчетом на то, чтобы Гая ее услышала — Ей всего двадцать три, а она уже зарабатывает больше, чем я и ты, вместе взятые, за три месяца! Ее уже обещали повысить, сделать начальником отдела! — Ну и хорошо, Лин, что она бросила эту бесполезную мазню — слышится серьезно-важный, одобряющий голос подруги матери — Молодец, что ты вняла моему совету и уговорила ее! Теперь она занимается серьезным делом! Не пропадет! Она в бешенстве вскакивает. Сверкая глазами, врывается на кухню — Тетя Жанна! Пошла вон отсюда! Иди, пичкая своими советами своего безвольного сына! И верни мне мою бесполезную мазню, которую я тебе подарила! Мать с потерянным взглядом замерла на месте посередине кухни, держа в руках деревянную ложку, которой только что помешивала гречку, которую разогревала. Подруга матери, возмущенно шмыгнув, устремляется в коридор, впопыхах натягивая на себя сапоги, затем, остановившись, с презрительным смешком на выдохе, кидает — Безвольный! Этот безвольный младше тебя, а уже зарабатывает гораздо больше тебя! — Вон! Я сказала! — она зло и решительно указывает Жанне на дверь Мать очнувшись, раздраженно-возмущенно и взывающе, со стыдом за дочь — Гая! Да как ты можешь так с тетей Жанной?!!! Она ведь так тебя Любит! Так заботится о тебе! — затем, взывая к подруге — Жанна! Постой! Прости ее! Жанна замерла на месте, с вызовом смотря в глаза Гаи, словно ожидая извинения. Она, с еще большей злостью, тихим жестоким голосом, с явной примесью удовлетворения от проявленной силы — Тебе сто раз повторять?! Вон, я сказала! Жанна, презрительно выдыхая, хватает пальто и со злостью захлопывает за собой дверь, на ходу бросая — И это твоя дочь! Вот кого ты вырастила! Она с вызовом поворачивается к матери, смотря ей в глаза. Ее тюремщица раскрывшаяся по-новому, и, перехватившая уже в первые же секунды, когда Гая вскочила с дивана, бразды праведного гнева, вошедшая в раж, проявляла силу теперь уже на мать. Мать, сдавшись, молча опустила глаза. В душе Гаи, возник сильный импульс сострадания к матери, ей хочется подбежать к ней и тепло прижать к себе. На ее глаза навернулись слезы, но паразит перебил этот импульс — Да так ей и надо! Позволяет всем говорить о тебе, черт знает что! Смотри, чтобы не увидела твоих слез! Теперь все будет по-твоему! Мать потерянно опускается на стул, теребя в руках ложку. — А если тебя что-то не устраивает — с жестокостью продолжает голосовыми связками Гаи тюремщица — я всегда могу уйти жить на съемную квартиру! Мать молчит в ответ, смотря в пол. — Посмотри на меня! Тебя устраивает?! — продолжает она. — Мать, утверждающе-сдавшись, с натянутой улыбкой кивает головой. — Ну и хорошо! — Она подходит и с довольной улыбкой, но с ощущением внутреннего ужаса, от того, что она проявила к матери, целует ее, затем, с деланой игривостью, продолжает — Что ты там говорила насчет «накормлю»? — Сейчас, доченька! — воспрянула тюремщица матери, вновь увидев привычное поведение дочери и боясь возвращения той, которую она видела пару минут назад — Иди ложись, отдыхай, я все принесу! Она идет обратно на диван. Все ее существо переворачивает от ужаса происходящего, внутри она четко осознает как предает мать и себя, и какие отвратительные импульсы излучает в ее сторону. Мгновениями, в ней, урывками происходят смутные видения из той ситуации в ванной, в которые она боится поверить, дабы вновь не пережить «типа» забытую боль. Паразит же, воспользовавшись этим, склоняет ее к гордой удовлетворенности от содеянного — Вот я какая сильная, оказывается! А вообще, нужно открыть свое дизайн-бюро! — Мам! Захвати там еще икру из холодильника! — приказным голосом кидает паразит голосовыми связками Гаи. Рыдание Гаи в гостинице с Аленой проявляет новый выдох с осознанным прощением — Прости меня! — тихо шепча — Мама…. Искреннее и безоговорочное раскаяние, раскрывшее всю ее истинную Любовь к матери, дало ей силу всей своей душой простить и себя и ее. Теперь она видела, что на нее тогда кричала не она, а то, что мучало ее мать все эти годы. Гая, словно сбросив с себя несколько тонн груза, открыла глаза. Из ее глаз лились слезы счастья и радости. Только теперь она заметила испуганную ее рыданиями Алену, тепло обнимавшую ее, и воспринявшую слова «Прости» на свой счет, тепло шепчущую ей — Глупышка моя, конечно же я тебя прощаю… Гаяне с любовью посмотрела в глаза подруге, разом увидев то, что она сотворила по отношению к ней лет пять назад. Увидела то, что ее паразит все эти годы называл очень красивыми словами, на вроде того « Я спасла ее от неудачника». Из души Гаи, вырвалось новое рыдание с искренним расскаиванием и осознанием того, что происходящее между ними за последние годы, имеет корни именно там. — Прости меня за то, что наговорила тебе тогда про Петю! Прости, что хотела поселить в тебе сомнения в искренности твоей Любви! Прости, что способствовала тому, что ты до сих пор одна! И прости, что не рисуя сама, я шесть лет назад переманила тебя от твоего любимого дела к себе в коммерческие директоры! В глазах Алены разом промелькнули ужас, радость, смятение, прощение…. Из ее груди, рыданием вырвался вздох облегчения. Всю ночь они просидели обнявшись. То плача, то весело смеясь. На утро, Алена улетела в город, встретится с Петей, которого она тогда так сильно предала. А Гая, приняла решение всегда и во всем и со всеми общаться так, как идет из глубин ее существа, общаясь с ними Настоящими, не взирая на то, как на это реагирует их тюремщик. Также, она решилась отпустить все, и отныне быть движимой только тем, что исходит из ее Сердца, того, что она ощущает Всем Своим Существом. И теперь, она, после утреннего звонка матери, в блаженном состоянии лежала на волнах. Сзади послышался всплеск подплывающего человека. Повернувшись, она встретилась глазами с тем, кто был единственной Любовью с семнадцати лет, с того замечательного летнего месяца на море. Дима и Гая горячо и тепло обнялись. Она была готова идти с ним куда угодно.

ГЛАВА XXVII
СЧАСТЛИВАЯ ВСТРЕЧА

Федор, в предвкушении, практически летел в сторону кафе, расположенного с другой стороны скалы, вдававшейся в океан. Он словно предчувствовал то, что его там ожидает. Незадолго до этого, он встретился с Трчуновым и Гаей, которые и сообщили ему о том, что в этом кафе его ждет большой сюрприз. Перейдя через скалу, он онемел от радости! Он увидел Ее глаза. Ее глаза засветились Радостью. Всколыхнувшийся поток Любви, своими нарастающими волнами, засветил ее лицо улыбкой Счастья. Они, одновременно побежали друг к другу на встречу, обнявшись и горячо целуя друг друга. — Прости меня…. — нежно и горячо прошептал Он Ей на ухо — И ты меня — с ласковой нежностью ответила Она — Любимая….! — прошептал Он, с нежностью, еще горячее прижимая Ее к себе. Она чуть откинула голову назад и с Бесконечной Любовью заглянула в Его глаза, уверенной нежностью прошептав — Я Тебя больше никогда не покину, если Ты сам меня не прогонишь…. Он ответил жаркой нежностью, выразившейся в поцелуе. Поток уносил их…. Издалека он услышал обеспокоенные возгласы — Валер! Валер, не надо! Он открыл глаза. С места, рядом с тем, где сидела Она, на них, горланя во всю глотку и угрожающе сжав кулаки, несся довольно крепкий мужик. Инстинктивно заслоняя Ее, и не имея злости на этого мужика, а посему обозревая ближайшее пространство, Бабочков продолжил движение бегущего мужика, отправив его в кусты поблизости. Мужик, поднявшись на ноги, вновь попытался атаковать их, вновь отправившись в кусты недалеко от скалы. Из этих кустов, мужик вышел уже поникший. Он исподлобья посмотрел на Анну, тепло обнимавшую Федора, и, облокотившись спиной о большой камень рядом со скалой, рыдая и закрыв глаза руками, сполз по нему на корточки опустив голову вниз. Она подошла к нему, присев напротив него на корточки, ища его взгляд и положив руки ему на плечи — Валера, прости меня — произнесла она голосом, полным раскаивающегося откровения. Валера поднял глаза, с надеждой глядя в Ее глаза. — Прости меня за то, — продолжила она — что не сказала тебе сразу, что мы не можем быть вместе! Не можем потому, — на этих словах она повернулась к Федору — что я Люблю Его! Люблю так, что лишь заглянув в Его глаза, вся Моя Душа переполняется Счастьем! — она снова поворачивается к Валере, открыто смотря ему в глаза — Теперь ты понимаешь, о чем Я? — Да…. — прошептал Валера — Ты прощаешь меня? — Да….. — Будь Счастлив, Валера! Мы больше никогда не увидимся! Она подошла к озадаченному Федору, тепло и уверенно взяла его за руку — Пойдем, нам нужно много о чем поговорить…. К океану они спускались держась за руки и молча. Бабочков также Любил Ее, но никак не мог примирится с тем, что узнал. Они присели на песок у самого берега. Успокаивающий всплеск волны настроил Федора на вопрос. — Ты была с ним? — решительно спросил он смотря Ей в глаза. — Нет… — полная Любви и Раскаяния, прошептала Она, но…. Я предала Тебя в большем…. — В чем? — насторожившись и с Любовью, вопрошая глазами, спросил Бабочков. — Любимый мой — решительно и нежно произнесла она — Я Тебе сейчас все расскажу, только, пожалуйста, не перебивай меня и выслушай до конца. — Хорошо — с теплом кивнул головой Он. Она посмотрела в его глаза, и решившись, начала: — Помнишь те дни, когда я тебя ревновала, а ты где-то пропадал днями и ночами? Бабочков утвердительно кивнул головой. — Так вот, в те дни мне было ужасно скверно на душе, я не знала куда себя деть….даже не могла притронуться к клавишам. А в один из таких дней, мне позвонила консерваторская подруга, которую я не видела несколько лет, пригласив на концерт, как она выразилась «необычной музыки». Место, куда она меня пригласила, уже настораживало, это было что-то, вроде Кришнаитского храма, а ты знаешь, как я отношусь к подобного рода организациям, извратившим себе на пользу слова Великих, которые шли у них из Сердца. Но, в этот день, я решилась пойти. Мне стало любопытно…. Было весело, кришнаиты, хоть и в том же забвении, но зато веселые! Поплясав и поев с ними, а затем, прослушав концерт из смешанных народных и классических инструментов в стиле «Харе Кришна», я распрощалась с подругой и отправилась домой. Я сидела одна на балконе под звездами, и в этот раз мне было хорошо на душе. Оставшуюся ночь я играла на рояле, причем, уже Свое. На утро, я четко поняла, что вчерашнее посещение принесло мне пользу. Я вновь направилась туда, но в этот раз все было по-другому. Атмосферы праздника не было. Несколько человек били в бубны, с наигранной веселостью, в которую, впрочем, и верили, выкрикивая «Харе Кришна! Кришна Харе!». Я, прислонившись к стене, тихо наблюдала за этим действом, пока ко мне не подошла девочка, сообщив, что они собираются продолжить свои танцы с плясками на улице, и очень хотят, чтобы я к ними присоединилась. Такого желания во мне не возникло, и я направилась в сторону близлежащего парка. Дойдя до большого раскидистого дуба, я уселась на траву, спиной прислонившись к дубу. Невольно, я залюбовалась девушкой неподалеку, с чувством производящей асаны хатха-йоги, а я тебе рассказывала, как раньше была увлечена йогой. Уходя, девушка, видимо заметив, что я с любопытством наблюдала за ней, вручила мне визитку йога-студии. — Почему бы и нет — подумала я. На следующий день я посетила эту йога-студию. Но, то, что я там увидела, рассмешило меня. Кроме пары человек, причем пытающихся скрыть это, думая, что это неправильно, все, вместе с инструктором, по-другому его не назовешь, производили заученные движения в заученной последовательности, совершенно не ощущая того, что делают. Они даже дышали заучено! Это было похоже на школу акробатов, в стиле — «Але оп! Смотрите, как мастерски как я задрал ногу!». Я стала искать других «йогов». Переходив массу студий и классов, в том числе относящихся к знаменитой Федерации йоги, еще бы и Министерство открыли…., ну так вот, и там я встречала то же самое. Единственно, многие из них, еще кичились своими сертификатами и временем, проведенным с каким-нибудь «гуру» или с Далай ламой. Кичились так, словно спортсмены, навесившие на себя награды или военные ордена, ну и там знакомство с Далай ламой, вроде — «я с генералом за руку здоровался». Находившись к этим «йогам», я переключилась на йогов в стиле «нью-эйдж». Не скажу, что было не интересно, часто, было даже увлекательно. Но, все это, давало лишь недолговременные вспышки энергии, причем гораздо слабее той, когда я с душой исполняю ту музыку, которая мне по душе. А эти бедняги, к тому же, даже не замечали ответную силу, которая возникала после всплеска, уверившись в том, что они пробудились…. Одним словом, я находилась к разным «мастерам», «свами», студии и классы, испробовала разные снадобья «типа» аяхуаски и мескалина, ну, про старую добрую травку не говорю, перепробовала самые, якобы новые средства, вроде холотропного дыхания, кундалини, рейки и каких-то там расстановок, но все это было, мягко говоря, фуфлом. Все это я и так могла и знала, мне это давно раскрыла музыка. И вот, на одном из таких сборищ, я и встретила Валеру. Мы разговорились. Валера тоже музыкант, композитор, и занимается, как и я, изучением вибраций. И вроде бы, он и рассуждал и относился ко всему похоже на то, как я отношусь. Он убедил меня в нашей избранности, сравнивая с другими, затем заманив меня на «Гурджиевские танцы». Скажу, что эти танцы, многое во мне раскрыли, но, со временем, и они исчерпали себя, а люди, которые там занимались, после танцев, механично рассуждали о механичности, и о том, что когда и на что сказал Гурджиев или Успенский. Валера был того же мнения, чем еще больше убедил меня в нашей избранности. Вокруг нас сколотилась компания, которую ты уже видел в кафе, которая также механично рассуждала о механичности, но, с еще большим пафосом, чем предыдущие. Правда, увидела я это лишь пару дней назад. А теперь, самое главное — на этих словах, Анна тяжело вздохнула — Любимый….! Мы всех вокруг называли роботами, причем презрительно и не видя их Настоящей Сути…. И….я так называла и тебя….причем, позволяя называть тебя роботом и их….они так и говорили — «как там твой робот?». К этому моменту, я заметила, что Валера не ровно ко мне дышит и собирается что-то предложить. В том состоянии, в котором я находилось, мне это льстило…. А потом, произошел звонок от девушки, которая матерно ругаясь, настоятельно предлагала оставить тебя в покое и больше не мешать вашему счастью. Этот случай полностью уверил меня в том, о чем я подозревала, но все еще не хотела верить. На следующий день, Валера предложил мне поездку в Гоа. Я без сомнений согласилась, с условием, что мы будем жить в разных номерах, пока я сама не решусь сойтись с ним. В день, когда я решилась тебя покинуть, ты был искренним. Таким я тебя не видела давно…. Я знаю, что если бы и я тогда сделала шаг навстречу, все могло бы встать на свои места. Но, вспомнив последние месяцы и матерный голос из трубки, я не захотела верить тому, что увидела в твоих глазах, и предав и себя и тебя, назвав тебя механичным попрыгунчиком, уехала с Валерой. В Гоа, я столкнулась с еще большей концентраций йога-семинарщиков, их тут огромное количество, особенно на севере. Они думают, что убежав от проблем, что-то решили в себе…. Но, такая концентрация позволила мне по-другому посмотреть и на нашу компанию, а главное на себя саму, увидев, что я мало чем отличалась от них. За последние два дня, я рассмотрела очень многое из того, во что боялась заходить…. Мне стало очень легко на душе…. И знаешь, я больше не ревную…. Постепенно, все истинное, начало выплывать наружу. Но простить тебя, я была не готова, из-за чего не прекращала заигрывания с Валерой, давая ему надежду. Не могла простить, вплоть до того момента, пока не увидела твои глаза! Все решилось в мгновении — на этих словах Она притихла — с открытой Любовью смотря в глаза Федора — скажи, ты прощаешь меня? — Конечно, Любимая! — вырвалось из глубин существа Бабочкова. Он горячо и с Любовью прижал Ее к Себе — Будем считать, что мы встретились только сейчас…. Они просидели в молчаливом Счастье и обнявшись около получаса, пока в темноте не послышались голоса весело переговаривающихся мужчины и женщины. — Дим! — окликнул мужчину Бабочков. — Это тот Дмитрий, о котором ты мне рассказывал? — с интересом спросила Анна. — Да. Я сейчас вас познакомлю — Мы уже заочно знакомы — улыбаясь, подошел к ним Трчунов, держа за руку Гаю — вернее я….каюсь, эти месяцы, я издалека наблюдал за Федором, и в мое поле зрения попадала и ты…. Именно поэтому, мы с Федором и оказались здесь…. А я через это вновь встретил Ее — добавил Он, с Любовью посмотрев на Гаяне. Анна, с вопросительным интересом посмотрела на Бабочкова. — Я Тебе потом все расскажу, Любимая — улыбнулся он в ответ. — На самом деле, мы искали вас — загадочно улыбаясь, продолжил Трчунов. — У нас есть к вам одно интересное предложение — продолжила линию Дмитрия Гая. — Мы решили кое-что организовать, а перед этим и для этого, попутешествовать по миру — вновь улыбнулся Дмитрий. — И приглашаем вас с нами — продолжила Гаяне. — О финансах, можете, не беспокоится — улыбнулся Трчунов — пусть это будет нашим вам подарком на воссоединение. Мы будем очень рады, если вы присоединитесь к нашему путешествию Федор и Анна переглянулись. — Вы согласны? — весело и с добротой спросил Дмитрий. Они снова переглянулись, ощущая в глазах друг друга согласие, и в один голос, весело и с интересом ответили: — Да!

ГЛАВА XXVIII
РЕШЕНИЕ

Бабочков проснулся с четким ощущением того, что ему пора в путь. Это ощущение посетило его еще вчера, когда они с Анной дошли до восхитительного водопада в горах, от которого шла тропинка дальше, которая словно манила его продолжить путь. Только в этот момент, по ощущениям Бабочкова, было не время делать этот шаг. Ведь уже вечерело, а Анна была на третьем месяце беременности. В Гималаях они были уже около месяца. Вчера ночью, после того как они спустились с водопада, они проводили в продолжение путешествия Дмитрия и Гаяне, с которыми проездили по многим странам, посетив интереснейшие места и познакомившись с замечательными людьми. Здесь же, в Гималаях, Анна ощутила, в большей степени из-за беременности, что не хочет больше продолжать путь и желает здесь задержаться, о чем и сообщила Бабочкову, который с теплом и готовностью согласился. Тем не менее, многочисленные поездки, а также мощная энергия Гималайских гор, естественно, совместно с их восприимчивостью, готовностью и решимостью, поспособствовали целой череде важнейших отрезвляющих осознаний. Бабочков решился сделать шаг. А у водопада, он ощутил как именно сделать этот шаг. Проснувшись утром, все его существо было пропитано четким ощущением решимости. Паразит, пока еще сидящий в Федоре, боялся даже показать свой нос, испуганно замерев и даже не зная, что предпринять. Осторожно выбравшись из-под руки спящей Анны, Федор вышел на балкон, прикурив сигарету и с наслаждением оглядываясь вокруг. Гора, к которой его тянуло начать путь, гордо возвышалась вдали, своей мощной красотой удерживая очарованно-завороженный взгляд Федора. Анна подошла, обняв его сзади — Я знаю, что у Тебя на душе, Родной — прошептала она ему на ухо ласково-понимающе-одобряющим тоном, с легким оттенком грусти. — Что? — повернулся он к ней с Любящей и Радостной улыбкой. — Я еще вчера это увидела, около водопада — нежно целуя его, произнесла она — Не сомневайся, со мной и с детьми все будет хорошо. Если ты ощущаешь душой, что тебе нужно туда идти, то иди! А мы подождем твоего возвращения здесь. У Бабочкова на глазах выступили слезы Радостной Благодарности — Ты действительно не против, Любимая? — Конечно же, очень даже «за», глупенький — задорно, весело и с Любовью обняла его она. — А что же я скажу Сонечке и Максу, ведь они всего неделю как приехали — чуть обеспокоенно произнес Федор. — Вот проснутся, посмотришь им в глаза, и твои слова родятся сами! Макс, конечно же, попросится с тобой, и когда ты ему откажешь, надуется, но Сонечка все поймет — тут она задорно улыбнулась — Кстати, а вот и они! Федор с ласково-любящей улыбкой обернулся к детям, тепло обняв их по очереди. Анна, ласково и тепло обняв их, удалилась в комнату, со словами — Я скоро вернусь, вам нужно кое о чем поговорить с папой. Дети вопросительно уставились на Бабочкова. Федор с теплом и Любовью, по очереди посмотрев им в глаза, начал: — Помните, мы с Анной, вчера рассказывали вам о водопаде, на который вы не захотели с нами пойти? — на этих словах Федор весело и игриво рассмеялся. Дети, с заговорщическими улыбками на лицах, закивали голосами. — Так вот — продолжил Федор — от этого водопада шла дорожка дальше, и я знаю, что если пойду по ней, то найду кое-что очень важное для меня. — А что, пап?! — с интересом спросил Макс. — Я не знаю, сынок — открыто и тепло улыбнулся Федор — но знаю, что найду! — А можно мне с тобой?! — с детским напором запросился Макс. — И я хочу пойти! — топнула ногой Сонечка, в которую уже, за это время проник вирус обиды. — Вы же вчера не хотели туда идти — дразняще засмеялся Бабочков. — Хотим! Хотим!!! — наперебой и в радостном возбуждении закричали дети. Бабочков, присев на корточки, тепло обнял их обоих. — Мне нужно пойти туда одному, и я не знаю, сколько времени буду идти. Кроме того, спать я буду на земле и там не будет, к примеру мороженного, которое вы так любите. — Почему же на земле, в палатке — ласково-дразняще произнесла подошедшая к ним Анна, держащая в руках собранный рюкзак. — Мы тоже хотим в палатке! — нетерпяще-просяще заверещали дети. Анна, с побуждающим понимание посмотрела в глаза Федора, словно подталкивая его к решительным действиям. — Нет, мои Родные — решился Федор, твердым, но Любящим голосом — Я пойду туда один! Мне это очень нужно! Макс обиженно убежал вниз с балкона, а Сонечка, несколько секунд смотря Федору в глаза, подбежала к нему, жарко обняла и плача произнесла — А ты скоро вернешься? — Не знаю, доченька — тепло произнес Федор — может завтра, а может, к примеру, через месяц. — Нет! Месяц это долго! — недовольно пробормотала она — Вернись завтра — Сонечка, я действительно не знаю, сколько времени мне понадобится, но, постараюсь скорее — Хорошо — довольно и соглашаясь, улыбнулась Сонечка — а принеси мне оттуда ежика! Бабочков засмеялся — Хорошо, если я встречу по дороге ежика, то скажу ему, что ты хочешь, чтобы он пришел. Но, не знаю, захочет ли он спуститься из леса в наш дом. — Захочет! Захочет! — радостно запрыгала Сонечка — Ему здесь понравится! Я ему домик сделаю! — Сонечка — ласково начал Федор — а ты бы захотела уйти от нас и своих друзей далеко, и жить там в картонной коробке? — Не знаю…. — притихнув, задумалась Сонечка, с оттенком легкой обиды в голосе. — Вот и я не знаю, доченька — тепло обнял ее Бабочков — захочет ли ежик прийти. — Мы сейчас поедим — весело-заговорщическим голосом обратилась к Сонечке Анна — а потом проводим папу и пойдем к лошадке. — Ура! Ура! Пойду Макса позову! — радостно запрыгала она. — Сонечка, я сам его позову — решительно улыбнулся Федор. — Хорошо — весело улыбнулась она в ответ. Бабочков нашел Макса на берегу речки, втыкающего перочинный ножик в землю. — Я знаю — тепло начал Федор, присев на землю рядом с сыном — что ты переживаешь от того, что мы с мамой не живем вместе. Макс, не поднимая глаз с земли, тяжело всхлипнул. — Понимаешь — продолжил Бабочков — наши с тобой отношения — это только наши с тобой отношения, а наши отношения с мамой, тоже только наши, и не имеют ни к тебе, ни к Сонечке никакого отношения. Вот, к примеру, ты говорил, что поругался со своим другом Сашей, и что не хочешь его видеть. Макс поднял глаза на отца, не понимая, что он хочет сказать. — Вот смотри — продолжил Федор — если бы мы с Сонечкой, сказали бы тебе, что хотим, чтобы Саша жил с нами. Причем жил бы в твоей комнате и пытался бы указывать тебе, что делать, а когда бы это не получалось, орал бы на тебя в твоей же комнате. Тебе бы это понравилось? Ты хотел бы так жить? — Нет! — всхлипнул Максим. — Мама очень хорошая — тепло и понимающе, обнял его Федор — но я не хочу с ней жить. Я Люблю другую женщину, Анну. А вы можете жить с нами столько, сколько пожелаете, если этому не будет препятствовать мама. Ты понимаешь меня, сын? Макс, зарыдав, обнял отца. В дом они вернулись, обнявшись и с улыбками на лицах.

ГЛАВА XXIX
ИСПЫТАНИЕ

Над скалой, с которой, величественным и мощным потоком льется вода прошедшая долгий путь от самых высоких Гималайских ледников, появился человек. Орел, сидящий на ветви могучего дуба, что возвышаясь над обрывом, корнями словно уходил в самое сердце скалы, встрепенулся. Его взор обратился на путника. Путник был чем-то озабочен. Его глаза, словно постоянно что-то искали. Издав свист, величественный орел слетел с дерева, уверенно и с удовольствием взмахнул пару раз крыльями, оказавшись на ветви мощной и раскидистой сосны, растущей чуть подальше. Федор, от неожиданности вздрогнул, и, тут же поймал себя на этом. Из его груди вырвался смех. Глаза заискрились Счастьем. — И Я Тебя Приветствую! — завороженно-весело обратился он к орлу, затем, чуть печально, но не теряя счастья в глазах, продолжил — прости, что потеряв себя, помешал я тебе данностью наслаждаться…. С этими словами, Бабочков вновь огляделся вокруг. Он был изумлен красотой, которая открылась его взору. Зачарован музыкой реки, что сияя под солнцем всеми оттенками радуги, симфоническим всплеском спадала к подножию скалы, весело и игриво продолжая свой путь, словно предвкушая все радости, что встретятся ей на пути в этом чудесном лесу. Он был заворожен всевозможными ароматами трав и цветов, радостно растущих над этим обрывом, и своими ароматами, плодами Любви к Жизни, сплетающихся в один незабываемый аромат, словно воспевающий саму суть Любви. Федор ощущал полное единство с этим волшебным местом. Он дышал Любовью, Ощущая Единство со всей Бесконечно-Чудесной Вселенной. Орел, издав одобрительный свист, мощными взмахами крыльев поднялся высоко в небо, с удовольствием покружившись в нескольких игривых воздушных потоках, на одном из них улетел куда-то близ вершины горы, расположенной чуть вдали. Обратив свой взор на эту гору, Федор ощутил в ней что-то волшебно-загадочное. Всем своим существом потянулся он к ней, четко ощущая, что ему стоит забраться на эту вершину, ведь величественная птица словно пригласила его туда. Гора, словно со всех сторон защищенная защитным рвом, крутым спуском уходила далеко вниз, и лишь один, очень узкий, также уходящий в обрыв перешеек длиною метров в триста, соединял место, откуда каким-то образом можно начать подъем на ее вершину, с местом, где стоял Бабочков. В Федоре не возникло даже тени сомнения, когда он сделал первый шаг на перешеек. Не возникло и тогда, когда он прошел почти половину пути. Он просто наслаждался каждым движением и всем, что его окружало. — Я прямо лечу! Вот какой я! — осторожно активировался паразит, затем чуть замер, и весьма обрадовавшись тому, что Федор, не заметив его, проглотил наживку, вкрадчиво продолжил — Только….я ведь не птица…. Ведь уронил же я вчера в пропасть свой рюкзак…. При этих словах тюремщика, движения Бабочкова приобрели неуверенно-осторожный характер. Федор сделал еще один неуверенный шаг. Большой камень обвалился, с грохотом, долго падая в обрыв. — Осторожно — испуганно зашипел паразит — Ты ведь не хочешь сейчас умереть! Как говорится, не искушай Бога! Это ведь не страх, а здравая осторожность! Нужно возвращаться обратно! На этих словах тюремщика, Федор рассмеялся, он вновь увидел действия паразита. Он также уверенно, как и вначале, продолжил свой путь, внутренне смеясь над попытками паразита его испугать и не теряя наслаждения данностью. Пройдя перешеек, Бабочков уперся в вертикальную стену, обойти которую не представлялось возможности. Осуществив несколько неудачных попыток начать подъем на нее, Федор чуть сконфузился. — А я ведь говорил, что глупая идея! — вновь попытался активироваться тюремщик — нужно идти обратно! — Так….выход обязательно должен быть — тихо произнес Федор, усевшись на большой камень. Он внимательно, огляделся вокруг. Его взгляд, с интересом и Любовью вглядывающийся в окружающее остановился на узкой дорожке, что уходя под край выступающей скалы, которая словно стеной загораживала продолжение тропики, уводящей куда-то за нее. — И ты собираешься спускаться по этой тропинке???! — вновь испуганно зашипел тюремщик — Это самоубийство! — А я все равно пойду! — с ироничным вызовом и вслух ответил тюремщику Бабочков, поддавшись на его приманку и воюя с ним — Или ты думаешь, что я буду тебе подчиняться?! С этими словами он сделал осторожный шаг вниз по тропинке, держась за ветку дерева, растущего из скалы. Шаг за шагом, Федор осторожно продвигался вниз, к заветному проходу под природной стеной. Он, уже, практически наслаждался путем, как вдруг, перед ним, почти уже перед самым переходом за стену, появился участок длиною метра в три, где горизонтальной дорожки не было вообще, а на ее месте росло мощное дерево, своими корнями, обвалившее тропинку рядом. Обойти это дерево, что корнями вгрызалось в скалу и держалось вопреки физическим законам, по представлению тюремщика Бабочкова не представлялось возможным. Бабочков вновь внимательно огляделся. Путь был лишь один, остатки тропинки в виде камней и земли, застрявших между корнями этого мощного дерева, по которой, возможно получится пройти, держась за полусухую ветку, свисающую с дерева так, что за нее можно ухватится. Федор сделал шаг вперед. — Стой!!!! — заорал паразит в голове Федора — ты сейчас свалишься в эту бездну!!! — Не свалюсь — иронично заулыбался Бабочков, решительно взявшись рукой за ветку и сделав шаг на камень, застрявший под деревом. Камень, не выдержав нагрузки, с грохотом улетел из-под ног Бабочкова, который повис над обрывом, вцепившись обеими руками в ветку и сильно ударившись о скалу коленями. Он выл от испуга, судорожно подтягиваясь и толкаясь ногами о скалу, пока не услышал хруст ветки. Хруст ветки словно отрезвил его. Федор ощутил полное осознание, что может уйти прямо сейчас. Он принял это осознание. Всем Своим Существом Ощутил, что в нем самом, ничего не изменится от смены игры. На его губах появилась улыбка. Глаза вновь засветились Счастьем. Паразит в испуге замер, не издавая ни единого звука. Федор осторожно нащупал ногами выступ на скале. Опустив глаза вниз, он обнаружил, что на выступе можно и стоять. Медленно повернувшись, он отпустил ветку, которая упруго поднялась на расстояние, с которого Федору, уже было не дотянутся до нее. Бабочков медленно повернулся и присел на уступ, с удовольствием оглянувшись вокруг. Красота вида, открывающегося с этого маленького уступа, заворожила его. Все его существо пропитала радость. Он ощутил Единство с этими волшебными горами…. Абсолютно все, кроме того, что он Ощущал Всем Своим Существом, отошло на второй план, в том числе, и его возможная смерть. Его лицо и органы расслабились, на губах заиграла легкая улыбка, а в глазах засветилась Любовь. Посмотрев вверх, он четко увидел путь, по которому можно забраться обратно и уже к проходу. Медленно и спокойно поднявшись на ноги, Федор с удовольствием погладил камни, ощутив все их шероховатости. С таким же спокойствием и наслаждением, он медленно начал подниматься вверх, ощущая каждое свое движения и Любя все вокруг. Ветвь, которую он отпустил, вновь предстала перед его глазами. Бережно взявшись за нее левой рукой, Бабочков, упираясь ногами, чуть приподнялся и правой рукой схватился за камень, застрявший между корней. На его руку, которой он схватился за камень, села бабочка с невероятно красочной расцветкой, подобной, Бабочков никогда не видывал. Федор, не отпуская ветку, отпустил камень и осторожно поднес руку к глазам, зависнув над обрывом, который его чуть раньше так страшил, с любопытством и Любовью рассматривая со всех сторон бабочку. — Откуда же ты сюда попала — завороженно прошептал он. Бабочка, в ответ, легко и игриво вспорхнув вверх с его руки, улетела куда-то за стену, словно показывая Федору путь, о котором он забыл. Бабочков, вновь подтянувшись, схватился рукой за камень и ловко выбрался на тропинку. Он с решительным интересом прошел под стенообразной скалой и….обомлел…. Перед его взором предстала лестница, выложенная массивными блоками, уводящая на самый верх горы, где угадывалась какая-то постройка. Раздался свист орла, который словно призывал Федора подняться вверх. Бабочков в завороженно-счастливом возбуждении начал подниматься вверх. Невероятные красоты окружающей местности, открывающиеся с это лестницы, заставляли Бабочкова то и дело останавливаться, восхищаясь Матерью Природой. Федор вышел на почти ровную просторную площадку, в центре которой стоял то ли храм, то ли дом, весь сложенный из крупного камня и надежно защищенный от любопытных взоров последним участком скалы, возвышающейся с той стороны, откуда Бабочков начал свой путь. Орел, с одобрительным свистом, вспорхнул с огромного камня, вросшего в землю справа от каменной постройки. Внимание Федора сосредоточилось на камне. Он был исписан какими то узорами. Бабочков подошел ближе к нему. С завороженным интересом, он медленно, изучая каждый частицу обошел его. Бабочков не понимал что означают эти символы сливающиеся в один, но внутренне он знал. Он с Любовью дотронулся до камня, готовый к тому, чем он может ему помочь. Камень откликнулся мощным потоком энергии, Бабочкова пробило, он моментом увидел то, что все еще не хотел Видеть….боялся принять, чтобы не разрушить новую иллюзию, называющуюся новыми красивыми словами. Он медленно и медитативно взобрался на камень и также медитативно опустился на него, скрестив ноги и закрыв глаза. Поток усилился. Вся его жизнь начала проносится перед ним, раскрываясь совсем с других сторон. Он Видел причины всего когда-либо произошедшего в его жизни, видел где они начинались и из-за чего. Видел как это сплетается в одну линию, ведущую в «до» этой игры. Боль Видения пронзала его насквозь. Он Видел почему он пришел сюда. Видел, почему именно сюда, так и таким образом. Видел ценность Настоящего, ценность того, с чем ты делаешь каждый шаг. Все остальное стало бесполезной оберткой. Для него больше не существовало ни времени, ни пространства ни понятий. Он был Един со Всем, жестко ощущая ответственность перед собой за каждый сделанный шаг, ответственность за то, что с чем он был сделан. Он был готов ОТВЕЧАТЬ. Готовность отвечать откликнулась, раскрываясь жесткой, поражающей в самую причину болью. Он Видел когда в первый раз предал себя в этой игре….Видел что он поставил выше Настоящего, когда предал Себя и Все Вокруг. Видел, когда в первый раз предал Родных, приняв за них то, что они считали собой. Он увидел, что винил Родных в причинах своей игры, которые сам и создал. С рыданием, из него вырвался поток, заключающий в себе сразу раскаяние, прощение и благодарность. Неимоверная легкость и Счастье заполнили все его существо. Однако, он ощущал, что все еще осталось что-то нерешенное. Он четко ощущал, что должно что-то произойти способствующее Видению этого. Бабочков открыл глаза, он также был Един со всем, легок и Счастлив. Он с Любовью погладил камень, выражая ему благодарность. — Это все дал мне камень и это место — осторожно активировался тюремщик — а что будет, когда я уйду отсюда? Бабочков четко увидел в попытке тюремщика причину, которую не мог уловить до конца, потому как, по еще не отмеревшей привычной последовательности событий, это начало объяснятся в его голове, вновь управляемой паразитом. Он вновь закрыл глаза, моментами теряя то, что только что приобрел, вглядываясь в то, что пытался навязать ему тюремщик. — Hi, Brother — услышал он сзади голос на ломаном английской, c явным индийским акцентом. Федор удивленно обернулся. Перед ним предстало улыбающееся лицо бородатого человека в набедренной повязке и с рюкзаком за спиной. Бородач доброжелательно кивнул ему и двинулся в сторону каменной постройки, где начал разгружать из рюкзака какие-то травы, коренья, дрова и яблоки. — You live hear? — также удивленно спросил Федор. — Sometimes — невозмутимо улыбнулся индус, затем, неожиданно продолжил на чистом русском, но с тем же индийским акцентом — Что привело тебя сюда, брат? Что сидишь с таким серьезным видом на камне? Удивлению Бабочкова не было границ — Откуда ты так хорошо знаешь русский? — Ты лучше скажи, с какой стороны добрался сюда, брат? — улыбнулся бородач, сидя на корточках подготавливаясь к разжиганию костра. — Снизу, оттуда — растеряно показал рукой Федор в сторону, откуда пришел. — А то можно и через пещеру — невозмутимо продолжил индус — высекая кремневыми палками искру в сухую траву. Огонь разгорелся, бородач одобрительно кивнул, подложив хворост в огонь. — Посмотри с той стороны скалы, видишь дорожку? — продолжил он показывая головой — там есть кое-что интересное, тебе понравится. — А ты не удивлен меня здесь видеть? — так же растеряно спросил Федор, спускаясь с камня. — А разве есть что-то не удивительное? — открыто улыбнулся бородатый человек — Сходи, посмотри, а я пока чай приготовлю, вернешься, поговорим. — Хорошо — улыбнулся Бабочков, отправившись за скалу и четко ощутив, что то, что происходит и есть то, что как он ощутил, должно поспособствовать его Видению. Перейдя по узкой тропинке за скалу, перед ним открылся узкий вход в пещеру, в конце которой угадывался просвет. Бабочков осторожно зашел в темный проход уводящий вниз. Шагов через тридцать, Бабочков ахнул от восторга, выйдя на небольшое открытое пространство, окруженное со всех сторон скалами, правая сторона которого было заполнено чистейшей водой, ласково журча, стекающей в это маленькое озерцо несколькими ручьями по скале. С левой же стороны, лежала гладкая, словно отполированная глыба, возвышающаяся на пару метров над озерцом, в паре шагов от которой открывался новый вход в пещеру, уже просторный, в которую продолжала свою дорогу эта волшебная вода. Федор моментально скинул с себя одежду, погрузившись в освежающую прохладой, кристально чистую воду. Он с благодарным наслаждением и удовольствием сделал глоток, погрузив голову в воду. Вода словно раскрыла для него все секреты это волшебного места. Счастливо улыбаясь, он медленно вышел из воды, взобрался на глыбу и с наслаждением улегся на ее приятно нагретую солнцем, гладкую поверхность. Наслаждение Федора перешло в недолгую дремоту, словно наполнившую его силой, от которой его пробудил взмах крыльев. Открыв глаза, он увидел орла пьющего воду из озерца. — Брат мой — ласково прошептал Федор. Орел, ответив ему приветственным свистом, вспорхнув, влетел в продолжение пещеры. — Ты опять мне что-то хочешь показать — улыбнулся Федор, спустившись с глыбы и направившись в сторону пещеры. Сделав пару шагов вглубь пещеры, вдоль высеченного в скале русла для ручейка, Бабочков был поражен…. Это был целый пещерный храм-поселение, с многочисленными высеченными в скале проходами и помещениями, многие из которых были украшены колонами грубоватой красоты. Вверху этого огромного пещерного храма, было отверстие, через которое свет проникал в него, ласково освещая это чудесное, скрытое от любопытных глаз место, переполненное благостной энергией. Федор завороженно стоял посередине этого чудесного храма, ощущая истинный храм в себе. Он ощущал, что куда бы он не пошел, все это всегда с ним, если он не будет отвлекаться. Ручеек, весело журча продолжавший путь, словно приглашал его продолжить путь вперед. Последовав приглашению, Федор подошел к выходу из пещеры, с удивлением обнаружив, что он находится в паре метров внизу от перешейка, по которому он прошел в начале пути и где сидел, пытаясь найти путь. — Пора идти обратно, этот человек может научить тебя многому — кинул пробный шар паразит, продолжив, т. к. Федор заглотил его наживку — Он ведь может и обидеться, что ты так долго отсутствуешь, чай ведь для тебя готовил! Последние слова паразита, вызвали в Федоре бурный смех, настолько явной и примитивной он увидел его разводку. Но, осознавая, что как раз так, он и сможет увидеть, Федор, вновь в блаженном состоянии двинулся в сторону бородача. Бородач, откинувшись на стену каменной постройки, попивающий чай из половинки разрубленного кокоса, улыбнулся вышедшему к нему Федору и подвесил чайник над костром. — Садись, сейчас чаю попьем, а чуть позже, уже дал будет готов — медленно и улыбчиво сказал он, помешивая большой деревянной ложкой что-то в кастрюле с краю костра. — А ты знаешь историю этого места? — присев рядом, улыбнувшись, спросил Федор. — А ты знаешь историю этой ветки? — улыбнулся в ответ бородач, поднимая одну из заготовленных веток, рядом с ним. Ответ на момент смутил Федора, затем вызвав в нем улыбку, после которой он медленно, отрицательно покачал головой. — Вот и я не знаю — одобряюще улыбнулся бородач — А какое имя у тебя? — почти торжественно смотря на бородача прикуривающего угольком трубку, спросил Федор, вновь поддавшийся на разводки паразита о том, что этот человек может раскрыть ему то, что он не видит. — Родители Пурваном назвали — улыбнулся он, протягивая трубку Федору. — А я Федор, Пурван — ответил Бабочков, принимая трубку — Рад за тебя — рассмеялся в ответ бородач Бабочков поперхнувшись ароматным дымом, которым затянулся, закашлялся смехом, мгновенно увидев, кто и что вместо него сказал, как и почему. — Прости…. — Бывает — улыбнулся Пурван, наполнив чашу из кокоса чаем и протянув ее Бабочкову. Несколько затяжек из трубки усилили ощущения Федора, он четко видел, что что-то вместо него выставляет этого человека выше его самого. — Пурван — осторожно начал он — мне кажется, что ты можешь меня научить чему-то важному….мне кажется, что я попал сюда, чтобы увидеться с тобой. — Да! Вся твоя жизнь текла для того, чтобы ты увидел меня — серьезно начал Пурван, затем, не выдержав, бурно и весело расхохотавшись, продолжил, также хохоча и с деланной торжественностью — И вот теперь ты здесь! Твой путь окончен! Бабочков был обескуражен поведением индуса. Тот внимательно, улыбающимися глазами посмотрел на Федора, затем наполнив миску далом, протянул ее ему. — Попал ты сюда, конечно же, не случайно, также, как и попадал в любое другое место. И встретились мы не случайно, как для тебя, так и для меня, так и для этого места. Также, как и ты, не случайно встречал любого на своем пути. Но, никто кроме тебя самого, не может дать тебе то, к чему ты стремишься. — Я знаю о чем ты — тихо и задумчиво произнес Федор, отправляя порцию дала в рот. — Тогда что же мучает тебя прямо сейчас? Почему ты такой серьезный? — улыбнулся Пурван. — Ты прав! — расхохотался Федор, увидев то, что в нем происходило, затем отложив миску и призывающе смотря на бородача, продолжил — Но….вот ты же мне, вот прямо сейчас помог, значит, можешь помочь и в большем! — Ну да! Я ведь гуру! — вновь расхохотался Пурван — наверное, надо ашрам открыть! Посмотрев на вновь запнувшегося Федора, Пурван медленно продолжил, помешивая угольки в костре — А разве, не много ли дал тебе этот камень, или озерцо и храм, или дорога, по которой ты пришел сюда? — Да….конечно — вновь осознав, улыбнулся Федор, продолжив с пытающей сохранить свои позиции иллюзией — но ведь этот камень особенный, как и озерцо, как и это волшебный храм, как и Ты! — Да! Где еще ты мог бы увидеть бородатого мужика в набедренной повязке, готовящего дал на вершине скалы — вновь расхохотался Пурван — Да….место это сильное, но ведь вопрос не в нем, оно только способствует твоей готовности и порыву. А коли готов ты, проявится это через то или иное. Если проявилось через меня, то причина этого в тебе, а не во мне! Все особенное! Как у вас говорят — «Красота в глазах смотрящего». Федор четко ощутил, что это он и должен был услышать, эти слова отразились в нем, словно освещая то, что он не хотел рассматривать. Также он ощутил, что пора разобраться с тем, что он все время ожидает помощи извне. Он медленно поднялся и ничего не говоря, улыбнулся бородачу и двинулся в сторону пещеры. Пурван одобрительно улыбнулся. Выйдя к озеру, Бабочков освежился и вновь лег на глыбу, направив взор в постепенно затемняющееся небо, на котором уже начали проявляться звезды. Он словно пытался решиться, чтобы начать, чтобы потерять абсолютно все, что считал собой и обрести Себя Настоящего, безотдельного от всего вокруг.

ГЛАВА XXX
РОЖДЕНИЕ

Бабочков, удобно расположившись на камне, решительно начал направлять свои мысли. — Что же меня до сих пор беспокоит? Чего я боюсь, посредством чего теряю себя? Смерти!!! Вернее того, что все и всё, что есть в этой игре, в этой жизни, исчезнет для меня. Но, ведь не исчезнет самое главное! То, что я ощущаю всем своим существом! Мой центр! Я ведь это ощущал и тогда, когда выходил! — Это игрушки — пугающим и издевающимся голосом в голове, вмешался паразит — а что дальше?! — Вот! — решительно принял Федор — Я боюсь даже того, что мне когда-то внушили! С одной стороны того, чему учили в советское время, на вроде того, что «там ничего нет», а с другой, того, что активно пропагандируется церковью, «типа» — «тебе придется отвечать перед Богом, и ты попадешь в ад, в пекло, будешь вечно мучатся»…. — Ага! — рассмеялся Федор — и черти будут меня тыкать вилами! — Может, конечно, не пекло и не черти — вкрадчивым тоном с явными нотками испуга, вмешался тюремщик — но откуда ты знаешь, что тебя ждет? — Ах вот оно что! Боишься ведь ты, а не Я! Это ты веришь до сих пор в советские сказки и в церковные пужалки! Конечно же, я буду отвечать, и отвечаю и сейчас! Я готов держать ответ! Я выбираю Свет! Любовь! Я готов ко всему, что они несут! На этих словах, мощный поток Любви и решимости выбросил Федора из тела. — Ну….здесь ты уже был! Что дальше?! — угрожающе зашипел тюремщик, подползая к нему туманом устрашающих образов, которые Бабочков когда-то создал, представляя их, тут были и змеи, и дохлые кошки, и множество червяков…. — Дальше! — засмеялся Федор, потоком света исходящего из его души преображая устрашающие образы в сказочные цветы и бабочек красочной расцветки, и с решимостью выходя дальше. Перед Федором открылся пронзительный свет, в сторону которого он то ли летел, то ли падал с невероятной скоростью. В процессе полета-падения, он пролетал через сгустки энергии в виде полупрозрачных от света шаров, словно призванных остановить его и увлечь, и пролетая через них, он заново переживал события из своей жизни. Шары переливались разными цветами, от серовато-черных, несущих боль, разочарование и безысходность, до красочных, несущих Радость, Воодушевление, Счастье и Любовь. Вот, он пролетает через серо-черный шар, несущий отвратительную энергию, где он, трехлетний, вместе с двоюродным братом, кидаются кубиками в свою немощную прабабушку….сильная боль…..темная энергия…. Он с искренним раскаяниям, обнимает бабушку с огромным теплом и Любовью, прося прощения. Также тепло обнимает брата, прощая и себя и его. Бабушка тепло улыбается. Ласково гладит их по голове…. Полет дальше…. Вот нарастающий поток шаров, несущих клейкую и вязкую энергию предательства, вины, обиды и жестокости — вот — он кричит на мать, вот — отец дает ему оплеуху за то, что он не последовал его воле, вот — он плохо говорит о своем друге с их товарищами, вот — другой друг обкрадывает его, вот — они с друзьями мучают кузнечика, отрывая ему ноги, вот — отец бьет мать, вот — он ворует деньги у дяди из куртки, вот –жена изменяет ему, вот –он, юношей, подставляет под друга девушку, с которой провел ночь, вот — он совсем маленький, предает себя в первый раз…. Пролетая через все эти шары, Бабочков не теряя Света и Любви в душе, преображает их, Раскаиваясь, Любя и Прощая, тем самым наполняя их волшебными красками и Любовью. Полет дальше…. Приближается чернейший шар, увеличивающийся в размерах и своей, лабиринтообразной структурой пугающий его, отчего шар начинает темнеть еще больше, заслоняя собой свет, а Бабочков падает прямо в него, оказавшись в бесконечном и темном лабиринте, наполненном отвратительной темной энергией с четко акцентируемой безысходностью. — Ну что?!!! Теперь ты попал!!! — прозвучал громоподобным, злорадно-торжествующим и устрашающим тоном голос тюремщика — Тебе отсюда не выбраться!!! Ты наш!!! Будешь теперь бродить и мучатся здесь целую вечность!!! Бабочков замер, слова тюремщика, приобретшего многочисленность, его пугали, но в центре своего существа он ощущал тлеющий Свет. — А мог бы остановится!!! — в той же форме продолжал тюремщик — Мог бы вернутся обратно, или хотя бы во что-то подобное! Теперь будешь сожалеть об этом вечно!!! На этих словах тюремщика, он четко ощутил, что тлеющий Свет в его центре связан со Всей Бесконечной Вселенной, что он исходит из одного источника, и что это и есть Он, безотдельный от всего, что сила тюремщика черпается лишь в том, что он до сих пор мыслит себя как отдельное существо, Федором, или не важно как он будет это называть, что придает важность тому, что считает собой и всему с этим связанному больше, чем всему во Вселенной. Тлеющий Свет в его Центре начал разгораться, в нем зазвучала музыка, чем-то похожая на финал девятой симфонии Бетховена. Он взорвался Любовью, разлетающимся во все стороны Светом. Ни от темного лабиринта, ни от того отдельного, что он считал собой, не осталось и следа. Был только Свет, Любовь и Радость. Движение среди переходящих друг в друга волшебных узоров. Что-то потянуло его обратно. Вспышка…. Он открыл глаза, сидя на камне. Около водопадика, Пурван наполнял воду в чайник. Бородач с внимательной улыбкой посмотрел ему в глаза, затем, радостно-одобрительно кивнул головой: — Пойдем пить чай…. — Хорошо!

ГЛАВА XXXI
ЭПИЛОГ

Режиссер Александр Закадровский, в одиночестве карабкался по горе. Незадолго до этого, он уронил в пропасть камеру, последнее из того, что предназначалось для мисси, из-за которой, он собственно, и оказался в этих горах. За последние годы, Александр увлекся модной тенденцией эзотерики и йоги, перечитав массу книг по этой тематике и посетив множество семинаров и тренингов, нигде не находя ответов на свои вопросы и с четким ощущением, что все это лишь поверхностно. Пару месяцев назад, он услышал о некой деревне просветленных, и в нем возникло четкое желание туда попасть. Так как Александр был человеком деятельным, и, как он любил себя называть, творческим, он решил снять фильм об этой деревне. Благо, для этого, у него были возможности в виде доступа к госбюджету на фильмы, ввиду нескольких, снятых по заказу «патриотических» фильмов. Также, у Закадровского имелись связи и с людьми, инвестирующими в потенциально прибыльные фильмы. Удачно совместив все эти составляющие, Александр выбил бюджет и сколотил команду для съемок, но он еще не знал, с чем ему придется столкнуться. Первая часть команды, откололась, когда выяснилось, что машины дальше не проедут и им придется идти пешком по горам и ночевать в палатках. Вторая, когда недалеко от их палаточного лагеря заревел медведь. Последним, откололся его друг-оператор Вадим Сухопятка, заявив ему — Не знаю как тебя, брат, но меня задолбали эти бесполезные поиски! И вот теперь, Александр, в полном одиночестве, потеряв даже камеру, на которую собирался снимать фильм, вскарабкавшись по скале, выбрался к чудесному водопаду, заворожившего его взгляд. Он вздохнул от восхищения. Из-под водопада выбрался голый человек, непринужденно помахав ему рукой. Закадровский, переполнился радостью, он уже больше недели не видел ни одной человеческой души. — Здравствуйте! — в радостном воодушевлении зашагал он к голому человеку. — И тебе доброго дня, светлый человек — открыто улыбнулся тот, натягивая на себя широкие брюки. — Скажите — воодушевленно начал Александр, А вы не знаете, где находится деревня просветленных? — А что такое эти твои просветленные? — засмеялся человек в широких штанах. — Ну… — замялся Закадровский — это люди, которые познали истину и освободились от всех земных пут, если вкратце. — Вот оно что — по-доброму засмеялся человек в широких штанах, присаживаясь на удобный камень и доставая из холщовой сумки два яблока — Вот, поешь, ты наверное проголодался в пути. — Так вы не знаете где эта деревня — с нетерпением услышать ответ, продолжил Закадровский, надкусывая яблоко. — Ну, что же — с доброй улыбкой посмотрев в глаза Александра и поднимаясь с места, произнес человек — Приглашаю тебя в наше поселение, возможно, ты имеешь ввиду его. — Мое имя Александр Закадровский, я режиссер — поспевая за уходящим человеком, впопыхах и на ходу, вылетело из него — А как ваше имя? — Называют Федром — улыбнулся человек. — Как?! А вы случайно не тот самый Федор Иванович?! — взбудоражился Закадровский. — Просто Федор — улыбнулся Бабочков, не сбавляя шаг — И перестань обращаться ко мне на вы, меня не несколько. — Ну,…так это действительно вы….ты…. Ты же Бабочков?! Ведь это вашу….твою книгу я читал? — Можно сказать и так — засмеявшись, ответил Федор, сделав последний шаг на вершину горы и остановившись — А вот и наше поселение. Закадровский остановился рядом с Бабочковым. Перед ними, надежно скрытая между горами, раскинулась большая цветущая поляна с протекающим по ней ручьем. Поляну, на которой гармонично расположились несколько домиков, мягко очерчивал хвойный лес, словно стекающий с гор. — Пойдем? — по-доброму призвал продолжить путь Федор. — Конечно! — взбудоражено и воодушевленно ответил Александр. Пройдя через яблоневый сад и поле кукурузы, они вышли к центру поляны, где расположившись кругом около выложенного большими камнями костра, сидело около двадцати человек. Кто полулежа, кто скрестив ноги, что-то рисуя, мастеря или записывая, а кто на корточках, помешивая аппетитное варево в большой кастрюле, стоящей на углях с краю костра. Несколько человек, завидев их, радостно поднялись на ноги. — Познакомьтесь с добрым человеком — весело окликнул их Бабочков. — Пап! — радостно вскочила с места Сонечка — ты чего столько дней в лесу делал?! — подбежав и обняв его. — А я научился добывать огонь из палки — с объятиями подбежал к ним Максим. Люди, что сидели вокруг костра, доброжелательно и тепло обняли Федора и Александра, по очереди представляясь — Константин, Женя, Анна, Гаяне, Николай, Ма, Дмитрий…. Александр пребывал в взбудоражено-приподнятом состоянии. — Саш, присаживайся, коли желаешь того — по-доброму улыбаясь, призвал его Федор, усадивший себе на шею сына, возрастом около двух лет и обнимая Анну. Закадровский словно не слышал. Сын Бабочкова, поерзав, спустился с Федора, подбежал к Закадровскому, взял его за руку и усадил около большого камня. Затем, подбежал к костру, взял кружку с чаем и с веселой улыбкой протянул ее Александру. — Ну — засмеялся Бабочков, усаживаясь рядом с Александром — коли Давид показывает, что настало время для бесед. — Так это и есть вы! — заворожено теребя в руках кружку, пробормотал Закадровский — Вот вы, Дмитрий! Это же вы организовали по миру эти чудесные центры для развития детей! А вы Анна! Это вы придумали отображение музыки в красках! А вы Гая! Вы организуете эти волшебные концерты в лесу! Я очень ценю то, что делает ваш фонд! Вы столько всего светлого привнесли в мир за эти пару лет! — Саш — улыбнулся Федор — к ним тоже обращайся на ты. Их по одному. Задавай вопросы, которые хотел задать. — А можно, я их пока сформулирую — затушевался Александр. — Нужно — улыбнулась Гаяне — Если ты их сформулируешь в Сердце — добавила Анна, наливая в железную миску варево из кастрюли и протягивая Саше. — А вас здесь столько? — с интересом спросил Закадровский, оглядываясь и с удовольствием отправляя в рот ложку с варевом. — Около половины людей сейчас либо гуляют по лесу, либо в своих домиках, либо ушли в город, кое-что осуществить — улыбнулся Трчунов. — А как вы добираетесь до города?! — Пешком! — засмеялся Федор — не стой стороны, с которой ты пришел — также смеясь, продолжил он, ощутив в глазах Александра удивление — Путь по которому ты пришел, гораздо сложнее! — А можно еще вопрос? — в глазах Закадровского появилось подозрительность — Конечно! — по-доброму улыбнулся Бабочков. — Вот я вижу тут много детей, как же они добираются до школы? — Никак! — засмеялась Анна. — Ну….а как же они обучаются? — Ты только что говорил о центрах развития детей, которыми занимается Дмитрий — улыбнулся Федор — а ведь их центр находится здесь. — Ну да….. — застеснялся Александр, затем, словно решившись, обратился к Бабочкову — А можно….можно поговорить с тобой наедине? Хорошо — улыбнулся Федор — пойдем. Спустившись к ручью, они удобно расположились возле него. Закадровский все не решался начать разговор. — Не подыскивая слова, Саш, начни так, как начинается — открыто улыбнулся ему Бабочков. — Скажите….скажи….а почему вы так живете, вдали от всех? — осторожно начал Закадровский — Не побег ли это? — Ах вот ты о чем?! — засмеялся Бабочков — Ты все о том же просветлении? — Нет…. Ну да…. — решился Саша — я представлял вас совсем другими. — Ну — по-доброму улыбнулся Федор — начнем с того, что это твое просветление, всего лишь еще один шаблон, вбитый в головы людей, также, как и средства для достижения этого, и того, какими должны при этом быть люди. Мы ничем не отличаемся от тебя или кого-либо другого. Закадровский вопросительно уставился на Бабочкова. — Все люди равны и Единорождены, как и все Сущее во Вселенной, имеющее равные возможности — продолжил Бабочков — Вопрос только в каждом, в его решении, в готовности услышать голос Своего Сердца и следовать ему, не смотря ни на что. — И поэтому вы пришли жить сюда? — с недоверием спросил Александр. — И это в свою очередь — засмеялся Федор — Если ты хочешь услышать именно об этом, то нам хорошо и в городе, среди людей, но смысла находится там постоянно, вместо этого чудесного места, мы не видим. Саша притих на пару минут. Протекающая речушка весело журчала, переливаясь на солнце. — Скажи — решился Закадровский — ты действительно думаешь, что я смогу без сторонней помощи прийти к этому состоянию? — К какому состоянию? — улыбнулся Федор — Ну….к этому…..как у вас — замялся Александр — Тебе не нужно приходить ни к какому состоянию, тем более к такому, как у кого-либо, это все, всего лишь, еще один более изощренный шаблон. — Я понял тебя…. — опустил глаза Саша. — Так ты готов со всей искренностью и смелостью задаться вопросом «кто Ты?». Готов услышать зов Своего Сердца и следовать лишь ему?! Александр решительно и смело поднял голову, открыто смотря в глаза Федору — Да!

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Рубен Тер-Абрамян - гАрмон счастья, или повесть о проснувшемся человеке

Оглавление

    • ГЛАВА I
      ЗНАКОМСТВО       (Страница 1)
    • ГЛАВА II
      БАБОЧКОВ       (Страница 1)
    • ГЛАВА III
      ВСТРЕЧА В ОФИСЕ       (Страница 1)
    • ГЛАВА IV
      ДОМА У БАБОЧКОВА       (Страница 1)
    • ГЛАВА V
      КЛУБ       (Страница 1)
    • ГЛАВА VI
      ОСОЗНАНИЕ ТРЧУНОВА       (Страница 1)
    • ГЛАВА VII
      СТРАННОЕ ПРОБУЖДЕНИЕ       (Страница 1)
    • ГЛАВА VIII
      ДЕТИ       (Страница 1)
    • ГЛАВА IX
      ПРИТЧА ИЛИ РАССКАЗ       (Страница 1)
    • ГЛАВА X
      НОЧНАЯ БЕСЕДА       (Страница 1)
    • ГЛАВА XI
      НОВОЕ УТРО       (Страница 1)
    • ГЛАВА XII
      ИСКУССТВО БОЯ       (Страница 1)
    • ГЛАВА XIII
      РАЗГОВОР С ДОЧКОЙ       (Страница 1)
    • ГЛАВА XIV
      НЕОЖИДАННАЯ ВСТРЕЧА       (Страница 1)
    • ГЛАВА ХV
      ПОЕЗДКА В ОСОБНЯК       (Страница 1)
    • ГЛАВА XVI
      ПОБЕДА НАД ПОХОТЬЮ       (Страница 1)
    • ГЛАВА XVII
      ПРОТИВОДЕЙСТВИЕ       (Страница 1)
    • ГЛАВА XVIII
      ВТОРАЯ БЕСЕДА       (Страница 1)
    • ГЛАВА XIX
      СЛЕДУЮЩИЙ ШАГ       (Страница 1)
    • ГЛАВА XX
      ПАКЕТ ОТ ТРЧУНОВА       (Страница 1)
    • ГЛАВА XXI
      НАЧАЛО НОВОГО ПУТИ       (Страница 1)
    • ГЛАВА XXII
      СЧАСТЬЕ ТРЧУНОВА       (Страница 1)
    • ГЛАВА XXIII
      ОСОЗНАНИЕ БАБОЧКОВА       (Страница 1)
    • ГЛАВА XXIV
      ДИАЛОГ НА ПЛЯЖЕ       (Страница 1)
    • ГЛАВА XXV
      ВАЖНЫЙ КЛОУН       (Страница 1)
    • ГЛАВА XXVI
      ОСОЗНАНИЕ ГАИ       (Страница 1)
    • ГЛАВА XXVII
      СЧАСТЛИВАЯ ВСТРЕЧА       (Страница 1)
    • ГЛАВА XXVIII
      РЕШЕНИЕ       (Страница 1)
    • ГЛАВА XXIX
      ИСПЫТАНИЕ       (Страница 1)
    • ГЛАВА XXX
      РОЖДЕНИЕ       (Страница 1)
    • ГЛАВА XXXI
      ЭПИЛОГ       (Страница 1)


Рубен Тер-абрамян - гАрмон счастья, или повесть о проснувшемся человеке

Рубен Тер-абрамян

гАрмон счастья, или повесть о проснувшемся человеке

 Читать книгу

Аннотация

Книга «гАрмон счастья, или повесть о проснувшемся человеке», является способом поделиться процессом познания себя и обретения истинного счастья на примере приключений главных героев повести.

Содержание

Создание книги: Рубен Тер-Абрамян (https://ridero.ru/books/garmon_schastya_ili_povest_o_prosnuvshemsya_cheloveke/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel