Рекс Стаут - Кровь скажет

1 Рекс Стаут

Глава 1

Естественно, основная масса корреспонденции, доставляемой в старый коричневый особняк на Тридцать пятой Западной улице, адресована Ниро Вульфу, но поскольку я там и живу, и работаю, 8-10 писем из сотни предназначены для меня. У меня выработалась привычка в первую очередь обрабатывать долю Вульфа, то есть просматривать и класть ему на стол те, на которые должен отвечать он лично. Мои же откладываются на потом. Но иной раз любопытство заставляет меня отступить от этого правила...
Именно так случилось в то утро вторника, когда я наткнулся на элегантный конверт кремового цвета нестандартного размера, адресованный мне на машинке, в углу которого темно-коричневыми буквами витиеватым шрифтом вытеснен обратный адрес:
"Джеймс Невилл Бэнс
219 Хорн стрит
Нью-Йорк 12 Нью-Йорк".
Никогда о таком не слыхал.
Конверт не был плоским, его раздувало от какого-то вложения. Что-то мягкое.
Как и многие другие обитатели городов, я иногда получаю бандероли с вложенными в них образцами рекламируемых товаров, но они отправляются не в дорогих конвертах с тиснением. Поэтому я не удержался, надрезал конверт и посмотрел, что в нем находится. На небольшом листке бумаги с золотым обрезом и таким же теснением в уголке было напечатано:
"Арчи Гудвину. - Сохраните это до тех пор, пока я не дам вам знать.
Дж. Н. Б."
"Это" был галстук-самовяз, завязывающийся свободным узлом с двумя длинными концами, аккуратно, сложенный, чтобы поместить в конверт. Я развернул его - длинный, узкий, возможно из натурального шелка, очень светлый, почти такой же, как почтовая бумага и конверт, с тоненькими коричневыми диагональными линиями. Этикетка "Сатклифф", значит точно шелковый, ценой в двадцать долларов. Но мистеру Бэнсу следовало послать его не мне, а в химчистку, потому что на галстуке имелось у одного конца большое пятно длиной в пару дюймов, почти такого же коричневого цвета, как и полосочки. Но цвет полосочек был ярким и живым, а пятно - грязным и мертвым.
Я даже понюхал его, но я же не гончая! Поскольку за свою жизнь мне частенько доводилось видеть пятна подсохшей крови, я сразу решил, что цвет подходящий, но требовалась проба на фенолфталеин, чтобы уверенно сказать, что это за пятно.
Пряча галстук в ящик письменного стола, я подумал, что Джеймс Невилл Бэнс работает в мясном магазине и забыл надеть свой фартук, но при чем тут я? Пожав плечами, я запер ящик.
Именно так следует действовать, когда вам по почте присылают галстук, возможно, с кровавым пятном: просто пожать плечами, но я должен признаться, что в течение двух последующих часов я что-то сделал дополнительно, а кое-чего делать не стал.
Итак, что же я сделал.
Позвонил Лону Коэну в "Газетт" и задал ему вопрос, а через час он перезвонил мне сказать, что Джеймс Невилл Бэнс, которому в настоящее время около пятидесяти лет, все еще владеет недвижимостью, доставшейся ему после смерти отца, все еще проводит зиму на Ривьере и все еще остается холостяком; и что ему понадобилось от частного детектива? Об этом я не стал распространяться.
Чего я не стал делать?
Не пошел на прогулку. Когда нет срочной работы и Вульф не дает мне никаких поручений, я обычно отправляюсь пройтись после повседневных утренних занятий, дабы не застаивались ноги, ну и потом, как говорится, надо же на людей посмотреть да себя показать. В особенности на женщин... Но в то утро я лишил себя променада, потому что Дж. Н. Б, мог заехать или позвонить.
Так что пожал-то я плечами совершенно искренне, но ведь не станешь же ты пожимать плечами целый день!
Я мог бы преспокойно пойти погулять, потому что телефонный звонок раздался только в четверть двенадцатого, уже после того, как Вульф спустился в кабинет, отбыв свое двухчасовое дежурство в теплице, где произрастают орхидеи под стеклянной крышей. Он принес черенок Симбодиум Дорис и целый букет для вазы на своем столе, а кроме того свою персональную седьмую часть тонны, которую и втиснул в сделанное на заказ кресло колоссальных размеров.
Он хмуро смотрел на покрытый пылью корешок книги, присланной ему, когда раздался долгожданный телефонный звонок.
- Офис Ниро Вульфа, говорит Арчи Гудвин.
- Так это Арчи Гудвин?
Три человека из десяти задают этот идиотский вопрос. Мне каждый раз хочется ответить "нет", это ученый пес, и посмотреть, что будет после этого, но ведь могут облаять в ответ. Поэтому я вежливо подтвердил, как это положено вышколенному секретарю знаменитого детектива:
- Да. Лично.
- Это Джеймс Невилл Бэнс. Получили ли вы кое-что от меня по почте?
Его голос не мог решить, звучать ли ему фальцетом или же скрипеть, впитав в себя худшие отличительные черты того и другого.
- Да, очевидно. Ваш конверт и записку.
- И вложение?
- Совершенно верно.
- Пожалуйста, уничтожьте его. Сожгите... Я собирался - но теперь это уже не имеет значения... Я ошибался. Так что сожгите его. Очень сожалею, что доставил вам беспокойство.
И он положил трубку.
Я прикрыл ладонью свою и повернулся.
Вульф раскрыл книжку на странице с оглавлением и смотрел на нее такими глазами, какими мужчины обычно смотрят на встреченную ими красивую молодую девушку.
- Если я могу вас оторвать на минутку, - сказал я. - Поскольку в почте нет ничего срочного, у меня есть задание, не то личное, не то профессиональное. Пока не скажу точнее.
Я достал из ящика конверт, записку и вложение, поднялся и протянул все это ему:
- Если это пятно на галстуке кровавое, моя догадка, что кто-то ударил или стрелял в Джеймса Невилла Бэнса, разделался с трупом, но не знал, как поступить с галстуком, поэтому он послал его мне, но только что по телефону мне позвонил кто-то, назвался Джеймсом Невиллом Бэнсом и сообщил, что он ошибался, так что не буду ли я столь любезен сжечь то, что он прислал мне по почте. Очевидно...
- Кто тебе звонил?
- Не человек, а волынка, так он скрипел и визжал. Очевидно он не мог сам его сжечь потому, что у него не было спичек, а теперь он выполняет роль Джеймса Невилла, который владеет - или владел - солидным недвижимым имуществом, и мой долг как гражданина и официального частного детектива разоблачить и...
- Пфу. Какой-то неумный шутник!
- О'кей. Я вернусь и сожгу его. Он будет скверно пахнуть.
Вульф хмыкнул:
- Может быть, это вовсе не кровь.
Я кивнул:
- Верно. Но если это кетчуп или табачный сок, я смогу научить его, как вывести пятно, и потребую за науку пару долларов. И это будет, в пересчете на время, самый большой гонорар, который вы когда-либо получали!
Опять хмыканье.
- Где находится Хорн-стрит?
- В Виллидже. Полчаса ходьбы пешком. А я сегодня не гулял.
- Вот и хорошо.
Вульф углубился в книгу.

Глава 2

Большинство домов на Хорн-стрит, которая протянулась всего на три квартала, нуждается в покраске и отделке, но номер 219, четырехэтажное кирпичное строение, блестел бежевым тоном основных стен и коричневой отделкой лепных украшений. Венецианские жалюзи на окнах тоже были коричневыми. Поскольку Бэнс жил припеваючи, я решил, что он один занимает весь дом, но в прихожей на панели оказались три имени подле кнопок электрических звонков.
Самая нижняя была в квартиру Фауджера, средняя - Кирка, а верхняя Джеймса Невилла Бэнса. Я нажал на верхнюю, и после непродолжительного ожидания из решетки раздался голос:
- Кто это?
Я немного наклонился, чтобы мой рот оказался на уровне решетки, и сообщил:
- Мое имя Арчи Гудвин. Я хотел бы видеть мистера Бэнса.
- Я и есть Бэнс. Чего вы хотите?
Это был баритон, без признаков скрипа или визга.
Я сказал решетке:
- У меня имеется принадлежащая вам вещь, и я бы хотел ее вам возвратить.
- У вас есть принадлежащая мне вещь?
- Точно.
- Что это такое и где вы ее взяли?
- Вношу поправку. Я думаю, что она принадлежит вам. Это шелковый галстук с сатклиффским ярлыком точно такого же цвета, как этот дом, с диагональными полосочками того же цвета, как отделка. Кремовый с коричневым.
- Кто вы такой и где вы его взяли?
У меня лопнуло терпение:
- У меня предложение. Установите телевизор так, чтобы сверху видеть прихожую, и позвоните мне в офис Ниро Вульфа, где я работаю, и я вернусь назад. На это уйдет около недели и обойдется вам недешево, но зато вы сможете посмотреть на галстук, не впуская меня в дом. После того, как вы его опознаете, я расскажу вам, где я его взял. Если же вы не...
- Вы сказали - Ниро Вульф? Детектив?
- Да.
- Но что - это нелепо.
- Согласен. Полностью. Позвоните, когда будете готовы.
- Ну да, ладно. Воспользуйтесь лифтом. Я в студии, на самом последнем этаже.
В дверях что-то щелкнуло. На третий щелчок я нажал на ручку и вошел. К моему изумлению, внутренняя прихожая была не кремовая, а темно-красного цвета с черными окантовками панелей, а дверь лифта была из нержавеющей стали. Когда я нажал на кнопку и дверь отворилась, вошел внутрь и нажал уже на кнопку четвертого этажа, я практически не слышал звука вибрации, можно сказать, полная противоположность подъемнику у нас на Тридцать пятой Западной улице, которым всегда пользуется Вульф и никогда не пользуюсь я.
Выйдя из лифта, я снова поразился: поскольку Бэнс заговорил о студии, я ожидал почувствовать запах холста и увидеть сборище изображений Бэнса, но с первого взгляда мне показалось, что я попал на склад роялей и пианино. В большой комнате их стояло три штуки.
Стоящий там человек заговорил лишь тогда, когда мои глаза остановились на нем.
Маленького роста, но зато со слишком большим носом для его очень гладкого лица без морщин и выдающимся вперед тяжелым подбородком, он был далеко не представительным экземпляром человеческого рода, но зато его одежда - шелковая рубашка кремового цвета и коричневые в обтяжку брюки - были безукоризненны. Он наклонил набок голову, кивнул и сказал:
- Я узнаю вас. Ваш портрет был напечатан в журнале "Фламинго".
Он приблизился на один шаг:
- Что вы такое говорили о галстуке? Позвольте на него взглянуть.
- Это тот, который вы мне послали.
Он нахмурился:
- Тот, который я вам послал?
- Похоже, что произошла какая-то накладка. Вы Джеймс Невилл Бэнс?
- Да, разумеется.
Я достал из кармана конверт и записку и протянул их ему.
- В таком случае это ваши письменные аксессуары, - спросил я, не подыскав более подходящего слова.
Он собрался забрать их у меня, но я задержал его руку. Он издали прочитал адрес на конверте, прочитал записку и спросил, с хмурым видом подняв на меня глаза:
- Что это за игра?
- Я прошагал сюда почти две мили, чтобы выяснить.
И я достал из бокового кармана галстук.
- Он находился в конверте. Это ваш галстук?
Я позволил ему взять его в руки и чуть ли не обнюхать.
- Откуда такое пятно?
- Понятия не имею. Это ваша вещь?
- Да. Я хочу сказать, должно быть...
Он пожал плечами:
- Тот же фасон, да и расцветка... Они ее оставили специально для меня.
Или считалось, что оставили.
- Вы отправили галстук мне в этом конверте?
- Нет, для чего бы...
- Вы звонили мне сегодня утром с просьбой галстук сжечь?
- Нет. Вы получили галстук сегодня?
Я кивнул:
- Да, утром. А телефонный разговор состоялся в четверть десятого. У моего собеседника был скрипуче-писклявый голос, который потребовал, чтобы я сжег вложение в конверт. У вас нет ли поблизости вашей фотографии?
- Зачем?.. Да. Но для чего?
- Вот вы меня узнали, а я вас не узнал. Вы спрашиваете, что это за игра? Я тоже. А что если вы вовсе не Бэнс?
- Что за нелепое предположение!
- Возможно, но почему бы мне не пошутить?
Он собирался объяснить, почему, но передумал. Пройдя через все помещение, он обошел кругом пианино и приблизился к полкам, прикрепленным к стене, взял что-то с одной из них и вернулся ко мне. Это была тоненькая книжечка в кожаном переплете, на которой было вытеснено золотом: "Музыка будущего Джеймса Невилла Бэнса". Внутри две первые страницы были пустыми, на третьей внизу имелись всего лишь два слова "Частное издание", а на четвертой портрет автора.
Одного взгляда было достаточно.
Я положил книжечку на ближайший столик.
- О'кей, удачная фотография. Какие идеи, соображения?
- Откуда они могут у меня быть?
Он возмущенно пожал плечами:
- Галстук должен быть моим. Впрочем, это я смогу проверить. Пошли.
И снова вздохнул:
- Какое-то безумие!
Он снова двинулся в конец помещения, я шел следом, обошли второе пианино, за которым начиналась винтовая лестница, впрочем, слишком широкая для обычной винтовой, с устланными ковром ступеньками и полированными деревянными перилами. У подножия я увидел дальний край просторной общей комнаты, Бэнс повернул направо через распахнутую дверь, и мы очутились в спальне. Он быстро прошел еще к одной двери, открыл ее и остановился в двух шагах от порога. Это было подобие стенного шкафа для одежды, устроенного в отдельном помещении. Один мой друг как-то сказал мне, что гардеробная женщины расскажет вам о ней больше всех остальных комнат дома, и если это распространяется так же на мужчин, я получил возможность узнать полную характеристику Джеймса Невилла Бэнса. Но меня интересовали только его галстуки. Они висели на вешалке в правом углу, их было три ряда. Целый ассортимент, некоторые кремовые с коричневым, но не только такие. Бэнс прощупал пальцами часть одного ряда, пересчитал, еще раз пересчитав повернулся и вышел из своей гардеробной, с уверенностью заявил:
- Это мой галстук. У меня их было девять, один я кому-то отдал, а тут их всего семь.
Он потряс головой:
- Ничего не понимаю... Какого черта...
Эти восклицания повисли в воздухе.
- И ваша бумага и конверт?
- Да, конечно.
- Ну а телефонный звонок с распоряжением сжечь галстук? Скрипучий голос?
- Да-да. Вы уже спрашивали меня, есть ли у меня какие-то дела или соображения. А у вас?
- Возможно появятся, но они будут дорого стоить. Я работаю у Ниро Вульфа, я стану расходовать его время, так что счет вам не доставит радости.
Вы должны знать, у кого имеется доступ к вашим письменным принадлежностям и этой гардеробной, ну и вам придется поразмыслить о том, кто и почему.
Галстук вам не понадобится. Он прибыл ко мне по почте, так что фактически и по закону он находится в моем владении. И я должен его хранить.
Я протянул руку:
- Если вы не возражаете!
- Да, да, конечно.
Он отдал его мне:
- Но я мог бы... Вы ведь не собираетесь его сжечь?
- Нет, конечно.
Я сунул галстук в боковой карман, конверт и записка уже лежали в моем нагрудном кармане:
- У меня имеется небольшая коллекция сувениров. Когда у вас появится...
Где-то прозвучал звонок, какой-то музыкальный мотивчик, возможно, музыка будущего. Бэнс нахмурился, повернулся и пошел назад, я, разумеется, следом. Мы пересекли общую комнату и оказались еще у одной двери, которую он и отворил. Там, в маленькой прихожей, находились двое мужчин, один невысокий коренастый парнишка в рубашке с короткими рукавами и штанах из грубой холщовой ткани. Второй, тоже коренастый, но высокий, был типичным полицейским.
- Да, Берт? - спросил Бэнс.
- Этот полицейский, - сказал коротышка, - хочет попасть в квартиру миссис Кирк.
- Зачем?
Заговорил верзила:
- Просто посмотреть, мистер Бэнс, Я на патрульной машине и получил вызов. Возможно, ерунда, обычно так и бывает, но я обязан посмотреть.
Извините, что приходится вас беспокоить.
- Что посмотреть-то?
- Не знаю. Возможно, ничего, как я уже сказал. Просто убедиться, что все в порядке. Закон и порядок.
- Очень хорошо, но почему там не должно быть порядка? Это мой дом, офицер.
- Да-а, знаю. А это моя работа. Я получил сигнал, и сделаю так, как мне сказано. Когда я позвонил к Киркам, мне никто не ответил, тогда я вызвал управляющего домом. Пустая формальность, конечно. Я уже говорил, что не хотелось бы вас беспокоить, но...
- Ну ладно. Берт, у вас есть ключ?
- Да, сэр.
- Позвоните, прежде чем... - хотя нет. Лучше я сам пойду.
Он решительно шагнул через порог, а когда и я оказался снаружи, запер дверь. После того, как мы вчетвером втиснулись в кабину лифта, туда бы и мышь не влезла. Когда кабина остановилась на втором этаже, я вышел вместе со всеми, прошел с ними в другую небольшую гостиную. Бэнс нажал кнопку на косяке двери; обождал с полминуты, нажал вторично, продержав на ней палец секунд пять, подождал уже подольше.
- Олл-райт, Берт, - произнес он и отступил в сторону. Берт вставил ключ в замок, рэвсоновский, как я заметил, повернул его, нажал на ручку, отворил дверь и пропустил вперед Бэнса. За ним вошел полицейский, а за ним уж я.
Сделав два шага, Бэнс остановился, оглянулся на нас и повысил голос:
- Бонни! Это Джим.
Я первым заметил голубую домашнюю туфельку, надетую на женскую ножку, высунувшуюся из-под края кушетки. Я автоматически двинулся было вперед, но тут же резко остановился. Пусть полицейский первым сделает открытие. Он сделал, он тоже все это увидел и пошел к кушетке, а когда достиг ее края, буквально остолбенел, едва слышно пробормотав:
- Боже всемилостивый!
И продолжал стоять, глядя вниз.
Тогда прошел вперед и я, и Бэнс.
Когда Бэнс увидел полностью всю картину, он на какое-то мгновение замер, издав звук, похожий на лягушечье кваканье, потом из его горла вырвалось нечто, вроде икоты или предсмертного хрипа, и он тут же рухнул на пол. Это не был обморок, просто у него подкосились ноги. Удивляться не приходилось. Даже свежая кровь на живом лице выглядит устрашающе, а когда лицо мертвое, наполовину покрытое запекшейся кровью, колени хоть у кого подогнутся!
Не стану уверять, будто на меня это не произвело соответствующего впечатления, но моей проблемой были не ослабевшие колени! Мне потребовалось не более шести секунд, чтобы все продумать и принять решение. К нам присоединился Берт и реагировал вполне естественным, хотя и неаппетитным образом. Бэнс ухватился за спинку кушетки, чтобы подтянуться и встать с пола. Полицейский, бедняга, наклонился, чтобы поближе всмотреться в мертвое лицо. Короче говоря, никто не знал, нахожусь ли я в комнате или нет, и уже еще через шесть секунд меня уже не было.
Я неслышно прошел к выходу, осторожно отворил дверь, вышел в прихожую, спустился на лифте вниз и быстренько оказался на тротуаре. Полицейская машина была припаркована прямо против входа, а полицейский, сидевший за рулем, внимательно посмотрел на меня, видя, что я выхожу из дома, но не задержал меня, и я зашагал на запад.
Подойдя к Шестой авеню, я почувствовал, что пот струится у меня по лбу, и достал платок. Солнце было в зените, день для августа был достаточно теплым, но не настолько жарким, чтобы я вспотел при ходьбе, тем более что такое со мной никогда не случалось. Да и потом, почему я почувствовал наличие пота только тогда, когда он накопился в большом количестве? Вот и подумайте, как это бывает. У одних коленки подгибаются незамедлительно, а другие взмокают лишь через пять минут, не сознавая этого.
Я вышел из такси перед нашим стареньким коричневым особняком без четверти час, подняться по семи ступенькам на высокое крыльцо и отомкнул дверь собственным ключом.
Прежде чем пройти через прихожую в кабинет, я еще раз тщательно обтерся носовым платком. Вульф, от глаз которого ничего не скроешь, никогда не видел бисеринок пота у меня на физиономии и не должен увидеть. Я вошел. Он сидел со своей книжкой и едва скользнул по мне взглядом, когда я проходил к своему столу. Усевшись, я произнес:
- Мне не хочется вас отрывать от чтения, но я должен доложить.
Он буркнул:
- Так ли это необходимо?
- Желательно. До ленча еще почти полчаса, а если кто-нибудь явится, например, служитель закона, будет лучше, если вы будете в курсе дела.
Он чуть опустил книжку:
- Черт возьми, в какую историю ты влип на этот раз?
- Выслушайте мой доклад. Мне хватит десяти минут, пятнадцати много даже на дословный пересказ.
Вульф достал закладку и вложил ее между страницами.
- Ну?
Я начал рассказывать дословно, и к тому моменту, когда я дошел до разговора с Бэнсом о телевизоре ближнего действия, Вульф уже сидел в кресле с закрытыми глазами, откинувшись на его спинку. Просто в силу привычки. Когда я упомянул заголовок частным образом изданной книжечки, я услышал презрительный звук и не удивился, поскольку Вульф относит любую музыку к остаточным явлениям от варварства, ну а музыка будущего для него вообще бред. Когда же я закончил, он фыркнул и открыл глаза.
- Я этому не верю, Арчи! - заявил он напрямик. - Ты что-то пропустил.
Насильственная смерть, и ты, не имея ни поручения, ни отношения к случившемуся, ушел... Чепуха!
Вульф выпрямился.
Я кивнул.
- Вы не заинтересованное лицо и не собираетесь им быть, так что вы не соизволили хорошенько подумать. Я присутствовал при обнаружении мертвого тела, очевидно - убийство. Если бы я там болтался, меня бы задержали. Ровно через минуту полицейский приказал бы нам остаться на месте, он бы записал наши имена и сразу же узнал, кто я такой. Когда приедет представитель Отдела по убийствам, Стеббинс или кто-то другой, он сразу же примется выяснять, почему я здесь, и если не от меня, то от Бэнса он это узнал бы и отобрал бы и конверт, и записку, а я хотел сохранить их как сувениры. Как я говорил Бэнсу, они фактически и по закону находятся у меня.
- Фи!
- Я не согласен. Я бы очень хотел остаться там подольше и раздобыть образец крови, чтобы сравнить ее с пятном на галстуке. Если бы они совпали, я бы первым узнал об этом, а первым всегда быть приятно. Далее, конечно, Бэнс расскажет им про меня, и возникает вопрос, могут ли меня привлечь к ответственности за обструкцию правосудию, если я откажусь вручить полиции галстук? Я не вижу, как можно мне пришить такое обвинение... Ничто не соединяет галстук с убийством, если только и до тех пор, пока не будет сравнена кровь.
Вульф хмыкнул:
- Мальчишество. Провоцировать полицию разрешается только в том случае, если это служит какой-то определенной цели.
- Конечно. И если Джеймс Невилл Бэнс явится или позвонит сюда сообщить, что он опасается, что его обвинят в убийстве миссис Кирк, если убили именно ее, отчасти из-за галстука, который он мне не посылал, и он желает нанять вас, не было бы удобно иметь галстук, а также конверт и записку?
- Я не жду, чтобы меня нанял мистер Бэнс. И не хочу этого.
- Конечно. Потому что вам пришлось бы работать. Только вчера я вам говорил, что наши доходы за первые семь месяцев нынешнего года заметно снизились по сравнению с тем же периодом прошлого. Я отношусь добросовестно к одной из многочисленных обязанностей, за которые вы мне платите жалованье, и переживаю за состояние вашего счета в банке.
- Не блестяще, - сказал Вульф непонятно и взял в руки книгу. Что за детская выходка, ведь ровно через восемь минут придет Фриц звать нас в столовую.
Я прошел к сейфу и спрятал свои сувениры во внутреннее отделение.

Глава 3

Инспектор Кремер из Южного отдела по расследованию убийств приехал в десять минут седьмого.
Весь день я что-то делал, не могу похвастаться, чтобы очень успешно. Во время ленча, сидя против Вульфа, я слушал вполуха его застольные разговоры, решив про себя уйти со сцены, пока не придумаю, как надо действовать. Было бы бессмысленно подвергать себя опасности просто из любви к искусству.

1 Следующая страница


Кровь скажет 2

Представитель полиции мог появиться с минуты на минуту, поэтому, выйдя из-за стола, я заявил Вульфу, что поскольку мы не рассчитываем и не желаем официально участвовать в намечаемом расследовании, я намерен заняться собственными делами. Вульф подозрительно посмотрел на меня, поморщился и пошел в кабинет. В тот момент, когда я повернулся к прихожей, зазвонил телефон, и подошел и взял трубку, чертыхаясь в душе. Ведь если бы меня сейчас пригласили в прокуратуру, мне пришлось бы принимать свое окончательное решение по дороге туда!
Но нет, звонил Лон Коэн.
Он рассыпался в комплиментах:
- Арчи, скажу без преувеличения, что для любого издательства в нашем городе, в особенности же для "Газетт", ты воистину бесценный источник информации! В 9.30 ты позвонил, интересуясь личностью Джеймса Невилла Бэнса, а в 12.20, менее чем через два часа, полицейский находит в его доме труп, причем присутствуете вы оба, он и ты. Потрясающе! Любой сыщик способен выяснить, что произошло, но предугадать, что произойдет, - ты один на десять миллионов. Какова программа на завтра? Мне достаточно по одному событию на день.
Я с ним живенько разделался, потому что в данный момент меня больше всего занимала программа сегодняшнего дня.
Я успел дойти почти до Восьмой авеню, так и не решив, куда направить свои стопы, когда сообразил, что игнорирую главный пункт. Нет, два основных пункта. Один, если полицейский явится до того, как Вульф поднимется в теплицу в четыре часа, он, не раздумывая, способен отдать посланнику сувениры, чтобы избавить меня от неприятностей. Второй, если пятно на галстуке не было кровавым, а то, что галстук послали мне, является всего лишь глупым розыгрышем и не имеет никакого отношения к убийству, я поднимаю шум из-за ничего.
Поэтому я повернулся и пошел назад.
Вульф, сидевший по-прежнему в кресле со своей книжкой, внешне не обратил никакого внимания на то, что я отворил сейф и достал свои сувениры, но, конечно, он все видел.
Я сунул их в карман и ушел.
А через двадцать минут я уже сидел в комнате на десятом этаже здания на Сорок третьей улице и разговаривал с человеком за стойкой:
- Это лично для меня, мистер Хирш, не для мистера Вульфа, но не исключено, что в скором времени он тоже воспользуется этими сведениями.
Я растянул галстук на стойке и указал на пятно:
- Сколько времени потребуется на то, чтобы определить, что это такое?
Он низко наклонил голову, не дотрагиваясь до пятна:
- Возможно, десять минут, возможно - неделю.
- Сколько времени нужно, чтобы сказать, не кровь ли это?
Он достал из ящика увеличительное стекло и снова присмотрелся.
- Это достаточно свежее пятно. На то, что это не кровь, отрицательная реакция на гемоглобин, десять минут. То, что это кровь, минут тридцать. То, что это не человеческая кровь, минут девяносто, возможно чуть меньше. Ну, а чтобы с уверенностью сказать, что это человеческая кровь, как минимум пять часов.
- Мне нужно только да или нет в отношении человеческой. Скажите, при этом вы сведете все пятно?
- Нет, мне нужно всего лишь несколько ниточек.
- О'кей, я подожду. Как я уже говорил это не для Ниро Вульфа, но я вам буду крайне признателен. Я посижу в приемной.
- Можете подождать и здесь.
Он поднялся, держа в руке галстук:
- Мне придется заняться этим самому. Сейчас отпускное время, работников не хватает.
Через полтора часа, без двадцати пять, я уже спускался вниз в лифте, галстук, за вычетом нескольких ниточек, вернулся ко мне в карман. Это была человеческая кровь, пятно имело давность не более недели, возможно, значительно меньше. Так что я не поднимал шум из-за ничего, но что теперь?
Конечно, я мог вернуться в кабинет и заняться исследованием отпечатков пальцев на конверте и записке, но это будет всего лишь бесцельной тратой времени, потому что мне не с чем их сравнивать. Или же я мог бы позвонить Джеймсу Невиллу Бэнсу, сообщить ему, что это за пятно и спросить, появились ли у него новые идеи и соображения, но это означало бы торопить события, потому что я не знал, сообщил ли он полицейскому, по какой причине я туда приходил.
Придя к выводу, что я практически почти ничего не знаю, я остановился на тротуаре и задумался, вернуться ли мне домой, удовольствовавшись этим, или же попытаться еще что-нибудь разведать. Здание "Газетт" находилось всего в пяти минутах ходьбы от Сорок третьей улицы, поэтому я завернул на запад по Сорок четвертой улице. Кабинет Лона Коэна находился на двадцать втором этаже, через две двери по коридору от углового кабинета главного редактора.
Когда я вошел, дождавшись, чтобы обо мне доложили, Лон держал трубку одного из трех разноцветных телефонных аппаратов у него на столе. Я сел.
Закончив разговор, он сердито сказал:
- Не жди выражений восторга по поводу твоего прихода. Если бы ты был настоящим другом, ты бы мне обо всем сообщил сегодня утром, а я бы вызвал сюда фотографа.
- В следующий раз.
Я скрестил ноги, показывая, что в моем распоряжении сколько угодно времени.
- А теперь я прошу тебя объяснить, чье тело я помог обнаружить, и иди дальше от этого момента. У меня приступ амнезии.
- Вечерний выпуск поступит в продажу через полчаса, можешь его купить, не обеднеешь!
- Куплю непременно, не сомневайся, но только мне нужно знать все, а не то, что годится для публикации.
До того, как я ушел, почти через час, Лон успел побеседовать с двумя журналистами с нижних этажей. Новости, сообщенные не более чем через пять часов после происшествия, относятся к разряду сенсационных и весьма повышают престиж газеты. Ну а "Газетт" никогда не плелась в хвосте. К примеру, в вечернем выпуске были помещены фотографии мистера Мартина Кирка, мисс Бонни Соммерс в бикини на пляже в 1958 году.
Я перескажу здесь лишь основное.
Бонни Соммерс когда-то работала секретарем в известной фирме архитекторов, год назад вышла замуж за пока еще не известного молодого человека Мартина Кирка, которому только что исполнилось тридцать три года.
Не было единства мнений, когда у них начались разногласия, но так или иначе две недели назад Кирк перебрался в гостиницу. Если инициатива принадлежала ему, то та самая "женщина", которую в подобных случаях рекомендуется искать, не была обнаружена, хотя розыски ее были в самом разгаре. Что касается Бонни, было установлено, что она имела склонность к экспериментам, но подробности требовали дальнейшего исследования и проводились. В этой связи упоминалось четыре имени. Одно из них было Джеймс Невилл Бэнс, другое - Поль Фауджер, квартиросъемщик, занимавший вместе с женой квартиру на первом этаже. Фауджер по образованию был электротехником и занимал пост вице-президента "Одивидео, Инк".
Что касается сегодняшнего дня, мистер Кирк позвонил в полицейское управление незадолго до полудня, заявив, что он шесть раз набирал номер своей жены на протяжении восемнадцати часов и не получил ответа; что около одиннадцати часов он подъехал к дому, не получил ответа на звонок из прихожей, воспользовался собственным ключом, чтобы войти внутрь, несколько раз нажимал на звонок, но безрезультатно, и ушел, так и не попав внутрь; поэтому он хочет, чтобы полиция проверила, в чем дело. Его попросили быть на месте, чтобы полицейский воспользовался его ключом, но он данное предложение отклонил.
Бонни Кирк, по имеющимся в данный момент сведениям, последний раз видел в живых человек из бюро доставки, который привез ей к дверям квартиры бутылку водки и получил за нее плату около часа дня в понедельник.
Нераскупоренная бутылка водки, покрытая кровью, была найдена под кушеткой.
Было установлено, что именно ею был расколот череп Бонни Кирк где-то от часа дня до восьми вечера в понедельник, последний предел был назван судебным врачом.
Среди тех, кто был вызван или доставлен в прокуратуру, были Мартин Кирк, Джеймс Невилл Бэнс, мистер и миссис Поль Фауджер и Верт Одем, комендант. Очевидно, некоторые из них, если не все, до сих пор находились там...
За все эти сведения и многие другие, о которых я не стал упоминать, я ничего не обязан Лону, поскольку в наших деловых расчетах на сей день баланс был в мою пользу и я пользовался неограниченным кредитом. Про галстук я не стал упоминать. Конечно, Лон интересовался, кто клиент Вульфа и что в отношении Бэнса, ну а лишний раз упомянуть имя Вульфа в газете отнюдь не вредно, не говоря уж о моем, но поскольку, к сожалению, у Вульфа вообще не было клиентов, я не стал об этом распространяться. Естественно, Лон этому не поверил, так что когда я уходил, он погрозил мне пальцем:
- Сегодня ты не заслужил ни сердечного приема, ни гонорара! ***
Мне пришлось ехать на такси, потому что Вульф любит находить меня в кабинете, когда возвращается из теплицы в шесть часов, и жалованье-то он мне платит, а коли мне вздумается потратить день на собственные нужды, все равно я обязан соблюдать приличия, то есть не занимать не свое время. От четырех до шести я могу спокойно гулять, ходить в кино, развлекаться, но далее...
Короче говоря, такси доставило меня домой с опозданием на десять минут. А когда я вылезал из машины, за такси остановилась машина, которую я сразу же узнал. Из нее вышел человек, которого я тоже не мог не узнать: высокий солидный тип с красной физиономией, который не расставался со старой фетровой шляпой даже в жаркий августовский день.
Когда он подошел ко мне, я воскликнул:
- Будь я неладен! Вы, собственной персоной?
Не обратив на меня внимания, он окликнул моего шофера:
- Где вы подцепили этого парня, а?
Очевидно, шофер узнал Кремера, потому что ответил довольно уважительно:
- На углу Сорок второй и Лексингтона, инспектор.
- Олл-райт, поезжай.
И ко мне:
- Мы поедем.
Я покачал головой:
- Я избавлю вас от неприятностей. У мистера Вульфа новая книга, нет никакой надобности его раздражать. Галстук был прислан мне, а не ему, он ничего об этом не знает и не желает знать.
- Я предпочитаю это услышать от него самого. Пошли.
- Ничего не поделаешь. У него и без того дурное настроение, впрочем, и у меня тоже. Потерян напрасно целый день. Правда, я выяснил, что на галстуке пятно от человеческой крови, но что...
- Как вы это узнали?
- Проверил в лаборатории.
- Вот как?
Его физиономия стала багровой:
- Вы удрали с места преступления, утаив вещественное доказательство.
Затем вы осмелились с ним мудрить. Если вы воображаете...
- Ерунда? Вещественное доказательство чего? Даже с кровяным пятном этот галстук не является уликой, если кровь не той же группы, как у жертвы. Что касается того, что я "удрал с места преступления", я не был причастен к происходящему, меня это совершенно не касалось, да меня никто и не просил там оставаться. Что касается вашего третьего обвинения, то пятно на галстуке каким было, таким и осталось, для анализа из него вытащили несколько, ничтожно мало, ниточек. Я должен был выяснить, кровь ли это, потому что если не кровь, я собирался оставить его у себя, и даже если бы суд мне приказал его предъявить, я стал бы спорить и бороться. Я хотел узнать, кто его мне прислал и зачем. И все еще хочу... Но поскольку это кровь, я не имею права спорить.
Я достал из карманов свои сувениры.
- Пожалуйста, получите. Когда вы с ними закончите разбираться, я хочу получить их назад.
- Не сомневаюсь.
Он отобрал у меня вещи и принялся их рассматривать.
- Там у Бэнса есть пишущая машинка. Вы взяли образец ее шрифта для сравнения?
- Вы прекрасно знаете, что нет, поскольку тот же Бэнс сообщил, что я делал и говорил.
- Он мог забыть. А это тот самый галстук, который вы получили по почте сегодня, а это тот самый конверт, в котором он был послан?
- Да. Послушайте, а ведь это идея? Я бы мог получить от Бэнса другой.
Как жаль, что я об этом не подумал.
- Могли бы. Я вас знаю. Я забираю нас в Управление, но сперва мы войдем в дом. Я хочу задать вопрос Вульфу.
- Я не вхожу, и могу поспорить, что вы тоже не войдете. Его данное дело не интересует, и он не намерен им заинтересоваться. Я мог бы приехать к вам после обеда. У нас сегодня раки, спрыснутые белым вином с добавлением полыни, затем рыба под...
- Я забираю вас.
Он ткнул пальцем в машину.
- Садитесь.

Глава 4

Я вернулся домой страшно усталым далеко за полночь, но прежде чем подняться к себе на два марша лестницы и лечь спать, заглянул на кухню, не сомневаясь, что заботливый Фриц оставил для меня в холодильнике и рыбу, и молоко. Таким образом я не только избавился от чувства голода, но и от отвратительного привкуса во рту от так называемого хлеба и котлет, в которых было больше булки, нежели мяса, предложенных мне (за деньги, разумеется) в прокуратуре.
Поскольку моя связь с преступлением была предельно короткой и ясной, те двадцать секунд, которые я пробыл в квартире Кирка, а моя связь с Бэнсом не была намного продолжительней, в прокуратуре на меня одного часа должно было бы хватить с избытком, включая перепечатку на машинке заявления, которое я должен был подписать, и лишь после девяти вечера до меня дошло, судя по характеру вопросов помощника окружного прокурора Мандельбаума, где тут собака зарыта. Фактически они вообразили, что история с галстуком могла быть каким-то трюком, в котором я тоже участвовал, и решили меня продержать у себя до тех пор, пока не получат результаты анализа пятна.
Тогда я поостыл, успокоился, разговорился с полицейским, которого посадили ко мне в комнату следить, чтобы я не выскочил из окна, подначил его вытащить из кармана колоду карт, чтобы быстрее шло время, и за два часа ухитрился проиграть почти пять долларов. Но потом, убедившись, что у моего стража глаза слипаются от усталости, я сообразил, что дальше поддаваться невозможно, он все равно заснет, и сказал "хватит".
Мои денежки не были потрачены даром.
Около полуночи кто-то подошел к двери и вызвал его, а когда через десять минут он вернулся назад и сообщил, что я больше не потребуюсь, я ему по-приятельски широко улыбнулся, мол, все в порядке, я не обижаюсь, и небрежно бросил:
- Выходит, кровь той же группы, да?
Он кивнул:
- Да, современная наука творит чудеса. ***
Итак, говорил я себе, расправляясь с холодной рыбой, я не только с толком потратил деньги, но и время тоже, а к тому моменту, когда очутился наверху и переоделся в пижаму, решил, что хотя Вульф не заинтересован, то я-то сильно, и сделаю все возможное, чтобы выяснить, кто же послал мне этот галстук и для чего, даже если для этого придется взять месячный отпуск без сохранения содержания.
Лишь в самых экстренных случаях я не сплю полностью восемь часов, а на этот раз никакой экстренности не было, всего лишь предполагаемая работа, поэтому к завтраку, который я ем на кухне, и спустился уже в начале одиннадцатого.
Я достал из холодильника апельсиновый сок, а Фриц поставил на огонь сковороду с оладьями, вздохнул и поинтересовался, где это я вчера обедал. Я проворчал, что ему хорошо известно, что я вообще не обедал, поскольку ему же я и звонил из прокуратуры, чтобы в доме не было паники.
Фриц кивнул головой и сказал с новым вздохом:
- У этих клиентов большие неприятности...
- Послушай, Фриц, ты замечательный шеф-повар, но никудышный дипломат, так зачем же плутовать? Тебя беспокоит, что вот уже месяц, как мы сидим без дела, и тебе хочется знать, не поймали ли мы кого-нибудь на крючок. Так почему бы так просто и не спросить? Повторяй за мной: Арчи, вы захомутали клиента? Ну-ка, попробуй.
- Арчи!
Он поднял руку ладошкой вверх, совсем как это делает Вульф:
- Если я задам такой вопрос, ты просто скажешь "да" или "нет". А если он звучит по-моему, при желании ты можешь...
И тут он произнес совершенно неизвестное мне французское слово. Мне бы следовало спросить у него, как оно пишется, чтобы позднее отыскать его значение в словаре, но я не хотел признаваться в своей серости и промолчал, сделав вид, что углубился в газету.
Взглянув на первую страницу "Таймса", я невольно приподнял голову.
Ловкачи, им таки удалось сделать на этой истории передовицу, возможно благодаря Мартину Кирку. Всем известно, что "Таймс" благосклонно относится к архитекторам и художникам, зато люто ненавидит жокеев и частных сыщиков.
Статья не добавила ничего существенного к тому, что я выяснил у Лона, но в ней упоминалось, что миссис Кирк родилась в Манхэттене, штат Канзас, и тут я подумал, что любая другая газета, раскопав этот факт, непременно обыграла бы его в романтически-сентиментальном плане. Рожденная в Манхэттене женщина погибает тоже в Манхэттене...
После трех оладьев с домашней колбасой и одного с цветочным медом и двух чашек кофе я отправился в кабинет, как раз вовремя для того, чтобы до возвращения Вульфа из теплицы успеть стереть пыль со столов, налить свежую воду в вазу для цветов, поискать в словаре сказанное Фрицем слово и просмотреть почту.
Я дождался, когда орхидеи окажутся в вазе, а сам Вульф втиснется в кресло и ознакомится с утренней корреспонденцией, а потом сообщил, что теперь получается так, что кто-то соизволил мне прислать очень важное вещественное доказательство убийства, так что я намерен установить, кто это сделал и с какой целью. Разумеется, в свое свободное время. Да и потом едва ли я потребуюсь ему, поскольку он сам, очевидно, больше никому не нужен.
Губы Вульфа сжались.
- Вещественное доказательство?.. Всего лишь предположение.
- Нет, сэр. Я возил галстук Лудлову. И это человеческая кровь. Поэтому я отдал галстук Кремеру. Разумеется, вы читали "Таймс"?
- Да.
- Кровь той же группы, что и у миссис Кирк. Если это...
Раздался звонок.
Я поднялся и пошел отворять, решив про себя, что наверняка к нам пожаловал мистер Джеймс Невилл Бэнс. Но это был не он, это я понял, как только взглянул на посетителя сквозь прозрачное только с внутренней стороны дверное стекло. К нам пожаловал оборванец, которому изменила фортуна, теперь он вынужден побираться под дверями более удачливых сограждан. Высокий, тощий, он притворился, будто вынужден был прислониться к косяку двери, чтобы удержаться на ногах. Получилось это у него совершенно правдоподобно...
Открыв дверь, я вежливо заметил:
- Наступили трудные времена, да? Доброе утро.
Он взглянул на меня затуманенными глазами и пояснил:
- Я бы хотел видеть мистера Ниро Вульфа. Меня зовут Мартин Кирк.
Если вы воображаете, что мне следовало бы его узнать по снимку, который мне показал Лон Коэн, я не согласен. Вы бы сначала посмотрели на этого типа, а потом уж говорили...
Я объяснил, что мистер Вульф принимает людей только по договоренности, но я все же спрошу.
- Вы - Мартин Кирк, который проживает в доме 219 по Хорн-стрит?
Он ответил "да", я пригласил его войти, провел в переднюю комнату и предложил присесть, в чем он явно нуждался, а сам прошел в кабинет через соединительную дверь, которую плотно за собой закрыл, и подошел к столу Вульфа.
- Сейчас я буду занят собственными делами. Сюда явился мистер Мартин Кирк. Он просил встретиться с вами, но, конечно, вы этим не интересуетесь...
Могу ли я воспользоваться передней комнатой?
Вульф глубоко вздохнул, втянув воздух через нос, а выпустив через рот, затем секунд пять внимательно смотрел на меня, под конец проворчал:
- Приведи его сюда.
- Но вы же...
- Приведи!
Нечто неслыханное. Совершенно вразрез со всякими правилами. И не соответствует характеру Ниро Вульфа. Тот Ниро Вульф, которого я хорошо знал, как минимум сначала заставил бы меня хорошенько расспросить этого человека.
Но с гением никогда ничего не угадаешь наперед. Когда я вернулся в переднюю комнату и предложил Кирку пройти в кабинет, я решил, что Вульф намеревается мне показать, что лишь олух согласится напрасно тратить свое время на подобное дело. Он немного поговорит с Мартином Кирком и выпроводит его вон.
Поэтому меня ни капельки не удивила первая его фраза, требовательно произнесенная Вульфом:
- Ну, сэр? Я прочитал утренние газеты. Почему вы явились ко мне?
Кирк прижал пальцы к глазам и тихонько застонал, отпустил руки и часто-часто заморгал своими затуманенными глазами:
- Вам придется быть ко мне снисходительным... принять во внимание мое положение. Я только что вышел из прокуратуры... Пробыл там всю ночь. Без сна.
- Поели?
- Бог мой, нет.
У Вульфа вытянулось лицо. Дело усложнялось. Сама мысль о том, что человек остался без пищи, была для Вульфа неприятна, но принимать в своем доме такого несчастного было просто невыносимо. Он должен был либо поживее выпроводить его, либо накормить.
- Почему я должен быть к вам снисходителен? - спросил он.
Кирк фактически попытался улыбнуться, но при этом у него был такой жалкий вид, что мне самому захотелось бежать на кухню ему за едой.
- Я про вас знаю, - сказал он, - вы человек безжалостный и суровый. И ваши гонорары высокие. Я смогу вам заплатить, не беспокойтесь об этом. Они думают, что я убил свою жену. Они отпустили меня, но...
- Вы убили свою жену?
- Нет Но они так думают и считают, что сумеют это доказать. У меня нет поверенного, и я не знаю никакого адвоката, к которому хотел бы обратиться... К вам я приехал потому, что мне известна ваша репутация.
Отчасти из-за этого, а отчасти потому, что они задавали мне массу вопросов про вас - про вас и Арчи Гудвина.
Тут он взглянул на меня:
- Вы ведь Арчи Гудвин, не так ли?
Я ответил ему "да", и он вновь обратился к Вульфу:
- Они спрашивали, знаю ли я вас или Гудвина, не встречался ли я когда-либо с вами, и похоже, что они воображают, нет, они совершенно уверены, что я это сделал. В смысле - познакомился с вами. Кажется, это каким-то образом связано с тем, что было отправлено по почте Гудвину. Еще возникал вопрос о каком-то галстуке и о телефонном разговоре, который состоялся вчера. Очень сожалею, что излагаю все это столь туманно и неопределенно, но я сразу предупредил, что для меня надо сделать скидку. Я сам не свой... Я не в себе с тех пор, как узнал...
У него задрожал подбородок, и он замолчал, чтобы взять себя в руки.
- Моя жена... Они наседали на меня, что она практически не была мне женой. Пускай, я согласен, не была... Но если женщина... Я хочу сказать, если мужчина...
Волнение не дало ему возможности продолжить, усилием воли он с ним справился и вновь заговорил:
- Как видите, я приехал к вам отчасти потому, что подумал, что вам-то должно быть известно и про галстук, и про телефонный разговор, и про то, что было послано мистеру Гудвину. Вы знаете?
- Возможно.
Вульф придирчиво разглядывал посетителя.
- Мистер Кирк, вы сказали, что можете мне заплатить, но я не продаю информацию, а лишь свои услуги.
- Именно это мне и требуется, ваши услуги.
- Вы хотите поручить мне расследовать данное дело?
- Да. Ради этого я сюда и приехал.
- И вы сумеете мне заплатить, не залезая при этом в долги?
- Да, у меня есть... Да. Вы хотите сейчас же получить чек?
- Тысячи долларов достаточно в качестве ретейнера.
Я вынужден был на секунду зажмуриться, чтобы не ахнуть. Это было уже не просто неслыханно, это было... Да нет, я не мог поверить собственным ушам.
Взяться за расследование по доброй воле, без отнекиваний и уговоров, хотя это означало, что Вульфу придется поработать. Неужели же на него подействовало отсутствие клиентов?
Но взять в качестве клиента человека, подозреваемого в убийстве, вот так, сходу, не задав надлежащих вопросов, кроме формальных, не убивал ли он своей жены и в состоянии ли будет с ним расплатиться, не имея ни малейшего представления, виновен ли он или нет и какими материалами располагает против него полиция, было по меньшей мере легкомысленно. Нет, это не укладывалось у меня в голове. На такую аферу не согласился бы ни один человек, не говоря уже о самом Ниро Вульфе! Так какая же муха его укусила?
Мне пришлось закусить нижнюю губу, дабы усидеть на месте и смириться с происходящим. Когда Кирк вытащил из кармана чековую книжку и авторучку, Вульф нажал на кнопку звонка у себя на столе, и через мгновение появился Фриц.
- Поднос, пожалуйста, мадрилен готов?
- Да, сэр.
- И пудинг?
- Да, сэр.
- Подадите и первое, и второе, сыр со слезой и горячий чай.
Когда Фриц повернулся и вышел, меня так и подмывало броситься следом за ним, чтобы сказать, что может случиться что-то похуже, чем простое отсутствие клиентов...

Глава 5

Через час, когда снова раздался дверной звонок, Кирк все еще был у нас и все еще был нашим клиентом, а мне все еще потребовалось бы подбросить монетку, если бы меня спросили, виновен он или нет.
Вульф, разумеется, отказался с ним разговаривать или слушать его, пока не будет съедено все, что находилось на подносе.
Кирк совершенно искренне заявил, что ему кусок не полезет в горло, но поскольку Вульф настаивал, он попытался, а коли человек способен что-то проглотить, то уж мадрилен Фрица со свекольной подливкой проглотит без труда, а после одной ложки его лимонного пудинга с соусом из жженого сахара вообще всякие споры прекращаются. Короче, когда я уносил поднос на кухню, на блюдечке оставался один кусочек сыра, все остальное исчезло.
Когда я вернулся, говорил Вульф;
- ...поэтому я изменю процесс. Я сам буду вам говорить, а вы лишь отвечайте на мои вопросы. Вы достаточно пришли в себя, чтобы все понять?
- Мне лучше. Я не думал, что смогу поесть. Рад, что вы меня заставили.
Выглядел он ничуть не лучше.
Вульф кивнул:
- Желудок не обманешь, как голову... В первую очередь начнем с вашего заявления, что вы не убивали своей жены. Разумеется, оно не имеет веса. Я по собственным соображениям предположил, что вы этого не делали. Но пока рано говорить, почему я так считаю. Знаете ли вы или подозреваете, кто ее убил?
- Нет. Имеются... Нет.
- Тогда слушайте. Во вчерашней корреспонденции, присланной на наш адрес, пришел конверт на имя мистера Гудвина, напечатанный на машинке.
Внутри находилась тоже напечатанная на машинке записка, в которой было сказано: "Сохраните это до тех пор, пока я не дам вам знать. Дж.Н.Б.".
Конверт и бумага были с тисненными на них адресом и именем Джеймса Невилла Бэнса. В конверте находился галстук-самовяз кремового цвета с коричневыми диагональными полосками, на котором имелось большое пятно коричневого цвета.
Кирк хмурил лоб, сосредоточившись:
- Так вот как оно было. Они мне ничего толком не объяснили...
- И не должны были. Я бы тоже не стал ничего объяснять, если бы вы мне не поручили действовать в ваших интересах. Вчера же в четверть двенадцатого дня мистеру Гудвину позвонил мужчина и скрипучим голосом, очевидно специально измененным, сказал, что он Джеймс Невилл Бэнс и просит его сжечь то, что он послал по почте. Заинтересованный мистер Гудвин поехал в дом номер 219 по Хорн-стрит, куда его впустил мистер Бэнс. Он узнал в галстуке один из своих галстуков такого же фасона и цвета, но отрицал то, что он его посылал по почте. Когда мистер Гудвин собирался уходить, явился полицейский с требованием впустить его в вашу квартиру, так что мистер Гудвин находился вместе с мистером Бэнсом и полицейским в помещении, где было обнаружено тело вашей жены, но он тут же уехал. Позднее он...
- Но что...
- Не прерывайте. Он отвез галстук в лабораторию и узнал, что на нем человеческая кровь. После этого он передал галстук, записку и конверт офицеру полиции, которому о данном инциденте сообщил мистер Бэнс. Полиция установила, что кровь на пятне - той же группы, как и у вашей жены. Вы говорите, они считают, что смогут доказать, что вы убили свою жену. Они взяли у вас отпечатки пальцев?
- Да. Они - я разрешил им.
- Могли бы отпечатки ваших пальцев оказаться на этом конверте и бумаге?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Нет, конечно. Каким образом? Я не понимаю...
- Разрешите мне. Мистер Бэнс сказал мистеру Гудвину, что у него было девять галстуков такого образца, один он кому-то отдал. Не вам ли, кстати?
Кремовый с коричневыми полосками.
У Кирка открылся рот, да так и не закрылся. Ответ на вопрос был получен.
- Когда он вам его отдал?
- Пару месяцев назад.
- Где он сейчас?
- Полагаю - нет, не знаю.
- Когда вы перебрались в комнату в гостинице две недели назад, вы наверняка забрали с собой личные вещи. Включая галстук?
- Не знаю. Не заметил. Я действительно забрал все свои вещи, ну а на мелочи, вроде галстуков, не обратил внимания. Сегодня же посмотрю, там ли он.
- Его там нет.
Вульф глубоко вздохнул, откинулся назад и закрыл глаза. Кирк недоуменно посмотрел на меня, заморгал глазами и собрался что-то произнести, но я покачал головой. Он уже наговорил достаточно для того, чтобы заставить меня призадуматься, не было бы лучше, если бы я сжег проклятые сувениры и поставил на этом крест.
Кирк прижал пальцы к вискам и принялся их массировать. У бедняги наверняка трещала голова от всех переживаний.
Но вот Вульф открыл глаза и выпрямился. Его взгляд, обращенный на Кирка, отнюдь не был ни сочувственным, ни сердечным.
- Невероятная неразбериха, - сказал он, - у меня, конечно, много вопросов, но вы ответите на них точнее, если я сначала растолкую значение галстука. Ваши мозги настроены на это? Может быть, вам сначала поспать?
- Нет. Если я не... Я олл-райт.
- Фи, вы даже не в состоянии сфокусировать должным образом глаза.
Хорошо, я только обозначу основные моменты, опустив подробности. Допустив, что кровь на галстуке является кровью вашей жены, возникают три очевидные теории. Версия полиции, должно быть, заключается в том, что в тот момент, когда вы убивали жену, ее кровь попала на ваш галстук или случайно, или же вы сами этого добивались, ну а чтобы направить подозрение на Бэнса, вы использовали его почтовые принадлежности и послали почтой галстук мистеру Гудвину... Возможно, это было запланировано заранее, поскольку конверт и бумага оказались у вас под рукой. Полиция должна знать, что возможно. Вы бывали в квартире Бэнса, не так ли?
- Да.
- Часто?
- Да. Мы оба с женой, да.
- У него имеется пишущая машинка?
- В студии, да.
- Вы могли вы ею воспользоваться. А у вас в квартире есть машинка?
- Да.
- Более тонко: вы могли бы воспользоваться ею, думая, что будет сделано такое предложение, но это одна из сложностей, которыми я сейчас не намерен заниматься. Это то, что касается теории полиции. Отвергая ее, потому что вы не убивали жены, мне требуется альтернатива, а их вырисовываются сразу две.
Одна: ее убил Бэнс. Для того, чтобы обстоятельно обговорить этот вариант, потребуется целый час, все изгибы и повороты в отношении галстука. Он был надет, на нем, на него попала кровь, и он использовал его для того чтобы привлечь к себе внимание таким абсурдным манером, что оно непременно было бы перенесено на вас. Но для этого ему потребовалось бы предварительно вернуть назад галстук, так что преступление было преднамеренным и задумано, как минимум, две недели назад. Если же подаренный им галстук находится у вас в отеле, значит новый поворот. Еще один он считал возможным, что мистер Гудвин сожжет галстук, как его просили по телефону, если так, то он бы признался, что посылает его, поскольку галстук больше не существовал и его нельзя подвергнуть анализу. Заявил бы, что он его где-то нашел у себя в квартире, отправил мистеру Гудвину для расследования, а потом передумал.
- Но почему? Я не вижу...
- Я тоже. Я же сказал, что путаница невероятная. Другая альтернатива: вашу жену убил Икс и предпринял шаги, чтобы втянуть и вас, и Бэнса. Но прежде чем заняться этой версией, подумаем о Бэнсе. Если убил он, то почему?
Было ли у него такое "почему"?
Кирк покачал головой:
- Если он убил - нет. Только не Бэнс.
- Она практически не была вам женой. Ваши слова. Учитывая, что ни одна женщина не может быть настоящей женой, были ли у нее характерные отклонения?
Он надолго закрыл глаза и едва слышно пробормотал:
- Она мертва.
- Да, а вы здесь потому, что полиция предполагает, что ее убили вы. И сейчас они заняты тем, что выкапывают решительно все, что сумеют, о ее личной жизни. Декорум излишен. Когда вас будут судить, если только дело дойдет до этого, ее недостатки станут достоянием публики. Так что сообщите мне сами о них.
- Они уже стали достоянием публики, круга наших знакомых...
Он судорожно глотнул:
- Я знал и до того, как женился на ней, что она была неразборчива - впрочем нет, это слово не подходит, для этого она была слишком привередлива.
Она была невероятно красивая. Вы знаете об этом?
- Нет.
- Настоящая красавица... Сначала я думал, что у нее повышенное любопытство к мужчинам, порывистость, пылкость в сочетании с некоторой беспечностью. И лишь через несколько месяцев после свадьбы я убедился, что у нее совершенно аморальные взгляды на сексуальные отношения. Это еще слабо сказано. Полное отсутствие не только моральных устоев, но вообще всяческих устоев. Она была излишне чувствительна, но не в хорошем смысле слова. Но я-то был к ней прикован. Не в том смысле, что я был на ней женат, иначе это обычное явление, я хочу сказать, я был действительно к ней привязан. Знаете ли вы, что это такое, когда все ваши чувства и помыслы, все ваши желания направлены на женщину, на одну женщину?
- Нет.
- А я знаю.
Он покачал головой:
- Что заставило меня?
Он мог иметь в виду либо "что заставило меня привязаться к этой женщине", либо "что заставило меня начать этот разговор о ней", Вульф предположил второе и напомнил:
- Я задал вам вопрос в отношении мистера Бэнса. Был ли он одним из объектов ее любопытства?
- Великий боже, нет!
- Вы не можете быть в этом уверены.
- Нет, могу. Она никогда не удосуживалась притворяться, ее отношение было видно сразу же... Я выполнял кое-какие заказы Бэнса в его двух зданиях и занимал эту квартиру еще до женитьбы. Для нее он был симпатичным старичком, довольно скучным, но который разрешал ей пользоваться одним из его инструментов, когда у нее появлялось желание заняться музыкой. Нет, я уверен.
Вульф хмыкнул.
- Тогда Икс. Но он должен отвечать определенным требованиям. Выло бы глупостью не предположить, хотя бы для эксперимента, что убийца вашей жены послал галстук мистеру Гудвину либо с целью впутать мистера Бэнса в данную историю, либо с какой-то еще более хитроумной целью. В таком случае этот Икс имел доступ к почтовой бумаге и конвертам Бэнса и к его или вашим галстукам; далее, он был достаточно тесно связан с вашей женой, чтобы желать ей смерти.
Эти пункты сужают круг поисков, так что вы сможете назвать кандидатов.
Кирк хмурил сосредоточенно лоб:
- Сомневаюсь... Я мог бы назвать мужчин, которые были... близко связаны с моей женой, но, насколько мне известно, ни один из них никогда не встречался с Бэнсом. Или же я мог бы перечислить людей, с которыми познакомился у Бэнса, но ни одного из них не было...
Он резко замолчал.
Вульф сверлил его глазами:
- Его имя?
- Нет, он не желал ей смерти.
- Вы не можете это знать наверняка. Его имя?
- Я не собираюсь его обвинять.
- Бога ради, отбросьте в сторону эти устаревшие предрассудки. Вам сейчас не до правил хорошего тона... Кстати, я тоже не собираюсь никого ни в чем обвинять без достаточных на то оснований... Его имя?
- Поль Фауджер.
Вульф удовлетворенно кивнул:
- Жилец с первого этажа. Как я сказал, я читал утренние газеты... Так он был объектом любопытства вашей жены?
- Да.
- Было ли ее любопытство удовлетворено?
- Если вас интересует, были ли их отношения близкими, я не знаю. Не думаю... Не уверен...
- Имелась ли у него возможность раздобыть почтовую бумагу и конверты Бэнса?
- Да, сколько угодно.
- К нему мы вернемся позднее.
Вульф поднял глаза на стенные часы и слегка передвинул кресло.
- Теперь вы сами. Нет, я не собираюсь вас допрашивать. Мне важно узнать, насколько глубока та яма, в которую вы угодили, а для этого необходимо в точности выяснить, что именно вы отвечали на вопросы полиции. Я не спрашиваю, где вы находились в понедельник днем, потому что если бы у вас имелось алиби, вы бы не обратились ко мне. Почему вы переехали в гостиницу две недели назад, как вы это объяснили полиции?
- Сказал им правду. Я должен был окончательно решить, что делать дальше. Видеть и ежедневно слышать мою жену, соприкасаться с нею... это стало непереносимым.
- Ну и вырешили, что надо делать?
- Да, я решил попробовать убедить ее завести ребенка. Я подумал, что материнство, возможно, заставит ее... заставит ее измениться. Я отдавал себе отчет в том, что у меня не будет уверенности, мой ли это ребенок, но другого выхода я не видел. Вот что я сказал в полиции, но это не было полной правдой. Мысль о ребенке была лишь одной из тех, что приходили мне в голову, и я сразу же ее отбросил, потому что понимал, что не смогу привязаться к ребенку, не будучи уверенным, что я его отец. Так что на самом деле я ничего не решил.
- Но вы же звонили ей шесть раз за период от четырех часов дня понедельника до десяти часов утра вторника. Зачем?
- Что я сказал в полиции? Хотел видеть ее, уговорить в отношении ребенка.
- А в действительности?
- Чтобы услышать ее голос...
Кирк сжал кулаки и опустил их на колени:
- Мистер Вульф, вы не понимаете, я был к ней привязан, прикован. Вы можете меня жалеть или смеяться надо мной, мне безразлично. Я хочу быть с вами совершенно откровенен. Я был от нее без ума, и я на все закрывал глаза, пока мне хватало сил. Я был как одержимый, знаете ли вы, что это такое?
Слава богу, это не повлияло на мои умственные способности, я не утратил навыков работы и хорошо выполнял свои служебные обязанности, я даже мог разумно рассуждать о ней, но только теоретически. Однажды мне пришло в голову, что единственное, что разрешило бы все проблемы, это - убить ее. Я понимал, что не в состоянии это сделать, но все остальное было даже не полумерами, а настоящим самообманом, поэтому я желал бы иметь достаточно решимости...
Он сжал и разжал кулаки:
- Я не видел ее и не слышал ее голоса целых две недели, это стало непереносимым, и я решился позвонить. После того, как на шестой звонок я не получил ответа, я вошел и поднялся наверх на лифте, намереваясь воспользоваться собственным ключом и наверху, но не воспользовался. Просто не мог. Она могла быть дома и... и не одна. Я ушел. Я купил себе по дороге в баре спиртного, но не стал его пить. Мне хотелось знать, на месте ли ее вещи, и я подумал о том, чтобы позвонить Джимми Бэнсу, но в итоге вместо этого позвонил в полицейское управление. Даже если бы они нашли ее в обществе какого-нибудь...
Раздался дверной звонок, я пошел открывать, снова решив, что явился Бэнс, и опять ошибся. Это была девушка или молодая женщина, у которой были глаза, которые до этого я видел только дважды, один разу мужчины, второй - у женщины.
У меня имеется привычка с течение пяти-десяти секунд разглядывать любого незнакомого человека, появившегося на нашем крыльце, пользуясь преимуществами нашего одностороннего дверного стекла, а потом "прикреплять к нему ярлык", чтобы в дальнейшем проверить, насколько я был близок к истине.
Изнутри все видно ясно, снаружи наше стекло совершенно темное, но эта женщина могла через него видеть. То есть таково было выражение ее глаз, когда она стояла к лицу передо мной. Вообще-то глаза у нее были красивые, светло-карие, но поскольку они вызвали у меня неприятные воспоминания, связанные с теми двумя прежними обладателями подобных глаз, они мне тоже показались злыми.
Я отворил дверь.
- Прошу извинить меня, - сказала незнакомка, - полагаю, что мистер Кирк здесь? Мистер Мартин Кирк?
Что за чертовщина! Не могли же они посадить ему на хвост женщину-детектива, но даже если бы и надумали, она не могла работать в полиции с ее привлекательным личиком и нежным голоском. Но вот она стоит передо мной и задает такой вопрос.
- Извините вы меня, - сказал я, - но что вас заставляет думать, что он здесь?
- Куда же он девался? Я видела, как он сюда вошел, но не видела, чтобы он выходил.
- Значит, он здесь. И?
- Будьте любезны, скажите мне, чей этот дом? Кто здесь живет?
- Ниро Вульф. Это его дом, и он в нем живет - Какое странное имя. Ниро Вульф? Чем он... он адвокат?
Намеренно или интуитивно, она держалась очень хорошо. Если первое, то я с удовольствием опишу эту сцену Вульфу и посмотрю, как он скривится.
- Нет.
Этого ей вполне достаточно.
- Мистер Кирк олл-райт?
- Мы не познакомились, - заметил я, - меня зовут Арчи Гудвин, я здесь живу. Теперь ваша очередь.
Ее рот открылся и закрылся. Она немного подумала, ее глаза смотрели мне в лицо точно с тем же выражением, как на крыльце, когда она не могла меня видеть.
- Я Рита Фауджер. Миссис Поль Фауджер. Будьте добры сообщить мистеру Кирку, что я здесь и хотела бы его видеть.
Пришла моя очередь задуматься. Вроде бы наше правило о том, что я не должен никого впускать к Вульфу, не спросив его согласия, не распространялось на данный случай: она хотела видеть Кирка, а не Ниро Вульфа. К тому же я чувствовал себя обязанным. Галстук был послан мне, не ему, но он даже не взглянул в мою сторону, прежде чем согласиться взяться за дело Кирка и накормить его. Я совершенна не был убежден в том, что Кирк с нами вполне откровенен, и мне было интересно посмотреть, как он отреагирует на появление жены Поля Фауджера.
- Вы могли ему сами сказать об этом, миссис Фауджер. А также узнать то, что мистер Ниро Вульф - частный детектив, и я тоже. Пойдемте.
Я посторонился, она вошла. Закрыв двери, я повел ее в кабинет. Подойдя к письменному столу Вульфа, я отчеканил:
- Пришли поговорить с мистером Кирком.
Сам я смотрел на Кирка. Вот он повернулся, увидел молодую женщину, воскликнул "Рита!" и вскочил с кресла. Она протянула ему обе руки, и он взял их.
- Мартин, Мартин! - тихо произнесла она, глядя на него своими странными глазами.
- Но каким образом...
Он выпустил ее руки:
- Как вы узнали, что я здесь?
- Я шла следом за вами.
- Шли следом за мной?
Она кивнула:
- Туда от дома. Там я тоже была, когда уходила и уже садилась в такси, вы появились. Я вас окликнула, но вы меня не слышали, а когда вы сели в другое такси, а попросила шофера ехать следом. Я видела, как вы вошли в этот дом и стала ждать на улице, но прошел целый час, а вы все не выходили, и я...
- Но что - вы не должны, Рита. Вы не можете. Все равно, вы ни чего не сможете сделать... Вы там пробыли тоже всю ночь?
- Нет, только сегодня утром. Я боялась - выражение вашего лица, весь ваш вид... Я страшно испугалась. Я знаю, что не могу, а может и смогу? Вы хоть что-нибудь поели?
- Да, я думал, что не смогу есть, но Ниро Вульф...
Он замолчал и повернулся:
- Извините. Мистер Вульф - миссис Фауджер.
И снова ей.
- Они думают, что я убил Бонни, но я не убивал. И мистер Вульф собирается расследовать. Вы, Рита, ничего не можете сделать, но я - вы настоящий друг.
Она хотела дотронуться до него рукой, но тут же отвела ее в сторону.
- Я подожду вас, хорошо? Снаружи.
- С вашего разрешения...
Это заговорил Вульф, его глаза смотрели на клиента.
- Вам дано поручение, мистер Кирк. Мне необходимо знать, находится ли тот предмет среди ваших вещей в гостинице, так что, пожалуйста, поезжайте туда, выясните и позвоните мне по телефону. Тем временем я поговорю с миссис Фауджер, если вы согласны, мадам? Я действую в интересах мистера Кирка.
- Почему...
Она взглянула на Кирка. Что за глаза!
- Если он действует в ваших интересах, я...
- Я сказал, - пробормотал смущенно Кирк, - про Бонни и Поля. Он спросил, я ответил. Но вы тут ни при чем... Так что оставайтесь в стороне.
- Глупости! - рявкнул Вульф, - как это в стороне? Ее допрашивали в полиции и она ваша приятельница, да?
На этот раз она дотронулась рукой до плеча Кирка.
- Поезжайте, Мартин, и выполните то, чего он просит. Но вы ведь вернетесь?
Он сказал, что да, и двинулся к прихожей, я, естественно, пошел выпустить его из дома. Когда я вернулся, миссис Фауджер сидела в красном кожаном кресле, в котором поместились бы две таких особы, а Вульф, откинувшись на спинку кресла, без энтузиазма рассматривал ее. Он бы предпочел иметь дело с самым закоренелым негодяем, нежели с самой праведной женщиной.
- Давайте-ка подведем базу, - проворчал он. - Как вы думаете, убил ли мистер Кирк свою жену?
Она сидела очень прямо, положив руки на подлокотники, и смотрела ему в глаза.
- Так БЫ работаете для него, да?
- Да, я думаю, что он невиновен. Что думаете вы?
- Не знаю. Мне все равно. Я понимаю, как отвратительно это звучит, но мне безразлично Я очень... ну, скажем, практичная особа. Так вы не адвокат?
- Я частный детектив, работающий по лицензии. Делая скидку на то напряжение, которое вы сейчас переживаете, вы выглядите лет двадцати. Вам больше?
Она не выглядела на двадцать лет. Я бы дал ей лет двадцать восемь, но, очевидно, я не учел напряжение, потому что она сказала:
- Мне двадцать четыре.
- Поскольку вы особа практичная, вас не обидят нескромные вопросы. Как давно вы проживаете в этом доме?
- С того времени, как вышла замуж. Почти три года.
- Где вы находились днем в понедельник с часа до восьми?
- Конечно, полиция этим интересовалась. Я пообедала вместе с Мартином Кирком и пришла с ним в то здание, где помещается его работа, где-то в половине третьего. Затем пошла в Метрополитен музей посмотреть костюмы. Я создаю некоторые костюмы для сцены. Там я пробыла часа два, затем...
- Достаточно. Что вы ответили, когда полиция вас спросила, привычно ли вам обедать с мистером Кирком?
- Ни о какой привычке не может быть и речи. Он оставил жену и... ему были необходимы друзья.
- Вы к нему сильно привязаны?
- Да.
- А он к вам?
- Нет.
Вульф хмыкнул.
- Если бы вам задавал вопросы представитель враждебной стороны, ваши ответы были бы восхитительными, но для меня они излишне лаконичны...
Известно ли вам, как ваш муж провел дневные часы в понедельник?
- Известно только то, что он говорил по этому поводу. Он ездил в Лонг-Айленд Сити посмотреть какое-то оборудование и возвратился слишком поздно для того, чтобы идти в офис. Поэтому он заглянул в бар и что-то там пил, дома был около семи, мы с ним пошли в ресторан пообедать.
Она пожала плечами - Мистер Вульф, я вовсе не "стараюсь" специально быть лаконичной. Если бы я считала, что мне известно что-то такое, что помогло бы Мартину, независимо от того, какого рода эти сведения, я бы по собственной инициативе вам их сообщила.
- Вот и прекрасно, давайте посмотрим, что вам известно. Скажите, как вам понравится, если я установлю, что миссис Кирк убил ваш муж?
Она ответила не сразу:
- Вы имеете в виду, что его вина будет доказана? И его арестуют?
Вульф кивнул:
- Такое может быть необходимым, чтобы снять подозрение с мистера Кирка.
- Ну что же, я порадуюсь за Мартина и пожалею мужа. Независимо от того, кто убил миссис Кирк, я... мне будет жалко этого человека. Она получила по заслугам... нет, я не стану этого говорить. Таково мое глубокое убеждение, но произносить вслух подобные вещи не принято.
- Фи. Если бы люди почаще высказывали откровенно свои убеждения, жизнь намного бы улучшилась, ибо условности постоянно вступают в конфликт с разумом... Скажите, а вы знали о существовании интимной близости между вашим супругом и миссис Кирк?
- Да.
- Им было об этом известно?
- Да.
- Вы относились к этому безразлично?
- Нет.
Это было сказано едва слышным шепотом, поэтому она повторила еще раз "Нет!". Губы у нее задрожали, она сжала челюсти, чтобы унять предательскую дрожь.
- Конечно, вы предполагаете, что убить ее могла и я, у меня имелись на то веские причины. Если бы я это сделала, то только из-за Мартина, а не из-за мужа. Она терзала его, превратила его жизнь в постоянную пытку. Моему же мужу ей не удалось бы испортить жизнь, потому что он сам - как бы это выразиться? - пустышка.
Она помолчала, вздохнула и вновь заговорила:
- Мне и в мысли не приходило, что когда-либо я буду вести подобные разговоры с кем угодно, но мне пришлось кое-что объяснить в полиции. Теперь я готова вывернуться наизнанку, лишь бы это пошло на пользу Мартину.
Конечно, я не могла быть совершенно равнодушной в отношении Поля и Бонни, но когда первое чувство незаслуженной обиды прошло, я подумала, что не так уж это и важно. Все, кроме Мартина, стало мне безразличным. Не считайте меня безнравственной дурочкой, когда согласилась выйти замуж за Поля. Решила, что могу согласиться на его предложение, потому что никогда ни в кого не влюблялась и была уверена, что это чувство мне недоступно. Когда вчера в полиции мне начали задавать вопросы, я решила, что не стану скрывать, как отношусь к Мартину. Да вряд ли бы мне это удалось, хотя прежде никто ни о чем не догадывался.
Вульф взглянул на часы. Без двадцати час, еще тридцать пять минут до ленча.
- Вы сказали, что ей не удалось бы испортить жизнь вашему мужу, потому что он пустышка. Вы полностью отвергаете возможность того, что он ее убил?
Она задержала дыхание.
- Нет... Это слишком сильно сказано... Если он был там с нею и она что-то сказала или сделала... Не знаю.
- Иными словами, непреднамеренное убийство?
- Возможно... Не знаю.
- Не знаете ли вы, не было ли у вашего мужа личных конвертов и почтовой бумаги Джеймса Невилла Бэнса? Кремового цвета с золотыми обрезами и теснением?
Она широко раскрыла глаза:
- Что? Джимми Бэнс?
- Да. Это важно в силу одного обстоятельства, о котором вы не знаете, а мистер Кирк знает. Вопрос очень простой. Видели ли вы когда-нибудь в вашей квартире чистый листок и конверт, которые сделаны на заказ для мистера Бэнса?
- Нет. Чистых не видела. А надписанный им, - да.
- Вы бывали у него в квартире?
- Конечно.
- Знаете ли вы, где хранятся его почтовые принадлежности?
- Да, в письменном столе в студии. В ящике. Вы говорите, это важно?
- Да. Спросите у мистера Кирка, он вам сможет объяснить. Как хорошо вы знаете мистера Бэнса?
- Ну... он владелец дома, в котором мы живем. У нас имеются общие знакомые, иной раз мы у них встречаемся. У него в студии имеется подробный перечень всех приемов за каждый месяц. В этом отношении он странный педант.
- Это он убил миссис Кирк?
- Нет. Разумеется, я задавала себе этот вопрос. Я спрашивала себя решительно обо всем. Но Джимми Бэнс, если вы его знаете, почему бы он это сделал? Почему вы интересуетесь его почтовой бумагой?
- Спросите у мистера Кирка. Я стараюсь выяснить некоторые бессистемно выбранные моменты. Миссис Кирк пила водку?
- Нет. Если и пила, то я этого никогда не видела. Она вообще не была большой любительницей спиртного, а уж если пила, то непременно джин с тоником летом, а зимой "Вакардис".
- Ее муж пьет водку?

Предыдущая страница 3 Следущая страница


Кровь скажет 4

- Нет, никогда. Он любит скотч.
- Ваш муж пьет водку?
- Да. Теперь почти всегда.
- А мистер Бэнс?
- Да. Именно он приучил моего мужа к водке. Полиция у меня все это спрашивала.
- Естественно. Вы сами пьете водку?
- Нет. Только шерри.
Она покачала головой:
- Не понимаю - может быть, вы мне объясните? Все те вопросы, которые мне задавала полиция... похоже, что они были уверены, что виноват один из нас, Мартин, или Поль, или Джимми Бэнс, или я. А теперь и вы тоже. Но ведь это мог сделать какой-то другой мужчина, которого Бонни... или вообще грабитель или какой-то негодяй, не правда ли?
- Не невозможно, - согласился Вульф, - но более чем сомнительно.
Благодаря обстоятельствам, которые породили вопросы о персональной почтовой бумаге мистера Бэнса и конвертах. А теперь вот еще какой вопрос: какая вы домашняя хозяйка? Интересуетесь ли вы состоянием носильных вещей вашего мужа?
Она улыбнулась от неожиданности:
- Вы задаете невероятно странные вопросы. Да, конечно. Даже хотя мы с ним не... Да, я пришиваю пуговицы и все такое.
- В таком случае вы должны знать, что у него есть или было. Не видели ли вы когда-нибудь среди его вещей шелковый галстук кремового цвета с диагональными полосочками, очень узенький?
Она нахмурилась:
- Это снова Джимми Бэнс, его излюбленные цвета. У него я видела подобный галстук, возможно даже не один.
- Их у него было девять. И вновь простой вопрос. Не видели ли вы один из них у вашего мужа? Не обязательно у него в руках или надетым на него, а так, в одном из его ящиков?
- Нет, мистер Вульф. Это обстоятельство, каково оно? Вы говорите, Мартину оно известно, но я отвечаю на ваши вопросы и...
Зазвонил телефон. Я повернулся и снял трубку, произнес обычную формулу и услышал голос нашего клиента:
- Это Мартин Кирк. Передайте мистеру Ниро Вульфу, что галстука здесь нет. Он исчез.
- Разумеется, вы всюду смотрели?
- Да, конечно. Я абсолютно уверен.
- Не вешайте трубку.
Я повернулся:
- Кирк. Предмета нету.
Вульф кивнул:
- Как я и ожидал.
- Какие-нибудь указания?
Он надул губы. Рита моментально вскочила на ноги и спросила:
- Можно мне с ним поговорить?
И прошла к телефону, протянув вперед руку. Вульф кивнул. Я указал на аппарат на его столе, сказав, что он может воспользоваться им. Она повернулась и взяла там трубку. Я свою не повесил.
- Мартин?
- Да. Рита?
- Да. Где вы?
- В своем номере в гостинице. А вы все еще там.
- Да, что вы намереваетесь делать? Пойдете на работу?
- Великий боже, нет! Хочу повидаться с Джимми Бэнсом. Затем еще раз с мистером Ниро Вульфом. Кто-то...
Я вмешался.
- Не вешайте трубку. Я сообщил мистеру Вульфу, он хочет вас кое о чем проинструктировать.
И Вульфу.
- Он говорит, что собирается повидаться с Бэнсом. Я должен ему сказать, чтобы он отложил визит, или вы сами: с ним поговорите?
- Ни то, ни другое. Он совершенно не спал и почти не ел. Вели ему приехать сюда вечером, часиков в девять, если он проснется, и сообщить мне о своем разговоре с мистером Бэнсом.
- Сами скажите ему об этом.
Являясь оплачиваемым работником, я, конечно, оставался на месте в присутствии посетительницы. Я достаточно от него натерпелся за последнее время, а тут еще эта бестактность. Он, кажется, решил окончательно вывести меня из себя своими неожиданными решениями. Кстати, его сердитый взгляд, который, конечно, он бросил автоматически, не достиг цели, потому что моя голова была повернута в сторону, так что Вульф видел мой профиль, включая плотно сжатие губы. Когда Рита закончила свой разговор, он взял у нее трубку и коротенько переговорил с клиентом и посмотрел на часы. Шесть минут до ленча.
- Я вам еще нужна? - спросила Рита, - я бы хотела уйти.
- Позднее, пожалуй. Если бы вы позвонили сюда в начале седьмого?
Я поднялся и заговорил, подойдя к дверям передней комнаты:
- Если вы не возражаете, миссис Фауджер, не могли бы вы здесь еще задержаться на несколько минут?
Она взглянула на Вульфа, убедилась, что он не возражает, и вышла из кабинета. Стоило ей только перешагнуть через порог, я закрыл за ней дверь, сделанную из такого же звуконепроницаемого материала, как и стены, вернулся к столу Вульфа и заговорил:
- Если у вас дурное настроение, нельзя же срывать зло на мне... Я всего лишь пару раз обращал ваше внимание на тот факт, что иметь клиента нам бы не мешало. Я не хочу сказать, будто наше положение безвыходное, что мы сидим на мели, так что вам надо хвататься за первое же предложение и получить жалкую тысчонку с типа, который, возможно, заработает вышку. А теперь, когда он заявляет, что собирается встретиться с Бэнсом, чтобы по-своему урегулировать вопрос о галстуке, а ведь галстук был послан мне, а не вам, вы не только не запрещаете это, вы даже не велите мне присутствовать при этом разговоре. Она также собирается туда, это ясно, как дважды два четыре, ей вы предлагаете позвонить сюда после шести вечера. Я признаю, что вы гений, но когда вы взяли у Кирка чек, у вас не могло быть ни малейшего представления, виновен он или нет, и даже сейчас вам это не ясно. Полиция, возможно, располагает неопровержимыми доказательствами. Они будут счастливы посадить вас в лужу.
Галстук был послан мне, я его отдал Кремеру, вот почему я сейчас говорю с вами отнюдь не почтительно.
Он кивнул:
- Хорошо сказано. Прекрасная речь.
- Благодарю вас. И?
- Я не велел тебе сопровождать ее по той причине, что сейчас будет подан ленч. К тому же я сомневаюсь, что ты раздобудешь что-нибудь полезное.
Естественно, мне придется встретиться с мистером Бэнсом и мистером Фауджером. Что касается отчаянного положения, когда я взял у мистера Кирка чек, я знал, что практически нет никакой вероятности того, что он убил свою жену, и я...
- Как?
Вульф покачал головой:
- Ты хочешь, чтобы я все разжевал и положил тебе в рот? Тебе известно решительно все, что знаю я. Пошевели немного мозгами. Если вместо ленча ты предпочитаешь присутствовать при пустом разговоре, поступай как знаешь, я отговаривать не стану. Но не надейся, тебе не удастся заставить меня пуститься в объяснения, которые тебе совершенно не нужны.
Вошел Фриц объявить о ленче, понял, какова атмосфера, и замер в дверях.
Я пошел распахнуть дверь в переднюю комнату, вошел в нее и сказал Рите:
- Олл-райт, миссис Фауджер. Я еду с вами.

Глава 6

Когда ты доволен собой и злишься на кого-то другого, все очень просто.
Ты ругаешь его в глаза, если он поблизости, и за глаза, если он отсутствует, и ты предпринимаешь шаги, если и когда они тебе доступны. Когда ты злишься на самого себя, тогда еще проще: объект твоего недовольства рядом и не может удрать. Но когда ты злишься на себя и в то же время на кого-то еще, положение у тебя затруднительное. Если ты сосредоточишь внимание на одном, второй вмешивается и действует тебе на нервы.
Именно таким было положение вещей, когда я отступил в сторону в прихожей здания по Хорн-стрит, предоставив Рите возможность отпереть своим ключом дверь. Пока мы с ней ехали в такси, я рассказал ей о проблеме галстука. Какая разница, услышит ли она это от меня или позднее от Кирка, а ей неплохо было знать, почему Кирк хочет повидаться с Бэнсом.
Я предполагал, что Рита сначала захочет пройти в свою квартиру на первом этаже. Несомненно, любая женщина поступила бы именно так, если бы ее волосы и лицо были бы в таком состоянии, как у нее. Но ничего подобного. Она прямиком вошла в лифт, поднялась на третий этаж, там вышла и нажала на кнопку звонка квартиры мистера Бэнса. Дверь отворилась, на пороге стоял Бэнс. Его лицо не было таким гладким и ухоженным, как накануне, и одет он был иначе: скромный серый костюм, белая рубашка и простой серый же галстук.
Конечно, вызов в прокуратуру и ему поубавил спеси. Он воскликнул "Рита!" и протянул руку, потом увидел мена. Не знаю, как бы он со мной поздоровался, потому что вмешался откуда-то вынырнувший Кирк. Он первым делом заявил Рите, что ей не следовало приходить. Она что-то ответила, но он ее не стал слушать, тоже увидев меня.
- Очень рад, что вы здесь. У меня нет полной ясности в отношении того, что мне говорил Ниро Вульф про галстук. А я как раз собирался рассказать про него Бэнсу. Рита, прошу вас, это моя забота.
Но она решительно покачала головой:
- Послушайте, Мартин. Это вам не следовало бы сюда приходить. Теперь мне понятно, почему полиция считает, что это сделал один из нас, значит это наша общая забота. Вам следовало бы предоставить заниматься этим делом ему, Ниро Вульфу. Ну, а вам не стоит на эту тему ни с кем разговаривать, даже со мной. Ведь я права, согласитесь, мистер Гудвин?
Вы помните, я упоминал о своем дурном настроении и о его причинах, поэтому ответил не без яда:
- Мистер Вульф знал, что он идет сюда... Многие называют мистера Вульфа кудесником, а к кудесникам нельзя подходить с обычными мерками. Разумеется, он заставил меня сюда поехать.
Мой язык с трудом ворочался, произнося последнюю фразу. Но личные обиды должны оставаться личными и не выходить за стены дома.
Бэнс недоверчиво поглядывал на меня:
- Вы говорите, вас заставил сюда поехать Ниро Вульф?
- Я ездил к нему, - объяснил Кирк. - Он сообщил мне про галстук. Именно об этом я и хочу вас спросить. Вы припоминаете, что когда-то дали мне один из...
Задребезжал звонок. Я стоял между дверью и Бэнсом и отошел в сторону, пропуская его к выходу. Он отворил дверь, в прихожую вошел мужчина, осмотрелся и произнес:
- Что, никак гости? Ну, Джимми, нашли же вы время принимать у себя гостей!
Я сказал "пропищал", потому что именно таким голосом его наделила природа, и это не был притворный фальцет, который по телефону велел мне сжечь галстук. Надо признаться, этот тоненький голосок не вязался с высоким ростом, широкими плечами и красивым мужественным лицом вошедшего.
- Это не гости, Поль, - сказал Бэнс, но Поль уже был подле Риты:
- Моя маленькая, ты настоящее пугало. У тебя устрашающий вид.
И тут же повернулся к Кирку:
- А посмотреть на вас, Мартин, дорогой... Постойте, а почему, собственно говоря, вы еще на свободе?
Наконец его взгляд обратился ко мне:
- Вы из полиции?
Я покачал головой:
- Я не иду в расчет. На меня не обращайте внимания.
- С удовольствием. Ха-ха-ха.
К Бэнсу:
- Я пришел спросить вас кое о чем, теперь я могу спросить всех. Знаете ли вы, что у полиции есть один из ваших шикарных галстуков с кровавым пятном посредине?
Бэнс кивнул:
- Да, знаю.
- Где они его раздобыли? И почему изводили меня бесконечными вопросами о том, не утащил ли я его или один из дюжины в вашем стенном шкафу? Или вы им что-то такое ляпнули?
- Нет, конечно. Я только сообщил, что одного галстука у меня не хватает. Он исчез.
Кирк вмешался:
- И вы так же сказали, что дали мне подобный галстук.
Бэнс бросил на него хмурый взгляд:
- Черт возьми, Мартин, я должен был это сказать, не так ли? Все равно бы они про это узнали. Это было известно не только нам двоим.
- Конечно, должны были, - сказал Кирк, - я это понимаю. Но этот галстук тоже исчез. Я перерыл все свои вещи, галстука нигде нет. Значит его утащили из моей комнаты до того, как я перебрался в гостиницу, потому что я забрал с собой решительно все, что у меня имеется. Вот я и пришел спросить, не знаете ли вы...
- Какое нахальство? - внезапно разъярился Поль, - какое право вы имеете задавать всем свои дурацкие вопросы? Почему вы еще на свободе? О'кей, вы ее ухлопали, она на том свете. Что за трюк вы придумали с одним из галстуков Джимми? Откуда на нем может быть пятно?
- Нет, - воскликнул Кирк, - я ее не убивал.
- Ох, перестаньте! Я подумал, возможно, в конце-то концов вы не такой слюнтяй, как мне казалось. Она украсила вас наверняка самой роскошной парой рогов, подобной которой не сыскать на целом свете, а вы никогда ей и пальцем не погрозили. Как будто в этом не было ничего особенного, относились к ней как к лежачей больной, окружали ее, теплом и заботой... Я считал, что более жалкого извинения ни один мужчина не может придумать, но вчера, когда я узнал, что случилось...
Конечно, я слышал и читал про то, что один мужчина награждает пощечиной другого, но тут я впервые стал свидетелем того, как это случилось в действительности.
Кирк ничего не сказал, он просто отвесил звонкую пощечину открытой ладонью по самодовольной физиономии Поля Фауджера, а тот, от неожиданности, тоже промолчал, но тут же нацелился кулаком в челюсть Кирка.
Я не пошевелился. Поскольку Фауджер на четыре дюйма был выше и фунтов на двадцать тяжелее Кирка, я не сомневался, что зачинщик незамедлительно окажется на полу. И хотя вроде бы в мои обязанности входит защищать интересы клиентов, на этот раз, подумал я, Вульфу самому следовало бы выступить в роли защитника.
Но меня, точно так же как и Фауджера, ожидал сюрприз. Ему всего тишь раз удалось задеть скользящим ударом плечо Кирка, когда тот согнулся и откинул назад голову. Не то, чтобы у Кирка чувствовалась техника. Как я догадываюсь, все дело было в том, что наконец-то Кирк делал то, о чем уже давно мечтал, и стремился отомстить за все прошлые насмешки и унижения; пока у него это получалось. Он нанес Фауджеру не менее двух десятков ударов и по физиономии, и по шее, по груди, по ребрам, правда не слишком сильных, так что тот ни разу не только не приземлился, но и не пошатнулся. Но один из беспорядочных ударов пришелся точно по носу, заструилась кровь.
Настало время мне вмешаться, потому что Бэнс выпроваживал из помещения Риту, поэтому когда кровью покрылся рот и подбородок Фауджера, я захватил Кирка со спины и оттащил его назад, после чего встал между дерущимися.
- Вы сейчас испачкаете себе костюм, - сказал я Фауджеру, - полагаю, вы знаете, где находится ванная комната?
Он тяжело дышал. Потрогав пальцами рот, он взглянул на пальцы, увидел на них кровь, сильно побледнел и попятился. Я повернулся на каблуках. Кирк, тоже запыхавшийся, сидел на стуле, опустив голову и разглядывая косточки на сжатых кулаках. По всей вероятности, на них была содрана кожа. Бэнс таращил на него глаза, пораженный не менее Фауджера, Рита явно сияла. С раскрасневшимися щеками она была удивительно привлекательна.
- Должна ли я тоже идти? - спросила она у меня. - Он нуждается в моей помощи?
Вот где настоящая любовь! Мартин Великий избил ее мужа, значит Мартина надо поддержать в тяжелую минуту. С моей стороны было бы предательством сказать ей, что "увечья" Поля были пустяшными, пускай гордится своим героем.
И я сказал: нет, не ходите, он справится сам. Пошел проверить руки Кирка, тоже ничего особенно страшного.
- Почему вы их сразу не разняли? - требовательно поинтересовался Бэнс.
- А разве не я их разнял? А с таким напористым боксером, как Кирк, быстрее не получилось.
- Вот уж никогда бы не подумал...
Он не договорил.
- Вы сказали, что он обратился к Ниро Вульфу?
- Я этого не говорил, но он действительно к нему обратился. Могу подтвердить, потому что я при этом присутствовал... Он поручил мистеру Вульфу провести расследование. Вот почему я здесь. Собираю информацию, которая установит невиновность клиента мистера Вульфа. Располагаете ли вы таковой.
- Боюсь, что нет.
Он снова хмурился:
- Но, конечно, он невиновен. То, что тут наговорил Поль Фауджер, достойно смеха. Надеюсь, полиции он этого не сказал. Но с их опытом, я не думаю...
И снова зазвякал звонок. Бэнс отворил дверь, через порог шагнул Закон.
Любой человек с полувзгляда сказал бы, что это Закон, если бы даже до этого он никогда не видел и не слышал о сержанте Пэрли Стеббинсе. Сделав два шага, Стеббинс остановился, осмотрелся и увидел меня.
- Да-а, - произнес он, - я так и думал. Ничего, вы с Вульфом на этот раз просчитались, быть вам в дураках... Впрочем, вы не станете долго упорствовать...
Он отвел глаза в сторону и заметил вышедшего из внутреннего помещения Фауджера.
- Ага, да тут все собрались. Мистер Бэнс, извините, что я прервал ваше веселье.
Он подошел к Кирку:
- Вы нужны в Управлении для дальнейшего допроса, мистер Кирк. Я вас заберу.
Рита чуть слышно ахнула. Кирк поднял голову и посмотрел на непроницаемую физиономию блюстителя порядка.
- Мой бог, я ответил на все имеющиеся у вас вопросы.
- У нас появились новые. Один из них я могу задать прямо сейчас.
Приобрели ли вы новую пишущую машинку в Мидтаун офис инвипмент компани, а свою старую продали девятнадцатого июля сего года?
- Да. Не знаю, было ли это девятнадцатого июля, но примерно в это время. Да.
- О'кей, мы хотим, чтобы вы опознали и новую, и проданную. Идемте.
- Вы меня арестовываете?
- Если вы предпочитаете таким образом, я могу сформулировать иначе.
Важный свидетель. Или, если вы начнете спорить, я позвоню и истребую ордер на задержание, обождав в вашем обществе, пока его не доставят приблизительно через полчаса, а то и через час. Раз Гудвин здесь, мне надо держать ухо востро. Он хитрый дьявол!
Кирк с трудом поднялся.
- Олл-райт, - пробормотал он едва слышно. Бедняга не спал уже часов тридцать, если не больше.
Рита Фауджер посмотрела на меня своими поразительными глазами.
Я поклонился и вышел. Быть хитрым дьяволом хорошо и даже почетно, если бы я знал, где и как проявить свои хитрости. Я спустился вниз на лифте, не поздоровался с водителем полицейской машины, хотя мы с ним прежде встречались, пошел пешком до первой стоянки такси и велел везти меня к дому 619 на Тридцать пятой Западной улице, когда же водитель мне сказал, что это дом Ниро Вульфа, я пробормотал что-то о том, что не всякому слуху можно верить.
Представляете, каково было мое состояние?
Вульф сидел за столом в столовой, накладывая себе на тарелку гору своего любимого сыра. Когда я вошел, он поднял голову и вежливо произнес:
- Фриц поставил для тебя почки в духовку.
Я сделал три шага вперед.
- Огромнейшее спасибо.
Я был изысканно вежлив.
- Вы, как всегда, оказались правы. Разговор был пустым. Они приставили к Кирку хвост, сюда, к гостинице и на Хорн-стрит. Когда Пэрли Стеббинс приехал на квартиру Бэнса, он знал, что Кирк находится там и не удивился при виде меня... явился он за вашим клиентом и забрал его. Они разыскали ту машинку, на которой был напечатан адрес на конверте и записка для меня. Она принадлежала Кирку, но девятнадцатого июля он поменял ее на другую.
Поскольку вы все равно за едой не говорите о делах, я пойду завтракать на кухню.
Я повернулся и пошел к Фрицу. На него я не был зол.

Глава 7

Приблизительно через четыре часа после этого мистер и миссис Фауджер находились в нашем кабинете, ожидая, когда в шесть часов Ниро Вульф спустится из оранжереи. Она сидела в красном кожаном кресле, а он в одном из желтых перед письменным столом Вульфа. К моему величайшему удивлению, на физиономии Поля Фауджера сохранилось два следа от недавнего сражения с Кирком: небольшой синяк под левым глазом и слегка распухший нос. Я не предполагал, что Кирк проявит столько силы, но, конечно, с голыми кулаками большой силы не требуется.
Не произошло ничего такого, что изменило бы мое отношение или мнение.
Когда я возвратился в кабинет, расправившись с сохраняемыми в тепле почками с овощным гарниром, Вульф разрешил мне доложить о состоявшемся разговоре и матче на кулаках в квартире Бэнса. Он сидел, откинувшись на спинку кресла и закрыв глаза, показывая, что вдумчиво слушает, но даже не хмыкнул, когда я описал роль Стеббинса, хота обычно он чувствует себя глубоко уязвленным, если его клиента забирает полиция. Когда я закончил, то не удержался и присовокупил, как это удачно, что он уверен в невиновности клиента, иначе бы новые данные о машинке могли бы его смутить.
Вульф открыл глаза:
- Я не говорил, что уверен в его невиновности. Я сказал, что весьма не правдоподобно, что он убил свою жену, и мое мнение до сих пор не изменилось. Любой человек мог в течение нескольких минут воспользоваться в его отсутствие машинкой.
- Конечно. А когда его жена рассказала ему, что разрешила кому-то что-то напечатать на этой машинке, он пришел в такую ярость, что на следующий же день поспешил от нее отделаться. Она могла бы это подтвердить, но она мертва. Грубо сделано. Или если он поменял машинку совершенно случайно, это простое совпадение, тогда положение еще более трудное. Судьи и присяжные ненавидят совпадения, и я слышал, что вы сами не принадлежите к их горячим поклонникам.
- Только когда совпадение стоит у меня на пути, а не тогда, когда оно служит моим целям.
Он выпрямился и потянулся за книгой:
- Не могла миссис Фауджер заставить своего мужа приехать сюда к шести часам?
- Я не просил ее. Сомневаюсь. Они не из общительных, а он - не та лошадка, на которую я бы поставил.
- Возможно...
Он подумал и покачал головой:
- Нет, все равно я должен его видеть... Попроси ее, чтобы она убедила его. Или же сам сообщи ему, что он оговорил моего клиента в присутствии свидетелей, так что он должен подписаться под извинением и отказаться от своих слов, либо на него будет подано в суд за диффамацию личности. Я жду его в шесть часов.
Он открыл свою книгу.
Отрезано. Я и не ждал, что он откроет свои карты, потому что он так же упрям, как и настойчив, но уж мог бы он хотя бы чуточку приоткрыть завесу.
Пока я разыскивал номер телефона Фауджера и набирал его, я фактически думал, не сделать ли то, чего не делал никогда и думал, что никогда не сделаю: отступить, извиниться и попросить его бога ради объяснить в благодарность давнишнему партнеру за преданность и трудолюбие, какого черта он задумал, что у него в голове. Но, конечно, я не стал унижаться. Положив на место трубку после того, как не получил ответа на свои звонки, я вдруг вот о чем подумал: а не спросить ли Вульфа, не хочет ли он, чтобы я позвонил Паркеру. Поскольку его клиент запрятан за решетку как основной свидетель и, возможно, будет обвинен в убийстве, с его стороны было бы не только естественным, но даже необходимым прибегнуть к услугам Паркера. Но я взглянул на лицо Вульфа, когда он так уютно сидел в своем огромном кресле, уткнувшись в книгу, и отказался от этой мысли. Ведь он просто ответит "нет" и продолжит читать.
Конечно, мое настроение сразу бы улучшилось, если бы я мог что-то взять в руку и швырнуть в него, но подумал кому в конечном итоге от этого было бы хуже, ему или мне, и воздержался. Поднявшись из-за стола, я ушел к себе в комнату, постоял у окна, пытаясь отыскать ту зацепку, которую я не заметил, при условии, что она была одна. Вся беда была в том, что у меня было дурное настроение. Ты можешь работать, когда злишься, можешь есть и спать, а вот ясно думать не можешь.
Затем я увидел Вульфа уже без двух минут шесть, когда подъемник доставил его вниз из оранжереи, и он вошел в кабинет. Звонок о клевете возымел действие. На пятый раз, когда я звонил Фауджерам, в самом начале пятого, мне ответил Поль, и я выложил ему это. По телефону его писк больше походил на тот, который велел мне сжечь галстук, но, конечно, этого и следовало ожидать. Голос по телефону, если только ты его как следует не знаешь, звучит странно... Поль сказал, что приедет. А через час позвонила Рита. Она была слишком возбуждена, чтобы быть практичной. Она хотела знать, не звонил ли нам Кирк, не предприняли ли мы что-то, а если да, то что именно, и не нужно ли Кирку нанять адвоката. Продолжая злиться, я ей сказал, что за клиента отвечает Вульф, а не она, что Кирку, разумеется, потребуется адвокат, если и когда ему предъявят обвинение, и что мы к шести часам ожидаем ее мужа...
Когда она сказала, что ей это известно и что она тоже приедет, я заметил, что она могла бы посидеть спокойно дома. Я грублю людям только тогда, когда грублю самому себе или же когда они сами на это напрашиваются. Должен сознаться, что она не напрашивалась на грубость, просто я сорвал на ней свое дурное настроение.
А вот Вульфу нагрубить ничего не стоит... Войдя в кабинет, он обогнул красное кожаное кресло, пробираясь к своему столу, кивнул Рите, уселся, посмотрел прищуренными глазами на ее супруга и отрывисто бросил:
- Вы Поль Фауджер?
Очень трудно так же гавкнуть в ответ, коли у тебя писклявый голос, но Фауджер приложил массу стараний, чтобы у него получилось не менее впечатляюще:
- Вы Ниро Вульф?
- Да. Это вы убили эту женщину?
Я сразу понял, когда впустил их в дом, что Фауджер продумал свое поведение. Легко увидеть, когда человек действует по "подстрочнику".
Неожиданный вопрос несколько озадачил его, ответ получился бледным.
- Вы прекрасно знаете, что нет. И знаете, кто это сделал, или должны знать.
- Возможно, не знаю. А вы?
Фауджер посмотрел на жену, на меня и снова на Вульфа:
- Вам бы хотелось это услышать в присутствии свидетелей. Да? Олл-райт, я не в силах что-либо доказать, да и потом это не моя работа, а полицейских.
Но я не собираюсь ничего подписывать. Я уже говорил Бэнсу, что мне не следовало бы этого говорить, жене повторил то же самое. Спросите у нее.
Он повернулся ко мне:
- Только вы один еще слышали меня. Поэтому я заявляю, что поскольку ничего не доказано, мне не следовало распускать свой язык.
Снова Вульфу:
- Вот и все. А теперь попробуйте меня привлечь к судебной ответственности за диффамацию личности!
- Фи!
Вульф взмахнул рукой, отбрасывая такую возможность:
- Я никогда и не собирался вас привлекать, мне просто надо было вызвать вас сюда. Я хотел вам кое-что сказать и спросить кое о чем. Во-первых, вы болтун. Возможно, вы можете знать, что мистер Кирк не убивал жены, но вы никоим образом не можете знать, что он ее убил. Вот и получается, что либо вы осел, либо убийца, если не то и другое одновременно.
Он повернул голову:
- Арчи, двадцатидолларовую бумажку.
Я подошел к сейфу, достал требуемую купюру и вручил Вульфу, но он покачал головой:
- Отдай деньги миссис Фауджер.
И Полю:
- Ваша жена будет судьей нашего пари... Ставлю двадцать против одного, что мистер Кирк не убивал своей жены.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Пари принято! - заявил Фауджер, достал бумажник, вытащил из него деньги и протянул их мне.
- Держите у себя, Гудвин. Моя жена могла бы их потратить. Полагаю, если суд его осудит, вопрос будет решен? Должен ли я буду дожидаться решения апелляционного суда и прочей чертовщины?
Рита явно не слушала его. Возможно, она давно усвоила искусство слушать его, не слыша. Она во все глаза смотрела на Вульфа:
- Вы ведь не шутите, нет? Вы действительно верите в это?
- Я надеюсь выиграть это пари, мадам!
Глаза его оставались прикованными к Полю Фауджеру:
- Что касается вас, сэр, давайте посмотрим, насколько вы уверены. Я бы хотел задать вам несколько вопросов, которые намекнут вам, на чем основаны мои ожидания... Но, конечно, я не стану вас удерживать, если вы предпочтете немедленно уйти.
Фауджер рассмеялся. Было бы правильнее сказать, что он захихикал, но уж как-то не хочется говорить такое про мужчину в расцвете сил. Так что он "рассмеялся":
- Черт побери, разве я не заключил с вами пари? Валяйте, задавайте вопросы. Впрочем, вы уже спросили, не убил ли я ее. На это я ответил.
Вульф кивнул:
- Но вы не просто зритель, вы находитесь не среди публики, а на сцене.
Известно ли вам про конверт, который пришел вчера утром по почте мистеру Гудвину, и о его содержимом?
- Да, знаю. От Бэнса и моей жены.
- Тогда вам понятно, внимание сосредоточено на вас четверых, и мое внимание, и полиции. У всех вас имелась возможность, любого из вас миссис Кирк могла к себе впустить днем в понедельник, а у мистера Кирка имелся собственный ключ. Орудие убийства, бутылка водки, находилась под рукой. Что в отношении мотива? Давайте подумаем об этом. Именно мотив я и хочу с сами обсудить. Вы хорошо знакомы с этими тремя людьми и их взаимоотношениями между собой и с миссис Кирк, Ваши изобретательные шаги по аннулированию обвинения в клевете показывают, что у вас находчивый и живой ум. Предлагаю вам потренировать его. Начнем с вас. Если вы убили миссис Кирк, каков был ваш мотив?
Фауджер произнес слово, которое не принято употреблять в приличном обществе, в особенности же в присутствии дам, а поскольку мои записки может прочитать какая-нибудь леди, я его упускаю.
После него Фауджер нашел необходимым пропищать:
- Я не убивал!
- Знаю. Хорошо, если желаете, я сформулирую свой вопрос иначе: если бы вы убили миссис Кирк, каков бы был ваш мотив? Вы остались здесь выслушать мои вопросы, потому что вам любопытно. Я тоже человек любопытный. Каков бы был ваш мотив? Не сомневаюсь, что какой-нибудь да у вас нашелся бы. Вам не надо стесняться присутствия вашей супруги, именно она информировала меня о вашей близости с миссис Кирк. Когда я высказал предположение, что ее убили вы, она сказала - нет, вы пустышка. Это верно?
Фауджер посмотрел на Риту:
- Это что-то новое, моя маленькая. Пустышка. Тебе следовало мне это сказать. Оригинальное определение...
К Вульфу:
- Конечно, у меня мог бы иметься мотив для того, чтобы ее убить. Я могу назвать четырех мужчин, которое могли бы это сделать, а с Кирком пять.
- И каков был бы ваш мотив?
- Все зависит от того, когда. Два месяца назад это было бы, скажем так, ради своего здоровья.
- А в понедельник? Это не пустая болтовня, мистер Фауджер. В понедельник?
- Для меня как раз болтовня... В понедельник мотив был бы иным. Вновь ради собственного здоровья, но в противоположном смысле. Вы меня понимаете?
В прямо противоположном. Нужны разъяснения?
- Нет, благодарю вас. С вами достаточно. Если бы ее убила ваша жена, каков бы был ее мотив?
- Вот это мысль!
Поль Фауджер усмехнулся:
- Это мне по душе... Мы не дотрагивались друг до дружки почти целый год, и она мечтала о том, чтобы я вернулся. Я пустышка, но во мне масса шарма. Сейчас я не проявлю его за ненадобностью, но не сомневайтесь, он у меня имеется.
Я смотрел на Риту, потому что мне уже было тошно смотреть на этого напыщенного гуся, и но выражению ее лица я был готов поспорить, что она думала о том же самом, что и я: что Поль Фауджер был один на миллион. Он и правда не имел понятия о том, как его жена относится к Мартину Кирку. Тон его, самоуверенный, самовлюбленный, говорил об этом яснее всяких слов. И я еще раз посмотрел на него. Такой болван был способен равнодушно раздробить бутылкой водки череп женщины, отправиться в ближайший бар и заказать себе там пару рюмок водки же с тоником.
Очевидно, Вульфу пришла в голову аналогичная мысль, потому что он спросил:
- Вы не можете предложить другого мотива для вашей жены?
- Нет. Разве этого недостаточно? Ревнивая жена.
- Бывали прецеденты. Полагаю, мистер Кирк не представляет трудности.
Поскольку вы думаете, что он ее убил, вы должны знать почему.
- Как и вы.
- Правильно. Он не мог больше мириться с ее неверностью, не мог окончательно уйти от нее, потому что был от нее без ума, и в то же время не мог ее переделать, поэтому он воспользовался единственным выходом, так как сам хотел продолжить жить. Вы согласны?
- Разумеется. И это имеет прецеденты.
- Совершенно верно. Остается один мистер Бэнс, и, как мне кажется, он представляет трудность, но уповаю на вашу сообразительность. Если он ее убил, то почему?
Фауджер покачал головой:
- Тут потребовалось бы нечто большее, чем сообразительность. Вы можете совершенно спокойно вычеркнуть Джимми Бэнса. Ведь он все еще надеялся.
- На что надеялся?
- Получить ее. Она же давным-давно вскружила голову бедняге Джимми и держала его на поводу. А он не терял надежды.
- Мистер Кирк говорил мне, что его жена считала мистера Бэнса симпатичным старичком - это его фраза, но довольно нудным.
Фауджер усмехнулся. Сказать по правде, в первый же раз, когда я увидел его усмешку, я решил, что никогда не буду так отталкивающе усмехаться.
- Откуда Мартину знать правду? Все-таки она ему не все рассказывала. А вот мне решительно каждый пустяк, она даже хвасталась своими приключениями.
Дразнить Джимми доставляло ей огромное удовольствие. Нудный старичок, будь я неладен! Когда ей бывало скучно, она поднималась наверх, якобы поиграть на пианино, а в действительности, чтобы изводить Бэнса, соблазнять его, каждый раз отказывая в близости. Конечно, тут был известный расчет. Он первый начал к ней приставать, а ведь дом-то принадлежал ему, ей здесь нравилось, вот она и играла с ним.
- Но он продолжал надеяться?
- Разумеется, ей это было нетрудно сделать. Если бы вы знали Бонни, - черт побери - она бы без труда вскружила вам голову, морочила бы вам голову, как хотела, а вы не теряли надежды. Перед Бонни не устоял бы ни один мужчина!
- Сообщили ли вы об этом полиции?
- Вы имеете в виду, о Бэнсе? Нет, с какой стати? Я даже не знаю, зачем вам-то я об этом рассказываю.
- Я вызвал вас на откровенный разговор.
Вульф откинулся назад и пару раз глубоко вздохнул.
- Я вам весьма обязан, сэр, а я не люблю быть должным. Сэкономлю наши деньги... Будем считать, что наше пари не состоялось.
- Ничего подобного! - запищал Фауджер. - Желаете смыться, не уплатив проигрыша?
- Нет, хочу показать свою признательность. Ну что же, деньги вернуть я всегда успею.
Вульф повернулся к Рите:
- Мадам, мне повезло, что вы приехали ко мне с мужем. Нас будет трое, если получится так, что возникнет необходимость оживить его память в отношении того, что он мне говорил. Иногда люди предпочитают как можно быстрей забыть сказанное. Предлагаю вам все записать и...
Я слушал только вполуха. Теперь, когда я понял, в какую мишень целится Вульф, я наверняка должен сообразить, что именно заставило его сделать такой выбор, и я тоже закрыл глаза, чтобы сосредоточиться. Если вы уже разыскали пропущенное, что я охотно допускаю, и считаете меня недотепой, пожалуйста, учтите то, что все четыре пункта относятся к тому времени, когда тело еще не было обнаружено. Один пункт я разгадал через полминуты, но этого было недостаточно, а к тому времени, когда я открыл глаза, Фауджер уже вышел из кабинета, а Рита что-то болтала, поднявшись с кресла. Вульф выразительно посмотрел на меня. Как он воображает, я не только хорошо разбираюсь в женской психологии, но и умею с ними обращаться, что по меньшей мере смешно.
Не стану описывать как я справился со своей задачей и выпроводил ее из дома, потому что менее чем за два часа снова проявил свою невыдержанность и грубоватость.
Когда я возвратился в кабинет, заперев за ними входную дверь, мне многое хотелось сказать, но Вульф сидел откинувшись в кресле с закрытыми глазами, у него двигались одни только губы, и я тихонько пробрался к своему столу. Когда мы бываем одни, я отрываю его от любого занятия, если мне необходимо, но "гимнастика для губ" у меня пользуется огромным уважением.
Если Вульф втягивает в себя губы и тут же вытягивает их вперед, повторяя без конца эту операцию, он настолько напряженно думает, что даже если бы я его окликнул, он бы меня не услышал. Иногда гимнастика продолжается всего несколько секунд, в другой раз очень долго.
В данном случае минуты три, не меньше.
Он открыл глаза, выпрямился и проворчал:
- Нам потребуется помощь миссис Фауджер.
Я вскочил:
- Возможно, мне удастся ее догнать. Дело срочное?
- Нет. После обеда. Не вертись.
- Слушаюсь, сэр.
Я сел, но не мог удержаться, чтобы не похвастать:
- Теперь я поравнялся с вами. Решение вы основываете на двух пунктах Правильно?
- На четырех.
- В таком случае, я пару упустил. В моем активе только его телефонный звонок и то, что он позволил мне оставить у себя галстук. Что еще?
- Только семь галстуков. Почему?
- Ох, действительно!
Я с невольным восхищением посмотрел на него:
- О'кей. И?
- Ну... взять бы для примера тебя самого. Имеются ли у тебя какие-нибудь вещички, которые составляют как бы часть твоей жизни? Всякое старье, памятные пустяки, которые ты хранишь в запертом ящике? Отдашь ли ты один из них кому попало?
- Не-ет.
Я задумался:
- У-гу, ясно... Но все четыре пункта не убедят членов жюри в том, что он убийца, и я сомневаюсь, чтобы они могли убедить Кремера или окружного прокурора хотя бы задержать голубчика.
- Нет, конечно. Нам надо хорошенько потрудиться, прежде чем мы будем готовы для беседы с мистером Кремером. То, что нам необходимо для доказательства, вообще может не существовать, а если и существует, то его, возможно, не удастся обнаружить... Наш единственный ресурс...
Раздался дверной звонок. Я поднялся, вышел в прихожую, глянул, вернулся в офис и заявил:
- Что за ерунда? Кремер.
- Нет!
- Не хотите ли досчитать до десяти?
- Нет.
Признаюсь, мне всегда бывает очень приятно отвести задвижку, приоткрыть дверь на длину цепочки и сказать через щель полицейскому инспектору, что мистер Вульф занят и просил его не беспокоить. Немудреные радости частного детектива.
Но на этот раз они мне не достались. Я был всего лишь в паре шагов от двери, когда из кабинета услышал громкий вопль. Вульф отзывал меня назад, я повернулся и пошел к хозяину. Что теперь он придумал?
- Приведи его! - поступила команда.
Звонок опять задребезжал.
- Может быть, на этот раз вы посчитаете до десяти?
- Нет. Приведи его.
Я пошел.
Мы настолько давно знакомы с инспектором Кремером, что мне достаточно одного взгляда через наше стекло, чтобы определить, вступил ли он на военную тропу или объявлено временное перемирие, так что я знал, что пока боевой топорик зарыт, еще до того, как впустил его в дом. Он даже поздоровался со мной, а такое случалось нечасто. Конечно же, шляпу свою он мне не доверил, это было бы уже слишком, но он снял ее, пока шел через прихожую. Когда он кипит, шляпа остается на голове. По тону его голоса, когда он здоровайся с Вульфом, можно было предположить, что он бы протянул руку для рукопожатия, если бы не знал, что последнее не в привычках Вульфа.
- Опять на улице жара, - сообщил Кремер, усаживаясь в красное кожаное кресло, на самый краешек, и вертя в руке шляпу. - Я просто заглянул к вам на минуточку по дороге домой. Вам хорошо, вы всегда дома, поэтому возвращаться домой вам не нужно.
Я внимательно посмотрел на Кремера. Не правдоподобно! Он шутит?
Вульф хмыкнул:
- Почему же, иногда я выхожу из дома... Не хотите ли пива?
Вполне логично. Если Кремер держался как гость, Вульф должен был вести себя как хозяин.
- Нет. Благодарю.
Приятели.
- Всего пара вопросов, и я пойду. Окружной прокурор почти что решил арестовать Мартина Кирка по обвинению в убийстве. Кирк сегодня пробыл у вас час с лишним. Вы работаете на него?
- Да.
Кремер положил шляпу на столик возле локтя.
- Не стану притворяться, будто явился сюда, чтобы преподнести вам что-то существенное, вроде рекомендации незамедлительно избавиться от убийцы. Честно говоря, мне кажется, что прокуратура слишком спешит на этот раз. У меня есть несколько оснований так думать. И факт, что вы согласились иметь Кирка своим клиентом, если не играет решающей роли, то все же одна из причин. Вы не имеете дело с мошенниками и убийцами, независимо от того, сколько бы они ни заплатили, и коли вы беретесь расследовать дело человека, подозреваемого в убийстве, значит вы считаете, что можете его обелить. Я сказал - у меня пара вопросов, вот второй. Если я вернусь в Управление вместо того, чтобы спешить к ужину домой, и попробую убедить окружного прокурора повременить, можете ли вы сообщить мне что-нибудь, чтобы подкрепить свою просьбу.
Один уголок рта Вульфа едва заметно приподнялся, его манера улыбаться.
- Новый подход, мистер Кремер. Довольно прозрачный.
- Ничего подобного. Это комплимент. Я бы не прибегнул к нему ни с каким другим частным сыщиком, кроме вас. Я не пытаюсь вас обвести вокруг пальца, а спрашиваю совершенно откровенно.
- Понятно. Едва ли это возможно...
Вульф сосредоточенно уставился прищуренными глазами на уголок своего письменного стола и потер нос. Чистое притворство. Он что-то придумал, иначе бы не стал звать меня назад из прихожей.
Представление продолжалось секунд десять, затем Вульф посмотрел в лицо Кремеру и сказал:
- Я знаю, кто убил миссис Кирк.
- Угу. Окружной прокурор тоже думает, что он знает.
- Он ошибается, у меня есть предложение. Думаю, вы уже разговаривали с мистером Бэнсом, Джеймсом Невиллом Бэнсом. Если вы пошлете своего человека к нему на квартиру в десять часов вечера сегодня, чтобы тот привез его к вам, и задержите его у себя, пока я или мистер Гудвин вам не позвоним, я дам вам достаточно материала, чтобы убедить окружного прокурора, что он не должен задерживать мистера Кирка ни под каким соусом.
Кремер вздернул подбородок:
- Бэнс? Бэнс?
- Да, сэр.
- Мой бог!
Он смотрел на меня, но видел только мужественное открытое лицо. Кремер вытянул из кармана сигару, медленно вставил в рот, прикусил губами и снова вытащил.
- Вы прекрасно знаете, что я не пойду на это. Задумали нелегально забраться в его квартиру? Именно для этого вам надо на время его оттуда удалить.
- Всего лишь ваше предположение. Могу вас заверить, что никакого незаконного вторжения или проникновения не будет. Вообще никаких незаконных действий.
- Тогда я не понимаю...
Усаживаясь поглубже в кресло, инспектор выронил сигару, они упала на пол. Он этого даже не заметил.
- Нет. Бэнс уважаемый гражданин, занимающий почетное положение в обществе. Вы должны поделиться со мной своими планами.
Вульф кивнул:
- Готов это сделать. Не сообщать вам факты, поскольку они вам уже известны, а просто кое-что разъяснить. Вам бы это не потребовалось, если бы вы не сосредоточили все внимание на мистере Кирке. Известны ли вам все подробности эпизода с галстуком?.. Как мистер Гудвин получил его по почте, телефонный звонок и визит к мистеру Бэнсу?
- Да.
- Тогда внимание. Четыре пункта. Первый - телефонный звонок. Он раздался четверть двенадцатого. Вы считаете, что звонил мистер Кирк, притворившись мистером Бэнсом. Но это неприемлемо или, во всяком случае, не правдоподобно. Как бы он осмелился? Ему же наверняка было известно, что мистер Гудвин, как только получил конверт и вскрыл его, тут же либо позвонил бы мистеру Бэнсу, либо поехал бы к нему. Нет, ему звонить и представляться Бэнсом было бы непростительной глупостью.
Кремер заупрямился:
- Вы не учитываете, в каком он был состоянии... Он просто об этом не подумал.
- Хорошо, не станут отрицать такой возможности. Второй пункт. Когда мистер Гудвин пошел повидаться с Бэнсом, он показал ему записку и конверт и разрешил взять в руки галстук для осмотра. Бэнс был в полнейшем недоумении.
Вы знаете, что было сказано и сделано. Бэнс проверил галстуки в стенном шкафу и выяснил, что галстук, посланный по почте мистеру Гудвину, принадлежит ему. Но когда мистер Гудвин потребовал его ему вернуть, он отдал свою вещь без колебаний. Нелепо.
Кремер покачал головой.
- Я этого не считаю. Тело еще не было обнаружено. Он подумал, что кто-то решил над ним пошутить.
- Фу. Один из его галстуков исчезает из стенного шкафа, его персональная почтовая бумага и конверт используются для того, чтобы их отправить, частному детективу с объяснением от его имени, затем телефонный звонок, и у него это настолько не пробудило ни любопытства, ни раздражения, что он, совершенно спокойно, разрешает мистеру Гудвину забрать и галстук, и конверт, и бумагу? Глупости!
- Но именно так он поступил. А если он убил миссис Кирк, тогда почему это не глупости?
- Потому что это было составной частью хитро задуманного, но все же довольно бессмысленного плана.
Вульф взглянул на часы:
- Сейчас у меня нет времени, чтобы вдаваться в его подробности, через несколько минут будет подан обед. План был дурно замыслен и дурно осуществлен, но он не был безумным. Я назвал его "бессмысленным" в смысле неосуществимости. Третий пункт, и наиболее существенный: два исчезнувших галстука. У Бэнса их было девять, один он отдал мистеру Кирку, а у него осталось всего лишь семь. Разумеется, вы нашли объяснение этому факту в вашей теории. Какое же? - Но это очевидно. Кирк выкрал его из стенного шкафа Бэнса. Часть его плана свалить вину на Бэнса.
Вульф кивнул.
- Именно на это и рассчитывал Бэнс... Но вдумались ли вы как следует в данное предположение, оценили ли вы его?
- Да. И мне оно не нравится. Это одна из причин, почему я явился к вам и почему я считаю, что окружной прокурор неоправданно торопится. Кто-то другой мог его похитить, чтобы подвести под монастырь Кирка. Например, Фауджер.
- А почему не сам Бэнс?
- Потому что человек не раскалывает череп женщине, если у него нет на то веских оснований, а у Бэнса вообще не было никаких.
Вульф хмыкнул.
- Я с этим не могу согласиться, но сначала четвертый пункт. Эти сделанные на заказ шелковые галстуки были предметом особой гордости для мистера Бэнса, выражением его самодовольства. Понимаете, он их и заказывал-то для того, чтобы таких больше ни у кого другого не было. Так сказать, частицы его собственного "я". Могу допустить, что он мог бы подарить один из них человеку близкому, любимому, но не Мартину Кирку, если только это не являлось существенным шагом для осуществления исключительно важного мероприятия. Понимаете?
- К чертовой матери! - загрохотал Кремер. - Его основания?
Уголок рта Вульфа снова приподнялся:
- Ваш новый подход заслуживает всяческих похвал, мистер Кремер. Вы знаете, что я не стал бы вешать на человека убийство, не имея на то достаточного мотива, так что я должен иметь такой для мистера Бэнса, а вам он нужен. Но сейчас вы поднимаетесь и уходите. Четырех пунктов вам будет предостаточно, чтобы выложить их перед окружным прокурором, но все-таки если таким образом будет временно отложен факт предъявления ему обвинения в убийстве, все равно подозрение с него не будет полностью снято, потому что я сильно сомневаюсь, чтобы вам удалось раздобыть достаточно улик против мистера Бэнса хотя бы для его задержания, не говоря уже о предании суду. Мне известен мотив Бэнса через третье лицо, так что не пытайтесь начинать разговоры о сокрытии вещественных доказательств. Я не располагаю ничем таким, что не было бы известно и вам. Если я что-нибудь раздобуду, охотно с вами поделюсь. Мне необходимо в точности знать, где будет мистер Бэнс сегодня вечером с десяти часов и далее, а когда мистер Гудвин сообщил, что вы находитесь у дверей, мне пришло в голову, что самым удобным было бы, если бы вы вызвали его к себе. Желаете получить письменное обязательство, подписанное нами обоими, что это не сопряжено ни с какими незаконными действиями, учитывая, что мы можем лишиться наших лицензий?
Кремер пробормотал словечко из того же раздела, которым недавно здесь щегольнул Фауджер, но, конечно, на этот раз в кабинете не было дам. За ним последовала такая фразочка:
- Полагаю, я позднее смогу послать их комиссару, чтобы он вставил их в рамочку?
Мы молчали.
Кремер распрямил обе руки на подлокотниках:
- Послушайте, Вульф. Я вас знаю. Я знаю, что вы что-то раздобыли.
Согласен, что ваши четыре пункта, взятые вместе, кое о чем говорят. Верю вам на слово, что вы не пошлете Гудвина воровским путем проникать в квартиру Бэнса. Знаю я и то, что мне не удастся еще что-нибудь вытянуть из вас, даже если бы время не приближалось к вашему обеду. Да и мне тоже надо поесть. Но вы говорите, что мне надо задержать Бэнса, пока вы или Гудвин мне не позвоните, а это может означать всю ночь. А Бэнс не какой-нибудь бродяга.
Нет, это не пойдет. Давайте переиграем. Скажем так: завтра от десяти часов и до шести вечера, если раньше не будет звонка Гудвина, и мы ударим по рукам.
Вульф подмигнул:
- Это уже много лучше, конечно. Я просил вас послать человека за Бэнсом.
- Да, я слышал.
- Отлично.
Вульф повернулся:
- Арчи, нам с мистером Кремером потребуется несколько минут, чтобы обговорить подробности. Предупреди Фрица. И позвони из кухни по телефону сначала миссис Фауджер, мне надо с ней повидаться сегодня вечером, затем Солу, Фреду и Орри. Они мне будут нужны либо сегодня вечером, либо завтра в восемь часов.
Я поднялся:
- Безразлично когда?
- Да.
Я отправился на кухню.

Глава 8

Если вам понадобится когда-нибудь оперативник экстра-класса, раздобудьте Сола, если вам это удастся. Сола Пензера. Если Сол окажется недосягаемым, тогда приглашайте Фреда Даркина или Орри Катера.
Именно эта троица вошла в квартиру мистера Джеймса Невилла Бэнса во главе со мной в четверть одиннадцатого утра в четверг.
Наше "проникновение" оказалось на самом деле совершенно легальным, потому что, когда я позвонил и внизу, и наверху, двери отворились изнутри.
Открыла их для нас Рита Фауджер. Наверху она стояла у распахнутой двери, пока мы не вошли, затем закрыла ее. Я предпочел до дверей не дотрагиваться: не то чтобы это имело значение, но я люблю все делать аккуратно.
Как только дверь затворилась, Рита повернулась ко мне. Глаза ее оставались прежними, но веки заметно припухли, а на лице не было ни малейших следов косметики.
- Где Мартин? - спросила она. Сейчас ее мягкий, приятный голосок больше напоминал карканье вороны. - Он вам не звонил?
Я покачал головой:
- Как вчера вечером вам сказал мистер Вульф, Мартина задержали как основного свидетеля. Нанять адвоката, который бы занялся хлопотами об освобождении его под залог, обошлось бы для Мартина очень дорого. Так получится и быстрее, и дешевле, если только дело выгорит. Мистер Вульф все это объяснял.
- Да, да, конечно... А вдруг не выгорит?
- Должно получиться...
Я повернулся:
- Знакомьтесь. Это мистер Пензер, мистер Даркин и мистер Катер. Им известно, кто вы такая. Как было условлено, вы должны оставаться на месте.
Если хотите чем-то быть полезной, сварите кофе. Если звонит телефон, отвечайте. Если же зазвонит дверной звонок, не отвечайте. Договорились?
- Да.
- О'кей. Джентльмены, приступим.
То, как вы проводите осмотр места, зависит от предмета, который вам надо разыскать. Если он крупногабаритный, скажем, похищенный слон, конечно, это нетрудно. Самое трудное, когда у тебя нет конкретного задания, нужно "посмотреть".
Мы искали один вполне определенный предмет - галстук, но кроме того нам надо было разыскать что-нибудь, что могло оказаться полезным для Вульфа, поэтому-то Вульф вчера вечером вызвал к себе всю троицу знаменитых ищеек и объяснил им что к чему. Так что после того, как Сол нашел вещественное доказательство А, иными словами галстук, мы все нанялись "просто осмотром", а это означало проверить швы матрасов, развернуть носовые платки и перелистать книги. Когда при этом все должно было остаться в идеальном порядке, времени на такой осмотр уходит безумно много.
Сол нашел галстук через час с небольшим после того, как мы приступили к работе. Предварительно я показал им остальные галстуки на вешалке в стенном шкафу, чтобы они знали, как они выглядят. Сол и Орри действовали наверху в студии, и когда я услыхал, что они спускаются вниз, я понял, что они возвращаются с уловом, и встретил их у подножия лестницы.
Сол протянул галстук мне. Он был аккуратно сложен, Сол пришпилил к нему одну из именных карточек Бэнса, на которой написал: "Найден мною в 11 часов 25 минут утра 9 августа 1962 года в сборнике пьес для фортепьяно Скрябина, который находился в шкафчике для нот в студии Джеймса Невилла Бэнса в доме номер 219 по Хорн-стрит, Манхэттен, Нью-Йорк Сити".
Сол поставил внизу свою подпись с небольшим росчерком у буквы "з".
- Ты мой герой, - сказал я ему, - когда-нибудь будет считаться великой честью завязывать шнурки твоих ботинок, и я хочу иметь твой автограф. Но ты же знаешь, что мы с Орри люди недоверчивые. Так что давай-ка все хорошенько проверим, чтобы не опростоволоситься.
Мы вместе отправились в спальню и подошли к стенному шкафу. Семь галстуков по-прежнему висели на вешалке. Я их дважды пересчитал.
- О'кей, - сказал я Солу, - это то, что требовалось. Не сомневайся, я буду голосовать за тебя, когда тебя выдвинут в президенты.
Я снял с вешалки все семь галстуков и протянул Солу:
- Вот, держи, мы заберем их особой.
После этого, как я уже говорил, приходилось придирчиво осматривать решительно все как в квартире, так и в студии, а это быстро надоедает. К двум часам нам все осточертело, в особенности потому, что мы проголодались, тратить же время на еду не хотелось. Кремер согласился промурыжить Бэнса всего шесть часов, и хотя у нас уже имелось то самое вещественное доказательство А, на которое и рассчитывал Ниро Вульф, но страшно хотелось обнаружить и таинственное вещественное доказательство Икс, которое явилось бы, кроме всего прочего, показателем нашей превосходной работы.

Предыдущая страница 5 Следущая страница


Кровь скажет 6

И мы упорно продолжали поиски.
Без нескольких минут три я стоял посреди комнаты, хмуро оглядываясь по сторонам. Рита лежала на кушетке с закрытыми глазами, Фред, Сол и Орри находились в студии наверху. Я пытался припомнить какую-то мыслишку, которая час назад промелькнула у меня в голове и тут же исчезла. Все же мне удалось.
Когда Фред вытащил из ящика кучу перчаток, он заглянул в каждую из них, но не прощупал и не поднес к свету. Я прошел в спальню, забрал все перчатки, отнес их к окошку и принялся за настоящий осмотр. И в пятой перчатке ручной работы из свиной кожи находилось вещественное доказательство Икс. Когда я его увидел внутри, я сначала подумал, что это комочек какой-то ветоши, но стоило мне вытащить этот комочек на свет, я почувствовал то, что уже давно не испытывал: горячее место у начала спинного хребта.
Вообще-то не в моих привычках разговаривать с самим собой, но я громко произнес:
- Верьте или не верьте, но это именно то самое. Должно быть...
Я положил свою находку обратно в перчатку, перчатку сунул в карман, остальные возвратил на прежнее место в ящике, подошел к телефону на прикроватном столике и набрал знакомый номер.
Раздался голос Вульфа:
- Да?
За все эти годы я не смог научить его правильно отвечать на телефонные звонки.
- Это я. Мы приедем менее, чем через полчаса. Сол нашел галстук. Он был в сборнике пьес для фортепьяно в шкафчике для нот в студии. А я только что нашел вещественное доказательство Икс. Могу сказать вам, что он сделал. Убив ее, он отрезал локон ее волос, на котором была кровь, много крови, и взял его себе в качестве сувенира. После того, как кровь высохла, он засунул его в одну из перчаток у себя в комоде. Там его я и нашел. Должно быть, так оно и было. Возможно, вы не поверите, пока не увидите этот сувенир, но потом перестанете сомневаться.
- Наверняка...
Пауза.
- Удовлетворительно. Весьма удовлетворительно. Привези перчатку.
- Конечно. Предложение - или назовите его просьбой. Скажите Кремеру, чтобы он доставил к вам в четверть пятого или в половине. Мы умираем от голода, в том числе и миссис Фауджер, и нам требуется время...
- Тебе известен мой распорядок дня... Я скажу мистеру Кремеру - в шесть часов.
- Нет!
Я был настойчив.
- Один разок вы можете его нарушить. Не забывайте, что шесть часов истекает в четыре часа, и если вы отложите встречу до шести, Кремер, возможно, будет вынужден отпустить его домой, даже без эскорта, и он может обнаружить и исчезновение галстука, и сувенира. Было бы это удовлетворительно?
Молчание.
- Нет.
Опять молчание.
- Будь оно проклято!
Молчание.
- Хорошо. Фриц что-нибудь приготовит.
И он положил на место трубку.

Глава 9

Инспектор Кремер, устроившись в красном кожаном кресле, посмотрел прищуренными глазами на Вульфа и изрек:
- Я сказал мистеру Бэнсу, что никакого официального протокола не будет, он может отвечать на ваши вопросы или не отвечать, как ему заблагорассудится.
Он бы не стал сидеть в такой свободной позе, если бы был единственным представителем городской администрации, поскольку он не мог сомневаться, что быть буче. Справа от него, спиной к стене, сидел сержант Пэрли Стеббинс.
Пэрли никогда не сидит, повернувшись спиной к человеку, даже к собственному начальнику, если только это не бывает вызвано необходимостью.
Джеймс Невилл Бэнс занимал стул, стоящий перед самым столом Ниро Вульфа, между Кремером и мною. Рита Фауджер на кушетке, слева от моего стола, Сол, Фред и Орри сгруппировались возле большого глобуса.
- Вопросов будет немного. - Вульф обращался к Кремеру. - Собственно говоря, все выяснено, просто мне хотелось бы удовлетворить собственное любопытство по кое-каким мелочам.
Его голова повернулась:
- Мистер Бэнс, вы один способны внести коррективы.
Ко мне:
- Арчи!
Я с сожалением отвел глаза от Бэнса. Не то, чтобы я считал, что его надо караулить, мне просто было интересно за ним наблюдать. Ты можешь многое узнать, или считаешь, что можешь, по физиономии человека, который не сомневается, что ему что-то приготовлено, но не знает в точности, что именно, и старается подготовиться к любым неожиданностям. Вплоть до этого момента физиономия Бэнса не расширила моих познаний о человеческой природе.
Губы у него были плотно сжаты, от этого его тяжелый подбородок выглядел еще более громоздким.
Когда Вульф окликнул меня, я был вынужден прекратить наблюдение; достал семь галстуков из ящика, положил их в ряд на столе у Вульфа и отступил на шаг в сторону.
- Это, - Вульф обратился к Бэнсу, - семь галстуков, которые оставались на вешалке у вас в стенном шкафу. Я предъявляю их...
Рык Кремера прервал его. Впрочем, он бы прервал кого угодно.
- Значит, вы это сделали. Стеббинс, проводи мистера Бэнса в машину. Я хочу потолковать с Вульфом.
- Нет! - отрезал Вульф. - Я сказал, что никаких противозаконных действий не будет, и их не было. Мистер Гудвин, сопровождаемый мистером Пензером, мистером Даркиным и мистером Катером позвонили в звонок квартиры мистера Бэнса, и их впустила миссис Фауджер. Она находилась в квартире с согласия мистера Бэнса, пришла туда чуть раньше, чтобы поговорить с ним, а когда явился офицер, чтобы отвезти мистера Бэнса к вам, она осталась его ждать, он не возражал. Это так, миссис Фауджер?
- Да.
Это было сказано шепотом, ей пришлось повторить свое "да", теперь вышло карканье.
- Это так, мистер Бэнс?
Поджатые губы Бэнса разомкнулись, но тут же сомкнулись.
- Я не думаю... - пробормотал он.
Затем, повысив голос, четко произнес:
- Я не собираюсь отвечать.
- Могли бы ответить мне, - вмешался Кремер, - это правильно?
- Предпочитаю не отвечать.
- В таком случае я продолжу, - миролюбиво произнес Вульф. - Я предъявил эти семь галстуков просто для того, чтобы все их видели.
После этого он выдвинул ящик своего стола и извлек из него вещественное доказательство А.
- Вот восьмой галстук. К нему приколото письменное заявление, подписанное мистером Пензером. Напечатано оно на вашей именной бумаге. Я прочту его вслух.
Он так и сделал:
- Вы можете что-то сказать?
Никакого ответа. Молчание.
- Разрешите мне взглянуть, - загрохотал Кремер. Конечно, он не мог ликовать. Я стоял рядом и передал галстук инспектору. Он прочитал заявление, повернулся в одну сторону, чтобы взглянуть на Сола, кивнул головой, повернулся в другую и передал экспонат Стеббинсу.
- Хорошо, что у меня немного вопросов, - Вульф снова обращался к Бэнсу, - как я вижу, и на те немногие я едва ли получу ответы. В таком случае я попробую сам на них ответить, а если хотите меня исправить, ради бога. Я с удовольствием вас выслушаю.
Он наклонил голову к правому плечу.
- Вы понимаете, сэр, что, факты красноречивы. Проблема заключается не в том, что вы делали или когда и как, а почему. Что касается "когда", вы напечатали записку и конверт для мистера Гудвина на собственной бумаге, но использовав пишущую машинку мистера Кирка. Значит, самое позднее три недели назад, потому что после девятнадцатого июля этой машинки уже в доме не было.
То, что мистер Кирк избавился от нее в то время, было случайностью, но это помогает нам установить, что ваше мероприятие было не только преднамеренным, но и тщательно подготовленным. Вы также изъяли у мистера Кирка галстук, который подарили ему пару месяцев назад, еще до того, как он перебрался в гостиницу. Воспользоваться его машинкой и утащить галстук, разумеется, было несложно, поскольку дом принадлежит вам и у вас имелись дубликаты всех ключей. Есть возражения?
Никаких.
- Тогда я продолжаю. Остались одни "почему", и я оставляю самое важное, почему вы ее убили, на конец. На некоторые из них я могу предложить только предположение, например, почему вы хотели обвинить во всем мистера Кирка.
Возможно, это была глупая попытка отвлечь внимания от самого себя, или, скорее, вы хотели показать, что мисс Кирк не явилась жертвой случайного преступника, пробравшегося в дом. Или же вы испытывали непреодолимую ненависть к мистеру Кирку. Любое из этих обстоятельств годится. На другие "почему" у меня имеется нечто большее, нежели простые предположения. Почему вы забрали галстук из шкафа и спрятали его у себя в студии? Это было частью плана обвинения в содеянном мистера Кирка, и это было довольно умно. Вы рассчитали...
- Я этого не делал! - завопил Бэнс. - Я... Это сделал Кирк, он должен был это сделать. Вы говорите, что нашли его среди нот?
Вульф кивнул.
- Вы отнекиваетесь, естественно. Вы задумали трюк с галстуком изобразить как неуклюжую попытку мистера Кирка свалить вину на вас. Поэтому, разумеется, галстук должен был исчезнуть из вашего шкафа. Но если бы его взял мистер Кирк, он не стал бы прятать его в вашей студии, а просто уничтожил бы. Почему же, в таком случае, вы его не уничтожили? Вы знаете, я - нет. Но я могу догадаться. Вы считали возможным, что ситуация изменится таким образом, что вы сумеете как-то использовать этот галстук, так почему бы его и не сохранить?
Плечи Вульфа слегка приподнялись и опустились.
- Еще одно "почему". Почему вы послали галстук мистеру Гудвину?
Разумеется, вы должны были его кому-нибудь послать, необходимый шаг, чтобы впутать мистера Кирка, но почему именно Гудвину? Именно это меня больше всего интересует, и я буду искренне вам признателен, если вы мне ответите.
Почему вы послали галстук мистеру Гудвину?
- Я не посылал.
- Хорошо, не стану настаивать. Просто он мой ближайший помощник, ну и мне интересно, как вам могла прийти в голову странная фантазия, что он лучше всего подойдет для ваших целей? Он любознательный, порывистый, бдительный, недоверчивый, упрямый и находчивый, худшего выбора вы не могли сделать. Еще одно "почему" перед последним и самым важным: почему вы позвонили мистеру Гудвину, чтобы он сжег галстук? Это было излишним, потому что его любопытство было возбуждено без этого дополнительного толчка, и это было неразумно, потому что человек, звонивший ему, должен был знать, что он еще не звонил вам или не отправился с вами поговорить, а ведь вы один могли быть в этом уверены. Желаете что-то сказать?
- Я ему не звонил.
Должен признаться, что Бэнс выказал больше выдержки, чем я ожидал. Да и находчивости. Позволив Вульфу говорить, он выяснял, насколько глубоко увяз, сам же ничего не говорил.
Вульф поднял руку ладонью вверх.
- Теперь основное "почему". Почему вы ее убили? Вчера м выяснил, что, возможно, вы имели для того вескую причину, но, как я указал мистеру Кремеру, это было всего лишь доказательство, основанное на слухах. И я должен был получить доказуемый факт, действие или предмет, ну и вы снабдили меня им. Не вчера или сегодня, а днем во вторник, когда, убив миссис Кирк, вы склонились над ее разбитой головой, или встали на колени, или присели на корточки, и отрезали локон ее волос, выбрав такой, на котором имелась кровь.
Ножом или ножницами? Наклонились вы, встали на колени или присели на корточки?
Губы Бэнса шевелились, но не было слышно ни единого звука. Несомненно, он хотел сказать "нет", но у него ничего не получалось.
Вульф продолжал, повысив голос:
- Я сказал - доказуемый факт. Доказать - это показать правду, и я ее покажу. Мистер Гудвин нашел локон волос с запекшейся на нем кровью около двух часов назад в ящике комода в вашей спальне. Он назвал его сувениром, но сувенир - это нечто такое, что хранят в память о человеке, который вам его подарил, дар дружбы. "Трофей" более подходящее слово.
Он вновь вытащил ящик своего стола.
Я могу двигаться быстро, Пэрли Стеббинс тоже, но мы оба недооценили возможности Джеймса Невилла Бэнса. Я-то точно. Когда он поднялся с кресла при виде перчатки, которую Вульф достал из ящика, я тоже шагнул вперед, но кто бы подумал, что он метнется вперед, как молния. Он схватил перчатку за пальцы и вырвал ее из рук Вульфа. Конечно, она недолго оставалась у него в руках, я подоспел справа, а Пэрли слева, а поскольку перчатка находилась у него в левой руке, Пэрли сжал ему запястье и повернул его, перчатка упала на пол.
Ее поднял Кремер.
- Это в перчатке, - сказал Вульф. - Мистер Гудвин сообщит вам все подробности, которые вам потребуются. И миссис Фауджер.
Сам он двинулся к дверям. Часы показывали 5.22. Конечно, его расписание было нарушено, но все же он успевал подняться к орхидеям.

Глава 10

На прошлой неделе около пяти часов я услышал дверной звонок, и через наше одностороннее стекло я увидел на крыльце Мартина Кирка, воротник его пальто был поднят вверх, а шляпа натянута чуть ли не до ушей.
Когда я отворил дверь, в прихожую ворвался снег. Кирк несомненно пришел ко мне, поскольку расписание Вульфа ему было хорошо известно. Я был рад видеть нашего бывшего клиента, который сразу же расплатился по счету, а что касается устных выражений благодарности, то на них он не скупился. Я принял у него пальто и шляпу, повесил их на вешалку, провел в кабинет и предложил кресло. После того, как мы обменялись соответствующими замечаниями о погоде, о его и моем здоровье, о самочувствии Вульфа и посетитель отказался от стаканчика спиртного, он сказал, что адвокат Бэнса составил апелляцию совсем в другом ключе. Я протянул "да-да, когда у тебя есть деньги, ты можешь пускаться на всякие хитрости".
Когда и с этим было покончено, Кирк заговорил о том, что он частенько задумывается над тем, где бы он был сейчас, если бы прямиком не отправился к Вульфу из прокуратуры в тот августовский день, а я бы его не пожалел и не впустил в дом.
- Послушайте, - сказал я решительно, - все это вы уже говорили раньше.
Я сейчас совершенно свободен и рад вашему обществу, но не пошли бы вы в такую даль, да еще по такой отвратительной погоде только ради того, чтобы пережевывать старое. Как говорят, в такую метель добрый хозяин и собаку из дома не выгонит. Так что выкладывайте, что вас выманило из дому?
Он охотно закивал головой:
- Я подумал - может быть, вы знаете - или представляете...
- Такое случается нечасто, но вообще-то возможно...
- Речь идет о Рите. Вы знаете, что она в Рено?
- Да, она прислала мне открытку.
- Так вот, я вчера ей звонил. Неподалеку от Рено превосходные трамплины для катания на лыжах, и я сказал Рите, что мог бы приехать на недельку, мы бы попробовали так ли это на самом деле. А она сказала "нет". Отказала наотрез.
- Может быть, она не умеет кататься на лыжах?
- Умеет. И даже очень хорошо.
Он скрестил ноги и тут же их опять выпрямил.
- Я пришел повидаться с вами потому... Ну, откровенно, я подумал, что, возможно, у нее с вами - взаимопонимание. Мне раньше казалось, что я ей нравлюсь, не более, конечно, но что она ко мне хорошо относится. Я знаю, что она настоящий друг в беде. Знаю, что она в тот день делала в квартире Бэнса, но после того она почему-то стала меня сторониться. И мне известно, что вас она считает настоящим парнем. Ну... если вы с ней достигли понимания, я хочу вас поздравить. И ее тоже, разумеется.
Я откашлялся.
- Огромное спасибо за комплимент. Приятно узнать, что она считает меня настоящим парнем. Но ничего больше нет. Между нами нет ни понимания, ни непонимания. Вероятно, вы ей на самом деле нравитесь. Возможно, что ей доставит большое удовольствие с вами ходить на лыжах, хотя, по моему мнению, любителя лыжного спорта трудно чем-то другим увлечь. Но женщина, добивающаяся развода, склонна к капризам и истерике. То ей кажется, что ее обманули, то она чувствует себя устаревшей машиной, которую хотят заменить новой моделью. Хотите выслушать совет?
- Да.
- Отправляйтесь в Рено без предупреждения. Скажите ей, что вам хочется, чтобы она каталась вместе с вами с гор потому, что если вы упадете и сломаете ногу, а, возможно, так оно и случится, она - единственный человек, на которого вы можете положиться, она наверняка приведет помощь. Если после недели вам захочется ей сказать, что у вас имелись другие причины и имеются, не исключено, что ей захочется вас выслушать. И это даже доставит ей удовольствие. Вы ничего не потеряете, кроме недели-второй, если, конечно, не сломаете себе шеи на трамплине.
Челюсть у него двигалась точно так же, как в тот день шесть месяцев назад, но в остальном он выглядел совершенно иначе.
- Олл-райт, - сказал он. - Я рад, что пришел. Завтра же и поеду.
- Вот это характер! Сомневаюсь, чтобы вы подумали о том, что ей можно вместо лыжных прогулок предложить какие-то другие развлечения. Например, танцы?
- Нет, я танцую неважно.
- О'кей, в таком случае давайте-ка выпьем за это.
Я поднялся:
- Скотч и воды, не так ли?
- Да, пожалуйста. Безо льда. Я тоже считаю вас настоящим парнем, Гудвин.
- И я.
Я пошел на кухню.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Естественно, основная масса корреспонденции, доставляемой в старый коричневый особняк на Тридцать пятой Западной улице, адресована Ниро Вульфу, но поскольку я там и живу, и работаю, 8-10 писем из сотни предназначены для меня.
  • Глава 2 (Страница 1)
    Большинство домов на Хорн-стрит, которая протянулась всего на три квартала, нуждается в покраске и отделке, но номер 219, четырехэтажное кирпичное строение, блестел бежевым тоном основных стен и коричневой отделкой лепных украшений.
  • Глава 3 (Страница 1)
    Инспектор Кремер из Южного отдела по расследованию убийств приехал в десять минут седьмого.
  • Глава 4 (Страница 2)
    Я вернулся домой страшно усталым далеко за полночь, но прежде чем подняться к себе на два марша лестницы и лечь спать, заглянул на кухню, не сомневаясь, что заботливый Фриц оставил для меня в холодильнике и рыбу, и молоко.
  • Глава 5 (Страница 2)
    Через час, когда снова раздался дверной звонок, Кирк все еще был у нас и все еще был нашим клиентом, а мне все еще потребовалось бы подбросить монетку, если бы меня спросили, виновен он или нет.
  • Глава 6 (Страница 4)
    Когда ты доволен собой и злишься на кого-то другого, все очень просто.
  • Глава 7 (Страница 4)
    Приблизительно через четыре часа после этого мистер и миссис Фауджер находились в нашем кабинете, ожидая, когда в шесть часов Ниро Вульф спустится из оранжереи.
  • Глава 8 (Страница 5)
    Если вам понадобится когда-нибудь оперативник экстра-класса, раздобудьте Сола, если вам это удастся.
  • Глава 9 (Страница 6)
    Инспектор Кремер, устроившись в красном кожаном кресле, посмотрел прищуренными глазами на Вульфа и изрек: - Я сказал мистеру Бэнсу, что никакого официального протокола не будет, он может отвечать на ваши вопросы или не отвечать, как ему заблагорассудится.
  • Глава 10 (Страница 6)
    На прошлой неделе около пяти часов я услышал дверной звонок, и через наше одностороннее стекло я увидел на крыльце Мартина Кирка, воротник его пальто был поднят вверх, а шляпа натянута чуть ли не до ушей.


Рекс Стаут

Кровь скажет

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.