Морис Дрюон - Узница Шато-Гайара

1 Морис Дрюон

ДЕЙСТВУЮЩИЕ ЛИЦА

Король Франции и Наварры
ЛЮДОВИК СВАРЛИВЫМ, сын Филиппа IV Красивого и Жанны Наваррской, правнук Людовика Святого, 25 лет.
Его братья
ФИЛИПП, граф Пуатье, пэр Франции, 21 год.
КАРЛ, граф де ла Марш, 20 лет.
Его дядья
КАРЛ, граф Валуа, носящий титул императора Константинопольского, граф Романьский, пэр Франции, 44 года.
ЛЮДОВИК, граф д'Эвре, около 41 года.
Его жена
МАРГАРИТА, дочь герцога Бургундского, внучка Людовика Святого, 21 год.
Его дочь
ЖАННА, наследница престола Франции и Наварры, 3 года.
Его невестка
БЛАНКА, супруга Карла де ла Марш, дочь пфальцграфа Бургундского и Маго, графини Артуа, около 19 лет.
Ветвь Артуа, идущая от одного из братьев Людовика Святого
РОБЕР III АРТУА, сеньор Конша, граф Бомон-ле-Роже, 27 лет.
МАГО, графиня Артуа, его тетка, пэр Франции, 40 лет.
Ветвь Анжу-Сицилийских, идущая от другого брата Людовика Святого
МАРИЯ ВЕНГЕРСКАЯ, королева Неаполитанская, вдова короля Карла II Неаполитанского, мать короля Роберта Неаполитанского и Карла Мартелла Венгерского, около 70 лет.
КЛЕМЕНЦИЯ ВЕНГЕРСКАЯ, ее внучка, дочь Карла Мартела и сестра Шаробера, короля Венгрии, 22 года.
Братья Мариньи
АНГЕРРАН, коадъютор короля Филиппа IV Красивого и правитель королевства, 52 года.
ЖАН, архиепископ Санский и Парижский, около 35 лет.
Ломбардцы
СПИНЕЛЛО ТОЛОМЕИ, банкир из Сиенны, обосновавшийся в Париже, главный капитан ломбардских компаний, около 60 лет.
ГУЧЧО БАЛЬОНИ, его племянник, около 18 лет.
СИНЬОР БОККАЧЧО, доверенный по торговым делам ломбардской компании Барди. Семейство де Крессэ
МАДАМ ЭЛИАБЕЛЬ, вдова сира де Крессэ, около 40 лет.
ПЬЕР и ЖАН, ее сыновья, 20 и 22 года.
МАРИ, ее дочь, 16 лет.
Юг де Бувилль
Первый камергер покойного короля Филиппа Красивого.
Эделина
Любовница Людовика X, около 32 лет.
Алэн де Парейль
Капитан лучников.
Жак Дюэз
Епископ Порто, кардинал курии, 70 лет.
Робер Берсюме
Комендант крепости Шато-Гайар.
Роберто Одеризи
Неаполитанский художник, ученик Джотто.
Все эти персонажи - подлинные исторические лица, равно как и все упоминаемые по ходу повествования бароны, легисты, камергеры, члены Совета, канцлеры, аббат прихода Сен-Дени, крупные сановники и так далее: все эти лица действительно существовали. Вымышлены лишь несколько второстепенных персонажей, в частности слуга Робера Артуа, прево Монфор-л'Амори, следов которых нам не удалось отыскать в источниках.

ПРОЛОГ

29 ноября 1314 года, через два часа после вечерни, двадцать четыре гонца в черном одеянии, украшенном эмблемами государства Французского, выехали из ворот замка Фонтенбло и, пустив коней вскачь, углубились в лес. Дороги замело снегом, мрачное небо было темнее окутанной сумраком земли: спустилась ночь, и казалось, тянется она без перерыва еще со вчерашнего дня.
Двадцать четыре гонца скакали без отдыха до самого утра, скакали они и на второй день, и на третий; кто направлялся во Фландрию, кто - в Ангулем и Гиень, кто - в Доль в графстве Конте, кто - в Ренн и Нант, в Тулузу, в Лион, в Эг-Морт, в Марсель, подымая с постели представителей местной власти: бальи, прево и сенешалей, - дабы те объявили в каждом граде и поселении государства Французского, что король Филипп IV Красивый испустил дух.
Вслед им, разрывая мрак, несся со всех колоколен погребальный звон; с каждым часом ширилась и росла зловещая волна набата, и затихла она, лишь докатившись до границ Франции на севере, востоке и юге.
После двадцатидевятилетнего царствования преставился не знавший слабости король, прозванный Железным; скончался он в возрасте сорока шести лет от кровоизлияния в мозг, и густая тень окутала государство Французское, ибо день его смерти совпал с солнечным затмением.
Итак, свершилось последнее, третье проклятие, что восемь месяцев назад бросил в лицо королю заживо-сожженный на костре Великий магистр Ордена тамплиеров.
Высокомерный, умный, настойчивый и скрытный государь, Филипп Красивый столь многим отметил свое царствование и свое время, что, казалось, в вечер его смерти перестало биться сердце самого королевства. Но не умирает нация со смертью одного человека, как бы велик он ни был: иные законы определяют рождение и упадок государств. Имя Филиппа Красивого осталось памятно французам, как имя короля, который сжигал на кострах своих недругов и повелел уменьшить долю золота в монете Франции. Зато очень скоро забылось, что он обуздал знать, старался поддерживать мир, преобразовывал законы, строил крепости, чтобы оградить поля Франции от вражеских нашествий, уравнял в правах провинции, сзывал на ассамблеи горожан, дабы заслушать их мнение, и всеми силами охранял независимость Франции.
Но едва лишь успела окоченеть его рука, едва лишь угасла эта железная воля, как сразу же началась необузданная игра личных интересов, ущемленных самолюбий, погоня за титулами и деньгами.
Две партии вступили в борьбу и свирепо оспаривали власть друг у друга: с одной стороны - реакционный клан баронов, возглавляемый графом Валуа, носящим также титул императора Константинопольского, родным братом Филиппа Красивого; с другой стороны - клан высших сановников, руководимый Ангерраном де Мариньи, первым министром и коадъютором покойного монарха.
Избежать столкновения, которое назревало в течение долгих месяцев, или разрешить его мог только сильный государь. А двадцатипятилетний Людовик, король Наваррский, унаследовавший отцовский трон, был мало пригоден к этой роли; единственное, чего он добился, - это репутации рогоносца и нелестного прозвища: Сварливый.
Жена его, Маргарита Бургундская, старшая из принцесс, обитавших в Нельской башне, была заключена в крепость за прелюбодеяние, и жизнь ее явилась своеобразной ставкой в борьбе между соперничающими партиями.
Но все тяготы этой борьбы, как и всегда, ложились на плечи тех несчастных, кто ничем не владел и не мог даже ни о чем мечтать… Да и зима 1314/15 года, как на грех, выдалась суровой и голодной.

ЧАСТЬ ПЕРВАЯ. НА ЗАРЕ ЦАРСТВОВАНИЯ

Глава 1. УЗНИЦЫ ШАТО-ГАЙАРА

На меловом утесе, напоминающем формой своей шпору, у подножия которого лежит городок Пти-Андели, высится замок Шато-Гайар, господствуя над всей Верхней Нормандией.
Как раз в этом месте Сена среди тучных лугов образует широкую излучину, и Шато-Гайар, как страж, озирает гладь ее вод на десять лье вниз и вверх по течению.
Еще и сегодня развалины этой грозной твердыни приковывают к себе взгляд человека, тревожат его воображение. Наряду с Крак-де-Шевалье в Ливане и башнями Румели-Гиссар на Босфоре смело можно назвать в числе памятников военной архитектуры Средневековья и крепость Шато-Гайар.
Созерцая эти сооружения, воздвигнутые с целью охранять уже завоеванные земли или угрожать соседям, невольно обращаешься мыслью к тем людям, которые отделены от нас всего лишь пятнадцатью - двадцатью поколениями, к тем людям, которые возвели эти цитадели, укрывались и жили за этими крепостными стенами, разрушили эти крепостные стены.
В описываемую нами эпоху замок Шато-Гайар насчитывал всего сто двадцать лет. По приказу короля Ричарда Львиное Сердце его построили в течение двух лет, в обход договоров и с целью грозить отсюда королю Франции. Увидев свое детище, воздвигнутое на утесе, сверкающее белизной свежей каменной кладки, опоясанное двойным кольцом крепостных стен, сверками, спускными решетками, амбразурами, с тринадцатью башенками и главной двухэтажной башней, Ричард воскликнул: «Какой веселый замок!» - откуда и пошло название Шато-Гайар note 1.
Десять лет спустя Филипп-Август вместе с прочими нормандскими землями отобрал у Ричарда и его любимую крепость.
С тех пор Шато-Гайар перестала быть военной крепостью, ее превратили в королевскую тюрьму.
Здесь заточали важных государственных преступников, чью жизнь король желал сохранить ценой вечного лишения свободы. Тому, за кем убирали подъемный мост Шато-Гайара, уже никогда не суждено было увидеть белый свет.
Целый день над башнями с карканьем кружилось воронье; зимними ночами у подножия крепости выли волки. Только направляясь в часовню слушать мессу, узник ненадолго покидал свою темницу и по окончании ее вновь возвращался туда, где ждала его смерть.
Ныне - в последнее утро ноября 1314 года - крепость Шато-Гайар со всеми ее укреплениями служила местом заключения для двух принцесс, и вся стража зорко стерегла двух женщин - одной из которых минуло двадцать один год, а другой восемнадцать, - двух кузин, Маргариту и Бланку Бургундских, бывших жен сыновей Филиппа Красивого, уличенных в прелюбодеянии с королевскими конюшими и заточенных после неслыханного еще при дворе Франции скандала здесь навеки.
Часовня помещалась внутри второго кольца укреплений. Была она высечена в самой скале, там царил мрак, там царил холод: два-три окошка да голые стены.
Пред алтарем стояло всего лишь три сиденья: два слева предназначались для принцесс и одно справа - для коменданта крепости.
В это утро в глубине часовни выстроилась стража, на лицах лучников застыло привычное выражение скуки, словно их отрядили за фуражом для коней.
- Братия, - возгласил капеллан, - вознесем моления свои с особым благочестием и рвением.
Он откашлялся, помолчал немного, как будто та важная весть, что собирался он сообщить своей немногочисленной пастве, повергала и его самого в смятение.
- Господь Бог призвал к себе нашего возлюбленного короля Филиппа, - начал он. - Печаль великая над всем королевством.
Обе принцессы разом повернули друг к другу свои личики, полускрытые оборками чепцов из небеленого холста.
- Пусть те, кто хулил или порицал его, раскаются в сердце своем, - продолжал капеллан, - пусть те, кто таил при жизни обиду против него, вознесут заупокойные моления об усопшем, ибо любой человек, велик ли он или ничтожен, равно нуждается в милосердии, представ перед Судом Господним…
Принцессы упали на колени и склонили головы, желая скрыть свою радость. Они уже не чувствовали холода, они забыли обо всех своих страхах и бедах: безбрежная волна надежды оживила их сердца; и если они обращались сейчас к Богу, то лишь затем, чтобы возблагодарить Создателя, избавившей) их от свекра-тирана. Впервые за семь месяцев, прошедших со дня их заключения в Шато-Гайаре, к ним дошла с воли добрая весть.
Стражники, толпившиеся в глубине часовни, перешептывались, задавали друг другу вполголоса вопросы, переминались с ноги на ногу - словом, подняли вовсе не подобающий случаю шум.
- А вдруг возьмут да выдадут нам по медному грошу?
- С какой это радости - оттого, что король помер?
- Да мне говорили, так принято.
- Держи карман шире, за мертвого ничего не дадут, вот, может, за нового помазанника еще раскошелятся.
- А как звать нового короля?
- Людовик Святой был по счету девятый, стало быть, выходит, наш будет зваться Людовиком X.
- А будет он хоть воевать? Надоело в этой дыре сидеть без толку! Комендант крепости обернулся и грубо приказал:
- Молиться!
Но и самого коменданта терзали заботы. Ибо старшая из вверенных ему узниц приходилась супругой его величеству Людовику Наваррскому, восшедшему ныне на престол. «Вот теперь и стереги королеву Франции», - шептал про себя комендант крепости.
Не так-то просто состоять тюремщиком при особах царствующего дома; и, пожалуй, самые скверные часы в своей жизни провел комендант Робер Берсюме по милости двух наголо обритых узниц, которых доставили сюда в конце апреля под эскортом сотни лучников во главе с Алэном де Парейлем, на повозках, обтянутых черной материей. Пусть польщено тщеславие, но зато сколько тревог, сколько хлопот! Две молодые женщины, такие молодые, что, как бы они там ни нагрешили, невольно поддаешься чувству жалости.., и красивые, даже в уродливых своих рубищах, такие красивые, что трудно, встречаясь с ними изо дня в день в течение семи месяцев, сохранять спокойствие. Соблазнят ли они кого-нибудь из стражников, убегут ли из темницы, повесится ли одна из них, подцепят ли обе какую-нибудь смертельную болезнь или внезапно произойдет в их судьбе неожиданный поворот (с этими придворными интригами всего жди!) - во всех случаях виноват будет он, виноват, что обращался с ними слишком сурово или, наоборот, слишком мирволил им - словом, покуда они здесь, на повышение в должности рассчитывать нечего. А ведь ему, как и капеллану, узницам и стражникам, ничуть не улыбается мысль окончить свои дни и свою карьеру в этой цитадели, обвеваемой всеми ветрами, окутанной всеми туманами, построенной с расчетом на две тысячи солдат и насчитывающей в своих стенах только полтораста, в этой цитадели, возвышающейся над долиной Сены, в проклятом этом краю, где даже война обходит их стороной.
«Тюремщик королевы Франции, - твердил про себя комендант, - этого только не доставало».
Никто не молился, но каждый с самой богомольной миной следил за службой, думая о себе и о своих делах.
- Requiem aeternam dona eis Domine… note 2 - выводил капеллан нараспев.
Творя заупокойные молитвы, капеллан с неистовой завистью думал о счастливой доле тех священнослужителей, что, облачившись в богатые ризы, отправляют сейчас ту же заупокойную службу под гулкими сводами собора Парижской Богоматери. Опальный доминиканец, мечтавший в свое время занять пост Великого инквизитора, печально оканчивал свои дни в качестве капеллана при узилище. И он тоже спрашивал себя, не переменится ли к лучшему при новом царствовании его злосчастная судьба.
- Et lux perpetua luceat eis… note 3 - подхватил комендант крепости, с завистью представляя себе, как гарцует сейчас на коне во главе погребальной процессии счастливчик Алэн де Парейль, капитан королевских лучников.
- Requiem aeternam… Выходит, даже по чарочке не поднесут? - спросил вполголоса стражник по прозвищу Толстый Гийом у помощника коменданта Лалэна.
А две пленные принцессы старались не проронить ни слова, боясь выдать свою великую радость.
Конечно, в этот день во многих церквах Франции многие люди искренне оплакивали кончину короля Филиппа, но большинство не сумело бы даже объяснить, какое именно чувство источает из глаз их слезы: просто они хоронили короля, под властью которого жили, и вместе с ушедшим королем ушла их молодость.
Но не в тюрьме Шато-Гайар следовало искать подобных чувств.
Едва лишь заупокойная месса окончилась, Маргарита Бургундская первая шагнула к коменданту.
- Мессир Берсюме, я желала бы поговорить с вами о весьма важных предметах, касающихся и вас лично, - произнесла она, пристально глядя ему в глаза.
Когда Маргарита Бургундская погружала свой взгляд в зрачки тюремщика, он всякий раз испытывал непонятное смущение, а сегодня и подавно.
Берсюме невольно потупил глаза.
- Я выслушаю вас позже, мадам, - сказал он, - только обойду дозором крепость и сменю караул.
Потом, обратясь к своему помощнику Лалэну, приказал ему препроводить принцесс обратно в башню и, понизив голос до полушепота, велел вести себя сугубо осторожно.
В башне, служившей узилищем Маргарите и Бланке, имелось всего три высоких круглых залы, расположенных друг над другом и схожих до мелочей, - в каждой был камин с колпаком, сводчатый потолок покоился на восьми арках; комнаты эти были связаны между собой винтовой лестницей, проложенной в толще стены. В нижней зале дежурила стража - та самая стража, которая доставляла капитану Берсюме столько тревог и забот, которую приходилось сменять каждые шесть часов и которую, к великому его ужасу, в любое время могли подкупить, ввести в соблазн или одурачить. Маргариту держали в зале второго этажа, а Бланку - третьего. На ночь запиралась крепкая дверь на середине лестницы, разделявшая покои принцесс, в дневное же время им было дано право общаться между собой.
Когда Лалэн ввел узниц в башню, они не обменялись ни словом, обе ждали, чтобы затих шум его шагов, привычный скрип петель и скрежет замков.
Только тогда они осмелились переглянуться и в невольном порыве бросились в объятия друг другу.
- Умер! Умер! - сорвался с их губ ликующий крик. Счастливый смех сменялся рыданиями, они кричали, обнимались, плясали от радости и твердили:
- Умер! Умер!
Затем обе сорвали ненавистные холщовые чепцы и с облегчением тряхнули кудрями, короткими кудрями, не успевшими еще отрасти за полгода тюремного заключения.
Черные колечки вились вокруг лба Маргариты. Густые неровные пряди цвета соломы покрывали головку Бланки. Она провела ладонью по непокорным волосам, откидывая их со лба на затылок, и, вопросительно взглянув на кузину, воскликнула:
- Зеркало! Первым делом я хочу, чтобы мне дали зеркало! Скажи, Маргарита, я по-прежнему хорошенькая или нет?
Бланка говорила так, словно с минуты на минуту им должны вернуть свободу и самое главное теперь было позаботиться о своей внешности.
- Как, должно быть, я постарела, если ты задаешь мне такой вопрос! - вздохнула Маргарита.
- Нет, нет, - запротестовала Бланка. - Ты все такая же красивая, как и прежде.
Бланка произнесла эти слова с искренним убеждением: совместные страдания не позволяют видеть плачевных перемен во внешности своего товарища по заключению. Маргарита отрицательно покачала головой; она-то знала, что Бланка заблуждается.
Все, что пережили они обе с той роковой весны: трагедия, разыгравшаяся в Мобюиссоне в самый разгар их счастья, суд, казнь и пытки, которым в присутствии принцесс подвергли их любовников на главной площади Понтуаза, оскорбительные выкрики толпы, собиравшейся на всем пути следования, чтобы поглазеть на молоденьких преступниц, затем полгода тюремного заключения, зловещий вой ветра в трубах, удушающий зной летом, когда солнечные лучи раскаляют камень, ледяной холод в осеннюю пору, жидкая похлебка из гречихи, составлявшая весь их обед, грубые, как власяница, рубашки, выдаваемые раз в два месяца, узенькое, словно бойница, окошко, откуда, сколько ни нагибайся, сколько ни верти головой, виден лишь шлем лучника, мерно шагающего взад и вперед, - все это оставило неизгладимый след в душе Маргариты, и она отлично понимала, что эти изменения не могли не коснуться также и ее внешности…
Возможно, восемнадцатилетняя Бланка с ее удивительным легкомыслием и почти детской беспечностью, без всякого повода переходящая от самого безнадежного отчаяния к самым необоснованным надеждам. Бланка, способная забыть любое горе только потому, что на гребне противоположной стены защебетала птичка, и радостно воскликнуть, улыбаясь сквозь еще не просохшие слезы: «Маргарита! Слышишь? Птичка поет!..». Бланка, верящая в предзнаменования, в любое предзнаменование, и мечтающая с утра до ночи, как иные женщины с утра до ночи перебирают четки, - Бланка, выйдя из темницы, могла бы, пожалуй, обрести свои былые краски и чувства, живость взгляда; но Маргарита - никогда. То, что надломилось в ней, не могло ни срастись, ни распрямиться.
С первого дня заточения она не проронила ни слезинки; и точно так же не было в ее душе места раскаянию, угрызениям совести, сознанию своей вины и сожалению.
Исповедовавший ее еженедельно капеллан всякий раз ужасался подобному закоснению во грехе.
Ни на мгновенье Маргарита даже мысли не желала допустить, что сама повинна в своей беде; ни на мгновенье не желала она признать той простой истины, что ей, внучке Людовика Святого, дочери герцога Бургундского, королеве Наваррской, предназначенной для христианнейшего престола Франции, слишком рискованно было брать себе в любовники конюшего, принимать его тайком в замке своего супруга, осыпать его на виду у всех подарками, забыв, что в такой опасной игре на карту ставится не только честь, но и свобода. Оправдание своим поступкам она видела в несчастном браке с нелюбимым мужем, одно прикосновение которого вызывало у нее брезгливую дрожь и ужас.
Она не ставила себе в вину этой игры; она яростно ненавидела тех, из-за кого проиграла; только против ее мучителей обращался бессильный гнев Маргариты: против ее золовки, английской королевы, открывшей королю ее связь; против королевского дома Франции, осудившего ее на муки; против родичей своих, герцогов Бургундских, не пожелавших вступиться за нее; против всего королевства Французского; против злой судьбы, против самого Господа Бога. И сейчас при мысли, что она могла бы быть вместе с новым королем, делить с ним всю полноту власти и блеск величия, а не сидеть жалкой узницей за кольцом этих стен в двенадцать футов толщиной, ее охватывала неутолимая жажда мести.
Бланка нежно обвила рукой ее шею.

1 Следующая страница


Узница Шато-Гайара 2

- Все позади, - произнесла она. - Я уверена, милочка, что наши несчастья кончились.
- Они кончатся лишь при одном условии: если мы сумеем действовать ловко и быстро, - отозвалась Маргарита.
Во время заупокойной мессы в ее головке созрел целый план, и хотя она и сама не слишком ясно понимала, к чему он может привести, ей хотелось одного
- обратить себе на пользу события последних дней.
- Когда сюда явится этот увалень Берсюме, дай мне поговорить с ним наедине, - обратилась она к Бланке и добавила:
- Вот чью голову я с радостью бы увидела на острие пики, а не на плечах.
В эту минуту в первом этаже башни пронзительно завизжали петли, заскрипели засовы.
Обе принцессы быстро натянули чепцы. Бланка отошла в дальний угол комнаты и встала у амбразуры узкого оконца; стараясь придать себе самый царственный вид, Маргарита уселась на табуретку - единственное седалище, имевшееся в ее распоряжении. В залу вошел комендант крепости.
- Явился по вашей просьбе, мадам, - сказал он. Глядя прямо ему в лицо, Маргарита с умыслом оттягивала начало разговора.
- Мессир Берсюме, - наконец произнесла она, - знаете ли вы, кто отныне находится у вас в заключении?
Берсюме отвел глаза и осмотрел комнату, как бы отыскивая взглядом некий одному ему видимый предмет.
- Знаю, ваше величество, знаю, - ответил он, - и думаю об этом с самого утра, с той самой минуты, когда гонец, направлявшийся на Крикбеф и Руан, поднял меня с постели.
- Вот уже целых семь месяцев я нахожусь здесь в заключении, и до сих пор у меня нет ни сорочки, ни стула, ни простыни; ем я ту же бурду, что и ваши лучники, а камин здесь горит меньше часа в день.
- Я повиновался приказам мессира Ногарэ, ваше величество, - ответил Берсюме.
- Мессир Ногарэ умер.
- Он переслал мне предписания короля.
- Король Филипп умер.
Комендант без труда разгадал, куда клонит Маргарита, и поспешил возразить:
- Но мессир Мариньи пока еще пребывает в добром здравии, а ведь именно в его ведении состоят суды и тюрьмы, равно как и все прочее в королевстве, и я во всем от него зависим.
- А утренний гонец не привез вам никаких распоряжений касательно меня?
- Не привез, ваше величество.
- Вы не замедлите их получить.
- Буду ждать, ваше величество.
С минуту они молча глядели друг на друга. Роберу Берсюме, коменданту крепости Шато-Гайар, уже исполнилось тридцать пять лет - в описываемую нами эпоху возраст более чем зрелый. Главными свойствами его характера были хмурая озабоченность и брюзгливость, что почему-то весьма ценилось в служаке, подымающемся по иерархическим ступеням, и со временем эта напускная суровость становилась второй натурой. Обычно Берсюме разгуливал по крепости в шапке из волчьего меха и старой, слишком просторной кольчуге, которая собиралась у талии в складки и почернела от непрерывной смазки. Густые брови его сходились у переносицы.
В первые дни заточения Маргарита пыталась было его соблазнить и даже была готова поступиться женской честью, лишь бы превратить его в союзника. Однако из боязни могущих произойти неприятностей комендант устоял. Но до сих пор в присутствии Маргариты он испытывал какую-то неловкость и затаил против нее в душе злобу - он не мог простить ей той жалкой роли, которую она уготовила ему в своих замыслах. И сейчас, глядя на нее, он думал: «Смотри-ка ты, я бы мог быть любовником королевы французской». И он не без тревоги спрашивал себя, пойдет ли на пользу его будущей карьере или бесповоротно ее загубит чересчур безупречная служба.
- Поверьте на слово, мадам, не слишком-то уж сладко мне было так обращаться с женщинами.., да еще столь высокого происхождения, - сказал он.
- Охотно верю, мессир, охотно верю, - ответила Маргарита, - тем паче что в вас с первого взгляда чувствуется рыцарь, которому не могут не претить подобные приказы.
Рожденный от деревенского кузнеца и дочери причетника, комендант крепости выслушал слово «рыцарь» не без тайного удовольствия.
- Только, мессир, мне надоело жевать щепочки, чтобы не почернели зубы, надоело вылавливать из супа сало и натирать им руки, чтобы от холода не потрескалась кожа.
- Понимаю, мадам, понимаю.
- Я была бы вам весьма признательна, мессир, если бы отныне вы более успешно защищали меня от мороза, паразитов и голода. Берсюме потупился.
- Не имею на сей счет никаких распоряжений, мадам, - ответил он.
- Причиной моего заточения здесь явилась лишь ненависть ко мне короля Филиппа, и с его кончиной все переменится, - отозвалась Маргарита, и ложь ее прозвучала так естественно, что она сама чуть было не поверила в собственную выдумку. - Значит, вы будете ждать, пока вам не повелят открыть предо мной ворота крепости, и только тогда окажете мне должное уважение. А не считаете ли вы, что вести себя таким образом - значит ставить под удар свою дальнейшую карьеру?
Сплошь и рядом люди военного звания нерешительны от природы, именно поэтому они так склонны повиноваться чужой воле и нередко по этой же причине проигрывают битвы. Берсюме был столь же медлителен в решениях, как легок на повиновение. Со своими подчиненными он был скор на кулачную расправу и неистощим в ругани, но перед лицом неожиданного поворота судьбы ему не хватало сообразительности, дабы принять нужное и единственно верное решение.
Чей гнев страшнее: этой женщины, которая, если верить ее словам, завтра приобретет всю силу власти, или же гнев мессира де Мариньи, который сегодня держит всю власть в своих руках, - вот в чем вопрос, вот что следует решить немедля.
- Я требую также, - продолжала Маргарита, - чтобы мы с мадам Бланкой на час или два могли выходить за крепостную ограду - пусть, если вы считаете это необходимым, под вашим личным наблюдением, - хватит с нас любоваться этими стенами и пиками ваших лучников.
Тут уж принцесса явно поторопилась и хватила через край. Берсюме учуял ловушку. Узницы просто ищут способа ускользнуть у него между пальцев. Значит, сами они не так уж уверены, что их сразу же призовут ко двору.
- Коль скоро, мадам, вы королева, вы не осудите меня за то, что я верно служу королевскому дому, - отчеканил он, - и что не в моей власти нарушать данные мне предписания.
С этими словами комендант крепости поспешил покинуть башню, опасаясь продолжения неприятной беседы.
- Пес! - воскликнула Маргарита, когда за Берсюме захлопнулась дверь. - Сторожевой пес, годный только на то, чтобы лаять и кусаться!
Маргарита сделала ложный шаг и теперь ломала себе голову над тем, как бы наладить сношение с внешним миром, получить оттуда последние вести, послать туда письма, и не просто послать, а так, чтобы они миновали всемогущего Мариньи. Она не знала, что в этот самый час по дороге, ведущей в Шато-Гайар, скачет гонец, выбранный среди первых баронов королевства Французского, скачет затем, чтобы предложить ей весьма любопытную сделку.

Глава 2. ЕГО СВЕТЛОСТЬ РОБЕР АРТУА

«Если тебе выпала злая судьба быть тюремщиком королевы, будь готов ко всему», - думал Берсюме, спускаясь с башни, где томились в заключении принцессы. На душе у него было тревожно, его грызло недовольство. Понятно, что событие столь великой важности, как кончина короля Франции, рано или поздно приведет сюда, в Шато-Гайар, посланца из Парижа. И поэтому Берсюме, не щадя глотки, кричал, отдавал распоряжения, наводил порядок во вверенном ему гарнизоне, точно готовился к инспекционному смотру. «Пусть хоть с этой-то стороны, - думалось ему, - не к чему будет придраться».
Целый день в крепости шла суматоха, какой не видали здесь со времен Ричарда Львиное Сердце. Все поддающееся чистке начистили до блеска, подмели даже самые дальние закоулки. «Эй, лучник, ты потерял где-то свой колчан! Чтобы колчан немедленно был на месте. А почему кольчуга заржавела? А ну, живо, наберите-ка побольше песку да трите посильнее, чтобы все блестело!»
- Если сюда пожалует мессир де Парейль, я вовсе не желаю предстать перед ним с шайкой нищих и оборванцев! - гремел Берсюме.
Все помещение кордегардии тоже выскребли и вымыли, щедро смазали цепи подъемных мостов. Вытащили даже котлы и поставили кипятить смолу, точно враг уже подступил к крепостным стенам. И горе было тем, кто не проявлял достаточной расторопности! Солдат, по прозвищу Толстый Гийом, тот самый, что надеялся получить дополнительную чарку вина, заработал пинок ногой под зад. Помощник коменданта Лалэн буквально сбился с ног.
То и дело гулко хлопали двери - крепость Шато-Гайар походила сейчас на мирное жилище, где идет предпраздничная уборка. Если бы принцессы решили потихоньку улизнуть отсюда, пожалуй, им не представилось бы более благоприятного случая. В этой суматохе их бегства просто не заметили бы.
К вечеру Берсюме окончательно лишился голоса, а его лучники, охранявшие крепостные стены, всю ночь от усталости клевали носом. Но когда на следующий день с восходом солнца дозорные заприметили мчавшуюся вскачь вдоль Сены кавалькаду со знаменосцем во главе, явно направляющуюся из Парижа, комендант поздравил себя в душе за предусмотрительность и сделанные накануне приготовления.
Он поспешил натянуть парадную кольчугу, достал свои самые лучшие сапоги, которые насчитывали всего пять лет от роду, прицепил шпоры длиной в три дюйма, сменил меховую шапку на железный шлем и вышел во двор. Не без тревоги, смешанной с гордостью, оглядел он своих людей, и хотя те еле держались на ногах после вчерашних хлопот, зато их начищенные алебарды и пики ярко блестели в первых молочно-тусклых лучах зимнего солнца.
«Надеюсь, насчет внешнего вида никто к нам не сумеет придраться. Теперь я смело могу жаловаться на скудость отпускаемого мне содержания и на то, что столица всякий раз опаздывает с высылкой денег, необходимых для прокорма моих людей».
У подножия утеса уже запели трубы всадников, и до слуха коменданта долетел дробный топот лошадиных копыт, гулко отдававшийся на каменистой дороге.
- Поднять решетки! Опустить мост!
Цепи, на которых был подвешен подъемный мост, заскрежетали в своих пазах, и через минуту пятнадцать всадников с гербами королевского дома, стараясь держаться вокруг главного посланца - массивного мужчины в пурпуровом одеянии, величаво восседавшего в седле и казавшегося собственной еще при жизни воздвигнутой статуей, - вихрем промчались под сводами кордегардии и очутились во дворе Шато-Гайара.
«А вдруг это новый король собственной персоной? - подумал комендант, спеша навстречу прибывшим. - Господи Боже мой! А что, если он взял да приехал за своей супругой?» От волнения он чуть не задохнулся и, только немного отдышавшись, смог наконец как следует разглядеть ехавшего впереди всадника в плаще цвета бычьей крови, который тем временем успел соскочить наземь и направился в сопровождении конюших в сторону коменданта - этакий гигант, весь в мехах, бархате, коже и серебре.
- Служба короля, - возгласил гигант, помахивая перед носом Берсюме пергаментным свитком со свисавшей на ниточке печатью и не давая коменданту времени прочесть хотя бы строчку. - Я граф Робер Артуа.
Церемония взаимных приветствий оказалась недолгой. Его светлость Робер Артуа, желая показать, что он человек негордый, хлопнул лапищей по плечу коменданта, отчего тот согнулся чуть ли не вдвое, и потребовал подогретого вина для себя и своей свиты. На громовые раскаты его голоса пугливо оглядывались дозорные, застывшие на верхушках башен. При каждом шаге прибывшего гостя, казалось, дрожала земля.
Еще накануне Берсюме решил, что, кто бы ни явился в Шато-Гайар в качестве посланца короля, он лично в грязь лицом не ударит, что врасплох его не застанешь, что в глазах столичного гостя он сумеет показать себя образцовым начальником образцовой крепости и будет действовать так, что его непременно запомнят и отличат. Он уже заготовил приветственную речь, но - увы! - все эти пышные фразы так и остались непроизнесенными.
Через минуту Берсюме уже подавал на стол вино, которое потребовал у него важный гость, с удивлением слышал свой собственный умильный голос, бормотавший какие-то льстивые слова, недоуменно оглядывал свое жилище (четыре комнаты, примыкавшие к главной башне), вдруг какого странно уменьшившееся в размерах с того самого момента, когда его порог переступил приезжий гигант, потом, наспех осушив чарку, помчался вслед за графом Артуа по темной лестнице, ведущей в помещение узниц. Вплоть до сегодняшнего дня Берсюме считал себя мужчиной крупного роста, а тут показался себе чуть ли не карликом.
Столь же короток был и разговор о принцессах.
Артуа спросил только:
- Ну как они там?
И Берсюме, проклиная в душе свою глупость, ответил:
- Очень хорошо, спасибо, ваша светлость.
По знаку коменданта Лалэн дрожащей рукой отомкнул запор.
Стоя посреди круглой залы, Маргарита и Бланка ожидали посещения королевского посланца. Обе побледнели от волнения и, когда со скрипом открылась дверь, бессознательным движением прильнули друг к другу и схватились за руки.
Артуа оглядел их пронзительным взглядом. Он даже прищурился, чтобы лучше видеть своих кузин. Его массивная фигура заполняла весь проем двери.
- Вы, кузен! - воскликнула Маргарита.
И так как Робер не ответил, продолжая разглядывать двух этих женщин, которые его стараниями дошли до теперешнего своего жалкого положения, Маргарита заговорила снова. Голос ее сначала дрогнул, но она быстро справилась с собой и твердо произнесла:
- Смотрите на нас, кузен, да, да, смотрите лучше! И запомните, до какого жалкого состояния нас довели. Не правда ли, мало напоминает картины придворной жизни и прежних Маргариту и Бланку. Ни белья. Ни платьев. Ни еды. Нет даже табурета, чтобы предложить присесть такому дородному сеньору, как вы!
«Знают они или нет? - думал Артуа, медленно приближаясь к принцессам. - Дошел ли до них слух о той зловещей роли, какую он сыграл в их теперешней судьбе, сыграл из жажды мести, из ненависти к матери Бланки, знают ли они, что это я помог английской королеве расставить западню, куда беспечно попались обе принцессы?»
- Скажите, Робер, ведь вы принесли весть о нашем освобождении?!
Бланка, с губ которой сорвался этот крик, подбежала к гиганту, протягивая к нему руки, в глазах ее сияла надежда.
«Нет, ничего не знают, - решил Робер, - ну что ж, сейчас мне это на руку». Не ответив Бланке, он резко повернулся к коменданту.
- Берсюме, - спросил он, - разве здесь не топят?
- Нет, ваша светлость, полученные мною распоряжения…
- Немедленно затопить! А почему нет мебели?
- Потому что, ваша светлость, я…
- Принести немедленно мебель! А эту рухлядь выкинуть. Принести кровать, кресла, ковры на стену, светильники. И не вздумай говорить, что у тебя ничего нет! У тебя дома всего вдоволь, я сам видел! Вот оттуда пусть и принесут.
Схватив коменданта за локоть, Робер собирался было вытолкнуть его за дверь, словно последнего слугу.
- И еды тоже… - добавила Маргарита. - Скажите нашему милому стражу, который все это время кормил нас такой бурдой, что свиньи и те не стали бы ее есть, пусть распорядится насчет хорошего обеда.
- И еды, конечно! - подхватил Артуа. - Паштетов и жаркого, свежих овощей, варенья, зимних груш, только, смотри, хороших. И вина, Берсюме, побольше вина!
- Но, ваша светлость… - простонал комендант.
- Не смей дышать мне в лицо, - загремел Артуа, - от тебя конюшней разит.
Он выпихнул злосчастного Берсюме прочь из залы и ударом ноги захлопнул за ним дверь.
- Дорогие мои кузины, - начал он, - признаюсь, я ждал худшего; с огромным облегчением я убедился, что прискорбное заточение не нанесло ущерба двум самым хорошеньким личикам во всей Франции.
С этими словами он стащил с головы шляпу и склонился перед принцессами в низком поклоне.
- Нам все-таки удается мыться, - заметила Маргарита. - Воды-то хватает, только всякий раз приходится разбивать лед, потому что, пока сюда несут лохань, она по дороге замерзает.
Артуа присел на скамью и по-прежнему не спускал глаз с двух узниц. «Ах вы, мои пташечки, - думал он, ликуя, - будете теперь знать, какая судьба ждет даже королев, пожелавших отхватить кусок из наследства Робера Артуа». Разглядывая грубое, как власяница, одеяние принцесс, Робер старался угадать, сохранили ли они прежнюю гибкость и стройность стана. В эту минуту граф Артуа был похож на большого жирного кота, который, присев у мышеловки, тянет лапу, намереваясь поиграть с пленной мышкой.
- Скажите, Маргарита, - спросил он, - отросли ваши локоны? По-прежнему ли они пышны?
При этих словах Маргарита Бургундская вздрогнула всем телом. Щеки ее покрыла смертельная бледность.
- Встать, ваша светлость Робер Артуа! - гневно воскликнула она. - Пусть вы застали меня в самом жалком состоянии, но я отнюдь не намерена терпеть, чтобы мужчина сидел в моем присутствии, когда я сама стою на ногах.
Робер вскочил со скамьи, и на мгновение их взгляды скрестились. Маргарита не опустила глаз.
В неверном свете зимнего дня, пробивавшегося сквозь оконце, он только сейчас как следует разглядел Маргариту, разглядел ее лицо, так не похожее на прежнее, - настоящее лицо узницы. Черты сохранили свою былую красоту, но куда девалась их прелестная нежность. Линия носа стала резче, глаза запали. Милые ямочки, которые еще прошлой весной играли на ее смугло-золотистых щечках, исчезли, и на их месте вырисовывались теперь две морщинки. «Смотри-ка ты, - удивился Артуа, - и еще пытается царапаться! Что ж, прекрасно, так оно будет даже забавнее». Он любил открытый бой и жаждал не просто победы, а борьбы, ведущей к победе.
- Кузина, у меня и мысли не было вас оскорбить, - сказал он с притворным добродушием, - вы меня не так поняли. Просто мне хотелось знать, достаточно ли отросли ваши кудри и можете ли вы по-прежнему появляться в свете.
При всей своей настороженной подозрительности Маргарита чуть не подпрыгнула от радости.
«…появляться в свете… Итак, меня выпустят отсюда. Значит, я прощена? Значит, меня ждет престол Франции? Нет, если бы это было так, Артуа сразу бы мне объявил…» Все эти мысли вихрем промчались в ее голове, и Маргарита зашаталась; вопреки воле на глазах у нее выступили слезы.
- Робер, не томите меня, - сказала она. - Я знаю, это в ваших привычках, вы не меняетесь. Но не будьте жестокосердны. Что поручили вам мне сообщить?
- Я счастлив передать вам, кузина…
При этих словах Бланка пронзительно вскрикнула, и Роберу показалось, что сейчас она потеряет сознание. Но он не спешил закончить фразу: видя, что обе принцессы бьются, как рыбки на крючке рыболова, он испытывал истинное удовольствие.
- ..послание, - добавил он.
И с тем же чувством радости он увидел, как уныло поникли их красивые личики, и услышал горький вздох разочарования.
- Послание от кого? - спросила Маргарита.
- От Людовика, вашего супруга, отныне короля Франции. А также от нашего дражайшего дядюшки его высочества Валуа. Но я хочу поговорить с вами наедине. Быть может. Бланка согласится оставить нас вдвоем?
- Конечно, конечно, - покорно произнесла Бланка, - я сейчас уйду. Но мне бы хотелось сначала узнать.., как Карл, мой супруг?
- Кончина короля причинила ему огромное горе.
- А он вспоминает.., меня? Говорит ли обо мне?
- Полагаю, он жалеет вас вопреки всем тем страданиям, что претерпел по вашей вине. После событий, разыгравшихся в Понтуазе, никто ни разу не видел на его лице прежней веселой улыбки.
Бланка залилась слезами.
- Как по-вашему, - произнесла она, - простит ли он меня или нет?
- Это во многом зависит от вашей кузины, - загадочно ответил Артуа, указывая на Маргариту.
Он довел Бланку до порога и сам захлопнул за ней дверь. Потом повернулся к Маргарите:
- Прежде всего, моя прелесть, я должен ввести вас хоть отчасти в курс дела. В последние дни, когда король Филипп находился в агонии, Людовик, ваш супруг, совсем потерял голову. Лечь спать принцем и проснуться наутро королем - это, согласитесь сами, немалое испытание. Ведь, как известно, он лишь номинально считался королем Наваррским, и там отлично управлялись без него. Вы возразите мне, что ему уже двадцать пять лет и что в таком возрасте можно править страной; но вы так же хорошо, как и я, знаете, что решительность и здравомыслие не входят в число добродетелей Людовика, не в обиду ему будь сказано. Итак, сейчас на первых порах помогает Людовику и вершит государственные дела его дядя Валуа вместе с Мариньи. К сожалению, эти два выдающихся мужа недолюбливают друг друга именно вследствие взаимного сходства, и каждый пропускает мимо ушей советы другого. Существует мнение, что вскоре они вообще перестанут слушать друг друга, и весьма прискорбно, если такое положение продлится, ибо не могут же управлять государством два безнадежно глухих человека.
Всю эту тираду Артуа произнес совсем иным тоном, чем в начале беседы. Говорил он четко, ясно, и Маргарите невольно пришло на ум, что его шумное появление было лишь притворством, комедией.
- Я лично не особенно-то люблю мессира де Мариньи, который мне немало навредил, - продолжал Робер, - и от души желаю, чтобы мой кузен Валуа, чьим другом и союзником я имею честь состоять, взял верх над коадъютором.
Маргарита с трудом улавливала тайный смысл всех этих интриг, в атмосферу которых, не дав ей опомниться, ввел ее Робер, не мысливший себе существования без придворных козней. За семь месяцев, прошедших со дня заточения, до Маргариты не доходили вести из прежнего мира, и теперь ей казалось, что ум ее просыпается от долгой спячки.
Со двора даже сквозь толстые стены доносились крики Берсюме, командовавшего операцией по расхищению своего собственного имущества.
- Людовик меня по-прежнему ненавидит, не так ли? - спросила Маргарита.
- Совершенно справедливо, ненавидит, и сильно, не буду скрывать! Но, признайтесь, есть за что вас ненавидеть, - ответил Артуа, - ибо пара рогов, которыми вы увенчали его чело, весьма мешает возложению короны! Заметьте, кузина, что, будь на его месте, к примеру, я и если бы вы со мной так поступили, я не стал бы подымать шум на все государство Французское. Я бы задал вам такую порку, что навсегда отбил бы у вас охоту к подобным приключениям или же… Он бросил на Маргариту загадочный взгляд, и она невольно затрепетала от страха.
- ..или же сумел бы вести себя так, что моя честь была бы спасена. Но поскольку покойный король, ваш свекор, судил, без сомнения, иначе, произошло то, что произошло.
Надо было иметь недюжинную наглость, чтобы открыто сожалеть о разразившемся по его милости скандале, тем паче что он сам приложил к тому немало усилий и трудов.
- Первой мыслью Людовика после кончины короля, вернее, единственной мыслью - ибо не думаю, чтобы он мог иметь разом несколько мыслей, - было и осталось, как бы выйти из того смешного и стеснительного положения, в которое он попал по вашей милости, и смыть позор, каким вы его покрыли.
- Чего же хочет Людовик? - спросила Маргарита. Артуа, не отвечая, махнул своей огромной ножищей, словно намереваясь отшвырнуть невидимый камень.
- Он хочет требовать расторжения вашего брака, - ответил Робер, - и, как видите, хочет немедленно, поскольку отрядил меня сюда.
«Значит, не быть мне королевой Франции», - подумала Маргарита. Мечты, нелепые, безумные мечты, которым она предавалась со вчерашнего дня, разлетелись прахом. Один день мечтаний за семь долгих месяцев заключения.., один на всю дальнейшую жизнь!
В эту минуту в залу вошли двое лучников с охапкой дров и связкой хвороста. Когда, затопив камин, они удалились, Маргарита заговорила. В голосе ее прозвучала усталость.
- Ну хорошо, предположим, он требует расторжения нашего брака, но чем я-то могу ему помочь?
И она протянула руки к пламени, весело потрескивавшему в очаге.
- Ах, кузина, как раз вы-то и можете многое, вам будут очень признательны, от вас ждут жеста, который вам ничего не стоит сделать. Видите ли, считается, что измена одного из супругов не достаточный повод для расторжения брака: пусть это нелепо, но это так. Вы могли бы вместо одного любовника иметь хоть целую сотню и развлекаться со всеми мужчинами Французского государства и тем не менее продолжали бы считаться супругой человека, с которым вас соединил Бог. Спросите вашего капеллана или кого вам будет угодно - это именно так. Мне самому это несколько раз объясняли, ведь я не особенно-то силен в церковных делах: брак не может быть расторгнут, и, если его все-таки желают расторгнуть, необходимо доказать, что имелись непреодолимые помехи к его действительному осуществлению или что он не был совершен - иными словами, не имел места. Вы меня слушаете?

Предыдущая страница 2 Следующая страница


3 Морис Дрюон

- Да, да, - отозвалась Маргарита.
Теперь уже речь шла не о государственных делах, а о ее личной судьбе, и она жадно впитывала каждое слово, старалась удержать его в памяти.
- Вот поэтому, - продолжал гигант, - его высочество Валуа и придумал следующий способ вызволить из затруднения своего племянника.
Он помолчал, откашлялся.
- Вы признаете, что ваша дочь, принцесса Жанна, рождена не от Людовика; вы признаете также, что всегда отказывали вашему мужу в супружеской близости и, таким образом, ваш брак нельзя считать браком. Вы просто заявите об этом в моем присутствии и в присутствии капеллана, который скрепит ваши показания своей подписью. Среди ваших бывших слуг или домашних, безусловно, легко можно будет найти свидетелей, и они подтвердят все, что надо. Таким образом, брачные отношения становятся недействительными и расторжение брака произойдет само собой.
- А что предлагают мне в обмен на эту.., ложь? - спросила Маргарита.
- В обмен на эту.., любезность, - ответил Робер Артуа, - вам предлагают следующее: вас доставят в герцогство Бургундское, где вы будете находиться в монастыре вплоть до полного и официального расторжения брака, а затем живите с Богом, как вам будет угодно или как будет угодно вашему семейству.
В первую минуту с уст Маргариты уже готов был сорваться ответ: «Хорошо, я согласна; я объявлю все, что вам угодно, подпишу любую бумагу, при одном условии - что меня немедленно вызволят отсюда». Но она сдержалась, заметив, что Артуа следит за ней краешком глаза, напустив на себя самый добродушный вид, столь не вязавшийся с его внешним обликом; и внутреннее чутье подсказывало Маргарите, что все это делается с единственной целью - усыпить ее бдительность. «Я подпишу, а они меня отсюда не выпустят», - подумала она.
Люди двуличные всегда склонны подозревать другого в том же Йороке. Но на сей раз Артуа сказал чистую правду: он действительно приехал предложить королеве честную сделку и получил даже приказ привезти с собой пленницу, если она согласится объявить все, что от нее требуют.
- Но ведь меня понуждают совершить огромный грех, - произнесла Маргарита.
Артуа так и покатился со смеху.
- Да бросьте, кузина, - воскликнул он, - вы, если не ошибаюсь, грешили в своей жизни немало и никогда не испытывали особых угрызений совести.
- Я ведь могла перемениться, почувствовать раскаяние. Прежде чем принять решение, я должна хорошенько поразмыслить. Гигант, скривив губы, скорчил забавную гримасу.
- Пусть будет по-вашему, кузина, только предупреждаю, думайте быстрее, - сказал он, - ибо завтра же я должен вернуться в столицу, где в соборе Парижской Богоматери состоится торжественная заупокойная месса. Двадцать три мили не пустяк, я отобью себе весь зад, если даже поеду кратчайшим путем. При здешних дорогах, где лошади по бабки увязают в грязи - особенно сейчас, когда солнце встает поздно, а садится рано, - да и перемена лошадей в Манте тоже отнимет немало времени, я не могу мешкать и предпочел бы не делать такого пути впустую. Прощайте. Пойду сосну часок, а потом откушаю с вами. Само собой разумеется, кузина, я составлю вам компанию в сей знаменательный день, когда вам наконец-то соблаговолят дать хороший обед. И уверен, вы примете нужное решение.
С этими словами Робер, смерчем ворвавшийся в темницу Маргариты, покинул ее так же шумно, ибо наш гигант любил эффектно появиться на сцене и столь же эффектно уйти с подмостков; на лестнице он чуть было не сшиб с ног Толстого Гийома, который, обливаясь потом и согнувшись в три погибели, тащил наверх огромный сундук.
Через минуту Робер Артуа уже влетел в почти опустевшее жилище коменданта и тут же рухнул как подкошенный на единственное оставшееся там ложе.
- Берсюме, дружок, смотри, чтобы через час обед был готов, - сказал он. - А теперь кликни моего слугу Лорме, он торчит где-нибудь среди конюших, и пошли его сюда охранять мой сон.
Этот не знавший страха геркулес боялся лишь одного - попасть безоружным в руки многочисленных врагов. Охрану своей драгоценной персоны он доверял не оруженосцам или конюшим, а верному Лорме, приземистому седеющему слуге, повсюду следовавшему за хозяином по пятам якобы для того, чтобы носить за ним плащ и шляпу.
Обладавший недюжинной для своих пятидесяти лет силой, способный на все, лишь бы только услужить «его светлости Роберу», Лорме был тем более опасен, что внешний его вид не вызывал подозрений. Особенно же он набил себе руку в молниеносном и незаметном устранении не угодных хозяину людей, поставлял в господские покои девиц, вербовал для графских нужд всякий сброд и стал преступником не так по природной склонности, как из рабской угодливости перед своим господином: этот хладнокровный убийца опекал Робера с нежностью няньки.
К тому же Лорме, в силу врожденной хитрости умевший как никто прикинуться дурачком, был незаменимым соглядатаем и сыграл не последнюю роль в поимке братьев д'Онэ, которые попались в западню Робера Артуа чуть ли не у входа в Нельскую башню. Если Лорме спрашивали о причинах столь пылкой его привязанности к графу Артуа, он пожимал плечами и ворчливо пояснял: «Да ведь из любого его старого плаща я могу себе целых два скроить».
Когда Лорме вошел в жилище коменданта, Робер спокойно смежил веки и тут же уснул богатырским сном, широко раскинув свои огромные руки и ноги; при каждом вздохе этого великана мерно подымалось и опускалось его объемистое чрево.
Через час он проснулся, потянулся, как огромный тигр, и вскочил с постели, отдохнувший телом и душой.
Круглоголовый Лорме сидел у него в изголовье на табуретке с кинжалом на коленях: прищурив глаза, он с нежностью следил за пробуждением своего господина.
- А теперь ложись ты, мой добрый Лорме, - сказал Артуа, - только пришли мне раньше капеллана.

Глава 3. ПОСЛЕДНИЙ ШАНС СТАТЬ КОРОЛЕВОЙ

Опальный доминиканец не замедлил явиться на зов графа; он не скрывал своего волнения, и немудрено - его потребовал к себе для частной беседы столь знатный вельможа.
- Брат мой, - обратился к нему Артуа, - вы, должно быть, хорошо изучили ее величество Маргариту, коль скоро являетесь ее исповедником. Какое, по вашему мнению, ее самое уязвимое место?
- Плоть, ваша светлость, - ответил капеллан, скромно потупив глаза.
- Это-то мы сами давно знаем! Нет ли чего-нибудь еще.., например, какого-нибудь особенного чувства, на котором можно было бы сыграть, дабы внушить ей кое-какие соображения, вполне совпадающие как с ее интересами, так и с интересами королевства?
- Не обнаружил таковых, ваша светлость. Нет в ней, по моим наблюдениям, ничего, что могло бы поддаться.., за исключением того, о чем я упоминал выше. Душа у этой принцессы тверже дамасского клинка, и даже узилище не сломило ее. Поверьте моей совести, нелегко вести такую душу путем покаяния!
Сцепив руки в рукавах сутаны, почтительно склонив высоколобую голову, капеллан старался произвести на королевского посланца впечатление человека благочестивого, но ловкого. Он давно уже не выстригал себе тонзуры, и кожа черепа, просвечивающая среди венчика жиденьких черных волос, покрылась синеватым пухом.
Артуа задумался, потом поскреб себе щеку, ибо череп священнослужителя напомнил ему о том, что сам он тоже давно уже не брился.
- А в том пункте, о котором вы говорили, - начал он, - имела здесь принцесса случай удовлетворить свою.., слабость, уж если вам угодно называть таким словом одну из самых основных сил природы?
- Поскольку я знаю, ваша светлость, нет.
- А как насчет Берсюме? Ни разу не засиживался он у принцессы дольше положенного?
- Никогда, ваша светлость, готов поручиться.
- Ну а.., вы сами?
- Что вы, ваша светлость! - воскликнул капеллан, осеняя себя крестным знамением.
- Ну, ну! - перебил его Артуа. - Такие дела, случаются сплошь и рядом, и когда ваши досточтимые собратья снимают сутану, они такие же мужчины, как и все прочие, я-то уж знаю. Впрочем, не вижу в этом ничего предосудительного, скорее хвалю. Ну а как насчет ее кузины? Может быть, дамы находят утешение в обществе друг друга?
- О ваша светлость! - снова воскликнул капеллан с преувеличенно испуганным видом, - вы требуете, чтобы я выдал вам тайну исповеди.
Артуа дружески хлопнул своего собеседника по плечу, отчего тот отлетел к противоположной стене.
- Ну, ну, мессир капеллан, не шутите так, - загремел он. - Если вас послали исполнять должность тюремного священнослужителя, то вовсе не затем, чтобы хранить тайны исповеди, а затем, чтобы сообщать их по мере надобности.
- Ни мадам Маргарита, ни мадам Бланка ни разу не признавались мне в подобных грехах, у них и в мыслях ничего подобного не было, - вполголоса ответил капеллан.
- Что отнюдь не доказывает их невинности, а свидетельствует лишь об их осторожности. Писать умеете?
- Конечно, ваша светлость.
- Вот как! - удивился Артуа. - Стало быть, вовсе не все монахи такие отпетые невежды, как говорят!.. Так вот, мессир капеллан, вы сейчас возьмете пергамент, перья - словом, все необходимое для того, дабы нацарапать письмо, будете ждать внизу башни, где заключены принцессы, и подымитесь в залу по первому моему зову. Только смотрите поторапливайтесь.
Капеллан отвесил низкий поклон; казалось, он хотел было что-то добавить, но Артуа уже закутался в свой пурпуровый плащ и вышел. Священник бросился вслед за ним.
- Ваша светлость, ваша светлость! - заискивающе произнес он. - Не будете ли вы так добры - конечно, если вас не оскорбит моя нижайшая просьба, - не будете ли вы так добры напомнить при случае брату Рено, Великому инквизитору, что я по-прежнему остаюсь покорнейшим его слугою, и пусть он не забудет, что уже давно томлюсь я в этой крепости, где исполняю со всем тщанием свои обязанности, коль скоро Господь Бог привел меня сюда; но и я могу на что-нибудь быть полезен, ваша светлость, ведь вы сами только что могли в этом убедиться, пусть испытают мои способности на каком-нибудь другом посту.
- Подумаю, дружок, подумаю, - ответил Артуа, хотя он отлично знал, что и пальцем не пошевелит, чтобы помочь капеллану.
Когда Робер явился в комнату Маргариты, принцессы еще не совсем закончили свой туалет: сначала они долго и усердно мылись перед камельком теплой водой и мыльным корнем, который им принесли, и старались продлить это давно забытое наслаждение; обе вымыли друг другу голову, и в их коротеньких волосах еще блестели жемчужинами капли воды, затем надели длинные белые рубашки, собранные у ворота на шнурке. При виде графа Артуа обе испуганно и стыдливо бросились в угол.
- Ох, кузиночки, да не пугайтесь вы, не обращайте на меня внимания. Оставайтесь в чем есть. Мы как-никак родственники, да и рубашки эти не столь откровенны, как те платья, в которых вы спокойно появлялись при дворе. Сейчас вы похожи скорее всего на монашек. И вид у вас гораздо лучше, чем час назад, да и краски понемногу вернулись. Признайтесь же, что не успел я приехать, как ваша участь уже повернулась к лучшему.
- О, спасибо, кузен! - воскликнула Бланка. Неузнаваемо преобразилась и комната. По распоряжению Артуа сюда внесли кровать с пологом, два сундучка, долженствующие служить сиденьями, настоящий стул со спинкой и стол, на котором уже были расставлены миски, чарки и вино, - все это из личных владений Берсюме. Самый осклизлый кусок ниши завесили тканью, правда, уже потерявшей свой первоначальный цвет. Толстая свеча, позаимствованная из ризницы, горела на столе, ибо, хотя до вечера еще было далеко, день за окном заметно угасал; в камине с высоким остроконечным колпаком весело пылали толстые поленья, и на почерневшей их коре с мелодичным шипением проступили пузырьки влаги.
Вслед за Робером в комнату вошел Лалэн в сопровождении Толстого Гийома и еще одного лучника: по приказанию коменданта они принесли горячую, дымящуюся похлебку, большой хлеб, круглый, как пирог, паштет весом не меньше пяти фунтов с аппетитно подрумяненной корочкой, жареного зайца, гусиные полотки и пяток сочных зимних груш; эти груши Берсюме раздобыл у одного садовода в Андели, и то после того, как пригрозил смести с лица земли весь городок.
- Как, - вскричал Артуа, - и это все? Однако же коменданту хорошо известно, что я велел подать хороший обед.
- Чудо еще, что и такую снедь удалось раздобыть, ваша светлость, ведь кругом голод, - отозвался Лалэн.
- Возможно, смерды и голодают, потому что они бездельники и лодыри, они, видите ли, хотят снимать обильные урожаи, а самим лень лишний раз поле проборонить. Но чтобы голод смел коснуться людей благородного происхождения, это уж простите! - воскликнул Артуа. - Впервые после того, как меня отняли от материнской груди, я вынужден довольствоваться столь скудной трапезой.
Обе принцессы жадно, как проголодавшиеся зверьки, смотрели на расставленные на столе яства, которые Артуа поносил с умыслом, желая дать почувствовать кузинам все убожество их теперешнего удела. На глаза Бланки навернулись слезы. Трое лучников, как зачарованные, не могли отвести взгляда от соблазнительной картины.
Толстый Гийом, раздобревший разве что на ржаной похлебке, обычно прислуживал коменданту во время трапезы, и потому он робко приблизился к столу с намерением нарезать хлеб.
- Не смей прикасаться к хлебу своими грязными ручищами! - заревел Артуа.
- Без тебя нарежем. А ну, катитесь отсюда, пока я вас не вышвырнул!
Конечно, можно было позвать для услуг Лорме, но Робер свято чтил сон своего телохранителя, пожалуй, единственное, что чтил он на этом свете. Можно было также кликнуть кого-нибудь из конюших, но Артуа предпочитал действовать без свидетелей.
Когда лучники исчезли за дверью, он обратился к принцессам.
- Придется, видно, и мне понемножку привыкать к тюремной жизни, - сказал он тем шутливым тоном, каким и в наши дни говорят избалованные богатством люди, когда им приходится самим принести из кухни блюдо или вымыть тарелку.
- Как знать, - добавил он, - возможно, в один прекрасный день вы, кузиночки, чего доброго, запрячете меня в тюрьму.
Он подвел Маргариту к единственному стулу.
- А мы с Бланкой посидим на скамье, - сказал он. Затем разлил вино и, подняв чарку, обратился к Маргарите:
- Да здравствует королева!
- Не насмехайтесь надо мной, кузен, - умоляюще сказала Маргарита. - Это невеликодушно с вашей стороны.
- Я вовсе не насмехаюсь, и примите мои слова так, как их должно принять. На сей день, поскольку мне известно, вы еще королева, и я просто желаю вам долгой жизни.
Вслед за этими словами воцарилось молчание, ибо принцессы и их гость принялись за еду. Будь на месте Робера любой другой человек, он неминуемо почувствовал бы жалость при виде этих двух женщин, набросившихся на еду с жадностью уличных побирушек.
В первую минуту Маргарита и Бланка старались еще хранить за столом равнодушный вид, как то предписывает светский этикет; но голод оказался сильнее правил утонченного воспитания, и теперь они усердно работали челюстями и останавливались лишь затем, чтобы перевести дух между двумя глотками.
Артуа подцепил зайца на кончик кинжала и поднес к огню, чтобы разогреть жаркое. Поглощенный этим занятием, он, однако, краешком глаза поглядывал на своих кузин и еле сдерживал смех, рвущийся из его глотки: «А что, если взять да поставить миски с едой прямо на землю, ей-богу, они опустятся на четвереньки, все половицы вылижут».
Принцессы не только ели, но и пили. Пили вино из подвалов коменданта Берсюме, пили с таким видом, словно желали вознаградить себя за семь месяцев лишений, когда приходилось утолять жажду одной холодной водой. Щеки их разгорелись неестественным румянцем. «Они, пожалуй, еще разболеются, - думал Артуа, - и этот праздник, того и гляди, кончится для них желудочными коликами».
Но и сам он ел за целый легион. Недаром о его непомерном аппетите ходили легенды, и каждый кусок, который он непринужденно посылал себе в рот, обыкновенный человек смог бы проглотить, лишь разрезав предварительно на четыре части. Даже гусиные полотки ел он с костями, словно то была маленькая пичужка. Робер смиренно извинился перед дамами, что не рискует расправиться подобным манером с костями, оставшимися от зайчатины.
- Заячьи кости, - пояснил он, - слишком остры и могут прорвать человеку внутренности.
Когда голод был утолен, Робер взглянул Бланке в глаза и указал ей кивком головы на дверь. Та безропотно поднялась с места, хотя ноги отказывались ей служить, голова кружилась и мучительно хотелось одного - немедленно добраться до постели. Глядя на нее, Робер впервые за все свое пребывание в Шато-Гайаре ощутил какое-то почти человеческое чувство, «Если она сейчас попадет на холод, - подумал он, - непременно помрет от удара».
- У вас-то хоть тоже затопили? - спросил он.
- Да, спасибо, кузен, - отозвалась Бланка. - Наша жизнь… Но ее слова прервала самая вульгарная икота.
- ..наша жизнь действительно переменилась благодаря вам. Ах, я так вас люблю, кузен, так сильно люблю. Вы ведь скажете Карлу… ведь скажете, что я его люблю, пусть он простит меня, раз я его так люблю.
В эту минуту Бланка искренне любила весь род людской. Она опьянела от выпитого вина и с трудом взобралась к себе по лестнице, оступаясь на каменных ступенях. «Жалко, что я не приехал сюда поразвлечься, - подумал Артуа, - эта не особенно бы долго сопротивлялась… Напоите хорошенько любую принцессу - и через полчаса вы не отличите ее от обычной потаскушки. Да и другая, на мой взгляд, вполне готова!» Робер подбросил в камин толстое полено, повернул к огню стул Маргариты, наполнил чарки вином.
- Ну, кузина, - начал он, - думали ли вы над моим предложением?
- Думала, Робер, долго думала. И боюсь, что мне придется отказать вам.
Эти слова Маргарита произнесла не свойственным ей кротким тоном. Казалось, ее совсем разморило от тепла и вина, и голова ее невольно клонилась на грудь.
- Послушайте, кузина, вы говорите просто безрассудные вещи! - возмутился Робер.
- Отнюдь нет! Боюсь, что мне придется вам отказать, - повторила Маргарита слегка насмешливым тоном, чуть-чуть растягивая слова. Робера даже передернуло от нетерпения.
- Маргарита, выслушайте меня хорошенько, - промолвил он. - Согласиться на мое предложение - для вас прямая выгода. Людовик от природы нетерпелив и готов на все, лишь бы получить немедля то, что ему загорелось получить. Сейчас или никогда. Вряд ли вам еще представится в будущем столь выигрышный случай. Согласитесь подтвердить то, что у вас просят. Ваше дело не будет разбираться Святейшим престолом; оно пройдет через епископский суд города Парижа, который подчинен Жану де Мариньи, архиепископу Санскому, а его - не беспокойтесь - сумеют поторопить. Не пройдет и трех месяцев, как вы получите полную свободу.
- Или же?
Маргарита сидела, слегка нагнувшись над пламенем камина, протянув обе руки к его живительному теплу. Шнурок, стягивавший вырез рубашки, ослабел, и кузен мог беспрепятственно любоваться ее шеей. Но Маргарита, казалось, не замечала этого. «А у нашей разбойницы и сейчас грудь хоть куда», - подумал Робер.
- Или же? - повторила Маргарита.
- В противном случае ваш брак, душечка, все равно будет аннулирован, ибо не так уж трудно найти мотив для того, чтобы аннулировать королевский брак,
- небрежно ответил Артуа, которого в эту минуту куда больше интересовало то, что он видел, нежели то, что он слышал. - Особенно если у нас будет папа…
- Как? Значит, папы до сих пор нет?! - воскликнула Маргарита. Артуа досадливо прикусил губу: он совершил непростительный промах. Как мог он думать, что заключенная в четырех стенах крепости Маргарита знает то, что знает весь мир, - другими словами, что со дня смерти Климента V конклав так и не решился назвать нового претендента на папский престол. Какое мощное оружие дал Робер в руки врага. Недаром же так живо откликнулась на его слова Маргарита, которая, видно, вовсе не столь пьяна, как хочет казаться.
Поняв, что ошибка уже совершена, Робер попытался обернуть ее себе на пользу и смело повел игру, в которой не знал соперников, - игру в прямодушие.
- Конечно, вам это на руку! - воскликнул он. - И это-то я и хотел вам дать понять. Как только наши пройдохи кардиналы, у которых чести не больше, чем у барышников на ярмарке, продадут свои голоса и договорятся между собой, вы Людовику будете уже не нужны. Вы добьетесь только одного: Людовик возненавидит вас еще больше и заточит здесь навсегда.
- Да, но, пока нет папы, без моего согласия ничего поделать нельзя.
- С вашей стороны глупо так упорствовать.
Робер подсел к Маргарите, обнял ее за шею, начал осторожно гладить плечо.
Прикосновение этой сильной руки, казалось, взволновало Маргариту. Уже давно, слишком давно ее не касалась мужская рука!
- Вам-то какая выгода от моего согласия? - кротко спросила она.
Артуа нагнулся, и губы его коснулись ее темных кудряшек.
- Я ведь люблю вас, Маргарита, вы сами знаете, я всегда вас любил. А сейчас наши интересы совпадают. Вам нужно обрести свободу, а я хочу угодить Людовику и тем добиться его расположения. Так что, как видите, мы с вами союзники.
С каждым словом рука Робера все смелее ласкала плечи королевы Франции и, не встречая сопротивления с ее стороны, беззастенчиво касалась груди. А Маргарита, откинув головку на мощную длань своего родича, погрузилась в какие-то свои мечты.
- Разве не жалко, что столь великолепное тело, такое нежное и совершенное, лишено самых естественных развлечений? Дайте согласие, Маргарита, и в тот же день я увезу вас с собой, далеко от этой проклятой тюрьмы: сначала я доставлю вас в какой-нибудь монастырь, где не придерживаются особо строгого устава и где я смогу часто посещать вас и вас охранять… Что вам, в самом деле, стоит объявить, что ваша дочь не от Людовика, ведь вы никогда не любили своего ребенка?
Маргарита вскинула на Робера томный взор и произнесла страшное слово:
- Если я не люблю свою дочь, не лучшее ли это доказательство того, что она рождена мной от мужа?
С минуту Маргарита сидела молча, устремив мечтательный взгляд куда-то вдаль. В очаге с грохотом рухнули обгоревшие поленья, и поднявшиеся вихрем искры на минуту осветили всю комнату. Вдруг Маргарита расхохоталась, обнажив в смехе маленькие белые зубы: небо и язычок у нее были совсем розовые, как у котенка.
- Почему вы смеетесь? - спросил Робер.
- Меня рассмешил здешний потолок, - ответила Маргарита. - Я только сейчас заметила, что он как две капли воды похож на потолок в Нельской башне.
Артуа поднялся с места. Он был поражен, но не мог подавить чувства невольного восхищения перед этим неприкрытым цинизмом, смешанным с хитростью. «Вот это женщина!» - подумал он.
Теперь Маргарита глядела во все глаза на своего гостя, оценивающим взглядом окинула она его огромную фигуру, загораживающую камин и прочно водруженную на могучих, как ствол дуба, ногах. Отблески пламени играли на его красных сапогах, в полумраке комнаты причудливо вспыхивали то золотые шпоры, то серебряный пояс. Если и пыл его так же велик, то вполне можно забыть лишения и горести полугодового затворничества.
Робер легко поднял ее со стула, привлек к себе.
- Ах, кузина, - проговорил он. - За меня, вот за кого вам следовало бы выйти замуж или по крайней мере взять меня себе в любовники вместо того щенка конюшего. Мы с вами были бы счастливы, и ваша судьба не сложилась бы так печально.
- Охотно верю, - шепнула она.
Артуа продолжал держать Маргариту за талию, и ему подумалось, что еще мгновение - и она потеряет ясность мысли.
- И сейчас еще не поздно, - в тон ей шепнул он.
- Возможно, вы и правы, - ответила она прерывистым голосом, в котором прозвучала не свойственная ей покорность.
- Так давайте же сначала покончим с этим письмом, чтобы ничто не мешало нам думать друг о друге. Кликнем капеллана, он ждет внизу.
Резким движением Маргарита высвободилась из объятий гиганта.
- Кто ждет внизу? - вскричала она, и глаза ее загорелись гневом. - Ах, кузен, неужели вы и впрямь считаете меня такой дурочкой? Вы, видно, решили действовать со мной на манер тех девиц, которые уверены, что мужчина в их объятиях лишается собственной воли. Но вы забыли только одно - в таких делах женщина сильнее мужчины, да и сами вы к тому же еще только подмастерье в любовной науке.
Выпрямив свой стройный стан, она бросала ему вызов прямо в лицо и вдруг, как бы вспомнив о чем-то, нервным движением рук затянула шнурок у ворота рубахи.
Напрасно Робер пытался уверить Маргариту, что она его не так поняла, что он действовал единственно во благо ей, что их разговор принял такой оборот совершенно неожиданно для него самого, что он совершенно случайно вспомнил о том, что несчастный капеллан мерзнет там на лестнице…
Маргарита смотрела на гиганта презрительно-насмешливым взглядом. Вдруг он схватил ее на руки и, не обращая внимания на отчаянное сопротивление, понес свою жертву к постели.
- Нет, я все равно не подпишу! - кричала Маргарита, стараясь вырваться из его железных объятий. - Если вам угодно, можете действовать силой, я, конечно, слабее вас и не могу сопротивляться; но я расскажу капеллану, расскажу Берсюме, сумею довести до сведения Мариньи, какого посланца они направили ко мне, как подло вы воспользовались моим состоянием.
Робер отпустил свою добычу, он дошел до полного бешенства и с трудом удержался, чтобы не надавать Маргарите пощечин.
- Никогда, слышите, никогда, - продолжала она, - никогда вы не принудите меня заявить, что моя дочь не от Людовика, ибо, если Людовик умрет, чего я желаю всей душой, моя дочь наследует французский престол, и тогда вам всем придется считаться со мной как с королевой-матерью.
Несколько мгновений Артуа стоял в нерешительности. «А ведь чертова шлюха правильно рассудила, - думал он, - и если выйдет так, как она надеется…» Укрощенный ее словами, Робер смирился.
- Шанс невелик, - рискнул, однако, заметить он.
- Велик или мал, другого у меня нет, и я не желаю упускать его.

Предыдущая страница 3 Следующая страница


Узница Шато-Гайара 4

- Как вам будет угодно, кузина, - ответил Робер, направляясь к двери.
При мысли о двойном поражении он не мог сдержать ярости, кипевшей в сердце. Вихрем слетел он вниз по лестнице и увидел на нижней площадке капеллана, еле живого от холода, смиренно поджидавшего графского зова с пучком гусиных перьев в руке.
- Ваша светлость, - начал монах, - так не забудьте же сказать брату Рено…
- Конечно, не забуду, - прогремел в ответ Артуа, - скажу ему, что вы настоящий осел, милейший братец! Не знаю, черт бы вас совсем побрал, где это вы находите слабые места у ваших исповедниц.
Потом он зычно крикнул:
- Эй, конюшие! Седлать коней!
Перед ним как из-под земли вырос комендант Берсюме в своем железном шлеме, с которым он так и не расставался с самого утра.
- Какие будут распоряжения, ваша светлость? - спросил он.
- Каких тебе еще распоряжений? Исполняй те, что были даны раньше.
- А моя мебель?
- Плевать я хотел на твою мебель! Конюший уже подвел к Роберу великолепного нормандского скакуна, Лорме придерживал стремя.
- А деньги за обед, ваша светлость? - осмелился напомнить Берсюме.
- Пусть раскошеливается мессир Мариньи, требуй с него свои деньги! Эй, живо опускайте мост!
Одним рывком Артуа вскочил в седло и с места поднял коня в галоп, за ним поскакала его свита.
Вскоре кавалькаду поглотила ночная мгла, и только искры, высекаемые конскими копытами, отмечали путь всадников, спускавшихся к долине по склонам утеса.

Глава 4. ДА ЗДРАВСТВУЕТ КОРОЛЬ!

Пламя сотен восковых свечей, расставленных вдоль пилонов, бросало дрожащий свет на гробницы французских королей; когда его неверный отблеск падал на удлиненные каменные лица, по ним точно проходил трепет пробуждения, и чудилось, будто среди огненного леса уснул по мановению волшебной палочки строй рыцарей.
Весь двор собрался в базилике Сен-Дени, усыпальнице французских королей, где происходило сегодня погребение Филиппа Красивого.
Выстроившись в ряд у главного нефа, лицом к новой могиле, безмолвно стоял весь клан Капетингов в пышных траурных одеяниях: здесь были принцы крови, пэры, прелаты, члены Малого совета, высшее духовенство, коннетабль, высшие государственные сановники.
Главный церемониймейстер королевского дома в сопровождении пяти придворных торжественным шагом приблизился к зияющей могиле, куда уже опустили гроб Филиппа, бросил в яму резной жезл - знак своего достоинства - и изрек традиционные слова, означавшие, что престол Франции перешел к новому государю:
- Король умер! Да здравствует король!
Вслед за ним возгласили и все присутствующие:
- Король умер! Да здравствует король!
Этот крик, вырвавшийся из сотен грудей, послушно отраженный стрельчатыми арками и пролетами, еще долго гудел под высокими сводами базилики.
Узкоплечий, со впалой грудью и потухшим взором, стоял у отцовской могилы принц Людовик, сейчас уже король Людовик X, мучаясь от странной боли в затылке, словно пронзаемом тысячью игл. Леденящая тоска сжимала сердце, сковывала все тело будто клещами, он боялся потерять сознание. И он начал шептать слова молитвы, он молился, он молился о себе, как не молился никогда ни о ком на этом свете.
Справа от Людовика стояли два его брата: Филипп, граф Пуатье, и принц Карл, которому еще не был выделен особый чадел; оба, не отрываясь, смотрели на могилу, сердце их томило естественное для каждого человека, будь он сын бедняка или королевский сын, чувство грусти в ту минуту, когда тело покойного отца исчезает в земле.
По левую руку от нового властелина держались два его дяди, их высочества Карл Валуа и Людовик д'Эвре, крепко сколоченные и сильные с виду, хотя оба уже перешагнули сорокалетний возраст.
Графа д'Эвре терзали обычные мысли. «Двадцать девять лет назад, - думал он, - мы, три брата, стояли вот так же у могилы нашего отца на этих же плитах.., кажется, было это совсем недавно, а вот теперь настал черед Филиппа. Вся жизнь успела пройти».
Он перевел взгляд на соседнюю гробницу, где покоился вечным сном Филипп III. «Отец, - истово шептал Людовик д'Эвре, - примите в царствии том брата моего Филиппа, ибо был он достойным преемником вашим».
Сбоку от алтаря находилась могила Людовика Святого, а за ней виднелись каменные изображения великих предков. По другую сторону нефа лежало свободное еще пространство, не тронутые еще плиты, которые в один прекрасный день раскроются, дабы принять вот этого юношу, вступавшего на отцовский престол, а потом вслед за ним поглотят одно царствование за другим. «Здесь хватит места еще на многие века», - думал Людовик д'Эвре.
Брат его Валуа, скрестив на груди руки и высоко вскинув подбородок, обводил ястребиным взглядом ряды присутствующих, следя, чтобы церемония развертывалась как положено. - Король умер! Да здравствует король!
Еще пять раз раздавался под сводами базилики этот крик, по мере того как мимо могилы проходили сановники королевского двора… Со стуком упал на гроб Филиппа последний, пятый жезл, и воцарилась тишина.
В эту минуту Людовика Х охватил приступ жестокого кашля, который он, как ни силился, не мог сдержать. Кровь прилила к бледным щекам, все тело Людовика била дрожь, и казалось, душа его отлетит прямо в отцовскую могилу.
Присутствующие переглядывались, митра клонилась к митре, венец к венцу - среди высокородных гостей прошел шепот тревоги и жалости. Каждого смущала мысль: «А вдруг и этот умрет через две-три недели, что тогда будет?..» Среди пэров по праву занимала свое место грозная графиня Маго Артуа с побагровевшим от холода лицом; то и дело она беспокойно оглядывалась на своего племянника, гиганта Робера, стараясь угадать, почему это накануне он явился в собор Парижской Богоматери посреди заупокойной мессы небритый и забрызганный до пояса грязью. Где он был, что делал? Там, где появлялся Робер, тут же начинались интриги. Благоволение, которым внезапно стал пользоваться Робер после кончины Филиппа Красивого, не предвещало графине ничего доброго. И она невольно подумала, что, если нового короля, проводившего в последний путь своего отца, прохватит злой ветер, это будет ей только на руку.
Окруженный легистами Совета, мессир Ангерран де Мариньи, коадъютор покойного государя и главный правитель королевства Французского, стоял облаченный в траурное одеяние, носить которое имели право лишь особы царствующего дома. Время от времени он обменивался многозначительным взглядом со своим младшим братом Жаном де Мариньи, архиепископом Санским, который накануне служил заупокойную мессу в соборе Парижской Богоматери и сейчас в золотой митре на голове и с посохом в руке величественно стоял в кругу высшего духовенства Парижа.
Два простых нормандских горожанина, еще двадцать лет назад называвшиеся просто Ле Портье, сделали поистине головокружительную карьеру, причем старший повсюду тянул за собой младшего; теперь братья Мариньи, как звали их по велению покойного государя, поделили между собой всю власть: старший сосредоточил в своих руках власть гражданскую, а младший олицетворял власть церковную. Это они, соединив свои усилия, уничтожили Орден тамплиеров.
Старший брат, Ангерран де Мариньи, принадлежал к числу тех немногих людей, которые могут быть уверенными в том, что еще при жизни войдут в Историю, ибо сами делают Историю. И сейчас, при мысли о том, из каких низов общества он вышел и каких вершин достиг, его охватывала гнетущая печаль. «Государь Филипп, король мой, - мысленно обращался он к гробу, скрывавшему останки его господина, - я служил вам верой и правдой, и вы давали мне самые высокие поручения, осыпали меня бессчетными милостями и благодеяниями. Дни и ночи мы трудились вместе. Одинаково думали мы об одних и тех же предметах, случалось, мы совершали ошибки, но мы старались их исправлять. Клянусь вам защищать то дело, о котором мы пеклись совместно, продолжать его вопреки воле тех, кто поспешит на него ополчиться. Но до чего же я теперь одинок!» Недаром Ангерран де Мариньи был наделен страстями политика - он мыслил о Франции так, как будто был вторым ее государем.
Эгидий де Шамбли, аббат Сен-Дени, преклонив колена у могилы, осенил ее последним крестным знамением. Потом поднялся, махнул рукой могильщикам, и тяжелый плоский камень закрыл собой четырехугольное темное отверстие.
Никогда больше не услышит Людовик Х пугающего до дрожи голоса своего отца, приказывавшего ему: «Помолчите, Людовик!» Но вместо чувства облегчения его охватил страх. В эту минуту кто-то произнес над его ухом:
- Идите, Людовик!
Он вздрогнул всем телом - это Карл Валуа окликнул нового короля, показав жестом, что ему следует выйти вперед. Людовик обернулся к дяде и прошептал:
- При вас отец вступил на царство. Что он сделал? Что сказал в ту минуту?
- Он сразу же взял на себя всю тяжесть королевской власти, - ответил Карл Валуа.
«А ему шел тогда всего девятнадцатый год.., он был моложе меня на целых семь лет», - подумал Людовик X. Чувствуя на себе любопытные взгляды присутствующих, он усилием воли выпрямил стан и двинулся вместе со своей свитой, состоявшей из монахов, которые, потупив голову, засунув руки в рукава сутаны, шли вслед за королем, распевая псалмы. Они пели без передышки целых двадцать четыре часа и уже начинали фальшивить.
Из базилики траурный кортеж проследовал в капитульную залу аббатства, где был накрыт стол для поминок.
- Государь, - обратился к Людовику аббат Эгидий, не доведя его до места,
- отныне мы будем возносить две молитвы: одну за того короля, которого призвал к себе Господь, а другую за того, кого он ныне послал нам.
- Благодарю вас, святой отец, - ответил Людовик Х не совсем уверенным тоном.
Потом с усталым вздохом он опустился на приготовленное ему место, потребовал воды и осушил чашу залпом. В продолжение всей поминальной трапезы он сидел молча, не прикасаясь к пище, зато все время пил воду. Его лихорадило, и он чувствовал себя разбитым.
«Король должен быть крепок телом», - не раз говаривал Филипп Красивый сыновьям в те времена, когда они еще не были посвящены в рыцари и жаловались на усталость после утомительных упражнений в стрельбе из лука, фехтовании или вольтижировке. «Король должен быть крепок телом», - твердил про себя Людовик Х в эти минуты, которыми начиналось его царствование. Он принадлежал к числу тех людей, у которых усталость легко переходит в раздражение, и он со злобой подумал, что если уж вам оставили в наследство трон, то должны были позаботиться дать вам достаточно сил, дабы с достоинством восседать на этом троне. Да и кто, не обладая богатырской силой, мог бы пережить эту последнюю неделю и не сломиться?
Безжалостный ритуал требовал от нового государя, вступающего на отцовский престол, поистине нечеловеческих усилий. Людовику пришлось присутствовать при последних минутах отца, принять от него тайну «королевского чуда», подписать завещание и в течение двух дней вкушать пищу подле набальзамированного трупа Филиппа. Потом водный путь из Фонтенбло в Париж, куда перевезли тело Филиппа Красивого, утомительные шествия и ночные бдения, церковные службы, бешеная скачка - и все это в самый разгар зимы, когда кони вязнут в грязи, смешанной со снегом, когда от порывов ветра перехватывает дыхание, а снег упорно сечет лицо.
Поэтому-то Людовик Х от души восхищался дядей своим Валуа, который в течение всех этих дней ни на минуту не покидал племянника, умело разрешал все вопросы, пресекая все споры о местничестве, неутомимый, волевой, поистине страшный в своей вездесущности.
Казалось, именно его. Карла Валуа, природа наделила энергией, необходимой королям. Уже сейчас в беседе с аббатом Эгидием он заботился о миропомазании Людовика, хотя оно должно было состояться только будущим летом. Ибо аббатство Сен-Дени было не только усыпальницей французских королей, но и хранилищем орифламмы - знамени Франции, - которая торжественно извлекалась на свет Божий, когда король отправлялся в поход. Здесь же сберегали одеяния и все атрибуты, требуемые при миропомазании. Граф Валуа вмешивался во все. Не нуждается ли в переделке мантия? В полном ли порядке ларцы, в которых будут перенесены в Реймс скипетр, шпоры и держава? А корона? Пусть незамедлительно золотых дел мастера снимут мерку с головы Людовика и подгонят корону под его размер. Ах, как бы хотелось его высочеству Валуа возложить королевскую корону на собственное чело! И он хлопотал вокруг племянника, как хлопочут вокруг новобрачной старые девицы, потерявшие надежду выйти замуж, - то подколют волан, то расправят шлейф-Аббат Эгидий, почтительно слушая распоряжения Валуа, искоса поглядывал на молодого короля, которого снова начал бить кашель, и думал: «Приготовить-то все для миропомазания недолго, только дотянет ли он до лета?» Когда поминки окончились. Юг де Бувилль, первый камергер Филиппа Красивого, поднялся с места - ему предстояло сломать перед Людовиком Х свой резной жезл, что должно было ознаменовать окончание его обязанностей при королевской особе. Глаза толстяка Бувилля застилали слезы, руки тряслись, и он трижды пытался переломить свой деревянный жезл, подобие и символ золотого скипетра короля. Опустившись рядом с молодым Матье де Три, назначенным на должность первого камергера Людовика, толстяк шепнул ему:
- Вам теперь, мессир, честь и место.
Присутствующие поднялись, вышли во двор, где их уже ждали кони, и кортеж тронулся в последний путь. Не так-то много народу собралось на улицах Сен-Дени, чтобы приветствовать Людовика криками:
«Да здравствует король!» Хватит вчерашнего дня, и так успели намерзнуться накануне зеваки, сбежавшиеся поглазеть на траурное шествие, голова которого появилась в воротах аббатства, когда хвост еще тащился через заставы Парижа; сегодняшнее торжество не сулило ничего интересного. С неба начал падать не то снег, не то дождь, от которого насквозь промокала одежда; на улицах остались только самые рьяные зеваки или же те, что, стоя под навесом крыльца, могли приветствовать нового государя, не рискуя вымокнуть до нитки.
С юных лет, с того самого времени, когда Людовик узнал, что ему суждено стать королем, он не переставал мечтать о том, как в сиянии, солнца славы торжественно въедет в свою столицу. И когда Железный король одергивал сына, сурово выговаривая ему: «Людовик, не будьте таким сварливым!» - сколько раз он, сын, желал смерти отцу, сколько раз думал: «Когда получу власть, все изменится, и люди увидят, каков я есть».
И вот Людовика уже провозгласили королем, а он так и не почувствовал перемены, превратившей его во владыку Франции. Ничего не переменилось, разве что он испытывал сегодня еще большую слабость, еще тягостнее стало ощущение неуверенности в своем непривычном величии, да откуда-то нахлынули мысли об отце, столь мало любимом при жизни.
Бессильно уронив голову на грудь, дрожа всем телом, он вел коня через пустынные нивы, где только кучи соломы черными пятнами выделялись на непорочно белой пелене, и казалось, это скачет впереди своего разбитого войска чудом уцелевший полководец.
Наконец показались первые домишки парижской окраины, и кортеж проехал заставу. Но парижане проявили не больше ликования, чем жители Сен-Дени. Да и чему, говоря откровенно, было радоваться? Раньше срока наступившая зима затруднила подвоз припасов, и смерть привольно разгуливала по столице. Год выдался неурожайный; съестные припасы становились редкостью, а цены на них все росли. Голод стоял у ворот Парижа. А то немногое, что знал народ о новом короле, отнюдь не давало надежды на лучшие времена.
Говорили, что Людовик - человек вздорный и мелочно злобный, откуда и пошла его кличка Сварливый, просочившаяся из дворца в город. Никто не мог назвать случая, когда бы он совершил великодушный или хотя бы разумный поступок. Единственно, что принесло ему печальную славу, - это титул обманутого мужа, который, обнаружив измену, велел после жестоких пыток утопить в Сене всю свою челядь, заподозренную в попустительстве изменнице.
«Поэтому-то они меня и презирают, - твердил про себя Людовик X, - презирают из-за этой потаскухи, которая надо мной надругалась и выставила на посмешище всему свету… Ничего, не любят так, полюбят силой, они у меня еще попляшут, будут славить меня на все лады, точно души во мне не чают. А прежде всего мне нужно взять себе новую супругу, дать народу новую королеву, чтобы смыть позор бесчестья».
Увы! Отчет, который ему накануне, по возвращении из Шато-Гайара, сделал граф Артуа, оставлял мало надежд на быструю и безболезненную развязку. «Ничего, шлюха согласится: прикажу так с ней обращаться, так велю ее мучить, что непременно согласится».
Спускалась ночь, и лучники зажгли факелы. Пронесся слух, что при проезде короля будут кидать в толпу серебряные монеты, и поэтому на перекрестках улиц собирался кучками нищий люд в немыслимых отрепьях, сквозь которые просвечивало голое тело. Но никто даже грошика не кинул.
Печальный кортеж при свете факелов, проехав через Шатле и мост Менял, достиг наконец королевского дворца.
Опершись о плечо конюшего, Людовик Х спрыгнул на землю, и вся кавалькада тут же рассыпалась. Первой подала пример графиня Маго, объявив, что всем необходимо хорошенько согреться и отдохнуть и что она лично возвращается к себе в отель Артуа.
Воспользовавшись удачным предлогом, отправились по домам бароны и прелаты. Даже братья нового короля удалились к себе. Итак, когда Людовик Х вступил в королевский дворец, за ним последовал только строй лучников и слуг, его дядья - Валуа и д'Эвре - и Ангерран де Мариньи.
Они прошли через Гостиную галерею, почти безлюдную в этот час и поэтому особенно огромную. С десяток торговцев, после неудачного дня запиравшие рундуки, скинули шапки и, собравшись у входа, дружно крикнули: «Да здравствует король!» Но под величественными арками галереи их голоса прозвучали до странности слабо.
Сварливый медленно продвигался вперед, ноги в слишком тяжелых сапогах не повиновались ему, тело горело в лихорадке. Он обернулся направо, налево, вновь оглядел непомерно высокие статуи сорока королей, которые, начиная с Меровингов, правили Францией, - статуи, по приказу Филиппа Красивого воздвигнутые здесь вдоль стен при входе в королевское жилище, дабы каждый понимал, что здравствующий ныне государь является законным продолжателем священного рода, призванного к власти самим Господом Богом.
Это сборище каменных колоссов - предков, глядевших белесыми в свете факелов глазами, - лишь усиливало смятение несчастного живого, из плоти и крови, принца, их наследника, только что вступившего на престол.
Какой-то торговец обратился к своей жене:
- У нашего нового короля не особенно-то здоровый вид.
Его супруга, усердно дуя на замерзшие пальцы, прекратила свое занятие и ответила тем насмешливо-злым тоном, которым охотно говорят женщины по адресу несчастных мужей - несчастных именно по вине жен:
- Для рогоносца сойдет!
Хотя супруга торговца говорила не очень громко, ее пронзительный голос отчетливо прозвучал в тишине. Сварливый резко обернулся, щеки его побагровели, но напрасно старался он разглядеть дерзкого, осмелившегося произнести при нем роковые слова. Люди его свиты поспешно опустили глаза, делая вид, что ничего не слышали.
Кортеж достиг главной лестницы. По обе стороны монументального входа, как бы обрамляя его, высились две статуи: Филиппа Красивого и Ангеррана де Мариньи, ибо главный правитель королевства был удостоен высшей чести - еще при жизни в галерее исторической славы воздвигли его изображение напротив изображения его господина.
Вряд ли кому-либо вид этой статуи был столь ненавистен, как его высочеству Карлу Валуа, и всякий раз, когда силой обстоятельств он бывал вынужден проходить мимо, его охватывало негодование против хитрого горожанина, вознесенного на столь неподобающую высоту. «Только такой лукавец и интриган мог дойти до подобного бесстыдства. Стоит здесь, словно он нашей крови, - думал Валуа. - Ничего, мессир, ничего, мы сбросим вас с постамента, тому порукой мое слово, и в недалеком будущем вы убедитесь, что время вашего зловещего лжевеличия прошло безвозвратно».
- Мессир Ангерран, - сказал он вслух, высокомерно глядя на своего недруга, - не кажется ли вам, что королю угодно побыть сейчас в семейном кругу?
Под словами «семейный круг» он подразумевал лишь его высочество д'Эвре, Робера Артуа и себя самого.
Мариньи сделал вид, что не понял этого прямого намека. Желая избежать стычки и в то же время подчеркнуть, что только один лишь король вправе приказывать ему, он громко произнес:
- Множество неотложных дел призывают меня, государь. Разрешите удалиться?
Людовику было не до того: слова торговки не переставали звучать в его ушах. Вряд ли даже он сумел бы повторить вопрос Мариньи.
- Действуйте, мессир, действуйте, - нетерпеливо бросил он. И стал подыматься по ступеням, ведущим в опочивальню.

Глава 5. ПРИНЦЕССА, ЖИВУЩАЯ В НЕАПОЛЕ

В последние годы своего царствования Филипп Красивый полностью перестроил старинное здание дворца на острове Ситэ. Человек скромных потребностей, более того, проявлявший чуть ли не скаредность в личных расходах, он, когда речь шла о вящем возвеличении идеи монархии, не останавливался ни перед какими тратами. Огромный дворец, этакая давящая все вокруг громада, был выстроен под стать собору Парижской Богоматери: там жилище Богово, здесь жилище короля. Внутренние покои дворца имели еще совсем новый, необжитой вид: все было пышно и мрачно.
«Мой дворец», - думал Людовик X, оглядываясь вокруг. После перестройки дворца он еще не жил здесь, ибо ему был предоставлен Нельский отель, доставшийся в наследство от матери вместе с короной Наварры. И теперь он разгуливал по этим огромным апартаментам, которые, с тех пор как он вступил во владение ими, представали перед ним в новом виде.
Людовик открывал одну за другой тяжелые двери, пересекал гигантские залы, под сводами которых гулко отдавались шаги: он миновал Тронный зал, зал Правосудия, зал Совета. Позади него в молчании шествовали Карл Валуа, Людовик д'Эвре, Робер Артуа и новый его камергер Матье де Три.
По коридорам бесшумно скользили слуги, по лестницам сновали писцы, но голосов не было слышно, во дворце еще царило траурное молчание, сковывавшее уста его обитателей.
В окна падал слабый свет - это в ночном мраке мерцали витражи часовни Сент-Шапель.
Торжественное шествие окончилось в сравнительно небольшой по размерам опочивальне, здесь обычно трудился покойный король. В камине, где свободно поместилась бы целая бычья туша, ярко пылало пламя, и наконец-то можно было согреться у огня, за надежным заслоном ивового экрана, скинуть промокшую насквозь одежду и спокойно усесться у очага. Людовик приказал Матье де Три принести сухое платье; мокрое он сбросил и повесил на экран перед камином. Дядья и Робер Артуа последовали примеру короля, и вскоре над плотными промокшими тканями, бархатом плащей, мехами, богато затканными кафтанами поднялся пар, а четверо мужчин в одних рубахах и коротких штанах, похожие на обыкновенных крестьян, вернувшихся домой с поля, так и этак вертелись перед огнем, подставляя его ласке то один, то другой бок.
На кованой железной подставке, имевшей форму треугольника, мерцали свечи, и свет их мягко озарял королевские покои. На колокольне Сент-Шапель зазвонили к вечерне.
Вдруг в дальнем, неосвещенном углу комнаты раздался долгий, прерывистый вздох, скорее даже стон. Присутствующие невольно вздрогнули, и Людовик X, не сумев удержать страха, пронзительно вскрикнул:
- Кто там?
В эту минуту вошел Матье де Три в сопровождении слуги, несшего сухое платье. Услышав крики короля, слуга поспешно опустился на четвереньки и вытащил из-под дивана борзую: огромный пес угрожающе выгнул спину и ощетинился, глаза у него горели.
- Сюда, Ломбардец, ко мне!
Это и впрямь был Ломбардец, любимая собака покойного государя, дар банкира Толомеи, тот самый Ломбардец, который находился при Филиппе, когда он, охотясь в последний раз, внезапно лишился чувств.
- Ведь собаку четыре дня держали взаперти в Фонтенбло, каким образом она могла очутиться здесь? - в бешенстве спросил Людовик Сварливый.
Кликнули конюшего.
- Государь, пес вернулся вместе со всей сворой, - пояснил конюший, - и никого не слушается. Бежит от человеческого голоса и со вчерашнего дня куда-то исчез, а куда - я и не знал.
Людовик велел немедленно увести Ломбардца и запереть его в конюшне; и, так как огромный пес упирался, царапая когтями пол, король прогнал его из опочивальни пинками.
С детства Людовик питал лютую ненависть к собакам: однажды он забавы ради пробил гвоздем ухо какого-то пса и был укушен непочтительным животным.
В соседней комнате послышались голоса. В полуоткрытой двери показалась трехлетняя девчушка в слишком тяжелом для нее, негнущемся траурном платье; нянька легонько подтолкнула дитя к королю.
- Идите, мадам Жанна, идите, поздоровайтесь с его величеством королем, вашим батюшкой! - шепнула она.
Четверо мужчин, как по команде, обернулись к бледненькой девчушке с непомерно большими глазами, к этому еще несмышленному существу, к теперешней единственной наследнице французского престола.
У Жанны был круглый выпуклый лоб - это, пожалуй, единственное, что позаимствовала она у Маргариты Бургундской; цветом кожи и цветом волос она резко отличалась от брюнетки матери. Ковыляя, она направилась к королю, оглядывая людей и встречные предметы беспокойно-недоверчивым взглядом, столь характерным для нелюбимых детей.
Людовик Х движением руки отстранил дочь.
- Зачем ее сюда привели? Я не желаю ее видеть, - заорал он. - Пусть ее немедля отвезут в Нельский отель, пусть там и живет, коль скоро там…
Он хотел было добавить: «Коль скоро там мать зачала ее в распутстве», но удержался и молча проводил взглядом няньку, уносившую девочку.
- Не желаю видеть это чужое отродье, - добавил он.
- А вы уверены в этом, Людовик? - спросил его высочество д'Эвре, отодвигая от огня одежду из боязни, как бы она не загорелась.
- С меня довольно уже одного сомнения, - отозвался Людовик Сварливый, - и я не признаю, слышите, не признаю ничего, что имеет отношение к изменившей мне жене.
- Однако девочка пошла в нас - она блондинка.
- Филипп д'Онэ тоже был блондин, - желчно возразил король.
- Должно быть, брат мой, у Людовика есть вполне веские доказательства, раз он так говорит, - заметил Карл Валуа.
- И кроме того, - закричал Людовик, - не желаю я больше слышать того слова, что бросили мне вслед. Не желаю читать его во взглядах людей. Пусть даже повода не будет к таким мыслям.
Его высочество д'Эвре замолк. Он думал о маленькой девочке, которой предстояло жить в обществе слуг в огромном и неприютном Нельском отеле. Вдруг он услышал слова Людовика:
- Ах, до чего же я буду здесь одинок!
С привычным удивлением взглянул Людовик д'Эвре на своего племянника, на этого неуравновешенного человека, поддающегося любому злобному движению души, копящего малейшие обиды, как скупец золотые монеты, гнавшего прочь собак, потому что когда-то одна укусила его, прогнавшего прочь собственного ребенка только потому, что был обманут женой, и жаловался теперь на одиночество.
«Будь у него другой нрав и больше доброты в сердце, - думал д'Эвре, - может быть, и жена любила бы его».
- Вся тварь живая одинока на сей земле, - торжественно произнес он. - Каждый из нас одинок в свой смертный час, и лишь гордец мнит, будто он не одинок во всякий миг своего существования. Даже тело супруги, с которой мы делим ложе, остается нам чужим; даже дети, коих мы зачинаем, и те нам чужие. Того, бесспорно, возжелал Творец, дабы мы общались только с ним и только в нем становились бы едины… И нет нам иной помощи, как в милосердии и в мысли, что и другие существа мучаются тем же злом, что и мы. Людовик Сварливый недовольно пожал плечами. «Дядя д'Эвре в качестве утешения вечно предлагает вам Господа Бога, а в качестве всеисцеляющего средства - христианское милосердие. Чего же от него после этого ждать?»
- Конечно, конечно, дядя, - ответил он. - Но боюсь, что ваши увещевания вряд ли могут помочь мне в моих заботах.
Затем он резко повернулся к Роберу Артуа, который, стоя спиной к огню, весь дымился, словно гигантская суповая миска, и спросил:
- Стало быть, Робер, вы утверждаете, что она не уступит? Артуа утвердительно кивнул головой.
- Я уже докладывал вам вчера вечером, государь мой, что я всячески старался повлиять на мадам Маргариту, и все зря; я даже пытался прибегнуть к самым веским аргументам, имеющимся в моем распоряжении. - Последние слова прозвучали насмешливо, но смысл заключенной в них иронии остался понятен лишь самому Роберу. - Однако я натолкнулся на такое упорство, на такое нежелание согласиться с нашими условиями, что с полным основанием могу заявить: ничего мы от нее не добьемся. А знаете, на что она рассчитывает? - коварно добавил он, - Надеется, что вы скончаетесь раньше нее.
Людовик Х инстинктивно коснулся ворота рубахи, того места, где висела на шее ладанка, и несколько раз покружился на месте, с блуждающим взором, с разметавшимися волосами. Потом он обратился к графу Валуа:
- Вы сами теперь видите, дядя, что вопреки всем вашим заверениям это не так-то легко и расторжение брака будет подписано отнюдь не завтра!

Предыдущая страница 4 Следующая страница


5 Морис Дрюон

- Я об этом все время думаю, только об этом и думаю, Людовик, - ответил Валуа и даже лоб наморщил с видом человека, погруженного в раздумье.
Артуа, стоя перед Людовиком Сварливым, который не доставал гиганту даже до плеча, нагнулся к королевскому уху и произнес таким оглушительным шепотом, что его можно было расслышать за двадцать шагов:
- Ежели вы, государь, боитесь, что вам придется попоститься, то зря: я уж как-нибудь расстараюсь и доставлю на королевское ложе сколько угодно красоток, которые за кошелек золота и из тщеславной мысли, что они, мол, дарят государю наслаждения, будут куда как податливы…
Говорил он с видом лакомки, словно об аппетитном куске мяса или о вкусном блюде, приправленном острой подливой.
Его высочество Валуа поиграл пальцами, унизанными перстнями.
- А к чему вам, Людовик, так торопиться с расторжением брака, - произнес он, - коль скоро вы еще не выбрали себе новой подруги, с каковой желали бы вступить в супружество? Да не волнуйтесь вы по поводу этого расторжения: государь всегда своего добьется. Первое, что вам нужно, - это найти супругу, которая была бы достойной партией королю и подарила бы вам здоровое потомство.
В тех случаях, когда на пути его высочества Валуа встречалось какое-либо непреодолимое препятствие, он, махнув на него рукой, брал следующее: в бранные дни, пренебрегши несдавшейся крепостью, он просто обходил ее и шел на приступ соседней цитадели.
- Брат мой, - заметил склонный к осторожности граф д'Эвре, - все это нелегко. Особенно в том положении, в каком находится наш племянник, если только он не согласится выбрать супругу ниже его положением.
- Пойдите вы! Я знаю в Европе десяток принцесс, которые босиком прибегут, лишь бы надеть корону Франции. Да вот, кстати, чтобы не ходить далеко, возьмем хотя бы мою племянницу Клеменцию Венгерскую… - сказал Валуа таким тоном, словно эта мысль только что пришла ему в голову, хотя он вынашивал свой проект в течение всей последней недели.
Он замолчал, ожидая, как будет воспринято его предложение. Никто не проронил ни слова. Однако Людовик Сварливый поднял голову и с любопытством взглянул на дядю.
- Она нашей крови, поскольку она из рода Анжуйских, - продолжал Валуа. - Ее отец, Карл Мартел, отказавшийся от неаполитанско-сицилийского трона ради трона венгерского, скончался уже давно, и, конечно, поэтому-то она не нашла еще себе достойного супруга. Но брат ее Шаробер правит сейчас в Венгрии, а дядя ее - король Неаполитанский. Правда, она, пожалуй, вышла из того возраста, в каком положено вступать в брак…
- А сколько ей лет? - тревожно осведомился Людовик X.
- Двадцать два года. Но куда лучше жениться на взрослой девушке, чем на девчонке, которую ведут к венцу, когда она еще в куклы играет, а с годами становится распутницей, лгуньей и мерзавкой. Да и сами вы, племянничек, тоже ведь вступите в брак не в первый раз!
«Что-то слишком уж все гладко получается - должно быть, в девице есть какой-нибудь тайный изъян, - решил про себя Людовик Сварливый. - Эта самая Клеменция уж наверняка горбатая или кривая».
- А какая она.., с виду? - спросил он.
- Самая красивая женщина во всем Неаполитанском королевстве, и, как мне говорили, тамошние художники наперебой стараются запечатлеть ее черты на церковных витражах в виде Девы Марии. Припоминаю, что уже в раннем детстве она сулила стать замечательной красавицей и, судя по всему, не обманула наших ожиданий.
- Кажется, и впрямь она очень красива, - подтвердил его высочество д'Эвре.
- И добродетельна, - подхватил Карл Валуа. - Я надеюсь обнаружить в ней все те качества, какими обладала ее дражайшая тетушка, моя первая супруга. Царствие ей Небесное. Не забывайте, что Людовик Анжуйский, ее другой дядя - следовательно, мой шурин, - отказался от престола, дабы уйти в монахи, и в Тулузе на могиле этого святого епископа совершаются чудеса.
- Итак, у нас в роду будет второй святой Людовик, - заметил Робер Артуа.
- Ваша мысль, дядюшка, кажется мне весьма удачной, - сказал Сварливый. - Дочь короля, сестра короля, племянница короля и святого, красавица, добродетельная к тому же…
Он замолчал, думая о чем-то своем, и вдруг воскликнул:
- Ах, только бы она не оказалась брюнеткой, как Маргарита, потому что в таком случае ничего не выйдет!
- Нет, нет, - поспешил утешить его Валуа, - будьте спокойны, племянник, она блондинка, нашей доброй франкской крови.
- А как вы думаете, дядя Карл, понравится ли ваш проект ей и ее родне?
Его высочество Валуа спесиво надулся.
- Я оказал достаточно услуг ее родичам Анжуйским, и мне они отказать не посмеют, - ответил он. - Королева Мария, которая некогда сочла за честь дать мне в супруги одну из своих дочерей, конечно, согласится выдать свою внучку за моего любимейшего племянника, тем паче что, будучи вашей женой, она вступит на трон прекраснейшего королевства в мире. Я сам займусь этим делом.
- Тогда займитесь не мешкая, дядя, - отозвался Людовик. - Незамедлительно направьте в Неаполь послов. А каково ваше мнение, Робер? И ваше, дядя Людовик?
Робер выступил вперед на один шаг и широко раскрыл руки, словно говоря: весь к вашим услугам - готов хоть сейчас скакать в Италию. Людовик д'Эвре, присевший у камина, ответил, что, в общем, он одобряет этот план, но что дело это скорее государственное, нежели семейное, и слишком важное, дабы решать его опрометчиво.
- По-моему, самое благоразумное было бы выслушать мнение Королевского совета, - заключил он.
- Пусть будет так, - с живостью отозвался Людовик. - Завтра же собрать Совет. Я прикажу мессиру де Мариньи созвать людей.
- Почему именно мессиру де Мариньи? - с притворно удивленным видом спросил Валуа. - Я и сам прекрасно могу заняться этим делом. У Мариньи и без того немало обязанностей, и обычно он подготовляет Совет наспех, кое-как, с единственной целью получить одобрение от членов Совета и отвлечь их внимание от своих махинаций. Но не беспокойтесь: у нас все пойдет по-иному, и я постараюсь собрать Совет, более достойный служить вам. Впрочем, такова была воля вашего покойного родителя. Он говорил со мной об этом с глазу на глаз в последние дни своей жизни.
Мокрое платье высохло, и мужчины оделись.
Людовик Х не отрываясь глядел на огонь. «Красавица и добродетельная, - твердил он про себя, - красавица и добродетельная…» Тут на него снова напал приступ кашля, так что слова прощания почти не коснулись его слуха.
- Кое-кто нынче ночью поворочается в постели без сна, - засмеялся Артуа, когда за мужчинами захлопнулись двери королевских апартаментов.
- Робер, - с упреком оборвал его Валуа, - не забывайте, что отныне вы говорите о короле.
- Да я и не забываю и никогда ничего подобного не скажу при посторонних. И все же вы сумели внушить Людовику мысль, которая сейчас, уж поверьте мне, не даст ему покоя. А ловко это вы, черт побери, сумели подсунуть ему вашу любезнейшую племянницу Клеменцию!
Его высочество д'Эвре думал о красавице принцессе, которая живет в замке на берегу Неаполитанского залива и чья судьба только что решилась здесь неведомо для нее. Его издавна восхищало и удивляло, какими неисповедимо таинственными путями идут человеческие судьбы.
Только потому, что безвременно скончался государь, только потому, что молодой король не желал оставаться без супруги, только потому, что дядя спешил угодить племяннику, только потому, что случайно брошенное имя запало в память Людовику, только поэтому юной златокудрой девушке, быть может в этот самый час за пятьсот лье отсюда глядящей на вечно лазурное море и с тоской думающей о том, что ничто не изменится в ее судьбе, суждено было стать средоточием забот королевского двора Франции…
Но в душе его высочества д'Эвре снова заговорила совесть.
- Брат мой, - обратился он к Валуа, - неужели вы и впрямь считаете, что крошка Жанна - незаконнорожденное дитя?
- Пока я в этом еще не окончательно уверен, брат мой, - ответил Валуа, кладя на плечо Людовику д'Эвре свою унизанную перстнями руку. - Но не беспокойтесь: недалек тот час, когда весь мир будет считать ее таковой!
Говоря так, его высочество Валуа искренне считал, что печется лишь об интересах сегодняшнего дня, он не мог знать, какие последствия повлекут за собой его замыслы, не мог знать, что именно благодаря им собственный его сын в один прекрасный день станет королем Франции.
Если бы его высочество д'Эвре мог перенестись во времени на пятнадцать лет вперед, еще о многом задумался бы он.

Глава 6. КОРОЛЕВСКОЕ ЛОЖЕ

Монументальное, украшенное резными крылатыми фигурами королевское ложе занимало треть опочивальни. Полог темно-синего атласа, затканный золотыми лилиями, походил на бездонное ночное небо, усеянное звездами; при взгляде на пышные драпировки балдахина невольно вспоминались паруса, упруго взвившиеся на реях.
Опочивальня, где царили полумрак и гнетущая тишина, где все дышало унылым благолепием, освещалась слабым огоньком ночника, вставленного в чашу серебряной лампы, свисавшей с потолка на трех массивных цепях; в неверном свете причудливо вспыхивала искрами золотая парча покрывала, спадавшего до самого пола тяжелыми, негнущимися складками.
Вот уже целых два часа Людовик Х тщетно пытался забыться сном на этой непомерно огромной кровати, служившей ложем его отцу. Он задыхался под одеялами, подбитыми мехом; но, скинув их, тотчас же начинал дрожать от холода. Беспредельная усталость рождала бессонницу, а бессонница рождала тоску. Хотя Филипп Красивый скончался в Фонтенбло, Людовик не находил себе покоя, словно на этом ложе незримо пребывал мертвец.
Все картины последних дней, все навязчивые мысли, каким суждено было терзать его в будущем, вихрем проносились в мозгу Людовика.., вот кто-то из толпы крикнул «рогоносец»; а что, если Клеменция Венгерская откажет или вдруг она уже обручена?.. Вот проплыло суровое лицо аббата Эгидия, склонившееся над могилой короля:
«Отныне мы будем возносить две молитвы…» «А знаете, на что она рассчитывает? Надеется, что вы скончаетесь раньше нее!» Людовик рывком сел на кровати, сердце билось в груди, будто гигантские часы, и казалось, вот-вот остановится маятник. Однако ж дворцовый лекарь, осматривавший государя перед сном, заверил, что внутреннего жару нет и что он будет почивать спокойно. Но ведь Людовик не признался лекарю, что в Сен-Дени дважды чуть не лишился чувств, что члены его сковал тогда ледяной холод и что весь огромный мир медленно кружился и плыл вокруг него. И опять тот же самый недуг, который он не мог бы назвать, с новой силой обрушился на него. Терзаемый видениями, Людовик Сварливый, в длинной белой ночной рубашке, которая, казалось, развевается не вокруг человеческого тела, а вокруг бесплотного призрака, метался по своей опочивальне, гонимый ужасом, словно боялся остановиться, чтобы не упасть мертвым.
А что, если ему суждено погибнуть здесь, сраженному, как и отец, дланью Божьей? «Ведь и я тоже, - с ужасом думал он, - ведь и я тоже присутствовал при сожжении тамплиеров…» Разве ведома кому-нибудь та ночь, какой человеку суждено потерять разум? И если даже посчастливится ему пережить эту жуткую ночь, если увидит он первые лучи поздней зимней зари, в каком жалком состоянии, каким слабым предстанет он перед первым своим Советом. Вот он скажет им: «Мест сиры…» И в самом деле, какие слова найдет он для них? «Каждый из нас одинок в свой смертный час; и лишь гордец мнит, будто он не одинок во всякий миг своего существования».
- Ах дядя, дядя, зачем произнесли вы такие слова! - вслух сказал Людовик Сварливый.
Собственный голос показался ему чужим. Он продолжал, словно в лихорадке, бродить вокруг огромной кровати, вокруг дубового ложа, отделанного золотом, прерывисто дыша, как рыба, вытащенная из воды. Это ложе пугало его. Оно проклято, это ложе, и никогда ему не удастся здесь спокойно уснуть. На этом ложе он был зачат, и по нелепой закономерности судеб ему суждено испустить на этом ложе дух свой. «Неужели мне придется каждую ночь моего царствования бродить вокруг этого ложа, лишь бы избежать смерти?» - думалось ему. Есть, конечно, выход - устроиться на ночь где-нибудь в ином месте, кликнуть слуг и приказать им приготовить постель в другой комнате. Но где найти необходимое мужество, чтобы вслух признаться: «Я не могу спать здесь, я боюсь», как показаться конюшим, камергерам, дворцовой челяди в таком жалком виде - раздетым, растерянным, дрожащим от страха.
Он король - а править не умеет; он человек - и не умеет жить; он женат - и не имеет жены… Если даже Клеменция Венгерская даст согласие на брак, сколько еще недель, сколько месяцев придется ждать, пока присутствие живого человеческого существа умерит ужас бессонных ночей, принесет с собой желанный сон. «И захочет ли она полюбить меня? Не последует ли примеру той, другой?» Вдруг он неожиданно для самого себя распахнул двери, окликнул первого камергера, прикорнувшего в полном одеянии в уголке прихожей, и спросил:
- Скажите, дворцовым бельем по-прежнему ведает мадам Эделина?
- Да, государь. Думаю, что она, государь, - ответил Матье де Три.
- Ну так вот, узнайте, кто этим занимается. И если она, немедленно пришлите ее ко мне.
Тот удивился спросонья. «Он-то небось спит!» - со злобой подумал Людовик… Камергер позволил себе осведомиться: не угодно ли государю сменить простыни.
Людовик Сварливый нетерпеливо махнул рукой.
- Да, угодно. Я вам, кажется, сказал: пришлите ее ко мне. Вернувшись в свою опочивальню, король снова тревожно заходил вокруг ненавистного ложа, мучительно думая: «По-прежнему ли она живет во дворце? Сумеют ли ее отыскать?» Через несколько минут в королевскую опочивальню вошла мадам Эделина с большой стопкой белья, и Людовик вдруг почувствовал, что уже не так зябнет.
- Ваше высочество, ой.., простите, я хотела сказать, государь! - воскликнула она. - Ведь я говорила, что не надо класть новых простынь. На них плохо спится. А мессир де Три настоял на своем. Уверяет, что таков, мол, обычай. Я хотела было дать уже стиранные простыни, выбрать белье потоньше.
Мадам Эделина была высокая блондинка, в полном расцвете красоты, пышногрудая, и от всей ее ладной фигуры, отчасти напоминавшей своей статью кормилицу, так и веяло покоем, даже на душе как-то становилось теплее. Ей уже минуло тридцать два года, но лицо ее хранило выражение какого-то удивленного, почти ребяческого спокойствия, радовавшего сердце. Из-под белого чепчика, сбившегося набок во время сна, на плечи упали, рассыпались две длинные золотые косы. В спешке она надела платье прямо на ночную сорочку.
С минуту Людовик молча смотрел на нее.
- Я велел позвать вас вовсе не из-за простынь, - наконец произнес он.
Нежный румянец смущения окрасил щеки прекрасной прачки.
- О, ваше высочество, то есть, я хотела сказать, государь.., ужели, вернувшись во дворец, вы вспомнили обо мне…
Мадам Эделина была первой любовницей Людовика, и связь их тянулась уже целых десять лет. В тот день, когда Людовик узнал (а было ему тогда пятнадцать лет), что вскорости ему предстоит вступить в брак с принцессой Бургундской, его охватило страстное нетерпение познать любовь, сопровождавшееся паническим страхом, что он не сумеет вести себя, как положено в супружестве. Пока шли переговоры о будущей свадьбе, пока Мариньи и Филипп Красивый прикидывали, какие новые земли и военные преимущества принесет с собой этот союз, юный принц ни на минуту не мог отделаться от назойливых мыслей. Ночами он представлял себе поочередно всех придворных дам, уступающих его пылким ласкам, а днем при встрече с ними стоял, опустив беспомощно руки и раскрыв рот.
А потом как-то под вечер в одном из коридоров дворца он наткнулся на эту красивую девицу, которая шествовала куда-то степенным шагом, неся в руках стопку чистого белья. Он набросился на нее с яростью, даже со злобой, как будто она была виновна в этом позорно владевшем им страхе. Или она, или никто другой; или сейчас, или никогда… Впрочем, ему даже не удалось овладеть ею: волнение, тревога, неловкость лишили его сил. Он потребовал, чтобы Эделина обучила его искусству любви. Ему не хватало мужской самоуверенности, зато он решил воспользоваться своим привилегированным положением особы царствующего дома. Людовику повезло, Эделина и не думала подымать на смех незадачливого подростка, она считала честью для себя идти навстречу желаниям королевского сына, даже сумела уверить Людовика, что его ласки ей приятны. И так успешно играла свою роль, что и впоследствии Людовик всегда чувствовал себя с ней настоящим мужчиной.
Звал он ее обычно или перед выездом на охоту, или перед уроком фехтования, так что Эделина без труда поняла, что любовный стих находит на него, только когда он трусит. В течение нескольких месяцев, предшествовавших прибытию Маргариты, и даже после ее прибытия Эделина с ее роскошной и спокойной красотой помогала принцу умерять его страхи. И если Сварливый был способен хоть отчасти испытывать нежность, то был обязан этим Эделине.
- А где ваша дочь? - осведомился он.
- Я отправила ее к моей матери, бабушка ее и воспитывает. Мне не хотелось оставлять девочку здесь, во дворце: уж слишком она похожа на своего отца, - с полуулыбкой ответила Эделина.
- Хоть эта-то по крайней мере моя собственная дочь, - отозвался Людовик.
- О конечно, ваше высочество, то есть я хотела сказать, государь, она ваша дочь. И с каждым днем все больше и больше становится на вас похожа. Вот я и подумала, что вам будет неугодно держать ее во дворце, на глазах у людей.
Ибо дитя, которому при крещении дали, как и матери, имя Эделина, было рождено действительно от этой тайной и поспешной связи. Всякая женщина, мало-мальски склонная к интригам, обеспечила бы под предлогом беременности свое будущее и наверняка стала бы родоначальницей нового баронского рода. Но Людовик Сварливый трепетал при мысли, что отец узнает правду, и Эделина и на сей раз пожалела принца и промолчала. Муж ее, писец мессира де Ногарэ, отнюдь не был склонен признавать беременность супруги неким чудом, свершившимся к тому же во время его длительной поездки по Провансу, куда он сопровождал своего господина. Он так кричал, что Эделина в конце концов призналась во всем. Обычно случается, что схожих по характеру мужчин влечет к одним и тем же женщинам. Писец тоже не обладал особым мужеством, и, когда узнал, откуда ему послан сей дар, страх в его душе начисто заглушил гнев, как сильный дождь прекращает начавшийся вихрь. Он тоже наложил на себя зарок молчания и постарался устроить свои дела так, чтобы как можно реже бывать в Париже. В скором времени он скончался, не столько от горя, сколько от дизентерии.
А мадам Эделина по-прежнему стирала королевское белье, по пять су за сотню скатертей. Ее назначили первой прачкой, а прачка при королевском дворе
- это уже положение, и немалое.
Тем временем крошка Эделина подрастала и с невольной дерзостью незаконнорожденных детей выдавала чертами лица тайну своего рождения. Но мало кто был посвящен в эту тайну.
Мадам Эделина старалась уверить себя, что рано или поздно Сварливый ее вспомнит. Он так твердо ей это обещал, так торжественно клялся, что, когда станет королем, осыплет свою дочку золотом и почестями и что прямая выгода для них троих ждать этого дня.
И теперь Эделина с радостью подумала о том, как правильно она поступила, поверив словам Людовика, и радовалась при мысли, что король поспешил сдержать свои обещания. «Не такое уж злое у него сердце, - думала она. - Просто он странный, а вовсе не дурной человек».
Растроганная воспоминаниями, былыми чувствами, удивительной своей судьбой, она с умилением взирала на государя Франции, впервые нашедшего в ее объятиях путь к своей тревожной зрелости и теперь сидевшего перед ней в длинной ночной рубашке на высоком кресле, обхватив руками согнутые колени; длинные его волосы, упавшие на лицо, свисали до самого подбородка. «Почему я, - думалось ей, - почему именно со мной должно было произойти то, что произошло?»
- Сколько сейчас лет моей дочери? - спросил король. - Должно быть, уже девять.
- Ровно девять лет, государь.
- Когда она достигнет брачного возраста, я возведу ее в ранг принцесс. Таково мое желание. А ты, чего ты хочешь?
Людовик нуждался в Эделине. И именно сейчас или никогда наступила минута обратиться к нему с просьбой. С великими мира сего излишняя скромность бессмысленна, и, когда они склонны удовлетворить вашу просьбу, не мешкая требуйте своего. Ибо в противном случае они считают, что уже выполнили долг признательности, предложив вам свою милость, и забывают подкрепить ее делом. Людовик Сварливый мог бы всю ночь обсуждать размеры своих будущих благодеяний, лишь бы Эделина не уходила от него до зари. Но, поставленная в тупик неожиданным вопросом, она кротко ответила:
- Все, что вам будет угодно, государь. Тогда, не особенно склонный заботиться о благе других, Людовик опять забыл все на свете, кроме самого себя.
- Ах, Эделина, Эделина, - воскликнул он, - я должен был бы потребовать тебя гораздо раньше и позвать к себе в Нельский отель, где мне так тяжело жилось все эти месяцы.
- Знаю, ваше величество, знаю, что супруга с вами плохо обошлась… Но я не смела к вам прийти: я не знала, будете ли вы рады снова меня увидеть или, напротив, будете меня стыдиться.
Он уже не слушал ее. В нем тоже пробудились вполне определенные воспоминания. Его большие голубые глаза, обращенные к Эделине, заблестели при свете ночника. Слишком хорошо знала мадам Эделина, что означал этот взгляд: так смотрел он на нее в свои пятнадцать лет, так до последних дней жизни будет он смотреть на женщин.
- Изволь лечь, - резко бросил он.
- Сюда, ваше высочество, то есть, я хотела сказать, государь? - в испуге пробормотала она, указывая на ложе Филиппа Красивого.
- Да, сюда, - ответил Людовик глухим голосом. Что оставалось ей делать - совершить кощунство или отказать в повиновении королю? Ведь, в конце концов, он теперь король, и это ложе отныне его ложе. Эделина сняла чепчик, скинула платье и рубашку, золотые косы дождем рассыпались по спине. За последние годы она немножко располнела, но до сих пор прекрасен был изгиб ее талии, спокойные линии широкой спины, округлые бедра, на атласной коже которых играли отблески света… В каждом ее жесте чувствовалась покорность, и именно до этой покорности был так охоч Людовик Сварливый. Он глядел, как она медленно подымается по дубовой приступке, и думал, что, подобно тому как согревают грелками постель, дабы прогнать холод, так и это прекрасное тело сейчас прогонит обступивших его демонов.
Чуть-чуть встревоженная, чуть-чуть ослепленная всем этим великолепием, а главное, повинуясь неизбежному, Эделина скользнула под златотканое одеяло.
- Я была права, - воскликнула она. - Говорила я, что новые простыни царапают тело! Ведь я-то знаю!
Лихорадочными движениями Людовик сорвал с себя рубашку, обнажив впалую грудь и костлявые плечи; неуклюже-тяжелый, он бросился на Эделину с поспешностью отчаяния, словно боялся упустить благоприятное мгновение.
Тщетная поспешность. В иные минуты владыки мира мало чем отличаются от всех прочих людей и столь же не властны над собой. Желание, охватившее Людовика, было чисто рассудочным. Судорожно вцепившись в плечи Эделины, он с отчаянием утопающего притворялся, что может сбросить с себя постыдную слабость, которой, казалось, не будет конца… «Если он удостаивал такими ласками королеву Маргариту, - подумала Эделина, - то немудрено, что она его обманывала».
И ее молчаливое пособничество, и все его усилия, отнюдь не царственные и не победоносные, не увенчались успехом. Наконец он отпустил ее, весь дрожа, мучимый стыдом, стараясь удержать яростные слезы, навернувшиеся на глаза.
Эделина пыталась, как могла, успокоить своего возлюбленного.
- Ведь вам пришлось так много ходить сегодня. Вы замерзли, - твердила она, - да и на сердце у вас тяжело: шутка ли, похоронить родного отца. С любым на вашем месте так было бы.
Не отрываясь, Людовик глядел на эту белокурую красавицу, такую покорную и в то же время недоступную, лежавшую рядом с ним, словно живое воплощение некоей мифологической кары, и с сочувствием смотревшую на него.
- Все из-за этой суки! - произнес Людовик. - Все из-за этой суки…
Эделина испуганно отодвинулась, решив, что это оскорбительное слово обращено к ней.
- Я думал о Маргарите. Не могу я помешать себе о ней думать, не могу не представлять ее себе… Да и это ложе! - воскликнул он. - Будь оно проклято, на свое горе ложится сюда человек.
- Да нет, ваше величество, - кротко возразила Эделина, привлекая короля к себе. - Да нет, это хорошая постель, но ведь это постель короля. И я понимаю, в чем тут дело: чтобы прогнать одолевающие вас видения, нужно положить на это ложе настоящую королеву.
Этот совет Эделина дала скромным, взволнованным тоном, отнюдь не обижаясь и не сердясь, ибо по своей природе она была по-настоящему добра.
- Ты так думаешь, Эделина? - живо спросил король, поворачиваясь к своей возлюбленной.
- Ну да, ваше величество, поверьте мне, что это так, на королевском ложе нужна настоящая королева.
- Может быть, скоро я и обзаведусь королевой, говорят, она тоже блондинка вроде тебя.
- Большего комплимента вы мне не могли сделать, - ответила Эделина.
И все же она отвернулась, чтобы скрыть боль, которую причинили ей эти слова.
- Говорят, что она очень красивая и добродетельная, - продолжал свой рассказ Сварливый, - а живет она в Неаполе…
- Конечно, ваше величество, конечно, я уверена, что она даст вам счастье. А теперь попытайтесь-ка заснуть.
С этими словами Эделина прижала к своему теплому, пахнущему лавандой плечу голову короля. По-матерински снисходительная, слушала она, как грезит Людовик о неведомой ему женщине, об этой далекой принцессе, чье место она столь безуспешно старалась занять нынче ночью. В мечтах о чудесном завтра Людовик забыл о своих вчерашних неудачах и недавнем поражении.
- Ну, конечно, ваше величество, именно такую супругу вам и надо. Сами увидите, как вам будет с ней хорошо.
Наконец Людовик замолк. Эделина лежала, боясь шелохнуться. Широко раскрыв глаза, она задумчиво вглядывалась в дрожащий огонек ночника и ждала зари, чтобы незаметно покинуть опочивальню.
Король Франции спал.

ЧАСТЬ ВТОРАЯ. ВОЛКИ ПЕРЕГРЫЗЛИСЬ

Глава 1. ЛЮДОВИК СВАРЛИВЫЙ СОЗЫВАЕТ СВОЙ ПЕРВЫЙ СОВЕТ

Всякий раз в течение шестнадцати лет Ангерран де Мариньи, входя в залу, где собирался Королевский совет, знал, что встретит там своих друзей. А этим утром, переступив порог залы, он сразу же почувствовал, что все, все переменилось, все пошло иначе, и замер на мгновение у двери, положив левую руку на ворот камзола и сжимая в правой руке мешок с бумагами.
Присутствовало обычное число членов Совета, разместившихся по обе стороны длинного стола; по-прежнему в камине весело ворчал огонь и по всей зале расплывался привычный запах горящих поленьев. А вот лица собравшихся на Совет были иными.
Само собой разумеется, здесь находились члены королевской фамилии, которые по праву и традиции присутствовали на Малом совете: графы Валуа и д'Эвре, граф Пуатье и юный принц Карл, коннетабль Гоше де Шатийон; однако сидели они не на своих обычных местах; а его высочество Валуа уселся справа от королевского кресла, на том самом месте, где восседал ранее сам Мариньи.
В числе присутствующих он не увидел ни Рауля де Преля, ни Никола де Локетье, ни Гийома Дюбуа, прославленных легистов и верных слуг Филиппа Красивого. Новые люди заняли их места. Матье де Три, первый камергер Людовика X; Этьен де Морнэ, канцлер графа Валуа, и многие другие, которых Мариньи знал, но с которыми ему еще не случалось ни разу встречаться на заседании Малого совета.
Не то чтобы это была полная смена кабинета министров, но, если говорить современным языком, это, во всяком случае, свидетельствовало о значительном изменении в его составе.
Из прежних советников Железного короля остались только двое:
Юг де Бувилль и Беро де Меркер, - бесспорно, лишь потому, что оба по рождению принадлежали к самой высшей знати. Да и то их оттеснили в конец стола. Всех советников-горожан отстранили. «Могли хоть по крайней мере предупредить меня», - подумал Мариньи, не сумев сдержать гневного движения. И, обратившись к Югу де Бувиллю, он спросил подчеркнуто громко, так, чтобы его слышали все присутствующие:
- Надо полагать, что мессир Прель занедужил? А почему я не вижу здесь ни мессира Бурдене, ни мессира Бриансона, ни Дюбуа? Что помешало им явиться на заседание? Принесли ли они свое извинение по поводу самовольной неявки?

Предыдущая страница 5 Следующая страница


Узница Шато-Гайара 6

Толстяк Бувилль нерешительно молчал, потом, собравшись с силами и потупив, как виноватый, глаза, ответил на вопрос коадъютора:
- Не мне был поручен созыв Совета. Эту обязанность выполнял мессир де Морнэ.
Взгляд Мариньи сразу стал жестким, и все присутствующие невольно подумали, что сейчас произойдет взрыв.
Но его высочество Валуа поспешил вмешаться и заговорил с нарочитой учтивостью и медлительностью:
- Не забывайте, мой добрый Мариньи, что король созывает Совет по собственной воле и желанию. Таково право монарха.
В этом обращении «мой добрый Мариньи» прозвучали высокомерие и снисходительность, не ускользнувшие от чуткого уха правителя Франции. Никогда при жизни Филиппа Красивого Валуа не посмел бы говорить с коадъютором в таком тоне. Мариньи хотел было возразить, что таково и впрямь право короля - приглашать на Совет того, кто ему угоден, но что его, Мариньи, долг подбирать людей, которые смыслят в делах, а знание государственных дел в один день не приходит.
Но он смолчал - он счел более благоразумным беречь силы для решающего боя
- и с невозмутимо спокойным видом уселся напротив его высочества Валуа, на свободное место по левую руку короля.
Ангеррану де Мариньи исполнилось пятьдесят два года, рыжие его волосы потеряли с годами свой огненный оттенок, но торс был по-прежнему мощен и по-прежнему широка была грудь. Резко очерченный волевой подбородок круто выступал вперед, кожа была нечистая, нос короткий, с глубоко вырезанными ноздрями. Голову он держал слегка наклоненной вперед и напоминал быка, готового боднуть. Из-под тяжелых век блестел живой властный взгляд, а тонкие нервические руки являли резкий контраст с его грузной фигурой.
Коадъютор раскрыл мешок, достал оттуда бумаги, пергаменты и дощечки и аккуратно разложил их перед собой. Затем пошарил под доской стола и, не найдя на новом месте крюка, на который обычно вешал мешок, досадливо вздохнул и пожал плечами.
Пользуясь отсутствием короля, его высочество Валуа завел разговор со своим племянником Карлом и объявил, что сейчас тот узнает добрую весть и что он просит принца поддержать все его предложения. Вопреки трауру, царившему при дворе, а возможно, и благодаря ему, Карл Валуа казался еще более нарядным, чем обычно. Черный бархат камзола не уступал по красоте и ценности мехам, а серебряное шитье и горностаевая опушка придавали графу Валуа сходство с богато разубранной лошадью, впряженной в похоронные дроги. Он не принес с собой ни бумаг, ни пергамента, не собираясь, видимо, делать записей. Обязанность читать и писать за королевского дядюшку выполнял его канцлер Этьен де Морнэ - Карлу Валуа достаточно было вещать.
В коридоре послышались шаги.
- Король Людовик, - провозгласил Юг де Бувилль. Валуа поднялся с места первый с подчеркнутой торжественностью и почтительностью, в которой, однако, чувствовался оттенок покровительства.
Людовик Х быстрым взглядом обвел поднявшихся при его появлении участников Совета.
- Прошу, мессиры, извинить мое запоздание.
И замолк, раздосадованный фразой, так некстати сорвавшейся с его губ. Он совсем забыл, что король не может опоздать, ибо он последним входит в залу Совета.
И снова, как накануне в Сен-Дени, как нынешней ночью, его охватил тоскливый страх.
Настал час показать себя истинным владыкой. Но разве станешь им в одну минуту, если даже свершится немыслимое чудо? Людовик застыл в выжидательной позе, слегка расставив руки; белки его глаз покраснели от бессонницы, ибо недолгий предутренний сон не подкрепил его. Он совсем забыл, что должен предложить сесть членам Совета и сесть сам.
Шли минуты; всеобщее молчание становилось тягостным, и каждый чувствовал, что король колеблется, не зная, что следует предпринять.
Наконец Мариньи сделал единственно нужный жест - он тихонько подставил королю кресло, как бы желая помочь ему занять подобающее место.
Людовик сел и буркнул под нос:
- Садитесь, мессиры.
Мысленно он пытался представить себе на этом месте покойного отца и невольно повторил его позу: положил обе ладони на стол и уставился в пространство пристальным, как бы отсутствующим взглядом. Эта поза придала ему уверенности, и, обернувшись к двум своим братьям, он произнес вполне непринужденным тоном:
- Знайте, мои возлюбленные братья, что первый мой указ касается вас обоих. Нашею волею, Филипп, графство Пуатье будет отныне именоваться пэрством и вы сами войдете в число наших пэров, дабы вы могли стать при мне тем, кем был наш дядя Валуа при усопшем нашем отце - вечная ему память! - и помогали бы мне нести королевский венец. Вы, Карл, получите в удел ленное владение графство Марш, каковое наш отец выкупил у Лузиньянов и каковое, насколько мне известно, намеревался передать вам в дар.
Филипп и Карл поднялись с места и, подойдя к королю, в знак благодарности облобызали его. Его высочество Валуа метнул на своего племянника Карла красноречивый взгляд, сопровождавшийся не менее выразительным взмахом руки. «Вот видишь, - говорил этот взгляд, - видишь, я пекусь о тебе денно и нощно».
Все присутствующие с довольным видом закивали головами: начало было неплохое.
Был недоволен один лишь Людовик X: он забыл, открывая заседание, отдать дань уважения памяти покойного отца и упомянуть о преемственности власти.
А ведь он заранее, еще с утра, приготовил несколько пышных фраз; но в минуты волнения, при входе в залу Совета, они начисто вылетели из его головы, и теперь он не знал, что сказать дальше.
Снова воцарилось тягостное молчание. Слишком явно ощущалось здесь чье-то отсутствие - отсутствие покойного короля Филиппа.
Ангерран де Мариньи пристально глядел на молодого короля, видимо ожидая, что тот обратится к нему со следующими словами:
«Мессир, утверждаю вас в исполняемой вами должности коадъютора и главного правителя государства, камергера, распорядителя казны и строений, смотрителя Лувра…» Но так как ожидаемой фразы не последовало, Мариньи заговорил сам так, будто она была произнесена вслух:
- О положении каких дел будет угодно выслушать его королевскому величеству? О поступлении податей и налогов, о состоянии казначейства, о решениях парламента, о неурожае, поразившем провинции, о положении в гарнизонах, о Фландрии, о требованиях и прошениях баронских лиг Бургундии и Шампани?
Подспудный смысл этих слов был вполне ясен: «Государь, вот какими вопросами ведаю я, да и многими другими, о которых я могу еще долго вам говорить. Неужели вы полагаете, что сумеете обойтись без меня?» Оглушенный словами коадъютора, Людовик Сварливый тревожно обернулся к дяде Валуа, всем своим видом моля его о помощи.
- Мессир де Мариньи, король собрал нас здесь сегодня не ради всех этих дел, - произнес граф Валуа, - их он заслушает позже.
- Ежели меня не предупредили о цели созыва Совета, мне волей-неволей приходится только гадать, - возразил Мариньи.
- Королю, мессиры, - продолжал Валуа с таким видом, будто никто и не прерывал его, - королю угодно выслушать наше мнение по поводу самоважнейшего дела, каковое, как и положено доброму государю, заботит его прежде всего: я имею в виду вопрос о потомстве и престолонаследии.
- Совершенно верно, мессиры, - подтвердил Людовик Сварливый, стараясь возвышенностью тона смягчить заурядность своего заветного желания. - Первый мой долг - это забота о престолонаследии, и поэтому мне нужна супруга…
Тут Людовик внезапно умолк.
- Король считает, что ему следует взять другую супругу, - пояснил Валуа,
- и после долгих размышлений его внимание привлекла Клеменция Венгерская, племянница короля Неаполитанского. Прежде чем посылать послов, нам желательно выслушать по сему поводу ваше мнение.
Это «нам желательно» неприятно поразило слух большинства членов Совета. Стало быть, королевством правит отныне его высочество граф Валуа?
Длиннолицый Филипп Пуатье наклонил голову и отвернулся. «Так вот, значит, почему, - подумал он, - меня для начала сочли нужным умаслить, пожаловав звание пэра! Если бы Людовик не вступил в новый брак, я был бы вторым претендентом на престол после крошки Жанны, с которой не все чисто по линии законнорожденности. А если он женится и наплодит детей, я останусь ни при чем… И решили-то они это в обход Карла и меня, а ведь мы в том же положении, что и сам Людовик: ведь и наши жены тоже сидят в заточении».
- Каково по этому поводу мнение его светлости де Мариньи? - спросил Филипп, желая уколоть дядю.
Он сознательно совершил бестактность, и немалую, против старшего брата, ибо один король, и только он, имел право предлагать советникам высказывать свое мнение по тому или иному вопросу. Трудно даже представить, чтобы подобнее своеволие могло произойти в присутствии покойного короля Филиппа.
Но ныне каждый, казалось, получил право распоряжаться, и коль скоро дядюшка нового короля позволил себе публично возглавить Совет, так почему же было королевскому брату не разрешить и себе подобной вольности?
Мариньи чуть склонил свой бычий лоб, и все поняли, что сейчас он бросится в бой.
- Клеменция Венгерская, безусловно, имеет все качества, дабы стать королевой, - начал он, - и в первую очередь потому, что к ней обратился мыслью наш король. Но, за исключением того, что она является племянницей его высочества Валуа - одного этого обстоятельства более чем достаточно, чтобы заслужить нашу любовь, - я не вижу для королевства особых выгод от этого союза. Ее отец Карл Мартел скончался уже давно, будучи лишь номинально королем Венгрии, ее брату Шароберу (в отличие от его высочества Валуа, произносившего эти имена подчеркнуто на итальянский лад, Мариньи выговаривал их с чисто французским акцентом), брату ее Шароберу только в прошлом году, после пятнадцати лет интриг и походов, удалось добыть себе мадьярскую корону, которая не особенно-то прочно держится на его голове. Все ленные владения и домены Анжуйского дома уже распределены между членами этого семейства, столь многочисленного, что оно расползлось по всему свету, как жирное пятно на чистой скатерти, и вскоре, чего доброго, станут говорить, что даже королевский дом Франции лишь одна из ветвей Анжуйского дома. От подобного брака нельзя ждать ни округления наших владений, о чем неизменно пекся король Филипп, ни военной помощи, буде в ней представится необходимость, ибо у этих принцев, живущих за тридевять земель, и без того много хлопот со своими собственными владениями. Короче, государь, я уверен, что ваш батюшка был бы против этого союза, ибо в приданое, скажем прямо, мы получим скорее облака, нежели земли.
Его высочество Валуа побагровел от злости, и нога его нервно задрожала под столом. Каждое слово было направлено против него, в каждой фразе содержался коварный намек по его адресу.
- Хорошенькое дело, мессир де Мариньи, - воскликнул он, - говорить за мертвых, которые уже покоятся в могиле. А я вам вот что отвечу: добродетель королевы дороже любой провинции! Прекрасный союз с Бургундским домом (союз, за который вы так ратовали и сумели под шумок убедить в его выгодности моего брата), однако, не обернулся к столь уж большой выгоде, как вы сами можете убедиться. Позор и горе - вот к чему он привел.
- Верно, верно, так оно и есть! - вдруг крикнул Людовик Сварливый.
- Государь, - возразил Мариньи, и в голосе его прозвучала еле заметная нотка презрения, - вы были еще слишком молоды тогда, когда покойный король решил вопрос о вашем браке, да и его высочество Валуа что-то не особенно возражал против подобного альянса, иначе разве он поспешил бы женить собственного сына на сестре королевы Маргариты, лишь бы стать в еще более короткие отношения с вашей супругой и вами; кстати сказать, в спешке он даже не заметил кое-каких изъянов своей будущей невестки.
Валуа не смог отпарировать нанесенный ему удар и промолчал. Однако и без того румяные его щеки побагровели. И впрямь, он счел весьма ловким ходом женитьбу старшего своего сына Филиппа на младшей сестре Маргариты, известной под именем Жанна Младшая или Жанна Хромоножка, потому что одна нога принцессы была значительно короче другой. Сейчас Маргарита находится в заключении, а Хромоножка благоденствует в его семье.
- Женская добродетель столь же преходяща, как и женская краса, государь,
- продолжал Мариньи, - а земельные владения нетленны. И его высочество Пуатье, который и поныне владеет Франш-Конте, подтвердит мои слова.
- Для чего собрался сегодня Совет? - резко произнес Валуа. - Для того, чтобы слушать самохвальство мессира де Мариньи, или того, чтобы исполнить волю короля?
Голоса зазвучали громче: Малый королевский совет явно превращался в арену сведения личных счетов.
- Дабы исполнить государеву волю, ваше высочество, не следовало бы слишком забегать вперед, - отрезал Мариньи. - На словах можно посулить королю всех принцесс мира, и я вполне понимаю его нетерпение, но начинать-то надо сначала - первым делом надо развести короля с законной супругой. Боюсь, что граф Артуа привез вам из Шато-Гайара не очень утешительный ответ, во всяком случае не тот, какого вы ждали, - добавил коадъютор, желая показать свою осведомленность. - Расторжения брака можно требовать только тогда, когда будет папа…
- Вы обещаете нам папу уже целых полгода, Мариньи, но папа никак не вылупится из этого призрачного конклава. Ваши посланцы так застращали и задергали кардиналов, собравшихся в Карпантрассе, что большинство их, подобрав сутану, разбежались куда глаза глядят, и теперь попробуй отыщи их. Уж где-где, но здесь хвалиться вашими славными деяниями отнюдь не место! Если бы вы вели себя осмотрительнее, если проявляли бы больше уважения к посланцам Господа Бога, до которого вам, впрочем, никакого дела нет, мы бы теперь не знали хлопот.
- Я старался, как мог, чтобы выбор папы не пал на ставленника Неаполитанского короля, ибо король Филипп желал, чтобы папа был полезен Франции.
Напрасно думают, что люди властолюбивые держатся за власть, понуждаемые лишь жаждой наживы и почестей. Прежде всего и больше всего ими движет почти абстрактная страсть направлять судьбы мира, не допускать, чтобы они свершались помимо их воли, воздействовать на мир и во всех случаях быть непогрешимыми. А богатство, почести - это лишь знаки или орудия их могущества.
Оба, и Мариньи и Валуа, являли собой две характерные разновидности этой породы, и почти всегда на Королевских советах возвеличившийся горожанин одерживал верх над принцем крови. Один лишь Филипп Красивый мог мановением руки унимать страсти двух противников, умело обращая таланты одного на военное поприще, а таланты другого на поприще политики.
Людовик Х ничего не понял в этой внезапно поднявшейся буре страстей: слишком быстро и резко велись споры, чтобы он успевал следить за ними, да и тягостные воспоминания минувшей ночи по-прежнему томили его.
Его высочество д'Эвре счел уместным вмешаться, дабы водворить в умах спокойствие и выдвинуть предложение, каковое примирило бы две противоположные точки зрения.
- Ежели в обмен на брак с принцессой Клеменцией мы добьемся от Неаполитанского короля согласия на избрание папы из числа французских кандидатов и ежели он будет избран незамедлительно… - начал было он.
- Само собой разумеется, ваше высочество, такое предложение приемлемо, - ответил Мариньи уже более миролюбивым тоном. - Боюсь только, что из этого ничего не выйдет.
- Во всяком случае, ничто не помешает нам сообразно королевской воле послать в Неаполь послов.
- Безусловно так, ваше высочество.
- А ваше мнение, Бувилль? - неожиданно обратился Людовик Сварливый к бывшему камергеру своего отца с явной целью показать, что ход прений направляется королевской волей.
Толстяк Бувилль даже подскочил от неожиданности. Он был образцовым камергером и безупречным домоправителем, строго следившим за расходами, но звезд, что называется, с неба не хватал: недаром Филипп Красивый во время заседания Совета обращался к Бувиллю лишь за тем, чтобы тот приказал открыть или закрыть окна.
- Государь, - начал он, запинаясь, - вы избрали себе супругу из благородной семьи, свято чтящей рыцарские традиции. Мы за честь сочтем служить новой королеве.
Он умолк, подметив взгляд Мариньи, явно говоривший: «И ты, Бувилль, предал меня!» Юг де Бувилль, нормандец, как и Мариньи, был на пять лет старше коадъютора. Это у него начал Мариньи в качестве конюшего свою головокружительную карьеру. В скором времени конюший обогнал своего сеньора, но, храня верность, не забывал о нем в часы блистательного продвижения по лестнице славы.
Толстяк Бувилль потупился. Он был столь безгранично предан королевскому дому, столь ослеплен величием земных владык, что умел лишь поддакивать каждому их слову. Один он не замечал умственного убожества Людовика Сварливого, для него это был король с большой буквы, и Бувилль готовился служить ему все с тем же примерным рвением, с каким служил он покойному Филиппу.
Подобное раболепство было незамедлительно вознаграждено, ибо Людовик Сварливый, к великому изумлению всех присутствующих, объявил, что посылает в Неаполь не кого иного, как Юга де Бувилля.
Никто не стал возражать. Граф Валуа, решив, что все самые щекотливые вопросы он уладит в письмах, даже обрадовался, что в качестве посла поедет человек недалекий, покорный - другими словами, именно такой, какой ему и нужен. А Мариньи в свою очередь думал: «Что ж, посылайте Бувилля. Да это же дитя невинное, ни на грош хитрости в нем нет, увидите, с чем он вернется».
Верный слуга короля, получив нежданно-негаданно столь важное поручение, даже зарделся от гордости.
- Не забудьте же, Бувилль, что мне нужен папа, - напомнил король.
- Только об этом и буду печься, государь.
Людовик Х потребовал назначить срок отъезда. Ему хотелось, чтобы посол был уже в дороге, и внезапно он заговорил властным тоном:
- На обратном пути заезжайте в Авиньон и потрудитесь поторопить конклав. А коль скоро говорят, что все эти кардиналы люди продажные, потребуйте побольше золота у мессира де Мариньи.
- А где взять золото, государь? - осведомился последний.
- Как, черт возьми, где? В казне, конечно!
- Казна пуста. Вернее, государь, там осталось ровно столько, чтобы рассчитаться с долгами, самый поздний срок выплаты которых день святого Николая. И ни гроша больше.
- Как так, казна пуста? - воскликнул Валуа. - Почему же вы не сказали нам об этом раньше?
- Я, ваше высочество, хотел начать с этого вопроса, но вы сами не дали мне говорить.
- А почему казна пустует, по вашему мнению?
- Да потому, ваше высочество, что, когда народ голодает, трудно взимать подати и налоги. Потому, что бароны, как вам первому известно, - продолжал Мариньи, дерзко возвысив голос, - отказываются вносить пошлины, на уплату которых согласились по доброй воле. Потому, что заем, сделанный у ломбардских торговых компаний, ушел до последнего гроша на войну с Фландрией, на ту войну, которую вы с достойным лучшего применения упорством уговаривали нас вести…
- ..и которую вы пожелали закончить по собственному почину, - вскричал Валуа, - прежде чем наши рыцари успели одержать победу и прежде чем успела пополниться наша казна. Ежели королевство Французское не извлекло особых выгод из тех более чем странных договоров, которые заключали вы, то полагаю, что для вас лично, Мариньи, дело обернулось иначе, ибо не в ваших привычках забывать себя при заключении сделок. Слава Богу, я это испытал на своей шкуре.
Последняя фраза Карла Валуа содержала прямой намек на одну сделку между ним и Мариньи: в 1310 году граф упросил коадъютора уступить ему свое ленное владение Шанрон в обмен на Гайфонтэн и тут же начал вопить, что его нагло обманули.
- Как бы то ни было, - заметил Людовик X, - Бувилль должен незамедлительно отправиться в путь.
Даже не оглянувшись в сторону короля, словно не слыша его слов, Мариньи гневно воскликнул:
- Государь, я был бы весьма признателен, если бы его высочество Валуа выразился яснее насчет лилльских договоров или взял свои слова обратно.
Глубокое молчание воцарилось в зале. Дерзнет ли граф Валуа повторить вслух ужасное обвинение, которое он только что бросил в лицо коадъютору своего покойного брата?
И граф Валуа дерзнул:
- Я скажу вам прямо, мессир, что говорят люди у вас за спиной, а говорят они, что фламандцы подкупили вас, дабы вы отвели с их земель наши войска, и что вы присвоили себе те суммы, которые должны были поступить в государственную казну.
Мариньи поднялся с места. Его обветренное, грубое лицо побелело от гнева, и теперь он действительно походил на свою статую, воздвигнутую в Гостиной галерее.
- Государь, - начал он, - сегодня я выслушал столько, сколько благородному человеку не приходится слышать за всю свою жизнь… Все, что я имею, я получил милостью вашего батюшки за те труды, что делил с ним в течение шестнадцати лет. Меня только что обвинили в вашем присутствии в воровстве и в сговоре с врагами королевства; никто не поднял голоса в мою защиту, и в первую очередь я не слышал вашего голоса, государь. Я требую назначения особой комиссии по проверке дел, отчитываться в которых я обязан только перед вами.
Гнев заразителен. Людовик Х внезапно рассвирепел: его раздражало вызывающее поведение Мариньи - с первой минуты заседания тот шел наперекор всем планам короля, обращался с ним, с королем, как с мальчишкой, подчеркивал его, Людовика, ничтожество, славословя покойного государя.
- Что ж, мессир, комиссия будет назначена, раз вы сами того просите, - ответил он.
Этими словами Людовик Сварливый лишил себя единственного министра, способного вершить вместо него дела и помогать в управлении государством. Люди посредственные терпят около себя лишь льстецов, что и понятно: стараниями льстеца посредственность может не считать себя таковой. Еще долгие годы Франции было суждено расплачиваться за эти сорвавшиеся в гневе слова.
Мариньи взял свой мешок, сложил в него бумаги и направился к дверям; его действия лишь усилили гнев Людовика Сварливого.
- С сегодняшнего дня, - добавил он, - вы уже не ведаете больше нашей казной…
- Я и сам поостерегся бы ведать ею впредь, государь, - ответил Мариньи с порога.
Спустя мгновение послышались его шаги и тут же затихли в глубине коридора.
Карл Валуа торжествовал и дивился этой скорой развязке.
- Вы не правы, брат мой, - обратился к нему граф д'Эвре, - нельзя так круто обходиться с человеком.
- Нет, я более чем прав, - отрезал Валуа, - и вскоре вы сами первый будете меня благодарить. Этот Мариньи - язва на теле государства, и наша задача выжечь ее как можно скорее.
- Так, значит, когда же, дядя, - спросил Людовик Сварливый, возвращаясь к засевшей ему в голову мысли, - когда же вы отправите послов к мадам Клеменции?
Как только Валуа пообещал, что Бувилль пустится в дорогу никак не позже чем через неделю, король закрыл заседание Совета. Ему не терпелось лечь и вытянуть затекшие ноги.

Глава 2. МЕССИР ДЕ МАРИНЬИ ВСЕ ЕЩЕ ПРАВИТЕЛЬ КОРОЛЕВСТВА

Весь обратный путь, который де Мариньи, как и обычно, совершил под охраной трех жезлоносцев, в сопровождении двух писцов и одного конюшего, он раздумывал о происшедшем, но так и не мог понять, что, в сущности, случилось и почему обычно столь благосклонная фортуна вдруг от него отвернулась. Ярость ослепляла его, мешала осмыслить случившееся. «Этот мошенник, этот хищник обвинил меня в том, что я наживался на договорах, - твердил он про себя, - кто бы говорил, да не Валуа! И этот жалкий король, у которого ума меньше, чем у мухи, а злобы больше, чем у осы, ни слова не сказал в мою защиту, да еще отобрал от меня казну!» Мариньи гнал коня, не замечая ни уличной суеты, ни людей, не видя неприязненных лиц парижан, расступавшихся перед коадъютором. Его не любили. Он управлял людьми с такой недосягаемой высоты, управлял ими так долго, что уже давно потерял привычку смотреть на них.
Добравшись до своего особняка, стоявшего на улице Фоссе-Сен-Жермен, он спрыгнул с коня, не обратив внимания на конюшего, поспешившего подставить ему плечо, быстрым шагом пересек двор, сбросил плащ на руки первого попавшегося слуги и, прижимая к себе мешок с бумагами, поднялся по широкой лестнице, ведущей на второй этаж.
Особняк этот меньше всего походил на жилище частного лица, скорее он напоминал министерство: массивная мебель, массивные канделябры, толстые ковры, тяжелые портьеры - все это было прочно, крепко, рассчитано на многие годы. Целая армия слуг поддерживала в доме порядок.
Ангерран де Мариньи распахнул дверь залы, где, как всегда, его поджидала жена. Супруга коадъютора, сидя в углу у камина, играла с крошечным песиком, привезенным из Италии и напоминавшим скорее миниатюрную лошадку своей светло-серой гладкой шерстью. Ее сестра, мадам де Шантлу, болтливая вдовушка, сидела с ней рядом.
По лицу мужа мадам де Мариньи сразу поняла, что произошло несчастье.
- Ангерран, друг мой, что случилось? - воскликнула она. Жанна де Сен-Мартэн, крестница покойной королевы Жанны, жены Филиппа Красивого, жила в состоянии непрерывного восхищения перед своим супругом и посвятила себя преданному ему служению.
- А произошло то, - ответил Мариньи, - что теперь, когда нет хозяина и некому держать кнут, псы набросились на меня.
- Не могу ли я вам чем-нибудь помочь?
Мариньи сухо ответил, что, слава Богу, он достаточно взрослый и как-нибудь защитит себя сам, и от тона, каким были произнесены эти слова, на глазах его супруги выступили слезы. Ангерран заметил это и устыдился своей грубости. Он взял жену за плечи и поцеловал ее в лоб, в то место, где начинали курчавиться ее пепельные волосы.
- Знаю, знаю, Жанна, - промолвил он, - только вы одна на всем свете и любите меня.
Он прошел в свой рабочий кабинет, бросил на сундук мешок с бумагами. Руки его тряслись, и он чуть было не выронил подсвечник, перенося его на стол. Он чертыхнулся и начал шагать от окна к камину, чтобы собраться с мыслями и дать улечься гневу.
«Вы отобрали у меня казну, но вы забыли обо всем прочем. Не так-то легко вам удастся меня сломить. Поживем - увидим».
Он взял со стола колокольчик и позвонил.
- Живо пришли четырех жезлоносцев, - приказал он вошедшему слуге.
Вскоре четверо вытребованных коадъютором жезлоносцев стремительно вбежали в залу, держав в руках жезлы с традиционной лилией. Мариньи повелительно обратился к ним:
- Ты - позовешь ко мне мессира Алэна де Парейля, он, должно быть, находится сейчас в Лувре. Ты - сбегай в епископский дворец за моим братом архиепископом. Ты - приведешь сюда мессиров Гийома Дюбуа и Рауля де Преля, а ты - мессира де Локетье. Отыщите их во что бы то ни стало. Я буду ждать их здесь, у себя.
Жезлоносцы бросились исполнять приказание своего господина, а Ангерран, приоткрыв двери в кабинет, где трудились писцы, крикнул:
- Кого-нибудь ко мне для диктовки.
На пороге появился писец, таща за собой пюпитр и перья.

Предыдущая страница 6 Следующая страница


7 Морис Дрюон

«Государь, - начал диктовать Мариньи, подойдя к камину и грея поясницу, - в том состоянии, в каком нахожусь я после того, как Господь Бог отозвал к себе величайшего из монархов Франции…» Он писал Эдуарду II, королю Англии и зятю Филиппа Красивого, женатого на дочери последнего Изабелле Французской. Начиная с 1308 года, когда был заключен этот союз, подготовленный стараниями Мариньи, правитель государства Французского не раз оказывал Эдуарду многочисленные услуги политического или сугубо частного характера. Однако брак получился неудачный, и Изабелла жаловалась на извращенные склонности и равнодушие своего супруга. Да и в Гиени положение по-прежнему оставалось напряженным… Вместе со своим лютым недругом Карлом Валуа Мариньи представлял короля Франции на церемониях, имевших место в Вестминстере по случаю восшествия Эдуарда на престол. В 1313 году английский король во время своего пребывания во Франции в благодарность назначил коадъютору пожизненную пенсию в сумме тысячи ливров в год.
Ныне в помощи короля Эдуарда нуждался сам всесильный Мариньи, и он обращался к Англии с просьбой оказать ему покровительство. Он умело намекнул в своем письме, что в интересах Англии, чтобы руководство делами Франции пребывало в прежних руках. Те, что трудились вместе для обеспечения мира между двумя великими державами, должны и впредь действовать сплоченно.
Писец поспешно просушил пергамент и представил его на подпись Мариньи.
- Прикажете передать через гонцов? - осведомился он.
- Нет, никаких гонцов. Письмо передаст по назначению мой сын. Пусть один из писцов отыщет его, если только он не дома.
Когда писец вышел, Мариньи расстегнул верхнюю пуговицу камзола и тяжело перевел дух - это было лишь началом борьбы.
«Несчастное королевство, - думал он. - До чего они доведут страну, если только им не помешать! Неужели я трудился не покладая рук лишь для того, чтобы стать свидетелем крушения всех моих дел и начинаний?» Подобно большинству людей, долгое время стоявших у кормила власти, Мариньи привык отождествлять себя с Францией и считал поэтому любое посягательство на свою особу прямым посягательством на кровные интересы королевства.
В данном случае он был не так уж не прав: с той минуты, как его власть над королевством ограничили, он готов был, даже не отдавая себе отчета, действовать против королевства.
В этом состоянии духа и застал Мариньи его младший брат Жан. Архиепископ Санский, тонкий и изящный, в плотно облегавшей его сутане фиолетового цвета, вошел в кабинет с той заученной благочестивой миной, которую так не переносил коадъютор. Ему всегда хотелось сказать брату: «Прибереги, если уж тебе так угодно, этот постный вид для своих монахов, со мной это не пройдет, ведь я-то помню, как ты пускал слюни над миской супа и сморкался при помощи пальцев».
В нескольких словах Мариньи рассказал архиепископу о заседании Совета и, не дав брату вставить слово, заговорил тем не терпящим возражений тоном, каким обычно говорил со своими подчиненными.
- Никакого папы мне сейчас не требуется, ибо, пока нет папы, король в моих руках. Не собирать конклава, слишком многочисленного и готового подчиниться приказам Бувилля. Никакого примирения кардиналов в Авиньоне. Пусть спорят, пусть грызутся до бесконечности - позаботьтесь-ка, Жан, чтобы так оно было и впредь, до нового моего распоряжения.
Жан де Мариньи, который поначалу вполне разделял гнев и негодование старшего брата, сильно помрачнел, когда речь зашла о конклаве. Он молчал, задумчиво разглядывая свой великолепный перстень, знак его сана.
- Ну что же вы задумались? - нетерпеливо спросил Ангерран.
- Брат мой, ваши планы меня тревожат, - собрался наконец с духом архиепископ. - Посеяв в конклаве еще большую смуту, я рискую лишиться благорасположения того кандидата в папы, которого изберут не сегодня-завтра, а новый папа может после своего избрания дать мне кардинальскую шапку…
- Кардинальскую шапку! Нашли о чем говорить, да еще в такое время! - гневно прервал его Ангерран. - Кардинальскую шапку, мой бедный Жан, если только вам суждено ее носить, дам я, и никто другой, как я дал вам митру. Но ежели вы перекинетесь в стан моих врагов, вы у меня походите не только без кардинальской шапки, но и без сапог, и жить вам до конца ваших дней в качестве безвестного монаха в отдаленном монастыре. Вы что-то слишком быстро забыли, чем вы мне обязаны, равно как и свой опрометчивый поступок, от последствий коего я вас спас всего два месяца назад, - я имею в виду ваше слишком вольное обращение с имуществом тамплиеров. Кстати, выкупили ли вы тот злосчастный залог, оставшийся в руках у банкира Толомеи? Не забывайте, что из-за вас мне уже пришлось уступить ломбардцам, когда я как раз намеревался поприжать их с налогом.
- Конечно, брат мой, - ответил архиепископ - и солгал. Однако он уже понял, что пора сдавать позиции.
- Что прикажете делать? - спросил он.
- Пошлите в Авиньон самых надежных эмиссаров, я имею в виду таких людей, которые в той или иной мере находятся в зависимости от вас или же могут опасаться моего гнева. Велите им распространять самые противоречивые слухи, пусть они шепнут французам, что новый король хочет вернуть Святейший престол в Рим, а итальянцам - что он намерен держать будущего папу под надзором близ Парижа. Велите посеять между ними раздоры, уж кто-кто, а духовенство на сей счет первые мастера. Наш бедняга Бувилль будет застигнут врасплох. Бертран де Го слишком грубо взялся за кардиналов, но мы прибегнем к иному оружию - запугаем их призраками, несуществующими опасностями. Они и так терпеть друг друга не могут, а я хочу, чтобы они возненавидели друг друга и взваливали вину один на другого. И пусть мне еженедельно, если уж не удастся ежедневно, сообщают о ходе дел. Наш юный Людовик Х желает иметь папу? Придет время, и он получит папу, но не такого, что одним мановением десницы уничтожит все те уступки, которые король Филипп и я с трудом вырвали у двух его предшественников… Если возможно, устройте так, чтобы ваши посланцы не знали друг друга.
Наконец Ангерран отпустил брата и велел кликнуть сына, который уже ждал у дверей отцовского кабинета. Как то случается сплошь и рядом, Луи де Мариньи походил больше на своего дядю-архиепископа, нежели на родного отца. Он был строен, весьма заботился о своей внешности и одевался, пожалуй, даже чересчур изысканно.
Сын правителя Франции, перед волей которого склонялось все в государстве, да еще к тому же крестник Людовика Сварливого, юный Мариньи не знал, что значит не получить желаемого, что значит бороться за обладание чем-либо. Он был в достаточной мере легкомыслен, любил блеснуть в избранном обществе и держался с подчеркнутым аристократизмом, что, кстати сказать, более характерно для представителей второго поколения знати, нежели десятого; и, хотя он безмерно восхищался отцом, которому обязан был всем и который во всем его превосходил, в тайниках души сын упрекал его за грубые манеры. Этот юноша имел единственное достоинство или, вернее сказать, единственное подлинное призвание: он обожал лошадей, знал в них толк и сидел в седле так, будто в его жилах по меньшей мере уже два века текла кровь рыцарей.
- Собирайтесь в дорогу, Луи, - приказал отец. - Вам придется сейчас же выехать в Лондон и вручить там это письмо. Юноша досадливо поморщился.
- А разве нельзя, батюшка, отложить поездку на завтра или послать вместо меня нарочного? Завтра я должен ехать охотиться в Булонский лес.., правда, по случаю траура охота будет не особенно пышная…
- Охотиться! У вас только охота на уме, нашли время, когда охотиться! - закричал Ангерран. - Всякий раз, когда я обращаюсь с какой-нибудь просьбой к своим, для которых я все делаю, они стараются увильнуть. Знайте же, что сейчас охота идет на меня, и, если вы мне не поможете, с меня сдерут шкуру, а заодно и с вас тоже… Если бы я мог послать гонца, я бы сделал это без вашего совета! Раз я посылаю вас к королю Англии, значит, мне нужно сообщить ему то, что нельзя доверить письму. Надеюсь, поручение это достаточно лестно для вашего самолюбия и вы соблаговолите отказаться от завтрашней охоты?
- Простите меня, батюшка, - произнес Луи де Мариньи, - я просто не понял вас.
Мариньи взял со стола футляр, куда было вложено его послание.
- Вы знаете короля Эдуарда, вы видели его в прошлом году здесь у нас в Париже. Скажете ему следующее: его высочество Валуа хочет забрать власть в свои руки. Боюсь, что, ежели это ему удастся, он нарушит соглашения, которые были достигнуты между нашими обоими государствами в отношении Гиени. С другой стороны, Валуа намеревается женить нового короля на принцессе Анжу-Венгерской, и благодаря этому браку мы будем искать союзников на юге, а не на севере. И все. Пусть король Англии хорошенько запомнит это! Я буду держать его в курсе событий.
С минуту Мариньи молча глядел на сына. «Наш король Эдуард, - подумал он,
- большой знаток мужской красоты. Может быть, он не останется равнодушным к внешности посланца».
- Возьмите с собой только двух конюших и сколько положено слуг. В пределах французской земли ведите себя поскромнее, не разыгрывайте сиятельного вельможу. И скажите, чтобы вам из моей казны выдали две сотни ливров, нет, одну, и этого вполне хватит.
В дверь постучали сначала раз, потом другой.
- Мессир Алэн де Парейль явился по вашему приказанию, - доложил жезлоносец.
- Пусть войдет. Прощайте, Луи, желаю вам счастливого пути. Ангерран де Мариньи обнял сына, что случалось с ним не так-то часто. Потом, обернувшись к вошедшему Алэну де Парейлю, взял его под руку и повел к креслу, стоявшему возле камина.
- Погрейся сначала, Парейль, на дворе неслыханный холод… Некогда черные волосы капитана лучников уже начали серебриться, время и ратные труды оставили свой след на его лице, а глаза видели столько битв, столько поединков, пыток и казней, что разучились удивляться. Трупы повешенных на Монфоконе стали для него привычным зрелищем. Только в течение одного последнего года проводил он Великого магистра Ордена тамплиеров на костер, братьев д'Онэ на четвертование и принцесс-прелюбодеек в узилище. Но ведь он, отвечал, помимо того, и за целую армию лучников, и за все гарнизоны, расположенные во всех крепостях Франции, и тем самым на нем лежала обязанность поддерживать порядок во всем государстве. Мариньи, который не обращался на «ты» ни к одному из членов своей семьи, говорил «ты» старому своему товарищу, безупречному и безотказному исполнителю его воли.
- Послушай-ка, Алэн, я хочу дать тебе два поручения, оба требуется выполнить незамедлительно, - начал Мариньи. - Ты сам отправишься в Шато-Гайар и хорошенько потормошишь ее коменданта, как бишь зовут этого осла?
- Берсюме, Робер Берсюме, - ответил Парейль.
- Скажешь этому самому Берсюме, чтобы он придерживался приказов, данных мною ранее с согласия и одобрения короля Филиппа. Мне стало известно, что граф Артуа туда ездил. А это явный обход приказов. Уж ежели хотели послать туда его или кого-нибудь другого, пусть бы согласовали со мной. Только один король имеет право войти в темницу - впрочем, вряд ли этого следует опасаться. Никого не пускать к королеве Маргарите, не передавать ей ни единого письма! Пусть этот осел знает, что, если он выйдет из моей воли, ему отсекут оба уха.
- Как вы намереваетесь поступить с королевой Маргаритой?
- Пока она нужна мне в качестве заложницы. Итак, ей запрещено всякое общение с кем бы то ни было, но пусть зорко следят за ее безопасностью. Я хочу, чтобы она жила, и жила как можно дольше. Если теперешний режим вреден для ее здоровья, пусть улучшат условия ее содержания… Слушай второй мой приказ: вернувшись из Нормандии, ты тут же повернешь на юг. Вышлешь вперед триста лучников из резервов парижского гарнизона, с тем, чтобы они ждали тебя на дороге в Оранж, там ты возглавишь их и расквартируешь в форте Вильнев, что против Авиньона. И постарайся произвести как можно больше шума. Вели твоим лучникам продефилировать перед укреплениями шесть раз подряд, чтобы с того берега реки казалось, будто их две тысячи, не меньше. Пускай кардиналы попотеют от страха в своих мантиях, ибо наш маскарад предназначен для них - это будет второе действие комедии, которую я с ними намерен разыграть. Заняв крепость, оставишь там своих людей, а сам вернешься в Париж.
- Что ж, мессир Ангерран, это, ей-богу, по мне, - отозвался Алэн де Парейль. - Подрезать уши ослу и нагнать страха на пурпурных гусаков куда забавнее, чем проверять посты в Париже, где сейчас…
Он замолк, видимо, не зная, стоит ли продолжать, но наконец решился излить своему слушателю все, что накипело у него на сердце.
- ..где сейчас, если уж говорить начистоту, Ангерран, дует ветер, который никак мне не подходит. - И он печально тряхнул своей отливающей сталью шевелюрой.
- Однако тебе следует быть здесь, - ответил Мариньи. - Боюсь, что верным слугам короля Филиппа придется немало вынести в ближайшее время… Но ты должен остаться командиром лучников - это мне необходимо. О передвижении войск не обязательно предупреждать коннетабля - я сам с ним поговорю. Прощай, Алэн!
Закончив разговор с Алэном, Мариньи прошел в соседнюю комнату, где его ожидали вызванные легисты, а также кое-кто из близких друзей, как, например, Бриансон и Бурдене, которые явились по своему почину разузнать последние новости. При появлении коадъютора шум голосов стих.
Вдоль стен комнаты стояли пюпитры, отделенные друг от друга резными деревянными переборками и снабженные всем необходимым для письма: рожками для чернил, прикрепленными к подлокотникам, табличками с грузом, чтобы не морщился пергамент. На вращающихся конторках, похожих на аналои, лежали документы и реестры. Все это придавало комнате сходство с часовней или с монастырской библиотекой.
- Мессиры, - начал Ангерран де Мариньи, обведя своих соратников взволнованным взглядом, - вас не удостоили чести позвать на Совет, где присутствовал я нынче утром. Так давайте же проведем Совет в самом узком составе…
- Нам будет недоставать только одного короля Филиппа, - подхватил Рауль де Прель, грустно улыбнувшись.
- Помолимся же, чтобы душа его была сейчас с нами. Он-то нам верил, - ответил Мариньи.
Потом во внезапном приступе ярости воскликнул:
- Мессиры, меня попросили представить для проверки все счета и отстранили от управления казной! Так вот, я хочу передать им все счета в полном порядке. Дайте приказ сенешалям и бальи, пусть расплатятся со всеми долгами, вплоть до самых скромных кредиторов. Пусть уладят дела с поставками, с подрядами - словом, со всем, что было заказано короной. Пусть выплатят все до последнего су, не дожидаясь срока.
Присутствующие разгадали намерение коадъютора. Ангерран нервно хрустнул суставами пальцев, словно собираясь схватить кого-то за глотку.
- Император Константинопольский желает завладеть казной? - сказал он. - Что ж, час добрый! Только пусть для своих интриг Карл Валуа поищет денег где-нибудь на стороне.

Глава 3. КАРЛ ВАЛУА

Если на левом берегу Сены, в особняке Мариньи, бушевала гроза, то на правом берегу реки, во дворце графа Валуа, напротив того, царило ликование.
На всех лицах застыла спесивая улыбка. Любой конюший из свиты графа Валуа чувствовал себя чуть ли не министром и распекал челядь; женщины распоряжались еще более властно, чем обычно; и еще более визгливо, чем накануне, пищали младенцы.
Каждый знал или делал вид, что знает, о событиях последних дней, и каждый, как мог, старался проявить себя. В залах не смолкал шум хвастливых голосов, за каждой дверью затевались комплоты, кто бессовестно льстил, домогаясь жирного куска, кто старался устроить свои делишки - словом, клан баронов праздновал победу.
При виде множества людей, прибывавших сюда после знаменательного Совета и толпившихся в графских покоях с единственной целью показать свое единомыслие с восторжествовавшей партией, можно было подумать, что королевский двор покинул дворец в Ситэ и перенес свое местопребывание в отель Валуа.
Впрочем, отель Валуа с полным основанием можно было назвать королевским дворцом! Здесь не было ни одной потолочной балки, не украшенной затейливой резьбой, не было ни одной каминной трубы, с которой величественно не глядели бы гербы Франции и Константинополя. Половицы исчезали под пышными восточными коврами, а стены были сплошь затянуты кипрскими шелками, затканными золотом. На буфетах и на поставцах среди чеканной серебряной и позолоченной посуды поблескивали эмали и драгоценные каменья.
Камергеры с важным видом передавали друг другу графские приказания, и даже самый заштатный писец и тот, перебирая бумаги, сановито хмурился.
Придворные дамы графини Валуа щебетали вокруг каноника Этьена де Морнэ, ставшего вторым героем дня после первого - его высочества Карла Константинопольского. Целая орда «клиентов», лихорадочно возбужденных, радостно взволнованных и лукавых, входила, выходила, собиралась кучками у оконных амбразур и высказывала свое суждение о государственных делах. Каждый держался так, будто его лично пригласили для совета во дворец, ибо его высочество Валуа, запершись в кабинете, и впрямь непрерывно совещался.
Сюда явился даже призрак минувшего века, знаменитый сир де Жуанвилль, поддерживаемый седобородым конюшим: высохший от старости и согбенный годами старец под любопытными взглядами собравшихся проследовал в хозяйские покои. Все знали этого бывшего сенешаля Шампани, который в 1248 году сопровождал Людовика Святого в крестовый поход, потом был главным свидетелем на процедуре канонизации покойного государя, а в последнее время диктовал писцам свои «Мемории», хотя теперь, когда сиру шел девяносто второй год, память его заметно начинала сдавать. Этот полуслепой старик, с вечно слезящимися глазами и трясущимися руками, с трудом передвигавший непокорные ноги, дорожил малейшими знаками уважения, выказываемыми его персоне, и, хотя сир почти окончательно выжил из ума, присутствие его здесь в такую минуту как бы олицетворяло моральную поддержку былого рыцарства и старого феодального мира.
Запах власти пополз по всей столице, и каждому хотелось всласть надышаться им.
Но за этим внушительным фасадом скрывалась язва, превратившаяся с годами в подлинный недуг, - отсутствие денег, вечная охота за деньгами, которую упорно вел Карл Валуа. В силу своего темперамента он желал всегда и везде быть и казаться первым, жил не по средствам, увязал в долгах и с трудом уплачивал только проценты.
Роскошь, без которой он не мог обходиться, стоила слишком дорого. А главное, графа Валуа разоряла его многочисленная и страшная в своей беспечности семья. Его третья супруга, Маго де Шатийон, обожала самые богатые ткани и не перенесла бы, если бы какая-нибудь дама посмела перещеголять ее в нарядах. Филипп, любимый сын Карла, с тех пор как его посвятили в рыцари, стал скупать воинские доспехи: в Англии - легкие и тонкие кольчуги, в Кордове - сапоги из знаменитой тамошней кожи, с севера ему привозили деревянные копья, а из германских земель - мечи.
Его высочество Валуа - плодовитый отец - прижил от трех жен тринадцать дочерей. Те, которые уже вышли замуж, ввели Карла в лишние долги, так как каждая принцесса, вступая в брак, желала быть достойной своих родичей из королевских домов. Надо было также позаботиться о приданом для тех, что еще сидели в девицах, дабы они могли найти приличествующие их положению партии.
А толпа камергеров, конюших, домоправителей и слуг была не только излишне многочисленна, но и непомерно жадна. Попробуй помешай такой своре расточать хозяйские деньги.., да еще столько, если не больше, прикарманивать. Для прокормления всей этой челяди мясо привозили во дворец целыми тушами, а овощи и пряности - целыми повозками.
В свое время, играя чуть не в вольнодумца и отпустив крестьян на волю, как того потребовал покойный король Филипп, Валуа собрал солидный выкуп и сумел уплатить часть давно просроченных долгов. Но ведь во второй раз тех же самых рабов не освободишь! И если по случаю воцарения нового короля любезный его дядюшка старался прибрать к рукам все государственные дела, то действовал он не только ради того, чтобы утолить жажду власти, но и ради того, чтобы поддержать свой пошатнувшийся кредит.
Бывают такие битвы, когда победителю приходится не легче побежденного. Его высочеству Валуа удалось добраться до государственной казны, но казна оказалась безнадежно пуста.
И пока в нижнем этаже дворца целая толпа незваных гостей грелась у каминов и пила в свое удовольствие за графский счет, сам Валуа, запершись в своих покоях, принимал одного посетителя за другим, изыскивая средства пополнить не только свои сундуки, но и государеву казну.
Проводив до лестничной площадки грозного графа де Дрэ, с которым хозяин имел беседу о положении превотств к западу от Парижа, Карл вдруг услыхал внизу рокот голосов, прерываемый возгласами удивления.
Оказалось, что это Робер Артуа в кругу своих почитателей сгибал руками лошадиную подкову. Кто-то сказал при нем, что в молодости покойный король мог-де гнуть подковы, и наш великан тут же решил доказать, что этот талант со смертью Филиппа не угас в их роду. От усилий на висках его вздулись вены, но подкова послушно гнулась в его руках, мужчины уважительно покачивали головой, а дамы испускали негромкие, но достаточно пронзительные истерические крики.
Его высочество Валуа показался на хорах, возвышавшихся над залой. И тут же все присутствующие как по команде задрали вверх головы, точно выводок проголодавшихся птенцов, ожидающих корма.
- Артуа! - окликнул Карл. - Подымитесь ко мне, я хочу с вами побеседовать.
- К вашим услугам, кузен, - отозвался великан. Небрежно швырнув скрученную подкову конюшему, который только тем и спасся от неминуемой гибели, что успел поймать ее на лету, Робер поспешил на зов Карла.
Личные покои Карла не уступали по размерам кафедральному собору. На свисавших по стенам с потолка до самого пола затканных серебром и золотом тканях были изображены сцены отплытия крестоносцев в поход. Статуи из слоновой кости, картины с открытыми резными створками, кубки, усыпанные драгоценными каменьями, - все это убранство затмевало роскошью остальное графское жилище. Его высочество Валуа имел слабость к различным редкостным вещам. На маленьком столике красовалась шахматная доска из нефрита и яшмы, инкрустированная серебром и драгоценными каменьями, а сами шахматные фигурки были вырезаны одни из яшмы, другие из горного хрусталя.
- Что же это такое? - воскликнул Валуа. - Когда же, в конце концов, явится ваш человек? По-моему, он слишком долго заставляет себя ждать.
Грузный, массивный, розовощекий, величественный, даже чуть-чуть вульгарный в своем театральном величии, Карл, нахмурившись, шагал среди несчетных сокровищ, большинство которых было еще не оплачено.
- Да помилуйте, кузен, он придет, непременно придет! - ответил Артуа. - Я и сам, поверьте, жду его с не меньшим нетерпением, ибо в зависимости от его ответа намерен обратиться к вам с просьбой.
- С какой?
- Сейчас, когда вы распоряжаетесь королевской казной, не могли бы вы дать мне хоть немножко? Ведь казна передо мной в долгу. Валуа воздел к небесам обе руки.
- Эх, кузен, кузен, - продолжал Артуа, - вы же отлично знаете, что вот уже целых семь лет мне не выплачивают пять тысяч ливров доходов от моего графства Бомон, которое мне дали - мое-то собственное графство! - якобы в возмещение за потерю Артуа. Сочтите-ка сами! Мне должны тридцать пять тысяч ливров! На что же мне прикажете жить, а?
Валуа положил руку на плечо Робера своим обычным покровительственно-величавым жестом.
- Кузен, - начал он, - сейчас самое главное - найти нужные средства, дабы отправить Бувилля, потому что король прожужжал мне все уши этой поездкой. Обещаю вам, что, как только они уедут, я первым долгом займусь вашими делами.
Но тут же лицо его омрачилось. Скольким людям за последние сутки дал он точно такие же обещания?
- Поверьте мне, Мариньи больше не удастся сыграть с нами такую шутку - осмелился подсунуть нам пустую казну, ведь только ради этого он и расплатился со всеми кредиторами! - заорал он. - Я его повешу, слышите, Робер, повешу! Куда, как вы думаете, пошли доходы от вашего графства? В его карман, дражайший кузен, в его карман, я вам говорю!
С той минуты, когда Карлу Валуа удалось нанести первый удар правителю королевства, он, что называется, закусил удила и, послушный голосу ярости, открывал в Мариньи все новые и новые пороки.
В его глазах ответственность за все и всяческие ошибки и преступления лежала только на Мариньи. Произошла в Париже кража? Повинен в ней Мариньи: зачем распустил сыск, и не известно еще, не поделился ли с ним злоумышленник своей добычей. Вынес парламент решение не в пользу какого-нибудь знатного вельможи? И в этом повинен Мариньи, подсказавший такое решение. Узнал муж о легкомысленном поведении своей супруги? Опять-таки вина Мариньи, потому что во время его правления произошло неслыханное падение нравов. Еще не известно, не Мариньи ли подстрекал королевских невесток к нарушению супружеской верности, и вряд ли не по его вине отдал Богу душу Филипп Красивый.
- А ваш сиеннец согласится? - вдруг спросил Валуа.
- Ну да, конечно. Попросит, правда, залог, но непременно согласится, вот увидите.
Робер Артуа как завороженный слушал разглагольствования Карла и счастливо улыбался. Карл Валуа был в его представлении подлинно «великим человеком», единственным существом на свете, в чьей шкуре Робер был бы не прочь очутиться сам. Этот великан, обративший на одного себя всю отпущенную ему природой силу любви, был все же способен испытывать по отношению к Валуа даже нечто вроде преданности.
И впрямь, его высочество Валуа мог вполне очаровать человека одного с ним пошиба, и наблюдать его жизнь было весьма любопытно. Удивительное существо был этот вельможа, ибо в нем сочетались самые, казалось бы, противоположные качества: нетерпение и упорство, пылкость и хитрость, физическое мужество и полная неспособность противостоять лести и сверх того непомерное честолюбие, которое не могли утолить ни почести, ни привилегии!
Другой чувствовал бы себя на верху блаженства, будучи графом Валуа, пэром Франции, графом Алансонским, Шартрским, Першским, Анжуйским и Мэнским, а следовательно, первым бароном государства Французского. Но только не Карл: его терзало желание стать королем. В тринадцатилетнем возрасте он получил корону Арагона и мог претендовать на арагонский престол в качестве прямого потомка Иакова Завоевателя, но не сумел ее сохранить. В двадцать семь лет, командуя по назначению брата Филиппа Красивого французскими войсками, он опустошил Гиень. В возрасте тридцати одного года, когда тесть Карла, король Неаполитанский, призвал его, дабы усмирить Тоскану, где вели междоусобные войны гвельфы и гибеллины, Валуа сумел добиться от папы индульгенции на крестовые походы, а для себя лично - титула главного викария христианского мира и графа Романьского. Одновременно он получил от флорентийцев, обобранных им до нитки, двести тысяч флоринов за то, что оказал им снисхождение - удалился с их земель и прекратил грабежи.
Оставшись вдовцом после смерти своей супруги Маргариты Анжу-Сицилийской, он вскоре женился на некой Куртене, в которую вдруг страстно влюбился, узнав, что в качестве приданого она принесет ему почти легендарный титул императора Константинопольского. Увы! И тут ему не удалось поцарствовать, ибо оба Палеолога, облаченные в пурпур, прочно сидели на византийском троне, и если у них и были заботы по управлению страной, то меньше всего их обеспокоил этот одержимый, который с другого конца Европы вдруг заговорил так, будто он владыка Вселенной.
Наконец, в 1308 году Валуа с помощью бесконечных интриг выставил свою кандидатуру на корону Священной Римской империи, но на выборах не получил ни одного голоса. Стоило только в любом уголке мира освободиться любому трону, как он тут же жадно тянул к нему руку.
И теперь, достигнув сорока четырех лет, он все еще не исцелился от своих византийских мечтаний, равно как и от своих германских грез. Отходя ко сну, он подсчитывал все короны мира, каковые мог бы с успехом возложить на свое чело, и даже прибавлял к ним корону Франции. Для ее получения требовались сущие пустяки: чтобы у Филиппа Красивого не было детей или чтобы они умирали еще в колыбели…
И если Валуа иной раз восклицал: «Жизнь прошла зря! Судьба всегда была ко мне несправедлива!» - то восклицал не случайно: ему казалось, что именно он призван восстановить под своей эгидой Римскую империю такой, какой она была тысячу лет назад, во времена императора Константина, простираясь от Испании до Босфора.
Этот вельможа не только страдал манией величия, но был к тому же наделен темпераментом авантюриста, всеми повадками выскочки и верил, что именно он станет основателем династии. Тринадцать королей из дома Валуа, которые в течение двухсот пятидесяти лет сидели на французском престоле, были его прямыми потомками и вместе с его кровью унаследовали его безумие (за исключением, пожалуй, одного Карла V). Но, видно, ему самому суждено было терпеть неудачи во всех своих начинаниях: и действительно, он умер за четыре года до того, как освободился французский трон и королем Франции стал его собственный сын…
- Видите, кузен, до чего меня довели! - воскликнул он, театрально разводя руками. - Приходится зависеть от капризов какого-то сиеннского банкира. Легко ли мне сознавать, что без него в нашем государстве порядка не наведешь!

Глава 4. КТО ЖЕ ПРАВИТ ФРАНЦИЕЙ?

Наконец слуга доложил о приходе того, кого с таким нетерпением поджидал Карл, и Артуа с самым любезным видом поднялся навстречу мессиру Спинелло Толомеи.
- Дружище банкир, - завопил он, подходя к нему с распростертыми объятиями, - я вам много должен и не раз обещал, что тут же расплачусь со всеми долгами, как только мне улыбнется фортуна.
- Благая весть, ваша светлость, - ответил банкир.
- Ну так вот! Для начала из чистой благодарности - а я вам искренне благодарен - хочу рекомендовать вас клиенту королевского рода.
Толомеи приветствовал Валуа почтительным наклоном головы.
Кто же не знает его высочества, хотя бы в лицо или по слухам… Он оставил в Сиенне после себя незабываемую память.
Память ту же, что и во Флоренции, только в Сиенне, территория которой была много меньше, он взял за «умиротворение» всего тысячу семьсот флоринов, Смуглолицый, с отвислыми щеками, с плотно зажмуренным левым глазом (утверждали, что банкир открывает его только в тех случаях, когда говорит правду, а это случалось столь редко, что никто не знал, какого же цвета этот закрытый глаз), с седыми, тщательно расчесанными волосами, падавшими на воротник темно-зеленого камзола, мессир Толомеи молча ждал, когда ему предложат сесть, что и соизволил сделать его высочество Валуа, смерив посетителя быстрым взглядом.
Со времени кончины старика Бокканегры Толомеи, как и следовало ожидать, был избран своими собратьями банкирами главным капитаном ломбардских компаний, обосновавшихся в Париже, и хотя этот громкий титул не имел никакого отношения к войнам и битвам, зато давал его носителю власть куда более полную, нежели та, которой располагает коннетабль. В его функции входил тайный контроль за третьей частью всех банковских операций, происходивших на территории Франции, а, как известно, тот, кто имеет касательство к трети, имеет касательство и к целому.
- Большие перемены произошли за это время во Франции, дружище банкир, - произнес Робер Артуа. - Мессир де Мариньи, который, хочу надеяться, больше вам не друг, как он не друг и нам, находится в весьма щекотливом положении…
- Знаю… - пробормотал Толомеи.
- Вот поэтому-то я и сказал его высочеству Валуа, - продолжал Артуа, - коль скоро ему необходимо было посоветоваться с человеком, причастным к финансовому миру, что лучше всего ему адресоваться к вам, чье умение вести дела, равно как и преданность, я могу засвидетельствовать с полным основанием.
Толомеи ответил на эту тираду вежливой полуулыбкой, но про себя недоверчиво подумал: «Если бы они хотели поручить мне казну, не стали бы они зря рассыпаться в комплиментах».
- Чем могу служить, ваше высочество? - спросил Толомеи, повернувшись к Валуа.
- Чем же может служить банкир, мессир Толомеи! - ответил Валуа с той поистине великолепной дерзостью, к которой он прибегал всякий раз, собираясь просить денег.
- Это можно понимать двояко, - возразил сиеннец. - Может быть, у вас есть какие-нибудь капиталы, которые вы желаете поместить на выгодных условиях, например удвоить их ценность за полгода? Или, может быть, вы хотите вложить свои деньги в морскую торговлю, которая в данное время развивается весьма и весьма успешно, ибо вы знаете, сколь многое приходится ввозить из заморских стран.
- Нет, дело сейчас не в этом, о вашем предложении я подумаю как-нибудь на досуге, - с живостью отозвался Валуа. - А сейчас я хотел бы, чтобы вы дали мне в долг небольшую сумму наличными.., для пополнения казны.
Толомеи скривил губы с видом полной безнадежности.
- Ах, ваше высочество, при всем моем желании вам услужить это как раз единственное, чего я не могу сделать. В последнее время меня и моих друзей изрядно обескровили. Из той суммы, что казна взяла у нас в кредит на войну с Фландрией, мы еще не получили ни гроша. А займы, к которым прибегают частные лица (при этих словах Толомеи метнул быстрый взгляд в сторону Робера), нам не возвращают, равно как не погашают и выданных авансов; откровенно говоря, ваше высочество, замки на моих сундуках порядком заржавели. А сколько вам нужно?
- Да так, пустяки. Десять тысяч ливров. Банкир испуганно воздел руки к небесам.
- Santo Dio! Святый Боже! Да где же я их возьму? - вскричал он. Робер Артуа знал, что все это, так сказать, пролог и что по своему обыкновению Толомеи еще долго будет сетовать на злополучную судьбу, непременно скажет, что он гол как сокол, громко стеная, будто Иов на гноище. Но Валуа, которому не терпелось поскорее довести дело до желанного конца, решил дать почувствовать банкиру свою власть и заговорил тем тоном, который обычно безотказно действовал на его собеседников.
- Ну, ну, мессир Толомеи! - воскликнул он. - Да бросьте вы эти штучки! Я велел вас вызвать по делу, а главное, для того, чтобы вы занялись здесь своим ремеслом, как занимаетесь им везде и повсюду, и не без выгоды для себя, надо полагать.
- Мое ремесло, ваше высочество, - ответил Толомеи, еще сильнее зажмурив левый глаз и спокойно сложив на брюшке руки, - мое ремесло не просто давать деньги, а давать их в долг. Ведь сколько времени я только и делаю, что даю, а возвращать мне долгов никто не возвращает. Я не чеканю у себя на дому монету и не нашел еще пока философского камня.
- Стало быть, вы не хотите мне помочь отделаться от Мариньи? Ведь, по-моему, это и в ваших интересах!
- Видите ли, ваше высочество, платить сначала дань врагу, пока тот находится у власти, а потом платить снова, чтобы лишить его власти, - эта двойная операция, согласитесь сами, не особенно-то выгодная. А главное, надо еще знать, что произойдет в дальнейшем, удастся ли возместить расходы.
Тут Карл Валуа разразился торжественной речью, которую со вчерашнего дня повторял всем и каждому. Если ему дадут необходимые средства, он уничтожит все «новшества», введенные Мариньи и его советниками из числа горожан, вернет власть высшему баронству, установит порядок и приведет страну к процветанию, возродит старинное феодальное право, на каковом основывалось величие государства Французского. Порядок! Слово «порядок» не сходило у него с языка, как и у всех политических путаников, и никто не сумел бы ему доказать, что мир подвергся немалым изменениям за прошедший век.
- Уж поверьте мне, - кричал он, - в скором времени страна вновь вернется к добрым обычаям моего предка Людовика Святого!
При этих словах он величавым жестом указал на алтарь, где покоилась реликвия в форме человеческой ноги, в которой хранилась пяточная кость его деда - нога была серебряная, а ногти - золотые.
Надо сказать, что останки святого короля были разъяты на куски, и каждый член королевской фамилии, каждая королевская часовня владели своей частицей мощей. Почти вся черепная коробка хранилась в часовне Сент-Шапель, и ракой ей служил бюст Людовика Святого работы лучших чеканщиков; графиня Маго Артуа оказалась владелицей прядки волос и куска челюсти, которые она перевезла в свой замок Эсден, - словом, столько фаланг, обломков костей и самих костей было расхватано родней, что невольно вставал вопрос, что же тогда покоится в усыпальнице Сен-Дени? Если бы кому-нибудь пришла в голову мысль сложить вместе все эти разрозненные кости, то, к всеобщему удивлению, оказалось бы, что после своей кончины святой король разросся в размерах чуть ли не вдвое.

Предыдущая страница 7 Следующая страница


Узница Шато-Гайара 8

Главный капитан ломбардцев попросил разрешения почтительно облобызать серебряную ногу, потом обернулся к Карлу Валуа и спросил:
- А почему, ваше высочество, вам требуется именно десять тысяч ливров?
Валуа вынужден был объяснить, что из-за порядков, введенных Мариньи, казна совсем оскудела, а просимая сумма требуется для отправки Бувилля в качестве главы миссии…
- В Неаполь.., да, да, - сказал Толомеи. - Да, мы ведем с Неаполем крупные дела через наших родичей Барди… Женить короля… Да, да, понимаю вас, ваше высочество… Наконец-то соберется конклав… Ах, ваше высочество, конклав обходится дороже любого дворца и куда менее надежен! Да, ваше высочество, слушаю вас.
И когда наконец Валуа открыл все свои планы этому низенькому кругленькому человечку, который делал вид, что речь идет о неизвестных ему предметах, вынуждая тем самым собеседника к откровенности, банкир произнес:
- Ваш план действительно тщательно обдуман, и я от всего сердца желаю успеха вашим начинаниям; однако я еще не совсем уверен, что вам удастся женить короля, не совсем уверен, что у вас будет папа и что, если даже все пойдет согласно вашим предначертаниям, я получу обратно свое золото, буде я смогу вам его одолжить.
Валуа сердито взглянул на Робера. «Что за странного человека вы ко мне привели, - говорил этот взгляд, - неужели я зря распинался перед ним?»
- Ну, ну, банкир, - сказал Артуа подымаясь, - может быть, у тебя и нет требуемой суммы, но, если ты захочешь, ты сможешь ее нам достать, я-то тебя хорошо знаю. Какие тебе нужны проценты? Какие льготы?
- Да никаких, ваша светлость, ровно никаких, - запротестовал Толомеи, - ни от вас, вы же сами прекрасно знаете, ни от его высочества Валуа, чье покровительство мне всего дороже, и я думаю.., просто думаю, как бы мне вам помочь.
Потом, обернувшись к серебряной ноге, он добавил:
- Вот его высочество Валуа только что сказал, что он хочет возродить добрые старые обычаи Людовика Святого. Что он под этим подразумевает? Намерен ли он ввести все обычаи без изъятия?
- Само собой разумеется, - ответил Валуа, не понимая еще, к чему клонит банкир.
- Стало быть, будет восстановлено право баронов чеканить монету в своих владениях?
Оба кузена переглянулись с таким видом, будто их осенила Господня благодать. Как они сами не подумали об этом раньше!
И впрямь, унификация денег, имеющих хождение в стране, равно как и королевская монополия на выпуск монеты, были введены лишь в царствование Филиппа Красивого. До этого времени бароны и высшая знать выпускали (или по их приказу выпускали) свою собственную золотую и серебряную монету, которая имела хождение наравне с королевской монетой в их ленных владениях; эта привилегия приносила огромные доходы. Извлекали из этой операции выгоды и те, кто, подобно ломбардским банкирам, поставлял металл для чеканки монеты и играл на разнице курсов отдельных провинций.
В своем воображении Карл Валуа тотчас не представил, сколь блистательно пойдут его дела.
- Не соблаговолите ли вы также сказать мне, ваше высочество, - продолжал Толомеи, не отрывая взгляда от реликвии, как бы весь поглощенный умиленным созерцанием святыни, - намерены ли вы восстановить также право баронов вести междоусобные войны?
Речь шла еще об одном феодальном обычае, упраздненном Филиппом Красивым с целью помешать знатным вассалам заливать кровью французскую землю по любому поводу и даже вовсе без такового - лишь бы свести старые счеты, удовлетворить мелочное тщеславие или просто рассеять скуку.
- Ах, если бы вернулось это славное времечко, - воскликнул Робер Артуа, - я бы, не мешкая, отобрал свое родовое графство у этой суки, у моей уважаемой тетушки Маго.
- В случае если вам понадобится вооружить ваши войска, - сказал Толомеи,
- я могу достать оружие по самым сходным ценам у тосканских оружейников.
- Мессир Толомеи, вы с удивительной точностью выразили как раз то, что я намеревался претворить в жизнь, - воскликнул Валуа, - и вот поэтому-то я прошу вас о доверии, прошу сотрудничать со мной.
Карл Валуа действительно верил, что мысли, высказанные банкиром, уже приходили ему на ум, и ясно было, что в беседе со следующим посетителем он выдаст их за личные свои соображения.
Толомеи молчал, он тоже предавался мечтам, ибо великие финансисты наделены столь же живым даром воображения, как и великие полководцы, и опыт показывает, что, погрязнув в самых прозаичных расчетах, они втайне грезят о могуществе.
Главный капитан ломбардцев уже видел себя в мечтах главным поставщиком золота высокородным баронам Франции, а также поставщиком оружия, то есть подстрекателем междоусобных войн.
- Ну как, - спросил Карл Валуа, - - решились вы теперь дать мне просимую сумму?
- Возможно, ваше высочество, возможно, вернее, я-то лично никак не могу ее вам одолжить, но попытаюсь поискать денег в Италии - кстати, и ваши послы поедут именно туда. Придется мне стать поручителем, что, безусловно, связано с немалым риском, но я пойду на риск, лишь бы услужить нашему высочеству. Понятно, ваше высочество, и от меня вместе с вашим послом тоже поедет человек, он отвезет заемные письма, получит деньги и будет отвечать за все финансовые операции.
Его высочество Валуа недовольно нахмурил брови: условия, предложенные банкиром, ничуть его не устраивали - он предпочел бы получить деньги прямо в руки, с тем чтобы хоть малая их толика осталась в его кармане для удовлетворения самых неотложных нужд.
- Э, ваше высочество, - продолжал Толомеи, - ведь не я один буду участвовать в этом деле; итальянские банкирские компании еще более недоверчивы, чем мы, грешные, и я, хочешь не хочешь, обязан дать им полную гарантию, что их не обведут вокруг пальца.
На самом же деле ему просто хотелось послать вместе с королевским гонцом и своего представителя, дабы быть в курсе дел.
- Кого же вы намереваетесь дать в спутники нашему мессиру Бувиллю? - спросил Валуа. - Как бы он не скомпрометировал нашего посланца.
- Подумаю, ваше высочество, подумаю на досуге. Людей-то у меня мало…
- А почему бы вам не послать того мальчика, который ездил с моим поручением в Англию? - воскликнул Артуа.
- Моего племянника Гуччо? - переспросил банкир.
- Ну да, того самого, вашего племянника. Он сообразителен, неглуп и хорош собой… Он поможет нашему другу Бувиллю, который, кстати сказать, ни слова не знает по-итальянски, избегнуть всех дорожных неприятностей. Поверьте мне, кузен, - обратился Артуа к Карлу, - этот малый для нас просто находка.
- Он мне нужен здесь, - ответил банкир, - но ничего не поделаешь, ваша светлость, пусть едет. Уж так оно повелось: ни в чем я не могу вам отказать, всегда-то вы добьетесь от меня своего.
Когда за мессиром Спинелло Толомеи закрылась дверь, Робер Артуа потянулся всем телом и заметил:
- Как видите, кузен, я вас ничуть не обманул!
- А знаете, что разрешило его колебания? Вот что! - ответил Валуа, торжественно-театральным жестом указывая на серебряную ногу своего деда. - Видно, уважение ко всему, что носит на себе печать благородства, не окончательно утеряно во Франции и может еще поднять до прежних высот наше королевство!
Этим вечером волна радости, нетерпения и надежды затопила душу некоего молодого человека - этим молодым человеком был Людовик Сварливый - в ту минуту, когда дядя объявил ему, что через два дня Бувилль в качестве королевского посла отбывает в Италию.
Зато другой молодой человек тем же вечером не испытал особой радости, когда его дядя сообщил ему ту же самую весть - и этим молодым человеком был Гуччо Бальони.
- Как так, племянник! - сердито воскликнул Толомеи. - Тебе же предлагают совершить чудесное путешествие, посмотришь Неаполь, познакомишься с тамошним двором, поживешь среди особ королевской крови и, надеюсь, даже сумеешь завести себе там друзей, если только ты не idioto complete note 4. И конклав увидишь, а конклав - зрелище незабываемое. Повеселишься, а главное - многому научишься. И не корчи, пожалуйста, la faccia lunga, такой унылой физиономии, будто я сообщаю тебе невесть какую печальную новость! Тебе слишком легко и хорошо живется, мой мальчик, и поэтому ты не умеешь ценить удачи. Вот она, теперешняя молодежь! Я в твои годы.., да я бы от радости до небес подпрыгнул, сломя голову побежал бы укладываться. Тут, видно, замешана какая-нибудь девица, с которой тебе не хочется расставаться, поэтому ты и сидишь с такой грустной миной, верно ведь?
Смуглое, почти оливковое лицо молодого Гуччо чуть-чуть потемнело, как и всегда, когда он краснел.
- Ба! Если любит, подождет, - продолжал банкир. - Женщины для того и созданы, чтобы ждать. Никуда они не денутся. А если ты опасаешься, что она тебя любит не очень сильно, смело веселись тогда с теми, кто повстречается в пути. Единственно, что не вернется, - это молодость и возможность путешествовать по белому свету.
Поучая племянника, Спинелло Толомеи внимательно приглядывался к нему и думал: «Странная все-таки штука жизнь! Вот сидит передо мной мальчик, давно ли приехал он из родной Сиенны и тут же отправился в Лондон по поручению интригана его светлости Артуа, и что же получилось? Разразился неслыханный скандал с бургундскими принцессами, и Сварливый вынужден был развестись с женой; а теперь Гуччо едет в Неаполь искать королю новую супругу. Надо полагать, что существует некая связь между гороскопами моего племянника и нового нашего короля: видно, связаны их судьбы. Кто знает, уж не суждено ли Гуччо стать великим человеком? Надо как-нибудь на досуге попросить астролога Мартэна повнимательнее разобраться во всем этом деле».

Глава 5. ЗАМОК НАД МОРЕМ

Существуют города, перед которыми бессилен ход столетий: им не страшно время. Сменяют одна другую королевские династии, умирают цивилизации и, подобно геологическим пластам, наслаиваются друг на друга, но город по-прежнему проносит через века свои характерные черты, свой собственный неповторимый аромат, свой ритм и свои шумы, отличные от ароматов, ритма и шумов всех других городов на свете. К числу подобных городов принадлежит Неаполь: таким, каким предстает он в наши дни глазам путешественника, был он и в дни Средневековья, и таким же был за тысячу лет до того - полуафриканским, полулатинским городом с узенькими улочками, кишащими людьми, полный криков, пропахший оливковым маслом, дымом, шафраном и жареной рыбой, весь в пыли, золотой, как солнце, весь в звяканье бубенчиков, подвязанных под шею лошадей и мулов.
Его основали греки, его покорили римляне, его разорили варвары; византийцы и норманны попеременно хозяйничали в нем. Но все, что им удалось сделать с городом, - это отчасти изменить архитектуру зданий да прибавить к здешним суевериям еще свои, помочь живому воображению толпы создать несколько новых легенд.
Здешний народ не греки, не римляне, не византийцы, - это неаполитанский народ, он был и остался народом, не похожим ни на какой другой народ на земле; неизменная веселость не что иное, как щит против трагедии нищеты, его восторженность вознаграждает за монотонность будней, его леность - та же мудрость, ибо мудр тот, кто не притворяется деятельным, когда нечего делать; народ, который любит жизнь, умеет ловко одолевать превратности судьбы, ценит острое слово и презирает бредящих войной, ибо никогда не пресыщается мирным существованием.
В описываемое нами время в Неаполе вот уже пятьдесят лет господствовала Анжуйская династия. Ее правление было отмечено созданием в предместьях города шерстяных мануфактур и постройкой у самого моря новой резиденции - целого квартала, где возвышался огромный Новый замок - творение французского зодчего Пьерра де Шона, гигантское сооружение, вознесенное в небеса; и неаполитанцы, за многие века не порвавшие с фаллическим культом, окрестили замок за его причудливую форму II Maschio Angiovino - Анжуйский самец.
Ясным утром в самом начале января 1315 года в этом замке, в одном из его покоев, выложенных огромными белыми плитами, молодой неаполитанский художник, ученик Джотто, по имени Роберто Одеризи, в последний раз придирчиво рассматривал только что оконченный им портрет. Неподвижно стоя перед мольбертом, закусив зубами кончик кисти, он не мог отвести взгляда от своей картины, по невысохшей поверхности которой перебегали солнечные блики. Быть может, мазок палевой краски, думал он, или, напротив, более темный желтый оттенок той, что ближе к оранжевому, лучше передаст неповторимый блеск золотых волос, быть может, нужно резче подчеркнуть чистоту этого лба и придать большую выразительность и живость этому оку, великолепному синему круглому оку: форму глаза ему удалось передать, бесспорно удалось, но вот взгляд! Что придает характерность человеческому взгляду? Вот эта белая точечка на зрачке? Вот эта тень, чуть удлиняющая уголок века? Как воспроизвести на полотне человеческое лицо во всей его реальности, со всей неуловимой игрой света, подчеркивающей линии и формы, когда в твоем распоряжении только растертые краски, накладываемые одна на другую? Возможно, что секрет здесь не в самом глазе, а все дело в пропорциях глаза и носа.., даже не в пропорциях, а в недостаточно прозрачном рисунке ноздрей или, вернее, в том, что художнику не удалось добиться правильного соотношения между спокойным очерком губ и слегка опущенными веками.
- Итак, синьор Одеризи, портрет готов? - осведомилась красавица принцесса, служившая натурой художнику.
В течение недели она по три часа в день сидела, боясь пошевельнуться, в этой комнате, где рисовали ее портрет, предназначенный для отправки ко французскому двору.
Через широко распахнутые огромные овальные окна видны мачты кораблей, прибывших с Востока и бросивших якорь в порту, - они мерно покачивались на волнах, - за ними вся неаполитанская бухта, неоглядная морская даль почти неестественно синего цвета, вся в золотистых бликах солнца, а чуть дальше несокрушимый профиль древнего Везувия. Воздух был ласков. В такие дни человеку улыбается счастье.
Одеризи вынул кончик кисти изо рта.
- Увы, да! - ответил он. - Портрет окончен.
- Почему же «увы»?
- Потому что я буду лишен счастья видеть каждое утро донну Клеменцию, и без нее для меня угаснет солнечный свет.
Спешим оговориться: комплимент художника звучал более чем буднично, ибо, когда неаполитанец заявляет женщине, будь она принцесса или служанка в захудалой харчевне, что, не видя ее больше, он-де непременно зачахнет и умрет, он лишь выполняет самые элементарные правила галантности.
- И потом, ваше высочество.., и потом, - продолжал художник, - я сказал «увы» потому, что портрет нехорош. Он ни в малейшей степени не передает ни ваш образ, ни вашу подлинную красоту.
Если бы кто-нибудь подтвердил это мнение, художник наверняка почувствовал бы себя уязвленным, но сам он критиковал свое творение совершенно искренне. Его терзала печаль, знакомая всем истинным творцам, когда труд их наконец завершен. «Вот моя картина останется такой, какова она есть, - думает он, - ибо я не мог сделать лучше, и, однако, она много ниже моего замысла и отнюдь не воплощает то, что я мечтал и хотел воплотить!» В этом семнадцатилетнем юноше уже жил беспокойный дух великого художника.
- Можно посмотреть? - спросила Клеменция Венгерская.
- Конечно, мадам, только не упрекайте меня. Ах, вас должен был бы писать сам Джотто.
И действительно, когда речь зашла о портрете принцессы, решено было пригласить Джотто, и за ним через всю Италию понесся гонец. Но тосканский мастер, который в течение всего этого года писал на хорах флорентийского собора Санта-Кроче фрески из жизни святого Франциска Ассизского, крикнул, даже не спустившись с лесов, чтобы вместо него пригласили его юного ученика, проживающего в Неаполе.
Клеменция Венгерская поднялась с кресла и подошла к мольберту, шурша тугими складками платья из тяжелого шелка. Высокая, тонкая, гибкая, она привлекала внимание не столько изяществом, сколько величием осанки, не так женственностью, как благородством. Но впечатление известной суровости уравновешивалось чистотой черт, нежным и светлым взглядом удивленных глаз, сиянием юности, веявшим от всей ее фигуры.
- Но, синьор Одеризи, - вскричала она, - вы изобразили меня гораздо красивее, чем я есть на самом деле!
- Я лишь точно передал ваши черты, донна Клеменция, и пытался также запечатлеть на полотне вашу душу.
- Мне бы очень хотелось видеть себя такой, какой вы меня видите, вот было бы хорошо, если бы мое зеркало обладало вашим талантом.
Оба улыбнулись этим словам, благодарные друг другу за комплименты.
- Будем надеяться, что этот мой образ понравится королю Франции.., то есть я хотела сказать - моему дяде графу Валуа… - в смущении поспешила добавить она.
Щеки Клеменции залила краска. В двадцать два года она все еще легко краснела и, зная за собой этот недостаток, упрекала себя за него как за непростительную слабость. Сколько раз ее бабка, королева Мария Венгерская, твердила ей: «Клеменция, помните, что принцесса, которая в один прекрасный день может стать королевой, не должна краснеть!» Боже мой, неужели она станет королевой? Устремив взор на лазурное море, она мечтала о своем далеком кузене, об этом неведомом ей короле, который просит ее руки и о котором она так много наслышалась за эти две недели с тех пор, как в Неаполь нежданно-негаданно явился из Парижа официальный посол.
Толстяк Бувилль сумел изобразить в ее глазах Людовика Х несчастным монархом, которому подло изменили и который немало перестрадал, но зато Господь Бог наделил его прекрасной внешностью и всеми достоинствами ума и сердца. Что же касается французского двора, то он столь же приятен, как двор неаполитанский, там ее ждут тихие семейные радости и полная величия миссия королевы… Однако, пожалуй, больше всего соблазняла Клеменцию Венгерскую мысль, что ей предстоит исцелить душевные раны человека, страдающего от измены недостойной женщины и к тому же до сих пор еще не оправившегося от безвременной кончины обожаемого отца. В глазах неаполитанской принцессы любовь и преданность были одно. Да и гордое сознание, что выбор пал именно на нее, тоже играло не последнюю роль… Эти две недели она жила в каком-то чудесном мире, и душу ее переполняла благодарность к создателю Вселенной, ко всему сущему.
Занавесь, расшитая фигурами императоров, львами и орлами, раздвинулась - и невысокий молодой человек, с тонким носом, с пылающим и веселым взором, очень черноволосый, вошел в комнату и склонился в почтительном поклоне.
- Ах, синьор Бальони, вот и вы, - радостно приветствовала его Клеменция Венгерская.
Ей нравился этот жизнерадостный сиеннец, который официально исполнял при Бувилле секретарские обязанности, а в ее глазах был одним из вестников счастья.
- Ваше высочество, - обратился к Клеменции Гуччо Бальони, - мессир Бувилль поручил мне узнать, может ли он нанести вам свой обычный утренний визит?
- Конечно, - живо ответила Клеменция. - Вы знаете, я всегда рада видеть мессира Бувилля. Но приблизьтесь и скажите ваше мнение об этом портрете, он теперь уже совсем готов.
- Я могу сказать только одно, - ответил Гуччо, с минуту молчаливо разглядывавший портрет, - портрет этот с поистине чудесной верностью передает ваш образ и являет людским взорам прекраснейшую даму, которую мне когда-либо приходилось видеть.
Одеризи, не вытирая рук, замазанных охрой и киноварью, упивался этой похвалой.
- Стало быть, если только я вас верно поняла, вы не оставили во Франции любимой девушки? - с улыбкой осведомилась Клеменция.
- Нет, я люблю, - не без удивления ответил Гуччо.
- Тогда, значит, вы не искренни или в отношении ее, или в отношении меня, мессир Гуччо, ибо говорят, по крайней мере я так слышала, что для влюбленного лицо любимой прекраснее всего.
- Та дама, которой я храню верность и которая хранит верность мне, - горячо возразил Гуччо, - бесспорно, прекраснее всех на свете-после вас, донна Клеменция, и, по-моему, говорить правду не значит не любить.
Клеменции нравилось поддразнивать Гуччо. Ибо, прибыв в Неаполь и поселившись при дворе, племянник банкира Толомеи тем самым оказался в центре приготовлений к будущей женитьбе короля и с увлечением взялся разыгрывать роль рыцаря, уязвленного любовью к далекой красавице: то и дело он испускал такие глубокие вздохи, что, казалось, бесчувственный камень и тот пожалеет страдальца. На самом же деле его страсть к Мари ничуть не отравляла ему прелесть путешествия: уже к концу второго дня тоска улеглась, и он старался не упустить ни одного развлечения, какие встречались на пути двух королевских посланцев.
Принцесса Клеменция, уже почти официальная невеста, внезапно почувствовала незнакомое ей доселе сочувственное любопытство к сердечным делам других - ей хотелось, чтобы все юноши и все девушки на свете получили свою долю счастья.
- Если Богу будет угодно и я поеду во Францию (как и все вокруг, Клеменция только обиняками говорила о предстоящем бракосочетании), я охотно сведу знакомство с той, о ком вы думаете непрерывно и которая, надеюсь, станет вашей супругой…
- Ах, ваше высочество, пусть Господь Бог возжелает вашего приезда! У вас не будет более верного слуги, чем я, и, хочу надеяться, более преданной прислужницы, чем она…
И Гуччо преклонил перед Клеменцией колени по всем правилам этикета, как будто, участвуя в турнире, приветствовал сидевших в ложе дам. Принцесса поблагодарила его движением руки: у нее были прелестные, точеные пальцы с чуть удлиненными кончиками, подобные тем, что пишут художники на фресках, изображая святых.
«Какой прекрасный народ ждет меня там, какие же там милые люди», - думала она, с умилением глядя на юного итальянца, олицетворявшего в его глазах всю Францию. Она чувствовала себя даже отчасти виноватой перед ним: ведь ради нее он должен жить в разлуке со своей возлюбленной, из-за нее во Франции страдает юная девушка…
- Можете вы открыть мне ее имя, - спросила Клеменция, - или это тайна?
- От вас у меня нет тайн, и я назову ее имя, если вам угодно, донна Клеменция. Зовут ее Мари… Мари де Крессэ. Она благородного рода, отец ее был рыцарем; она ждет меня в своем замке, в десяти лье от Парижа. Ей шестнадцать лет.
- Так будьте же счастливы, желаю вам этого от всей души, синьор Гуччо, - будьте счастливы с вашей красавицей Мари де Крессэ.
Покинув покои принцессы, Гуччо чуть не пустился в пляс тут же в коридоре. Он уже представлял себе, как его свадьбу почтит своим присутствием королева Франции. Правда, для этого требуется еще, чтобы донна Клеменция стала королевой Франции, а также чтобы семья Крессэ согласилась принять предложение молодого ломбардца (ведь в ту пору ломбардцы в глазах общественного мнения считались чуть выше евреев, но гораздо ниже истинных христиан) и отдала бы ему руку Мари! Тут только Гуччо сообразил, что впервые всерьез думает о свадьбе с прекрасной наследницей Нофля, которую и видел-то он, по правде говоря, всего два раза в жизни. Так игра воображения направляет наши судьбы, и стоит человеку облечь в слова свои еще почти не осознанные желания, как он чувствует себя обязанным воплотить их в жизнь.
Гуччо застал Юга де Бувилля в отведенных ему апартаментах, уставленных массивной мебелью, обитой цветной кожей. Официальный посол французского короля, держа в руках зеркало, вертелся во все стороны, стараясь при ярком дневном свете удостовериться, в порядке ли его туалет и достаточно ли приглажена его седеющая шевелюра. Последнее время Бувилль даже стал подумывать, не покрасить ли ему волосы. Путешествия обогащают опыт молодых, но случается также, что они вносят смуту в душу пятидесятилетних старцев. Итальянский воздух окончательно опьянил Бувилля. Сей муж строгих правил изменил жене проездом через Флоренцию и наутро горько оплакивал свое падение. Но когда то же самое повторилось, на этот раз уже в Сиенне, где Гуччо как на грех встретил двух модисток, своих подружек детства, толстяк Бувилль забыл об угрызениях совести. Оказавшись в Риме, он вдруг почувствовал, что сбросил с плеч по крайней мере лет двадцать. А Неаполь, где так доступны наслаждения, при том условии, конечно, если за поясом у тебя мешочек с десятком золотых монет, просто заворожил старика Бувилля. То, что повсюду объявили бы пороком, поражало здесь почти обезоруживающей непосредственностью и наивностью. Маленькие двенадцатилетние сводники в лохмотьях, позолоченные загаром, выхваливали пышность бедер своей старшей сестры с красноречием, достойным ораторов древности, затем смирнехонько ждали в прихожей, почесывая грязные босые ноги. И главное, уходишь-то отсюда, чувствуя себя благодетелем, сотворившим доброе дело, ведь твоими попечениями целая семья будет сыта в течение недели. А какое наслаждение разгуливать в январе месяце без плаща, в одном легком платье! В последнее время Бувилль стал следить за модой и ходил теперь в полукафтане с двухцветными полосатыми буфами у плечей. Ясно, что его безбожно обкрадывали все кому не лень. Но ради такого приятного времяпрепровождения и раскошелиться не жаль!
- Друг мой, - обратился он к вошедшему Гуччо, - знаете ли вы, до чего я похудел, даже не верится, - посмотрите-ка, какая у меня стала талия!
Это утверждение было по меньшей мере смелым, ибо в любых глазах, кроме своих собственных, Бувилль походил скорее всего на бочонок с маслом.
- Мессир, - уклонился от прямого ответа Гуччо, - донна Клеменция готова вас принять.
- Надеюсь, портрет еще не окончен? - осведомился Бувилль.
- Окончен, мессир.
Бувилль испустил глубокий вздох.
- Стало быть, пора нам возвращаться во Францию. Весьма жаль, ибо я питаю к итальянцам живейшую симпатию и с удовольствием сунул бы несколько флоринов этому художнику, лишь бы он еще повозился с портретом. Но ничего не поделаешь, всему, даже самому прекрасному, рано или поздно приходит конец.
Оба обменялись понимающей улыбкой, но по пути к покоям принцессы толстяк Бувилль любовно взял Гуччо под руку.
Между этими двумя мужчинами различных общественных слоев, один из которых годился другому по меньшей мере в отцы, во время пути завязалась подлинная дружба, крепнувшая с каждым днем. В глазах Бувилля юный тосканец был живым воплощением всех тех изумительных открытии; вольностей самой молодости, которую обрел Бувилль, покинув Париж. А Гуччо благодаря Бувиллю ехал по французской и итальянской земле, как знатный вельможа, и жил в близости особ королевского дома. Они открыли друг в друге целые неведомые миры. Оба как нельзя лучше дополняли один другого, хоть и были несхожи во всем, и составляли вместе довольно-таки занятную упряжку, где молодой рысак тащил за собой старого коня.
Такими они предстали перед донной Клеменцией, но выражение мечтательной беспечности, озарявшее их лица, мигом исчезло при виде королевы Марии Венгерской. Стоя между внучкой и живописцем, она пронзительным взглядом живых черных глаз рассматривала портрет.
Наши друзья невольно умерили шаг и подошли к группе на пупочках, ибо никто не осмеливался в присутствии Марии Венгерской сделать развязный жест или повысить голос.
Марии Венгерской шел восьмой десяток. За годы долгого вдовства после кончины своего супруга короля Неаполитанского Карла II Хромого, которому она родила тринадцать детей, королева успела схоронить половину своих отпрысков. Она раздалась от частых родов, и горькая складка - след перенесенных утрат - залегла в уголках ее беззубого рта. Это была высокая старуха, с сероватой кожей и белоснежными волосами; лицо ее выражало силу, решимость и властность, которые не умалило время. С самого утра она надевала корону. Старуха королева состояла в родстве со всеми царствующими семьями Европы и в течение двадцати лет требовала для своих сыновей пустующий венгерский трон, двадцать лет билась за то, чтобы возвести на него кого-нибудь из своих.
Даже теперь, когда ее старший сын был королем Венгерским, второй сын скончался в сане епископа и в недалеком будущем ожидали его канонизации, третий, Роберт, царствовал в Неаполе и Апулии, четвертый был принцем Тарентским, пятый - герцогом Дураццо, а из оставшихся в живых дочерей одна была женой короля Мальорки, а другая - короля Арагонского, старуха королева все еще не считала свою миссию законченной и пеклась о судьбах близких; главным объектом забот королевы была сиротка внучка Клеменция, воспитывавшаяся на ее руках. Резко обернувшись к Бувиллю и глядя на него, как горный ястреб на каплуна, старая королева сделала ему знак приблизиться.
- Ну, мессир, - спросила она, - каков, на ваш взгляд, этот портрет?
В глубоком раздумье стоял Бувилль перед мольбертом. Он смотрел не так на лицо принцессы, как на две створки, сделанные с целью предохранить портрет при перевозке, на створках этих художник изобразил: на левой - Новый замок и на правой - вид из окна покоев принцессы на Неаполитанскую бухту. Созерцая эти места, которые ему предстояло вскоре покинуть, Бувилль испытывал горькое сожаление.
- Что касается искусства выполнения, - проговорил он наконец, - все кажется мне безупречным. Разве только вот этот бордюр слишком скромен для такого прекрасного лица. Не думаете ли вы, что золотая гирляндаСтарик Бувилль цеплялся за любой предлог, лишь бы выиграть еще день-другой отсрочки.
- Какие там еще гирлянды, мессир, - прервала его королева. - Верен ли, на ваш взгляд, портрет оригиналу или нет? Верен! Вот это и важно. Искусство - вещь легкомысленная, и я бы от души удивилась, если бы король Людовик стал разглядывать какие-то гирлянды. Ведь, если не ошибаюсь, его интересует оригинал?
В отличие от всего двора, где о предстоящем браке говорили только намеками и делали вид, что портрет предназначается в дар его высочеству Карлу Валуа от любящей племянницы, одна лишь Мария Венгерская говорила о свадьбе без обиняков. Кивком головы она отпустила Одеризи.
- Вы прекрасно справились с работой, giovanotto note 5, обратитесь в казну за окончательным расчетом. А теперь можете идти расписывать дальше ваш собор, только смотрите, чтобы Сатана получился как можно чернее, а ангелы сияли бы белизной.
И, желая заодно отделаться также и от Гуччо, она приказала ему нести за художником кисти.
Оба склонились в поклоне, на который королева ответила небрежным кивком, и, когда за ними захлопнулась дверь, она вновь обратилась к Бувиллю:
- Итак, мессир Бувилль, вы скоро возвратитесь во Францию.
- С безграничным сожалением, ваше величество, особенно когда я подумаю о тех благодеяниях, которыми вы меня осыпали…
- Но ваша миссия окончена, - прервала королева, не дослушав Бувилля, - или, во всяком случае, почти окончена. Ее черные пронзительные глаза впились в Бувилля.
- Почти, ваше величество.
- Я имею в виду, что дело в главном улажено и король, мой сын, дал свое согласие. Но согласие это, мессир, - королева нервически повела шеей, это движение уже давно превратилось у нее в тик, - согласие это, не забывайте, дано нами лишь условно. Ибо хотя мы рассматриваем предложение нашего родича, короля Франции, как весьма высокую честь, хотя готовы любить его и хранить ему верность, как того требует наша христианская вера, и дать ему многочисленное потомство (а женщины в нашем роду славятся своей плодовитостью), то все же окончательный ответ зависит от того, освободится ли и как скоро ваш господин от уз, соединяющих его с Маргаритой Бургундской.
- Но мы в кратчайший срок добьемся расторжения брака, ваше величество, как я уже имел честь вам докладывать.
- Мессир, мы здесь свои люди, - твердо произнесла королева. - Не уверяйте меня в том, что еще не достоверно. Когда будет расторгнут брак? На основании каких мотивов?
Бувилль кашлянул, надеясь скрыть смущение. Кровь бросилась ему в лицо.
- Это уже забота его высочества Валуа, - ответил он, стараясь говорить как можно более непринужденным тоном, - он с успехом доведет дело до желанного конца, более того, он считает, что вопрос уже решен.
- Как бы не так, - проворчала старуха королева. - Я-то хорошо знаю своего зятя! Послушать его, он все заранее предвидел и предусмотрел, и, если у него лошадь свалится в овраг и сломает себе ногу, он уже сумеет вас убедить, что сам ее туда столкнул.
Хотя дочь Марии Венгерской Маргарита умерла в 1299 году и Карл Валуа успел с тех пор жениться дважды, старуха королева упорно продолжала именовать его «зятем», словно последующих браков вовсе и не существовало.
Стоя в стороне у стрельчатого окна и любуясь лазурью моря, Клеменция с чувством досады и смущения прислушивалась к словам бабки. Неужели любовь должна обязательно сопровождаться спорами, как при заключении договоров. Ведь речь идет прежде всего о ее счастье, о ее жизни. Стать королевой Франции - да это же неслыханно высокий удел, и Клеменция порешила в душе терпеливо дожидаться своего часа. Ждала ведь она до двадцати двух лет, не раз задавая себе вопрос: уж не придется ли ей окончить свои дни в монастырской келье? Сколько претендентов на ее руку получили отказ, ибо в глазах родни являлись недостаточно блестящей партией, но никто ни разу даже не подумал спросить ее мнения. И сейчас ей казалось, что бабка взяла слишком резкий тон… Там, вдалеке, в лазоревой бухте, раздувая паруса, устремлялся к берегам Берберии корабль.
- На обратном пути, ваше величество, я, согласно полномочиям короля, заеду в Авиньон, - сказал Бувилль. - И, уверяю вас, в скором времени у нас будет папа, избрания коего мы все ждем с таким нетерпением.

Предыдущая страница 8 Следующая страница


9 Морис Дрюон

- Хотелось бы верить вам, - вздохнула Мария Венгерская. - Но мы желаем, чтобы все было закончено к лету. Клеменция получила другие предложения, другие государи мечтают взять ее в супруги. Посему мы не имеем права губить ее будущее и не можем согласиться на длительные проволочки.
Старческая шея снова судорожно дернулась.
- Запомните, кардинал Дюэз - наш кандидат в Авиньоне, - продолжала королева. - Хорошо, если бы и король Франции поддержал его. Взойди Дюэз на папский престол - мы бы легко добились расторжения брака, поскольку он нам предан и многим обязан. Тем более что Авиньон - исконное анжуйское владение, мы там сюзерены, понятно, под властью короля французского. Не забудьте этого. А теперь ступайте к моему сыну-королю и распрощайтесь с ним, да исполнятся все ваши обещания… Но чтобы все было кончено к лету, помните, к лету!
Отвесив низкий поклон, Бувилль покинул покои принцессы.
- Бабушка, ваше величество, - тревожно проговорила Клеменция, - не кажется ли вам…
Старуха королева успокоительно похлопала ладонью по руке внучки.
- Все во власти Божьей, дитя мое, - произнесла она, - и ничто не случится с нами помимо его воли.
И она величественно выплыла из комнаты.
«А вдруг у короля Людовика есть еще какая-нибудь другая принцесса на примете, - подумала Клеменция, оставшись одна. - Благоразумно ли так торопить события и не падет ли его выбор на кого-нибудь другого?» Она подошла к мольберту и, скрестив руки, бессознательно приняла ту позу, в какой ее запечатлел живописец.
«Захочется ли королю, - подумалось ей, - коснуться губами этих рук?»

Глава 6. ПОГОНЯ ЗА КАРДИНАЛАМИ

С зарей следующего дня Юг де Бувилль, Гуччо и их свита отплыли из Неаполя; со сборами в обратный путь они прилегли всего на часок, и поэтому, стоя рядышком на корме, оба со смутной печалью, обычной спутницей бессонных ночей, глядели, как удаляется Неаполь, Везувий и цепочка островов. Рыбачьи суденышки, распустив белые паруса, отчаливали от берега. Наконец корабль вышел в открытое море. Средиземное море было восхитительно спокойно, и легкий ветерок как бы играючи надувал паруса. Гуччо, который не без опаски вступил на борт корабля, весь во власти мрачных воспоминаний о прошлогоднем переезде через Ла-Манш, не почувствовал, к великой своей радости, качки и уже через сутки сам дивился собственному мужеству: он готов был сравнивать себя с мессиром Марко Поло, венецианским мореплавателем, чьи записки о путешествии к Великому Хану уже стали известны почти во всем свете. Юноша быстро завел знакомство с матросами, узнал и запомнил целую кучу специальных морских терминов и понемножку входил в роль этакого матерого морского волка, не замечая, что глава их миссии Юг де Бувилль никак не может опомниться после насильственной разлуки с чудеснейшим из городов мира.
И только пять дней спустя, когда корабль подошел к порту Эг-Морт, мессир де Бувилль немножко приободрился.
Этот порт, откуда некогда пустился в крестовый поход Людовик Святой, был окончательно завершен постройкой лишь при Филиппе Красивом. Итак, перед ними снова была французская земля.
- Ну ладно, - изрек толстяк, пытаясь стряхнуть с себя тоску, - пора браться за дела.
Погода стояла облачная, промозглая, и Неаполь казался теперь лишь сладостным воспоминанием, мечтой.
В Авиньон они добрались на третьи сутки. Путешествие верхами в сопровождении дюжины конюших и слуг уже перестало быть развлечением, синекурой, особенно для Гуччо, который ни на минуту не спускал глаз с окованных железом ларцов, где хранилось золото, врученное племяннику Толомеи неаполитанскими банкирами Барди.
А мессир Бувилль сильно простудился. Он клял эту страну, в которой не хотел отныне признавать своей родины, и уверял, что каждая капля дождя падает с неба лишь затем, чтобы промочить до нитки именно его, Юга де Бувилля.
Когда же после двухдневного пути, продрогшие до костей под порывами мистраля, они наконец добрались до Авиньона, их ожидало горькое разочарование - во всем городе не оказалось ни одного кардинала… Что было воистину странно, ибо считалось, что именно в Авиньоне заседает конклав! Никто ничего не мог сообщить посланцам французского короля, никто ничего не знал и не желал знать. Только явившись в гарнизон Вильнева, расположенного на противоположном конце моста через Рону, Бувилль, и то лишь к вечеру, узнал там от одного капитана, что конклав вновь перенес свое местопребывание в Карпантрасс, причем сведения эти вояка, разбуженный ото сна, сообщил злобно-ворчливым тоном.
- Этот капитан лучников не особенно-то любезен с посланцами короля, - заметил Бувилль своему спутнику. - Вернусь в Париж, обязательно дам знать кому следует.
От Карпантрасса до Авиньона насчитывалось не меньше двенадцати лье, и нечего было думать о том, чтобы пускаться в путь глубокой ночью. Папский дворец оказался на запоре, и никто не ответил на зов и стук наших путников. Волей-неволей Бувилль и Гуччо отправились в харчевню, молча поужинали и разместились вместе со своей свитой в общей комнате. Люди спали вповалку перед потухшим очагом в зловонном запахе сохнувших кожаных сапог. Ах! Где вы, прелестные девы Италии?
- Вы не проявили достаточно твердости в разговоре с этим капитаном, - с упреком произнес Гуччо, впервые почувствовав досаду против своего закадычного друга Бувилля. - Почему вы не приказали ему найти нам приличный ночлег?
- Вы правы, я об этом как-то не подумал, - смиренно согласился Бувилль. - Нет у меня нужной твердости!
На следующее утро все поднялись злые и в самом хмуром настроении прибыли в Карпантрасс; но и здесь не оказалось даже тени кардиналов. В довершение всех бед сильно похолодало. В конце концов Гуччо с Бувиллем смутно почувствовали какое-то беспокойство, вокруг явно пахло кознями, ибо, как только королевская миссия на рассвете выехала из Авиньона, ее на всем скаку обогнали два всадника и, даже не взглянув в их сторону, понеслись по направлению к Карпантрассу.
- Странно все-таки, - заметил Гуччо, - похоже, что у этих людей другого дела нет, как прибывать раньше нас к месту нашего назначения.
Маленький городок Карпантрасс словно вымер: жители, казалось, ушли под землю или разбежались.
- Здесь отдал Богу душу папа Климент, - сказал Бувилль. - И в самом деле, местечко не из веселых. Уж не наше ли приближение превращает все вокруг в пустыню?
Услышав имя Климента V, Гуччо поспешно сложил два пальца на манер рожков и притронулся к груди, к тому месту, где под плащом висела связка амулетов и реликвий… Он вспомнил о проклятии тамплиеров.
Не без труда удалось им обнаружить в соборе старичка каноника, который сначала притворился, что принимает их за простых путешественников, желающих исповедаться, и даже провел в ризницу. Он был глух или прикидывался таковым. Гуччо боялся западни, опасался за судьбу своих ларцов, опасался за свою собственную шкуру: он грозно двинулся на старика, судорожно сжимая рукоятку кинжала, готовый при первых признаках тревоги уложить на месте дряхлого каноника. А старичок, который заставлял повторять один и тот же вопрос чуть ли не по десять раз подряд, окончательно умолк, отряхнул свою обтрепанную сутану и только после этой операции поведал пришельцам, что кардиналы, мол, перебрались в Оранж. А его, старика, бросили здесь одного.
- В Оранж! - воскликнул мессир де Бувилль. - Черт бы их побрал! Да это не прелаты, а просто какие-то перекати-поле! Вы хоть твердо уверены, что они в Оранже?
- Уверен… - повторил старик каноник, которого так и передернуло при упоминании имени черта, да еще в святой ризнице. - Уверен! В чем можно быть уверенным на нашей бренной земле, кроме как в существовании Всевышнего! Думаю все же, что они в Оранже - итальянцы, во всяком случае, там.
И дряхлый священнослужитель замолк, очевидно испугавшись, что и так сболтнул лишнее. Чувствовалось, что на сердце у него накипело, но он не осмеливается высказать все, что ему известно.
Только когда Карпантрасс остался позади, Гуччо вздохнул свободно: этот город почему-то не внушал ему доверия, и он всячески торопил Бувилля с отъездом.
Но едва лишь французская миссия отъехала от заставы, как их снова обогнали два всадника. Теперь уже не оставалось сомнения, что всадники эти усердствуют неспроста.
В Бувилле вдруг пробудился боевой дух, и он решил преследовать незнакомцев, но Гуччо сердито заметил:
- Наша кавалькада движется слишком медленно, мессир Юг, никогда в жизни мы их не догоним, а я вовсе не желаю покидать на произвол судьбы свои ларцы.
В Оранже они узнали уже без особого удивления, что конклава здесь нет, - им посоветовали искать его в Авиньоне.
- Но ведь мы только что из Авиньона, - гремел Бувилль, наступая на причетника, преподнесшего им эту новость, - и там хоть шаром покати. А где его святейшество Дюэз? Где, я вас спрашиваю?
Причетник ответил, что коль скоро его высокопреосвященство занимает должность епископа Авиньонского, то всего вероятнее застать его именно там. А тут еще куда-то отбыл с утра прево города Оранжа, и писец его заявил, что распоряжений никаких не получал и устроить на ночлег приезжих не может. Пришлось еще одну ночь провести в грязной харчевне, стоявшей бок о бок с развалинами какого-то дома, поросшими густой травой, - что и говорить, местечко неприглядное! Сидя напротив мессира Юга, сморенного усталостью, Гуччо твердо решил, что настало время взять руководство их миссией в свои руки, ежели они желают вернуться в Париж, добившись или даже не добившись успеха.
В каждой новой неудаче, обрушившейся на них, оба видели перст судьбы, зловещее предзнаменование. Один конюший из их свиты сломал при падении ногу, и пришлось оставить его в Оранже; у вьючных лошадей, которых гнали без передышки, набило холку; верховых коней надо было срочно подковать; у мессира Бувилля текло из носа, так что на него жалко было смотреть, и он что-то слишком часто стал вспоминать некую даму из Неаполя и старался выяснить, искренне ли она его любила или нет. Весь день он не выходил из состояния полной апатии, а при виде опостылевших стен Авиньона впал в такое отчаяние, что Гуччо без труда удалось взять в свои руки бразды правления.
- На за что на свете я не осмелюсь показаться на глаза королю, - стонал Бувилль. - Но поди попробуй назначь папу, когда при нашем приближении кардиналы бегут как черт от ладана! Не заседать мне больше в Королевском совете, добрый мой Гуччо, нет, не заседать! Послали единственный раз с миссией, и то я навсегда себя опозорил.
Рассчитывая отвлечься от мрачных дум, он с головой погрузился в самые мелочные, второстепенные заботы. Хорошо ли приторочен портрет принцессы Клеменции, не попортил ли его, не дай Бог, дождь?
- Предоставьте действовать мне, мессир Юг, - нетерпеливо прервал его Гуччо. - Прежде всего я позабочусь о вас: по-моему, вы изрядно нуждаетесь в отдыхе.
Гуччо отправился на розыски того самого капитана, перед которым столь постыдно спасовал в их первый приезд Бувилль, и заговорил с ним таким тоном, так звонко отчеканил титулы своего патрона, а заодно и свои, только что пожалованные им самому себе, с такой непринужденной властностью предъявил свои требования на полуфранцузском, полуитальянском языке, что через час для посланцев Людовика Сварливого был очищен замок и оставалось только занять его. Гуччо разместил своих людей и уложил старика Бувилля в постель, которую предварительно нагрели грелками, и, когда толстяк, решивший, что простуда вполне пристойная причина для того, чтобы потихоньку сложить с себя полномочия, с удовольствием закутался в одеяла, Гуччо обратился к нему со следующими словами:
- Я чую здесь в каждом уголке западню, не нравится мне этот замок, я предпочел бы укрыть золото где-нибудь в более надежном месте. В Авиньоне есть уполномоченный торгового дома Барда - ему-то я и хочу доверить свой груз. Тогда я со спокойной совестью могу пуститься на поимку ваших проклятых кардиналов.
- Моих кардиналов! Моих кардиналов! - с негодованием воскликнул Бувилль.
- Вовсе они не мои, и я не меньше вас огорчен теми штучками, которые они сыграли со мной. Дайте мне немножко поспать, потому что меня бьет озноб, а потом, если желаете, поговорим на эту тему. Уверены ли вы в честности вашего ломбардца? Можем ли мы положиться на него? Ведь эти деньги принадлежат королю Франции…
Гуччо нетерпеливо повысил голос:
- Запомните хорошенько, мессир Юг, я беспокоюсь об этих деньгах так же, как если бы они принадлежали мне и моему семейству.
Не откладывая дела в долгий ящик, Гуччо отправился в контору Барда, находившуюся в квартале Сент-Агриколь. Уполномоченный торгового дома Барда, к тому же близкий родич главы этой могущественной компании, оказал более чем сердечный прием племяннику их великого собрата и собственноручно запер золото в кладовую. После обмена расписками ломбардец повел гостя в залу, дабы тот мог на свободе поведать соотечественнику о своих злоключениях. При их появлении худой, слегка сутуловатый человек, стоявший у камина, обернулся:
- Guccio! Che piacerel - воскликнул он. - Come stai? note 6 - Ма.., саго Boccaccio! Per Bachol Che fortunal note 7 И они дружески обнялись.
Так уж бывает, что в пути встречаются одни и те же люди, потому что встречаются те, кто путешествует.
И в том обстоятельстве, что Гуччо встретился с Боккаччо, не было, в сущности, ничего удивительного, ибо синьор Боккаччо разъезжал по делам торгового дома Барда. Удача состояла в том, что их пути встретились именно в этот день. В прошлом году Гуччо и Боккаччо вместе проделали часть дороги до Лондона, много и долго говорили по душам, и Гуччо знал, что Боккаччо прижил от француженки сына.
Пока ломбардец в качестве хозяина хлопотал у стола, где уже поставили вино с пряностями, Гуччо и Боккаччо оживленно беседовали, как старые друзья.
- Каким ветром вас занесло в этот город? - осведомился Боккаччо.
- Охочусь за кардиналами, - ответил Гуччо, - и, поверь, эту дичь не так-то легко загнать в силки.
Он поведал все их приключения, рассказал о неудачах последнего времени и сумел вызвать смех у собеседников, изобразив перед ними толстяка Бувилля в весьма комическом виде. Сам Гуччо совсем приободрился: он был точно в родной семье, среда своих.
И если на вашем пути вам встречаются одни и те же лица, то все тем же лицам, видно, суждено оказывать вам благодеяния и вызволять из беды.
- Ничего удивительного тут нет, что вы не застали ваших кардиналов, - пояснил синьор Боккаччо. - Им предписана всемерная осторожность, и все, что исходит от французского двора или считается таковым, обращает их в бегство. Прошлым летом сюда явились Бертран де Го и Гийом де Бюдо, племянники покойного папы, посланцы ваших добрых друзей Ногарэ и Мариньи, под тем предлогом, что они-де уполномочены перевезти прах дядюшки в Кагор. С собой они прихватили всего только пятьсот солдат, что, согласитесь, несколько многовато для переноски одного покойника! Эти бравые ребята имели поручение ускорить выборы папы, только, конечно, не кардинала Дюэза, и, поверьте, действовали не уговорами и не посулами. В один прекрасный день жилища наших высокопреосвященств были разграблены до нитки, а тем временем войска обложили монастырь в Карпантрассе, где заседал конклав; и пришлось кардиналам выбираться через пролом в стене и бежать в поля, чтобы спасти свою шкуру. До сих пор в них еще живо воспоминание об этом случае.
- Не забудьте к тому же, что недавно усилили гарнизон в Вильневе, и кардиналы с минуты на минуту ожидают, что лучники перейдут мост, - вмешался в разговор родич Барда. - Кардиналы уверены, что вы приехали именно с целью ускорить вторжение… А знаете, кто эти всадники, что вас все время обгоняли? Посланцы архиепископа Мариньи, уж поверьте мне. Ими кишит вся округа, не знаю в точности, что они делают, но уверен, у них иные цели, чем у вас.
- Ничего ты с твоим Бувиллем не добьешься, - подхватил Боккаччо, - коль скоро вы представляете короля Франции; больше того, вы рискуете как-нибудь за ужином глотнуть чуточку яда и не проснуться поутру. Сейчас кардиналам.., кое-кому из кардиналов рекомендуется встречаться только с посланцами короля Неаполитанского. Если не ошибаюсь, ты говорил, что едешь из Неаполя?
- Прямехонько оттуда, - подтвердил Гуччо, - и мы с благословения старой королевы Марии хотим как можно быстрее увидеться с кардиналом Дюэзом.
- Что ж ты до сих пор молчал! Я могу тебе устроить встречу с Дюэзом, который, кстати сказать, весьма любопытный субъект. Если хочешь, могу хоть завтра.
- Стало быть, тебе известно, где он находится?
- Да он и не думал трогаться с места, - расхохотался Боккаччо. - Иди спокойно домой, а я явлюсь к вам с вестями еще до ночи. Кстати, есть у вас для него несколько денье? Есть? Прекрасно! А то он вечно сидит без гроша, да и нам немало должен.
Ровно через три часа синьор Боккаччо уже стучал в ворота замка, где остановился Бувилль. Он принес посланцам французского короля добрые вести. Завтра в девятом часу утра кардинал Дюэз отправится для моциона погулять в местечко, называемое Понте, примерно в одном лье к северу от Авиньона. Кардинал согласен совершенно случайно встретиться с синьором де Бувиллем, ежели тот появится в вышеуказанном месте, но при условии, что его будет сопровождать не более шести человек. Во время беседы кардинала Дюэза с мессиром Бувиллем, которая состоится посреди поля, свита и того и другого должна держаться на почтительном расстоянии, дабы обе договаривающиеся стороны могли быть уверены, что их не увидят и не услышат. Кардинал курии любил напускать на себя таинственность.
- Гуччо, дитя мое, вы меня спасли, по гроб жизни буду вам благодарен, - повторял Бувилль, у которого от радости даже насморк прошел.
Итак, на следующее утро Бувилль в сопровождении Гуччо, синьора Боккаччо и четырех конюших отправился в Понте. Стоял густой туман, сглаживающий очертания предметов и поглощающий звуки, да и место свидания кардинал выбрал пустынное. Мессир Бувилль нацепил на себя целых три плаща и выглядел еще толще.
Наконец из тумана выплыла группа всадников, плотным кольцом окружавшая молодого человека, который ехал на белом муле, ритмично приподымаясь в седле в такт рыси животного. На плечи всадника был накинут черный плащ, под складками которого виднелось пурпурное одеяние, а на голове красовалась шапка с наушниками, подбитыми белым мехом. Слезши с мула, всадник, легко шагая по мокрой траве, направился в сторону французского посла быстрой, чуть подпрыгивающей походкой, и тогда лишь Бувилль разглядел, что юноша этот не кто иной, как кардинал Дюэз, и что «его юношеству» никак не меньше семидесяти лет. Только лицо кардинала - с впалыми щеками и висками, обтянутое сухой кожей, - на котором выделялись седые брови, выдавало его возраст, да в живых глазах светилась проницательность, не свойственная молодости.
Тут в свою очередь тронулся с места Бувилль, и встреча произошла у низенькой ограды. С минуту оба молча приглядывались друг к другу, у каждого мелькнула одна и та же мысль: «Насколько же не соответствует его внешний облик тому, который я создал в своем воображении». Воспитанный в глубоком уважении к Святой церкви, Бувилль надеялся увидеть величественного священнослужителя, пусть даже елейного, но никак уж не этого гнома, вдруг выскочившего из тумана. Кардинал курии, считавший, что для встречи с ним отрядят какого-нибудь военачальника типа покойного Ногарэ или Бертрана де Го, с удивлением взирал на этого толстяка, похожего на луковицу в своих плащах и оглушительно чихающего.
Первым бросился в атаку Дюэз. Его голос обладал свойством поражать каждого, кто слышал его впервые. Приглушенная, будто звук траурного барабана, задыхающаяся скороговорка, падающая чуть ли не до шепота тогда, когда собеседник ждал взрыва, казалось, исходила не из кардинальских уст, а от кого-то другого, стоявшего поблизости, и вы невольно оглядывались, ища взором этого невидимого «другого».
- Итак, мессир де Бувилль, вы явились сюда по поручению короля Роберта Неаполитанского, который оказал мне честь, почтив своим христианнейшим доверием. Король Неаполитанский.., король Неаполитанский, - многозначительно подчеркнул он. - Чудесно. Но, с другой стороны, вы также посланец короля Франции, вы состояли первым камергером при покойном короле Филиппе, который, надо сказать, меня недолюбливал.., не догадываюсь даже, по какой причине, ибо я действовал на Вьеннском соборе ему на руку, способствуя уничтожению Ордена тамплиеров.
- Если я не ошибаюсь, ваше преосвященство, - ответил Бувилль, изумленный таким началом беседы, - вы противились тому, чтобы объявить папу Бонифация еретиком или, во всяком случае, хотя бы посмертно осудить его, и король Филипп не мог вам этого простить.
- Говоря откровенно, мессир, вы слишком много с меня спрашиваете. Короли не понимают, чего они требуют от людей. Если человек в один прекрасный день сам может очутиться на папском престоле, он не должен создавать подобных прецедентов. Когда король вступает на царство, он ведь отнюдь не склонен заявлять во всеуслышание, что его покойный батюшка был-де изменником, сластолюбцем или грабителем. Спору нет, папа Бонифаций скончался в состоянии умопомрачения, он отказывался принять Святое Причастие и изрыгал чудовищную хулу. Но что бы выиграла церковь, предав гласности подобный позор? И папа Климент V, мой глубокочтимый благодетель.., вы, должно быть, знаете, что своим положением я отчасти обязан ему, мы оба с ним уроженцы Кагора.., так вот, папа Климент придерживался того же мнения… Его светлость де Мариньи тоже меня не жалует; он не покладая рук плетет против меня интриги, особенно в последнее время. Естественно, что я ничего не понимаю. Зачем вы хотели меня видеть? По-прежнему ли Мариньи так силен или только притворяется таковым? Ходят слухи, что его отстранили от дел, а тем не менее все ему повинуются.
Странный попался Бувиллю кардинал, сначала обставил встречу нелепыми предосторожностями, как заправский вор, а потом заговорил о самом главном, как будто был знаком с посланцем французского короля долгие годы. Кроме того, его глуховатый голос подчас переходил в бормотание, речь становилась невнятной и отрывистой. Подобно многим старикам, привыкшим к власти, он следовал только за ходом своей мысли, не обращая внимания, слушает ли его собеседник.
- Истина заключается в том, ваше высокопреосвященство, - ответил Бувилль, желая уклониться от разговора о Мариньи, - истина в том, что я явился сюда, дабы выразить вам пожелания короля Людовика и его высочества Валуа, которые хотят, чтобы папа был выбран незамедлительно.
Белые брови кардинала удивленно поползли вверх.
- Похвальное желание, особенно если принять в расчет, что в течение целых девяти месяцев с помощью козней, подкупов и военной силы препятствуют моему избранию. Прошу вас заметить.., сам-то я не особенно тороплюсь! Вот уже двадцать лет, как я тружусь над своим «Thesaurum Pauperum» - «Сокровищем смиренных», и мне потребуется добрых шесть лет, дабы привести свой труд к концу, не говоря уже о моем «Искусстве трансмутаций», посвященном вопросам алхимии, а также о моем «Философическом эликсире», рассчитанном только на посвященных, этот трактат мне непременно хочется завершить, прежде чем я покину сей мир. Дела, как вы сами видите, у меня предостаточно, и я вовсе не так уж рвусь возложить на себя папскую тиару, я просто боюсь окончательно изнемочь под бременем обязанностей… Нет, нет, поверьте, я отнюдь не тороплюсь. Но, стало быть, Париж изменил мнение? Еще девять месяцев назад почти все кардиналы готовы были отдать за меня свои голоса, и я потерял их только по милости короля Франции. Значит, на папском престоле желают видеть сейчас именно меня?
Бувилль не особенно твердо знал, кого именно желает видеть на папском престоле его высочество Валуа - кардинала Жака Дюэза или еще кого-нибудь другого. Ему просто сказали: «Нужен папа!» - и все.
- Ну конечно, ваше высокопреосвященство, - промямлил он. - Почему бы и не вас?
- Следовательно, от меня.., словом, от того, кто будет избран.., ждут немалой услуги, - отозвался кардинал. - В чем же она выразится?
- Дело в том, ваше высокопреосвященство, что король собирается расторгнуть свой брак, - отозвался Бувилль.
- ..дабы вступить во второй с Клеменцией Венгерской?
- Откуда вам это известно, ваше высокопреосвященство?
- Если мне не изменяет память. Малый совет, на котором это было решено, состоялся недель пять назад?
- Вы прекрасно осведомлены, ваше высокопреосвященство. Не представляю себе, как вы получаете все эти новости…
Кардинал даже внимания не обратил на вопрос Бувилля и возвел глаза к небесам, точно следя невидимый полет ангелов.
- Расторгнуть… - шептав он. - Конечно, расторгнуть всегда можно. Были ли открыты церковные врата в день бракосочетания наследника французского престола? Ведь вы там присутствовали.., и не помните, не так ли? Да, но, возможно, другие заметили, что по небрежности врата были закрыты… Ваш король к тому же ближайший родич своей супруги! Можно будет потребовать расторжения по причине того, что брак был разрешен в тех степенях родства, в которых браки вообще не допускаются. Но тогда пришлось бы развести добрую половину всех монархов Европы - все они состоят в родстве, и достаточно поглядеть на их потомство, чтобы убедиться в том: один хром, тот глух, тому плотская связь вообще остается недоступной. Если бы время от времени они не грешили на стороне или не вступали бы в неравные браки, их род давным-давно угас бы от золотухи и слабости. Впрочем, я изложу все эти соображения в своем «Сокровище смиренных», дабы побудить бедных не следовать примеру богатых.
- Королевский род Франции чувствует себя превосходно, - обиженно возразил Бувилль, - и наши принцы крови не уступят силой любому кузнецу.
- Так, так.., но если недуг щадит их тело, то бросается в голову. Да и дети их умирают в младенческом возрасте… Нет, пожалуй, нечего мне торопиться всходить на папский престол…
- Но если вы станете папой, ваше высокопреосвященство, - произнес Бувилль, стараясь навести беседу на желаемый предмет, - возможно добиться расторжения брака.., до лета?
- Расторгнуть брак легче, чем найти голоса, которые я потерял не по моей вине, - с горечью отозвался Жак Дюэз.
Беседа снова зашла в тупик. Бувилль заметил своих людей на краю поля и от души пожалел, что не может позвать себе на подмогу Гуччо или хотя бы синьора Боккаччо, который, по всей видимости, человек бывалый. Туман мало-помалу рассеялся. От долгого стояния у Бувилля заныли ноги, три плаща, надетые один на другой, пригибали его к земле. Он машинально присел на ограду, сложенную из плоских камней, и устало спросил:
- Короче, ваше высокопреосвященство, какова ситуация на сегодняшний день?
- Ситуация? - переспросил кардинал.
- Ну да, я хотел сказать, в каком положении находится конклав?
- Конклав? Да его вообще не существует. Кардинал д'Альбано…
- Вы имеете в виду мессира Арно д'Ок, бывшего епископа Пуатье?
- Именно так.
- Я его хорошо знаю: в прошлом году он приезжал в Париж как папский легат, дабы осудить Великого магистра Ордена тамплиеров.
- Именно его. Поскольку он после смерти папы до избрания его преемника управляет делами римской курии, ему бы следовало собрать нас; а он этого всячески избегает с тех пор, как мессир де Мариньи запретил ему действовать.
- Конечно, но…
Тут только Бувилль отдал себе отчет, что он сидит, в то время как прелат стоит, поэтому он вскочил как ужаленный и извинился перед собеседником.
- Ничего, ничего, мессир, сидите, пожалуйста, - сказал Дюэз, усаживая Бувилля чуть ли не силой на прежнее место.
И сам юношески гибким движением опустился рядом с Бувиллем на ограду.
- Если конклав наконец соберется, - начал Бувилль, - к чему он придет?
- Ни к чему. Это ясно само собой.
Само собой ясно это было лишь для Дюэза, который в качестве ближайшего кандидата на папский престол по десять раз на дню считал и пересчитывал голоса; но отнюдь не столь ясно для Бувилля, который с трудом следил за речью кардинала, монотонной, как увещевания исповедника.
- Папа должен быть избран двумя третями голосов. Нас здесь на конклаве присутствует двадцать три человека: пятнадцать французов и восемь итальянцев. Из этих восьмерых пятеро за кардинала Гаэтани, племянника Бонифация… Они непримиримы. Никогда они не согласятся нас поддерживать. Они мечтают отомстить за Бонифация, ненавидят французский царствующий дом и всех, кто прямо или через папу Климента, моего глубокочтимого благодетеля, служил Франции.
- Ну а трое других?
- ..ненавидят Гаэтани; из них двое - Колонна и один - Орсини. Семейные склоки… Ни один из этих троих не имеет достаточного авторитета, чтобы рассчитывать на папскую тиару, и в той мере, в какой я мешаю избранию Гаэтани, они согласны отдать свои голоса за меня… Но они тут же отступятся, если им пообещают перенести Святой престол в Рим - это единственное, что может их примирить, хотя вслед за тем они все равно перережут друг друга.
- А пятнадцать французов?
- Ах, если бы французы голосовали дружно, у вас уже давным-давно был бы папа! Но из них за меня отдадут голос только шестеро, я имею в виду тех, к которым через мое посредство благоволит король Неаполя.
- Шесть французов и три итальянца, итого девять, - подсчитал Бувилль.

- Именно так, мессир… Итого будет девять, а нам требуется шестнадцать. Учтите, что и девяти остальных французов также недостаточно для избрания папы, намеченного Мариньи.
- Итак, вам нужно получить еще семь голосов. Не считаете ли вы, что можно приобрести их за деньги? Я могу предоставить в ваше распоряжение известную сумму. Во что обойдется кардинал? Как по-вашему?
Бувиллю казалось, что он ведет дело с исключительной ловкостью, но, к его величайшему удивлению, Дюэз отнесся к этому предложению более чем хладнокровно.
- Не думаю, что французские кардиналы, чьих голосов нам недостает, будут чувствительны к подобным аргументам. И вовсе не потому, что главная их добродетель - честность, или потому, что ведут они суровую жизнь; но страх, который внушает им мессир де Мариньи, заставляет их в данный момент пренебрегать всеми земными благами. Итальянцы более алчны, но разум их ослеплен ненавистью.
- Итак, дело упирается в Мариньи, вернее, все объясняется его властью над девятью французскими кардиналами? - осведомился Бувилль.
- Сегодня все зависит именно от этого, мессир. Завтра может найтись другая причина. Сколько золота вы можете мне вручить? Бувилль прищурил глаза:
- Но ведь вы сами, ваше высокопреосвященство, только что сказали, что золотом здесь ничему не поможешь?
- Вы меня превратно поняли, мессир. Ибо, действительно, с помощью золота новых сторонников мне приобрести не удастся, но оно более чем необходимо, дабы сохранить тех, какие есть и для каковых я, не будучи еще избранным, не могу служить источником выгоды. Хорошенькое получится дело, если вы сумеете завербовать недостающие мне голоса, а я тем временем растеряю тех, что меня поддерживают.
- Какую сумму вы хотели бы иметь в своем распоряжении?
- Если король Франции достаточно богат, чтобы выдать мне пять тысяч ливров, я обязуюсь с пользой для дела употребить эти средства.
В эту минуту Бувилль вновь почувствовал необходимость высморкаться и полез за платком. Кардинал принял его жест за ловкий маневр и испугался, что запросил лишнего. Это было единственное очко, которое удалось выиграть Бувиллю.
- Пожалуй, и с четырьмя тысячами, - пробормотал Дюэз, - я мог бы продержаться.., конечно, до поры до времени.
Он уже твердо знал, что золото останется в его кармане, за исключением той суммы, что перейдет к кредиторам в погашение его личных долгов.
- Золото вы получите у Барда, - произнес Бувилль.
- Пусть пока полежит у него, - живо отозвался кардинал, - у меня с ним есть кое-какие счеты. А по мере надобности я буду брать деньги.

Предыдущая страница 9 Следующая страница


Узница Шато-Гайара 10

Тут вдруг священнослужитель забеспокоился о своем муле и заверил Бувилля, что не преминет помянуть его в своих молитвах и будет весьма счастлив встретиться с ним вновь.
Дав на прощание облобызать толстяку свой перстень, Дюэз все той же молодцеватой, подпрыгивающей походкой направился к свите.
«Странный будет у нас папа: алхимией он интересуется не меньше, чем Святой церковью, - думал Бувилль, глядя ему вслед, - создан ли он для той высокой миссии, какую себе избрал?» В сущности, Бувилль остался доволен состоявшейся беседой, а главное, самим собой. Поручено ему было встретиться с кардиналами? Что ж, он и встретился с одним из них… Поручено ему было найти кандидата на папский престол? По-видимому, этот Дюэз спит и видит себя папой,.. Поручено было распределить золото? И золото распределено.
Когда наконец Бувилль добрался до Гуччо и с торжеством поведал ему о состоявшейся беседе, племянник банкира Толомеи воскликнул:
- Как же так, мессир Юг! Ведь вам удалось подкупить за высокую цену единственного кардинала, который и без того был за нас.
И часть золота, какую неаполитанские Барди через посредство Толомеи ссудили в долг королю Франции, вернулась в карман авиньонских Барда, дабы возместить расходы, произведенные ими на того, кого прочил в папы король Анжуйский.

Глава 7. ЦЕНА ПАПЫ

Тонконогий, чем-то неуловимо похожий на цаплю, прижав подбородок к груди, стоял перед Людовиком Сварливым его брат Филипп Пуатье.
- Государь, брат мой, - говорил он своим холодным, спокойным голосом, напоминавшим голос их усопшего отца Филиппа Красивого, - не признать результаты нашего обследования - это значит отрицать правду, которая бросается в глаза.
Комиссия, назначенная королем для проверки финансовой деятельности Ангеррана де Мариньи, закончила накануне свою работу.
В течение долгих дней под неусыпным оком Филиппа Пуатье граф Валуа и граф д'Эвре, граф Сен-Поль, Людовик Бурбон, каноник Этьен де Морнэ, который, еще не получив соответствующего назначения, уже взял на себя функции королевского канцлера, а также первый королевский камергер Матье де Три и архиепископ Жан де Мариньи просматривали документы, рылись в архивах, строка за строкой изучали записи за те шестнадцать лет, что Мариньи ведал казной, требовали дополнительных объяснений и оправдательных расписок. Надо сказать, что труда они не пожалели, не забыли, ни одной статьи расходов. Под влиянием взаимной ненависти обследователи проникали во все уголки.
И тем не менее не было обнаружено ничего, что могло быть поставлено в упрек Мариньи. Его управление королевской казной и государственными деньгами оказалось разумным и добросовестным. Если он был богат, то лишь благодаря милостям покойного короля Филиппа, да и сам сумел приумножить свои доходы, разумно распоряжаясь ими. Ничто не доказывало, что, по крайней мере в области финансов, Мариньи смешивал свои личные интересы с интересами государства; и уж совсем было недоказуемо, что он обокрал казну, как утверждали его противники. Было ли действительно это открытие неожиданным сюрпризом для его высочества Валуа? Во всяком случае, им владела глухая ярость игрока, поставившего не на ту карту. Карл Валуа, один из назначенных Людовиком контролеров, упорствовал до последнего, отрицая с пеной у рта непреложные факты, понятно, при поддержке Морнэ, который, по сути дела, был лишь подголоском его высочества.
Теперь Людовик Х держал в руках заключение комиссии, одобренное шестью голосами против двух, и все же не решался утвердить ее действия; эта нерешительность оскорбляла его брата Филиппа.
- Чего ради вы просили меня возглавить комиссию, - произнес Филипп, - если вы не желаете принимать ее выводов?
- У Мариньи имеется слишком много защитников, связавших свою судьбу с его судьбою, - уклончиво ответил Сварливый.
- Смею вас заверить, что в комиссии таковых не было, за исключением его брата…
- ..а также нашего дяди д'Эвре, а возможно, и вас самого!
Филипп Пуатье пожал плечами, однако хладнокровия не потерял.
- Не вижу, в сущности, как моя личная судьба может быть связана с судьбой Мариньи, подобное предположение мне просто оскорбительно, - произнес он.
- Вовсе не это я хотел сказать, совсем не это.
- Я не являюсь ничьим защитником, кроме как справедливости, Людовик, равно как и вы, коль скоро вы король Франции.
В ходе истории сплошь и рядом встречаются удивительно похожие и совпадающие положения. Несходство натур, наблюдавшееся между Филиппом Красивым и его младшим братом Карлом Валуа, с точностью повторялось в случае с Людовиком Х и Филиппом Пуатье. Однако на этот раз роли переменились. При своем царствующем брате завистливый Карл выступал в амплуа вечного смутьяна; теперь же старший брат был явно неспособен управлять страной, зато младший был рожден государем. И точно так же, как тщеславный Валуа в течение двадцати девяти лет не переставал твердить про себя: «Ах, был бы я королем…», точно так же и ныне, только с большим основанием, твердил про себя Филипп Пуатье: «В этой роли я был бы куда более уместен»…
- К тому же, - продолжал Людовик, - многое мне просто не по душе. Взять хотя бы это письмо, которое я получил от английского короля, где он советует мне относиться к Мариньи с таким же доверием, с каким относился к нему наш отец, и превозносит услуги, оказанные коадъютором обойм королевствам… Терпеть не могу, когда меня учат.
- Стало быть, лишь потому, что наш зять дает вам мудрый совет, вы отказываетесь ему следовать?
Большие тусклые глаза Людовика избегали глаз брата.
- Подождем возвращения Бувилля; один из моих конюших, посланный ему навстречу, сообщил, что приезда его следует ожидать нынче.
- А какое, в сущности, имеет отношение Бувилль к вашим решениям?
- Я жду новостей из Неаполя, а также о конклаве, - проговорил Сварливый, уже начиная раздражаться. - И не желаю идти против нашего дяди Карла, по крайней мере сейчас, когда он прочит свою племянницу мне в супруги и сумеет добиться избрания папы.
- Итак, насколько я вас понимаю, вы готовы пожертвовать ради удовлетворения неприязненных чувств нашего дяди неподкупным министром и удалить от власти единственного человека, который в данный момент способен управлять делами государства. Поостерегитесь, брат мой: вам не удастся и далее отыгрываться на полумерах. Вы сами видели, что, пока мы копались в бумагах де Мариньи как человека, заподозренного в злоупотреблениях, вся Франция продолжала повиноваться ему, как и раньше. Вам придется или полностью восстановить его в правах, или же окончательно низвергнуть, объявив виновным в вымышленных преступлениях, следовательно, подвергнуть каре преданного слугу - а это обернется против вас самого. Пусть Мариньи подыщет вам папу только через год; зато его выбор будет сделан в соответствии с интересами государства, например, падет на бывшего епископа Пуатье, которого я хорошо знаю, так как он из моих владений. А наш дядя Карл будет твердить, что папу изберут не позже чем завтра, но и он добьется успеха не раньше, чем Мариньи, да подсунет вам какого-нибудь Гаэтани, а тот переберется в Рим, будет оттуда назначать ваших епископов и всем распоряжаться.
Людовик молча смотрел на лежащий перед ним документ, подготовленный по делу Мариньи Филиппом Пуатье.
«…Сим одобряю, хвалю и утверждаю счета сира Ангеррана де Мариньи (Валуа потребовал и добился, чтобы в документ не были включены титулы генерального правителя), не имею к нему, равно как и к его наследникам, никаких исков в отношении сборов, проводившихся управлением казны Тампля, Лувра и Королевской палаты».
На этом пергаменте не было лишь королевской подписи и королевской печати.
- Брат мой, - помолчав, начал граф Пуатье, - вы дали мне титул пэра, дабы я споспешествовал вам в делах и давал советы. В качестве пэра даю вам совет одобрить сей документ. Тем самым вы совершите акт, продиктованный справедливостью.
- Справедливость зависит только от короля, - воскликнул Сварливый в приступе внезапной ярости, охватывавшей его в те минуты, когда он чувствовал себя неправым.
- Нет, государь, - спокойно возразил тот, кому суждено было стать Филиппом Длинным, - король зависит от справедливости, он обязан быть ее выразителем, и благодаря ему она торжествует.

***

Бувилль и Гуччо прибыли в Париж, когда уже отзвонили к поздней вечерне и на скованную холодом столицу опустились зимние сумерки.
У заставы Сен-Жак их поджидал первый камергер Матье де Три. Он приветствовал от имени короля бывшего первого камергера, своего предшественника, и известил Бувилля, что его ожидают во дворце.
- Как же так? Даже передохнуть не дают, - с досадой проворчал толстяк. - Надо вам сказать, друг мой, я чувствую себя совсем разбитым с дороги, весь покрыт грязью и просто чудом еще держусь на ногах. Я устарел для подобных эскапад.
Он и впрямь был недоволен этой неуместной спешкой. В воображении он рисовал себе их последний с Гуччо ужин в отдельной комнате, где-нибудь в харчевне, во время которого можно будет собраться с мыслями, обсудить результаты их миссии, сказать друг другу то, что не собрались они сказать за сорокадневное совместное путешествие, то самое заветное, что необходимо высказать перед разлукой, как будто больше они уже никогда не свидятся.
А им приходилось прощаться посреди улицы, и прощаться довольно сухо, ибо обоих смущало присутствие Матье де Три. У Бувилля было тяжело на душе: окончилась какая-то полоса жизни, и это наполняло сердце тоской; провожая Гуччо взглядом, он одновременно провожал прекрасные дни Неаполя и чудесное возвращение юности, ворвавшейся на минуту в осеннюю пору его жизни. И вдруг это пышное цветение молодости подкошено жестокой рукой, и никогда не суждено ему возвратиться вновь.
«А я даже не поблагодарил его за все оказанные мне услуги и за то удовольствие, которое доставляло мне его общество», - думал Бувилль.
Погруженный в свои мысли, он не заметил, что Гуччо увез с собой ларцы, где находились остатки золота, полученного у Барди, изрядно подтаявшего после дорожных расходов и умасливания кардинала; так или иначе банк Толомеи сумел получить полагающиеся ему проценты.
Однако это обстоятельство не помешало Гуччо в свою очередь пожалеть о разлуке с толстяком Бувиллем, ибо у прирожденных дельцов корысть отнюдь не мешает проявлению чувствительности.
Шествуя по покоям дворца, Бувилль невольно отмечал про себя происшедшие за время его отсутствия перемены и сердито хмурился. Слуги, с которыми он сталкивался, казалось, успели забыть былую выправку и исполнительность, каких неукоснительно требовал от них в свое время Бувилль, первый камергер покойного государя, - их жесты утратили почтительность и церемонность, свидетельствующие о том, что уже одна принадлежность ко двору для них великая честь. На каждом шагу давала себя знать нерадивость.
Но, когда бывший первый камергер Филиппа очутился перед Людовиком X, критический дух разом покинул его: он стоял перед своим владыкой и думал лишь о том, как бы поклониться пониже.
- Ну, Бувилль, - начал Сварливый, небрежно обняв толстяка, что окончательно довершило его смятение, - как вы нашли ее величество?
- Уж очень грозна, государь, я все время трясся от страха. Но для своих лет удивительно умна.
- А внешность, лицо?
- Еще очень величественна, государь, хотя ни одного зуба во рту нет.
Лицо Сварливого выразило ужас. Но Карл Валуа, стоявший рядом с племянником, вдруг громко расхохотался.
- Да нет же, Бувилль, - воскликнул он, - король интересуется не королевой Марией, а принцессой Клеменцией.
- Ох, простите, государь! - пробормотал краснея Бувилль. - Принцесса Клеменция? Сейчас я вам ее покажу.
- Как? Значит, вы ее привезли?
- Нет, государь, зато привез ее изображение.
Бувилль велел принести портрет кисти Одеризи и водрузил его на поставец. Раскрыли обе створки, защищавшие картину, зажгли свечи.
Людовик приблизился к портрету медленным, осторожным шагом, как бы боясь, что он взорвется. Но вдруг лицо его осветилось улыбкой, и он со счастливым видом оглянулся на дядю.
- Если бы вы только знали, государь, до чего ж прекрасная у них страна, - произнес Бувилль, разглядывая пейзаж Неаполя, столь знакомый ему пейзаж, написанный на внутренней стороне обеих створок.
- Ну как, племянник, обманул я вас или нет?! - воскликнул Валуа. - Приглядитесь к цвету ее лица, а волосы, волосы - чистый мед, а благородство осанки! А шея, племянник, шея, какой женственный поворот головы!
Карл Валуа выхваливал свою племянницу, как барышник выхваливает на ярмарке назначенный к продаже скот.
- Осмелюсь со своей стороны добавить, что принцесса Клеменция еще авантажнее в натуре, чем на портрете, - сказал Бувилль.
Людовик молчал - казалось, он забыл о присутствии дяди и толстяка камергера: вытянув шею, ссутуля плечи, он стоял, как будто был наедине с портретом. Во взоре Клеменции он обнаружил что-то общее с Эделиной: ту же покорную мечтательность и умиротворяющую доброту; даже улыбка.., даже краски лица были почти те же… Эделина, I но рожденная от королей для того, чтобы стать королевой. На минуту Людовик попытался сопоставить изображенное на портрете лицо с лицом Маргариты, и перед ним возникли черные кудряшки, в беспорядке вьющиеся над выпуклым лбом, смуглый румянец, глаза, так легко загоравшиеся враждебным блеском… Но образ этот тут же исчез, уступив место облику Клеменции, торжествующему в своей спокойной красоте, и Людовик почувствовал, что возле этой белокурой принцессы он преодолеет немощь своей плоти.
- Ах! Как она прекрасна, по-настоящему прекрасна! - проговорил он наконец. - Бесконечно благодарен вам, дорогой дядя. А вам, Бувилль, жалую пенсион в двести ливров, которые будут выплачиваться из казны в виде вознаграждения за успешную миссию.
- О, государь! - признательно пробормотал Бувилль. - Я и так сверх всякой меры вознагражден честью служить вам.
- Итак, мы обручены, - снова заговорил Сварливый. - Остается только одно
- расторгнуть брак. Обручены… И он взволнованно зашагал по комнате.
- Да, государь, - подтвердил Бувилль, - но лишь при том условии, что вы будете свободны для вступления в новый брак еще до лета.
- Надеюсь, что буду! Но кто же поставил такие условия?
- Королева Мария, государь… Она имеет в виду несколько других партий для принцессы Клеменции, и, хотя ваше предложение считается наиболее почетным, наиболее желательным, ждать она не расположена.
Лицо Людовика Сварливого омрачилось, и Бувилль подумал, что обещанный пенсион в двести ливров, увы, улыбнется. Но король, не обращая внимания на камергера, с вопросительным видом обернулся к Валуа, который поспешил изобразить на своем лице удивление.
В отсутствие Бувилля, втайне от него, Валуа вступил в переписку с Неаполем, посылал туда гонцов и уверил своего племянника, что соглашение вот-вот будет заключено окончательно и без всяких отсрочек.

- Свое условие королева Венгерская поставила вам в последнюю минуту? - спросил он Бувилля.
- Да, ваше высочество.
- Это только так говорится, чтобы нас поторопить, а себе набить цену. Если по случайности - чего я, впрочем, не думаю - расторжение брака затянется, королеве Венгерской придется подождать.

- Как сказать, ваше высочество, условие было поставлено весьма серьезно и решительно.
Валуа почувствовал себя не совсем ловко и нервно забарабанил пальцами по ручке кресла.
- До наступления лета, - пробормотал Людовик, - до наступления лета… А как идут дела в конклаве?
Тут Бувилль рассказал о своем путешествии в Авиньон, заботясь лишь об одном: как бы не выставить самого себя в смешном виде. Он даже не упомянул, при каких обстоятельствах состоялась его встреча с кардиналом Дюэзом. В равной мере промолчал он о действиях Мариньи, он просто не мог обвинить старого своего друга и тем паче возвести на него напраслину. Ибо он не только благоговел перед Мариньи, но и побаивался его, зная, что тот способен на такие хитрые политические ходы, какие Бувилль не мог даже постичь. «Если он действует так, значит, у него есть к тому определенные основания, - думал толстяк. - Так поостережемся же неосмотрительно его осуждать». Поэтому в беседе с королем он упирал на то, что избрание папы зависит главным образом от воли коадъютора.
Людовик Х внимательно слушал доклад Бувилля, не спуская глаз с портрета Клеменции.
- Дюэз… - повторил он. - Почему бы и не Дюэз? Он согласен быстро расторгнуть мой брак… Ему не хватает четырех французских голосов… Итак, вы заверяете меня, Бувилль, что один лишь Мариньи способен довести дело до конца и дать нам папу?
- Таково мое твердое мнение, государь.
Людовик Сварливый медленно подошел к столу, где лежал врученный ему братом пергамент с заключением комиссии. Он взял в руки гусиное перо и обмакнул его в чернила.
Карл Валуа побледнел.
- Дорогой племянник, - воскликнул он, в свою очередь подбегая к столу, - вы не должны миловать этого мошенника.
- Но все другие, кроме вас, дядюшка, утверждают, что счета верны. Шестеро баронов, назначенных для расследования дел, придерживаются такого мнения, а ваше мнение разделяет лишь ваш канцлер.
- Умоляю вас, подождите… Этот человек обманывает нас, как обманывал вашего покойного отца! - вопил Карл Валуа.
Бувиллю хотелось бы не слышать и не видеть этой сцены. Людовик Х злобно, исподлобья поглядел на своего дядюшку.
- Я вам повторяю: мне нужен папа, - отчеканил он. - И коль скоро бароны заверяют меня, что Мариньи действовал честно.
Так как дядя открыл было рот для возражения, Людовик Х торжественно выпрямился во весь рост и изрек, запинаясь, с трудом припоминая слова, сказанные ему братом:
- Король принадлежит справедливости, дабы.., дабы.., дабы.., она торжествовала через него.
И он подписал документ. Таким образом, Мариньи своей нечестной игрой в деле с конклавом, нечестной если не в отношении короля, то в отношении Франции, был обязан тому, что его репутация честного правителя восторжествовала.
Шатаясь как пьяный, вышел Валуа из королевских покоев и еще долго не мог подавить в себе бешенства. «Лучше бы мне, - думал он, - лучше бы мне найти ему какую-нибудь кривую и уродливую невесту. Тогда бы он так не спешил. Меня провели».
Людовик Х обернулся к Бувиллю.
- Мессир Юг, - приказал он, - велите позвать ко мне мессира Мариньи.

Глава 8. ПИСЬМО, КОТОРОЕ МОГЛО ИЗМЕНИТЬ ВСЕ

Яростный порыв ветра ворвался в узкое оконце, и Маргарита Бургундская отпрянула назад, будто кто-то с небесных высот грозил нанести ей удар.
Над верхушками Анделисского леса занимался робкий утренний свет. В этот час на зубчатые стены Шато-Гайара подымалась дневная стража. Нет на свете ничего более унылого, чем нормандский рассвет в ветреную погоду: с востока непрерывной чередой наплывают темные тучи, несущие с собой злые ливни. Верхушки деревьев изгибаются, как конские шеи, когда страх подгоняет коней.
Помощник коменданта Лалэн отпер дверцу, разделявшую на середине лестницы камеры узниц, и лучник Толстый Гийом поставил на табуретку две деревянные миски с горячей размазней. Потом, не говоря ни слова, громко топая, оба стража удалились.
- Бланка! - крикнула Маргарита, подходя к винтовой лестнице. Никто не отозвался.
- Бланка! - еще громче крикнула Маргарита.
Последовавшее и на сей раз молчание наполнило ее душу страхом. Наконец на лестнице послышался шелест платья и стук деревянных подметок. Вошла Бланка, бледная, еле державшаяся на ногах; теперь, при тускло-сером свете, заполнявшем темницу, было видно, что взгляд ее светлых глаз одновременно и рассеян и неподвижен, как взгляд умалишенных.
- Ты хоть поспала немного? - спросила Маргарита. Ничего не ответив, Бланка подошла к кувшину с водой, стоявшему рядом с мисками, опустилась на колени и, нагнув сосуд до уровня губ, стала пить жадно, большими глотками. Уже не раз замечала Маргарита, что Бланка как-то странно ведет себя не только за столом, но и во всем, в самых повседневных мелочах.
В комнате не осталось ни одного предмета из обстановки Берсюме: комендант крепости забрал свою мебель еще два месяца назад, сразу после неожиданного появления в Шато-Гайаре капитана лучников Алэна де Парейля, привезшего устный приказ Мариньи не отступать от прежних распоряжений. Унесли потертый ковер, которым украсили стену в честь его светлости Артуа и ради угождения ему; унесли стол, за которым ужинали принцессы в обществе своего кузена. Место кровати заняли деревянные козлы и тюфяк, набитый сухой гороховой ботвой.
Однако, поскольку посланец Мариньи намекнул, что коадъютор Франции считает необходимым сохранить жизнь королеве Маргарите, Берсюме самолично следил за тем, чтобы в очаге поддерживали огонь, распорядился выдать одеяла потеплее и кормить узниц получше, во всяком случае обильнее.
Обе женщины уселись на тюфяк, держа миски на коленях.
Не прибегая к помощи ложки. Бланка по-собачьи лакала гречневую размазню прямо из миски. Маргарита медлила приняться за еду. Обхватив обеими руками деревянную миску, она грела о ее стенки свои тонкие пальцы - пожалуй, это было самой отрадной минутой в течение всего дня, последней плотской радостью, оставшейся ей в тюрьме. Она даже прикрыла глаза, целиком отдаваясь жалкому удовольствию - ощущать ладонями и пальцами благодатное тепло.
Вдруг Бланка поднялась с места и швырнула миску через всю комнату. Размазня растеклась по полу, где и было ей суждено киснуть целую неделю.
- Что с тобой, в конце концов? - спросила Маргарита.
- Я брошусь с лестницы, убью себя, а ты останешься одна-одна! - вопила Бланка. - Почему ты отказалась? Я больше не могу, слышишь - не могу. Никогда мы не выйдем отсюда, никогда, потому что ты не согласилась. Это твоя вина, с самого начала ты одна была во всем виновата. Ну и оставайся одна.
Бланка, очевидно, лишилась рассудка или хотела его лишиться, что тоже является формой безумия.
Крушение последних надежд для узника куда страшнее, чем бесконечное ожидание. После посещения Робера Артуа Бланка решила, что их освободят из тюрьмы. Но ровно ничего не произошло, и даже кое-какие поблажки, дарованные узницам в связи с приездом кузена, были отменены. Перемена, происшедшая с того времени с Бланкой, была поистине ужасна. Она перестала мыться, худела, переходила от беспричинных вспышек внезапного гнева к рыданиям, и на ее грязных щеках еще долго виднелись две бороздки, оставленные слезами. Она не переставала осыпать Маргариту упреками, даже обвиняла ее в том, что та из распущенности толкнула ее. Бланку, в объятия Готье д'Онэ, требовала, топая ногами, чтобы Маргарита немедленно написала в Париж и согласилась принять сделанное ей предложение. Между обеими принцессами разгорелась лютая ненависть.
- Ну и подыхай, если у тебя не хватает мужества бороться! - крикнула ей Маргарита.
- Против кого бороться? За что бороться? Против стен, что ли? Бороться за то, чтобы ты стала королевой? Ведь ты воображаешь, что будешь королевой!
- Но если бы я согласилась, пойми ты, дурочка, освободили бы меня, а не тебя!
- Ну и останешься одна, останешься одна! - твердила Бланка, не слушая ее доводов.
- И прекрасно! Только того и хочу, чтобы остаться одной! - кричала Маргарита.
И на ней последние два месяца сказались сильнее, нежели предшествовавшие полгода заключения. Проходили дни, не принося новостей, и Маргарита все чаще начинала думать, что отказ ее был ошибкой и что оружие, которое казалось ей таким надежным, не сослужило ей службы.
Бланка бросилась к лестнице. «Ну и пусть проломит себе череп! По крайней мере не буду слышать больше ее воплей и жалоб! Да не убьется она, зато ее увезут, и то хорошо», - подумала Маргарита.
Но когда Бланка уже переступила порог, Маргарита окликнула ее и схватила за руку. С минуту они молча смотрели друг на друга, блестящие черные глаза старались поймать блуждающий взгляд Бланки. Наконец Маргарита произнесла усталым голосом:
- Хорошо, я напишу письмо. Мои силы тоже приходят к концу. И, наклонившись над пролетом лестницы, она крикнула:
- Эй, лучники! Позовите ко мне капитана Берсюме. Но крик канул в пустоту, и только свирепый вой ветра, срывавший черепицы с кровли, был ответом на призыв королевы.
- Вот видишь, - сказала Маргарита, пожимая плечами, - даже если решишься на этот шаг, и то… Когда нам принесут обед, я велю позвать Берсюме или капеллана.
Но Бланка вихрем слетела вниз по ступенькам и начала барабанить в двери, вопя, что ей необходимо срочно видеть капитана. Лучники, сторожившие темницу, оторвались от игры в кости, и один крикнул, что сейчас идет Берсюме.
И действительно, через несколько минут появился комендант, в своей неизменной шапке из волчьего меха, надвинутой на самые брови. Он молча выслушал просьбу Маргариты.
- Перо, пергамент? А на что, позвольте спросить? Узницам запрещено общаться с кем бы то ни было ни в письменной форме, ни в устной - таков приказ его светлости де Мариньи.
- Я должна написать королю, - сказала Маргарита.

Предыдущая страница 10 Следующая страница


11 Морис Дрюон

- Королю?
Это заявление озадачило Берсюме. Подходил ли король под статью «с кем бы то ни было»?
Но Маргарита говорила таким властным тоном, глядела так гневно, что капитан дрогнул.
- Только не вздумайте медлить! - прикрикнула она на Берсюме.
Долго и упорно отказывалась она писать это письмо, а сейчас ей вдруг стало казаться, что необходимо отослать его срочно, без промедления.
В это утро капеллан отсутствовал, и Берсюме сам сходил в ризницу за письменными принадлежностями.
Приступив к письму, Маргарита почувствовала мгновенный испуг и чуть было не отложила перо. Никогда, никогда, если даже по счастливой случайности ее дело будет предано гласности, ей не удастся доказать свою невиновность, никогда не сможет она заявить, что братья д'Онэ возвели на нее под пыткой поклеп. Она собственноручно лишит свою дочь права на французский престол…
- Пиши, пиши! - шептала Бланка.
- Во всяком случае, хуже не будет, - пробормотала Маргарита.
И она начала писать свое отречение:
«Признаю и заявляю, что дочь моя Жанна прижита мною не от короля, моего супруга. Признаю и заявляю, что всегда отказывала в плотской близости вышеупомянутому королю, моему супругу, так что никогда между нами не было супружеских отношений… Ожидаю, чтобы меня, как мне было обещано, отправили в бургундский монастырь».
Пока Маргарита писала, Берсюме ни на минуту не отходил от нее и подозрительно косился в ее сторону; когда же письмо было окончено, он взял в руки пергамент и несколько мгновений внимательно рассматривал его, что было с его стороны простым притворством, ибо славный Берсюме не знал грамоты.
- Необходимо как можно скорее вручить письмо его светлости Артуа, - произнесла Маргарита.
- Ах так, но это, прошу прощения, меняет дело. Вы же говорили, что пишете королю…
- Его светлости Артуа, а он передаст письмо королю! - нетерпеливо вскричала Маргарита. - Вы, как я вижу, настоящий осел. Смотрите же, что написано в обращении!
- Ну ладно, ладно… А кто доставит письмо?
- Конечно, вы сами!
- На сей счет я никаких распоряжений не получал.
За последнее время отношения между тюремщиком и узницами окончательно обострились. Маргарита без обиняков говорила прямо в глаза Берсюме все, что она о нем думает, а Берсюме, убедившись, что в участи королевы никаких перемен не произошло, не скрывал своего пренебрежения.
Целый день он раздумывал над тем, как ему поступить. Даже посоветовался с капелланом, который все равно бы заметил, что в его отсутствие из ризницы брали перья. Капеллан тоже считал, что Берсюме должен сам отвезти письмо. Впрочем, были и другие причины, требовавшие поездки Берсюме: шли вполне определенные слухи, что Мариньи впал в немилость и что король предает его суду. Одно было достоверно: ежели Мариньи по-прежнему слал коменданту крепости инструкции, то денег он не высылал, и Берсюме не получил ни гроша из причитающегося ему содержания, равно как и содержания гарнизона. Представился удобный случай съездить в Париж и убедиться на месте, как складываются дела.
Итак, на следующее утро, сменив меховую шапку на железный шлем и наказав Лалэну, под страхом повешения, не впускать в Шато-Гайар и не выпускать оттуда ни одной живой души, Берсюме взгромоздился на огромного серого в яблоках першерона и поскакал в Париж.
В столицу он добрался на следующий день к вечеру под проливным дождем. Забрызганный грязью с ног до головы, Берсюме решил передохнуть в харчевне близ Лувра, закусить и собраться с мыслями. Ибо в течение всего пути у него от волнения голова шла кругом. Поди узнай, правильно ли он поступил или нет, будут ли способствовать его действия дальнейшему продвижению по службе или, наоборот, положат конец его карьере. И все упиралось в эти два имени:
Артуа… Мариньи… Артуа… Мариньи… Нарушив приказ одного, что выиграет он у другого?
Но провидение столь же благосклонно к глупцам, как и к пьяницам. Берсюме мирно грелся у пылающего очага, как вдруг мощный удар по плечу вывел из задумчивости.
Это оказался лучник по прозвищу Четырехбородый, когда-то служивший с ним вместе в гарнизоне Шато-Гайара; он мимоходом заглянул в харчевню и узнал старого дружка. Не виделись они целых шесть лет. Приятели обнялись, затем отступили на шаг, чтобы получше разглядеть один другого, снова обнялись и наконец громогласно потребовали вина, дабы отпраздновать счастливую встречу.
Четырехбородый, тощий чернозубый малый с косыми глазками, являлся лучником стражи, охранявшей Лувр, и поэтому был в харчевне, на которую случайно пал выбор Берсюме, что называется, завсегдатаем. Берсюме люто завидовал другу, сумевшему обосноваться в столице. Но и Четырехбородый не меньше завидовал Берсюме, обогнавшему его в чине и ставшему комендантом крепости. А если один завидует и восхищается судьбой другого не меньше, чем тот, другой, его судьбой, значит, у обоих дела идут отлично.
- Как? Стало быть, это ты сторожишь королеву Маргариту? Ах ты, старый греховодник, небось зря времени не теряешь? - кричал Четырехбородый.
- Куда там! Даже не думай такого!
От взаимных расспросов друзья перешли к душевным излияниям, и Берсюме поделился с приятелем своими сомнениями. Правда ли говорят, что Мариньи впал в немилость? Кто-кто, а Четырехбородый должен это знать: он ведь живет в столице да еще в Лувре, находящемся под началом самого правителя. К великому своему ужасу, Берсюме услышал, что его светлость де Мариньи с честью вышел из всех испытаний, которым подвергли его недруги, что король три дня назад вновь призвал его к себе и, облобызав в присутствии баронов, вручил ему решения комиссии и что Мариньи снова пользуется неограниченной властью.
- Будь я Мариньи, я бы знал, что надо делать… - твердил Четырехбородый.
«В хорошенькую я влетел историю с этим письмом», - думал Берсюме.
Как известно, вино развязывает языки. Убедившись, что никто не может слышать его слов, Берсюме признался своему вновь обретенному другу, по какому делу прибыл он в Париж, и попросил совета.
Тот задумчиво повел длинным носом над кружкой и заявил:
- На твоем месте я пошел бы прямо во дворец к Алэну де Парейлю, раз он твой начальник, и спросил бы его мнения. Так по крайней мере твое дело будет сторона.
Вечер прошел в дружеской беседе за кружкой вина. У коменданта зашумело в голове, но зато на душе воцарился покой, коль скоро за него приняли решение. Однако было уже слишком поздно, чтобы идти представляться главному капитану лучников. Да и Четырехбородый сегодня вечером был свободен от наряда. Оба дружка плотно поужинали в харчевне, после чего лучник, как оно и положено при встрече со старым приятелем, повел провинциала Берсюме к непотребным девкам, которые, согласно распоряжению короля Людовика Святого, селились кучно на улицах, прилегающих к собору Парижской Богоматери, и должны были красить себе волосы, дабы их можно было с первого взгляда отличить от добропорядочных женщин.
Итак, письмо королевы Маргариты Бургундской, в котором решались судьбы французского престола, всю ночь пролежало на сундуке в непотребном доме, зашитое в полу плаща Берсюме.
Чуть только забрезжил рассвет, Четырехбородый предложил Берсюме зайти к нему в Лувр и привести себя в порядок; в девять часов утра Берсюме, тщательно выбритый, в чистой одежде и начищенной до блеска портупее, явился во дворец и потребовал у стражи, чтобы его провели к самому Алэну де Парейлю.
Когда Берсюме изложил ему суть дела, капитан лучников не выказал ни малейшего колебания. Он провел ладонью по своим волосам стального цвета и спросил:
- От кого вы получаете распоряжения?
- От его светлости де Мариньи, мессир.
- Кто стоит надо мной и командует всеми королевскими крепостями?
- Его светлость де Мариньи, мессир.
- Кому вы обязаны докладывать обо всем происходящем во вверенной вам цитадели?
- Вам, мессир.
- А кому выше?
- Его светлости де Мариньи.
Берсюме испытывал сладостное чувство, знакомое каждому доброму служаке в присутствии вышестоящего начальника: словно вернулись блаженные времена детства, когда за тебя думают и решают другие.
- Из этого следует, - закричал Алэн де Парейль, - что вы обязаны доставить послание именно его светлости де Мариньи. И постарайтесь вручить письмо ему в собственные руки.
Спустя полчаса Ангеррану де Мариньи, трудившемуся в окружении писцов у себя дома на улице Фоссе-Сен-Жермен, доложили, что его желает видеть некий Берсюме, явившийся от мессира де Парейля.
- Берсюме… Берсюме… - раздумчиво повторил Ангерран. - Ах да! Это же тот самый осел, что командует Шато-Гайаром. Сейчас я его приму.
И он кивком головы отпустил присутствующих, желая беседовать с приезжим с глазу на глаз.
Представ перед правителем государства, трепещущий от страха Берсюме извлек из полы плаща письмо, адресованное его светлости Артуа. Так как послание не было запечатано, то Мариньи прочел его с большим вниманием, и на его лице не дрогнул ни один мускул.
- Когда написано? - кратко осведомился он.
- Позавчера, ваша светлость.
- Вы поступили весьма мудро, вручив это послание мне. Приношу вам свои поздравления. Уверьте королеву Маргариту, что письмо ее будет передано по назначению. И ежели ей придет охота написать еще одно послание, доставьте его тем же путем… Ну, как себя чувствует королева Маргарита?
- Так как и положено чувствовать себя человеку в тюрьме. Однако ж она лучше переносит тюремное заключение, нежели принцесса Бланка, чей рассудок несколько помутился.
Мариньи неопределенно махнул рукой, и жест этот означал, что состояние рассудка Бланки для него дело последнее.
- Следите главным образом за тем, чтобы телом они были здоровы, кормите их и держите в тепле.
- Вот насчет этого, ваша светлость…
- Что там еще такое?
- Денег маловато у нас в Шато-Гайаре. И людям моим платить не из чего, да и сам я уже давно положенного содержания не получаю.
Мариньи пожал плечами - слова коменданта ничуть его не удивили. Вот уже два месяца, как в государстве все шло вкривь и вкось.
- Я дам соответствующее распоряжение, - сказал он. - Через неделю вам будет выплачено все, что положено. Сколько причитается лично вам?
- Пятнадцать ливров шесть су, ваша светлость.
- Получите тридцать, и немедля.
Мариньи дернул за сонетку, приказал явившемуся писцу проводить Берсюме и выдать ему тридцать ливров - плату за повиновение.
Оставшись один, Мариньи еще раз весьма внимательно перечитал письмо Маргариты, подумал немного и бросил его в огонь.
С довольной улыбкой смотрел он, как пламя лижет неподатливый пергамент; и в эту минуту он воистину ощущал себя самым могущественным человеком во всем государстве Французском. Ничто не ускользало от его глаз, ничто не миновало его, он держал в своих руках все судьбы, даже судьбу короля Франции.

ЧАСТЬ ТРЕТЬЯ. ДОРОГА НА МОНФОКОН

Глава 1. ГОЛОД

В этом году народ Франции жил в такой нужде, какой не знал за последнее столетие, и голод, этот страшный бич, от которого не раз стенала Франция в минувшие века, вновь обрушился на страну. Буасо соли стоил в Париже десять су серебром, а за сетье пшеницы просили целых шестьдесят су - небывало высокая цена. Первой причиной этой дороговизны послужил неурожай, постигший страну минувшим летом, но имелись и другие причины, главными из которых были: отсутствие твердого управления, брожение баронских лиг во многих провинциях, панический страх людей остаться без куска хлеба и набивающих поэтому закрома, хищность спекулянтов.
Как и всегда во время голода, самым страшным месяцем оказался февраль. Последние, сделанные еще с осени запасы пришли к концу, истощились, равно как и способность человека физически и духовно противостоять невзгодам. А тут еще грянули морозы. На февраль падало наибольшее количество смертей. Люди отчаялись дождаться прихода весны, и отчаяние это переходило у одних в уныние, у других в ненависть. Провожая близких в последний путь, каждый невольно спрашивал себя, когда наступит и его черед.
В деревнях поели всех собак, не будучи в состоянии их прокормить, и охотились за кошками, успевшими уже одичать, как за хищным зверем. Из-за отсутствия кормов начался падеж скота, и голодные люди дрались из-за куска падали. Женщины выкапывали из-под снега замерзшую траву и тут же съедали ее. Любому было известно, что из буковой коры мука получается лучше, нежели из дубовой. Каждый день мальчишки-подростки ныряли в прорубь где-нибудь на озере или в пруду, надеясь поймать рыбу. Стариков в деревнях почти не осталось. Обессилевшие, падавшие от истощения плотники без передышки сбивали гробы. Замолк веселый шум мельничных колес. Обезумевшие от горя матери баюкали застывшие трупики младенцев, все еще сжимавших в своих ручонках пучок гнилой соломы. Иной раз голодные крестьяне осаждали монастыри, но даже щедрая милостыня не спасала несчастных, ибо на деньги ничего нельзя было купить, кроме савана для погребения. И вдоль безмолвных полей тянулись к городу, шатаясь от слабости, орды живых скелетов, влекомые тщетной мечтой найти там кусок хлеба; а навстречу им из города шли такие же скелеты в деревню, шли, как в день Страшного суда.
Так было и в тех областях Франции, что слыли богатыми, и в тех, что были испокон века нищими, так было и в Валуа и в Шампани, и в Марше и в Пуату, в Ангулеме, в Бретани, даже в Босе, даже в Бри, даже в самом Иль-де-Франсе. Так было и в Нофле и в Крессэ.
На обратном пути из Авиньона в Париж Гуччо вместе с Бувиллем ехали по скорбной французской земле. Но поскольку наши путники останавливались на ночлег только у должностных лиц или в замках владетельных сеньоров, поскольку они везли с собой солидный запас дорожной снеди, а в кармане у них водилось достаточно золота, чтобы, не торгуясь, расплачиваться с кабатчиками, требовавшими непомерных денег за съестные припасы, а главное, потому, что Гуччо торопился вернуться домой, он взирал на голодающую страну холодным рассеянным взглядом.
Даже когда через три дня после приезда в столицу юноша скакал из Парижа в Нофль, он все еще не задумывался над тем, что происходит вокруг. Дорожный плащ, подбитый мехом, надежно защищал от холода, конь попался резвый, а сам Гуччо спешил к любимой. Во время пути он оттачивал в уме фразы для своего рассказа о том, как он беседовал с Клеменцией Венгерской, будущей королевой Франции, и не раз упоминал о своей прекрасной Мари, рассказ этот надлежало закончить уверениями, будто мыслью он не разлучался с любимой, что, в сущности, было правдой. Ибо случайные измены отнюдь не мешают помнить и думать о той, кому изменяешь, более того, для некоторых мужчин это самый надежный способ хранить постоянство милой. А затем он опишет Мари роскошь и красоту Неаполя… Словом, Гуччо ощущал на себе отблеск этой почетной миссии, этого замечательного путешествия; он ехал и верил, что его полюбят еще сильнее.
Только подъезжая к Крессэ, Гуччо впервые оглянулся вокруг, обнимая взором знакомую до мелочей местность, к которой он испытывал нечто вроде благодарности за то, что она служила таким прелестным фоном его любви, была так щедра на красоту, и впервые перестал думать о себе.
Пустынные поля и луга, где уже не пасся скот, безмолвные хижины, лишь кое-где подымавшийся из трубы дымок, неестественная худоба оборванных и грязных прохожих, их непередаваемо тоскливый взгляд - все это вдруг болезненно поразило молодого тосканца, вселило в него тревогу, возраставшую по мере того, как добрый конь приближал его к цели путешествия. А когда Гуччо въехал во двор усадьбы, перескочив через ручеек Модры, он почувствовал беду. Ни петуха, разгребавшего навозную кучу, ни мычания в стойлах, ни лая собак. Юноша соскочил с седла, и никто - ни слуги, ни хозяева - не вышел ему навстречу. Дом, казалось, вымер. «Может быть, они уехали? - думал Гуччо. - Может быть, в мое отсутствие их увели, а дом продали за долги? Что же произошло? Уже не побывала ли здесь чума?» Привязав коня к вделанному в стену кольцу (отправляясь в такой короткий путь, Гуччо не взял с собой слугу, тем паче что так действовать ему было свободнее), он вошел в дом. И очутился лицом к лицу с мадам де Крессэ.
- О, мессир Гуччо! - воскликнула она. - А я думала.., я думала… Вот когда вы возвратились…
Из глаз мадам Элиабель полились слезы, и она оперлась о стол, словно обессилев от волнения, вызванного неожиданной встречей. За это время она похудела фунтов на двадцать и постарела лет на десять. Платье, некогда туго обтягивавшее мощные бедра и грудь, теперь свободно болталось на ней; лицо, обрамленное вдовьей косынкой, было серым, дряблые щеки отвисли.
Стараясь скрыть свое удивление, Гуччо деликатно отвел глаза и оглядел зал. В прежние его посещения усадьбы Крессэ здесь во всем, вплоть до мелочей, чувствовалось желание поддержать былое достоинство даже при самых скудных средствах; сейчас тут полновластно царила нищета - всюду следы лишений, беспорядка, все покрылось пылью.
- Увы, мы не в состоянии даже принять гостя, - печальным голосом произнесла мадам Элиабель.
- Где ваши сыновья, Пьер и Жан?
- Как всегда, на охоте.
- А Мари? - спросил Гуччо.
- Увы! - ответила мадам Элиабель, опуская глаза.
Гуччо показалось, будто холодные когти сжали ему мозг и сердце.
- Che successo? Что случилось?
Мадам Элиабель понурила голову, и движение это выразило бесконечное отчаяние.
- Она так слаба, так истощена, что, боюсь, никогда уже не подымется, даже до Пасхи не дотянет.
- Чем же она больна? - крикнул Гуччо, чувствуя, как холодные когти понемногу разжимаются, ибо поначалу он решил, что произошло непоправимое.
- Той же болезнью, от какой страдаем все мы, - болезнью, от которой умирают целые семьи! От голода, синьор Гуччо. И подумайте сами, если такая толстуха, как я, совсем иссохла, на ногах еле держусь, так что же сделал голод с моей дочкой, ведь она еще девочка, совсем худенькая, еще не перестала расти.
- Но, черт возьми, мадам Элиабель, - воскликнул Гуччо, - а я-то думал, что от голода страдают только бедняки.
- А кто же, по-вашему, мы, если не самые настоящие бедняки? И если мы по рождению рыцарского звания и имеем замок, который вот-вот рухнет нам на голову, вы полагаете, нам легче, чем всем прочим? Все достояние неимущих дворян в наших крепостных и в труде наших крепостных. А как мы можем требовать, чтобы они нас кормили, когда им самим нечего есть и когда они один за другим умирают у наших дверей, моля о куске хлеба. Нам и так пришлось забить весь скот, чтобы поделиться с ними. Добавьте к этому, что здешний прево отбирает у нас последнее, как это делается, впрочем, повсеместно, по приказу из Парижа, чтобы кормить своих приставов, пристава-то у него все как на подбор, по-прежнему жиреют… Когда все наши крестьяне перемрут, что тогда останется нам делать? У нас одна дорога - смерть. Ведь наши угодья ничего не стоят, земля имеет цену, только когда ее обрабатывают, но не трупы же будут ее пахать и засевать. Нет у нас больше ни слуг, ни служанок. Наш бедный хромоножка…
- Тот самый, которого вы величали стольником?
- Да, наш стольник, - подтвердила мадам Элиабель с грустной улыбкой, - так вот, и его мы схоронили на той неделе. Одно к одному.
- А где же она? - спросил Гуччо.
- Кто? Мари? Там наверху, в своей спальне.
- Можно ее видеть?
Вдова медлила с ответом: даже в эту тяжелую годину пеклась владелица замка Крессэ о соблюдении приличий.
- Что ж, можно, - произнесла она наконец, - пойду подготовлю ее к вашему посещению.
С трудом поднялась она на верхний этаж и уже через минуту кликнула гостя. Гуччо вихрем взлетел по лестнице, перепрыгивая через три ступеньки.
На узкой старомодной кроватке, покрытой простыми, без вышивки, простынями, полулежала, полусидела Мари де Крессэ. Подушки были подсунуты ей под спину.
- Синьор Гуччо.., синьор Гуччо, - пролепетала Мари. Глаза ее, окруженные синевой, казались неестественно огромными; длинные густые каштановые волосы с золотым отливом рассыпались по бархатной подушке. Кожа на ввалившихся щеках и на тоненькой шейке казалась совсем прозрачной, ее белизна внушала страх. Раньше при взгляде на Мари чудилось, что она вобрала в себя весь солнечный свет, а теперь ее точно прикрыло большое облако.
Мадам Элиабель, боясь расплакаться, оставила молодых людей одних, и Гуччо невольно подумалось, не известна ли их тайна владелице замка, не призналась ли матери больная Мари в своем чувстве к юному ломбардцу.
- Maria mia, моя прекрасная Мари, - повторял Гуччо, подходя к постели.
- Наконец-то вы здесь, наконец-то вы вернулись. Я так боялась, так боялась, что умру и не увижу вас.
Больная, не отрываясь, глядела на Гуччо, и в ее глазах застыл молчаливый, но тревожный вопрос.
- Что с вами. Мари? - спросил Гуччо, не найдя других слов.
- Слабость, мой любимый, слабость. И потом, я боялась, что вы меня покинули.
- Мне пришлось отправиться в Италию с королевским поручением, и я уехал так поспешно, что даже не успел вас известить.
- С королевским поручением, - прошептала Мари. Но по-прежнему в глубине ее глаз стоял немой вопрос. И Гуччо вдруг стало непереносимо стыдно за свое цветущее здоровье, за свой подбитый мехом плащ, за беспечные дни, проведенные в Италии, ему стыдно было даже того, что в Неаполе сверкало солнце, стыдно своего тщеславия, которое еще так недавно переполняло его душу при мысли о близости к великим мира сего.
Мари протянула к нему прекрасную исхудавшую руку, и Гуччо взял эту руку в свою, пальцы их узнали друг друга, задали друг другу безмолвный вопрос, переплелись - в этом прикосновении любовь тверже, чем в поцелуях, дает обет верности, ибо две руки соединяются здесь как бы в общей молитве.
Немой вопрос исчез из глаз Мари, и она опустила веки. С минуту они молчали; девушка чувствовала, как прикосновение пальцев Гуччо словно возвращает ей ушедшие силы.
- Мари, посмотрите, что я вам привез! - вдруг сказал Гуччо. Он вытащил из кошеля две золотые пряжки тонкой работы с жемчугом и неграненными драгоценными каменьями: такие пряжки только начали входить в моду среди знати, и носили их на воротнике верхней одежды. Мари взяла подарок и прижала его к губам. У Гуччо до боли сжалось сердце, ибо драгоценность, даже вышедшая из рук самого искусного венецианского ювелира, не могла утолить голод, «Горшок меда или варенье были бы сейчас куда дороже всех этих побрякушек», - с горечью подумал он. Ему не терпелось действовать, что-то предпринять.
- Сейчас я раздобуду лекарство, которое вас исцелит, - заявил он.
- Лишь бы вы были здесь, лишь бы вы думали обо мне, больше мне ничего не надо. Неужели вы уже покидаете меня?
- Я вернусь через несколько часов.
И решительным шагом он направился к двери.
- А ваша матушка.., знает? - спросил он вполголоса. Мари опустила ресницы, как бы говоря «нет».
- Я не была достаточно уверена в ваших чувствах и не могла поэтому открыть нашу тайну, - прошептала она. - И не открою, пока вы сами того не пожелаете.
Спустившись в залу, Гуччо застал там, помимо мадам Элиабель, также и двух ее сыновей, только что возвратившихся с охоты. Внешний облик Пьера и Жана де Крессэ - всклокоченные бороды, неестественно блестевшие от усталости глаза, рваная и кое-как зачиненная одежда - достаточно красноречиво свидетельствовал о том, что бедствие наложило и на них свою лапу. Братья встретили Гуччо радостно, как старого друга. Однако они не могли отделаться от чувства зависти и с горечью думали, что юный ломбардец, который к тому же моложе их летами, по-прежнему благоденствует. «Нет, право же, банкирский дом
- более надежный оплот, чем благородное происхождение», - решил Жан де Крессэ.
- Матушка вам все рассказала, да и сами вы видели Мари, - начал Пьер. - Ворон да суслик - вот и вся наша добыча. Хорош получится суп из этакой дичи для целой семьи! Но что поделаешь? Все, что можно было переловить, уже переловлено. Грозите сколько угодно крестьянам поркой за самочинную охоту, они предпочитают терпеть удары, лишь бы съесть кусок дичины. И это вполне понятно: на их месте и мы поступали бы точно так же.
- А миланские соколы, которых я привез вам прошлой осенью, помогают вам в охоте? - осведомился Гуччо.
Оба Крессэ смущенно потупились. Потом старший брат, обладавший менее сдержанным нравом, решился открыть всю правду:

Предыдущая страница 11 Следующая страница


Узница Шато-Гайара 12

- Нам пришлось отдать их прево Портфрюи, иначе он забрал бы себе последнюю нашу свинью. Да к тому же мы не могли как следует учить соколов - не было дичи.
Ему было стыдно своего признания, было горько, что пришлось расстаться с подарком Гуччо.
- Вы поступили совершенно правильно, - одобрил Гуччо, - при случае я постараюсь достать вам соколов не хуже.
- Пес этот прево! - яростно воскликнул Пьер де Крессэ. - Клянусь вам, что с тех пор, как вы избавили нас от его когтей, он ничуть не стал покладистее. Да он хуже всякой голодухи, и из-за него нам еще тяжелее переносить невзгоды.
- Простите меня, мессир Гуччо, за нашу жалкую трапезу, но, увы, к своему великому стыду, лучшего вам предложить не в силах, - сказала вдова.
Гуччо деликатно отказался от предложения, ссылаясь на то, что его ждут к обеду служащие отделения банкирского дома в Нофле.
- Сейчас важнее всего достать самое необходимое, чтобы поддержать силы вашей дочери, мадам Элиабель, - добавил он, - и не дать ей погибнуть. Я этим займусь.
- Мы бесконечно благодарны за вашу заботу, но, боюсь, вам ничего не удастся достать, кроме придорожной травы, - заметил Жан де Крессэ.
- А это что? - воскликнул Гуччо, хлопнув ладонью по кошельку, подвешенному к поясу. - Не будь я ломбардец, если не добьюсь успеха.
- Сейчас даже золото не поможет, - вздохнул Жан.
- Ну, это мы еще посмотрим.
Так уж получалось, что всякий раз Гуччо, являясь в семейство Крессэ, выступал в роли рыцаря-спасителя, а никак не кредитора, хотя и был таковым, ибо долг в триста ливров так и остался непогашенным после смерти сира де Крессэ.
Гуччо сломя голову полетел в Нофль, твердо веря, что служащие конторы Толомеи выручат его из беды. «Насколько я их знаю, они уж наверняка запаслись всем необходимым или, на худой конец, укажут, куда следует обратиться, чтобы купить съестные припасы», - думал он.
Но, к великому разочарованию, он нашел трех своих соотечественников, уныло жавшихся к печурке, где горел торф; лица у них были какого-то воскового оттенка, и они даже не оглянулись на вошедшего.
- Вот уже две недели, как все торговые операции прекратились, мессир Гуччо, - заявили они. - Слава Богу, если удается провести хоть одну операцию в день, проценты по долгам не поступают, и сила тут не поможет: того, чего нет, не возьмешь… Где, спрашиваете, раздобыть съестные припасы?
Они пожали плечами.
- Мы вот сейчас решили попировать: съедим целый фунт каштанов, - сказал глава отделения, - и заговеемся на три дня. В Париже соль еще есть? Из-за недостатка соли в основном люди и гибнут. Если бы вы могли нам доставить буасо соли, вот-то было бы хорошо! У монфорского прево соль есть, да он не хочет ее распределять. Уж поверьте мне, у него всего вдосталь; он разграбил всю округу, ведет себя как настоящий завоеватель.
- Опять он! Этот Портфрюи - подлинное бедствие! - воскликнул Гуччо. - Ничего, я до него доберусь. Я уже раз сумел обуздать этого ворюгу.
- Мессир Гуччо… - произнес представитель нофльского отделения, желая образумить расходившегося юношу.
Но Гуччо был уже за дверью и вскочил на коня. Такой ненависти, которая кипела сейчас в его груди, он еще никогда не испытывал.
Мари де Крессэ умирала с голоду, и этого было достаточно, чтобы Гуччо перешел на сторону неимущих и страждущих: уже из одного этого явствовало, что на сей раз он любил по-настоящему.
Он, ломбардец, банкирский выкормыш, твердо встал на защиту бедствующих. Теперь он вдруг заметил, что даже стены домов дышат смертью. Он был всей душой с этими несчастными, которые, еле передвигая ноги, брели за гробом своих близких, с этими обтянутыми кожей живыми скелетами, боязливо глядевшими вокруг.
С каким наслаждением он вонзит свой кинжал в брюхо Портфрюи. Гуччо твердо решил расправиться с прево. Он отомстит за Мари, отомстит за эту несчастную провинцию и выступит как поборник справедливости. Его, конечно, тут же арестуют; но Гуччо хотел этого, хотел, чтобы дело приняло самую широкую огласку. Дядя Толомеи сумеет перевернуть землю и небо, бросится за помощью к мессиру Бувиллю и его высочеству Валуа. Судить Гуччо будут в Париже и, конечно, в присутствии самого короля. И тогда-то Гуччо воскликнет:
«Государь, вот почему я убил вашего прево…» Однако ровный галоп коня, проскакавшего не менее полутора лье, несколько успокоил разгоряченное воображение Гуччо. «Помни, сынок, что мертвец не платит процентов», - любил повторять банкир Толомеи. И к тому же каждый силен только в том виде оружия, к которому привык. И хотя Гуччо, как истый тосканец, недурно владел кинжалом, вряд ли он особенно отличился бы в рукопашной схватке.
Приближаясь к Монфор-л'Амори, Гуччо перевел коня на шаг, собрал свое хладнокровие и только после этого подъехал к воротам дома, где обитал прево. Так как при появлении незнакомца стражник не выказал особого почтения, Гуччо вытащил из кармана плаща охранный лист, скрепленный личной печатью короля, - эту грамоту выпросил у Карла Валуа для представительства банкир Толомеи, когда его юного племянника направили с почетной миссией в Италию.
Составлена была грамота в достаточно общих выражениях: «Повелеваю всем моим бальи, сенешалям и прево оказывать всяческое содействие и помощь…», и поэтому Гуччо рассчитывал пользоваться ею еще долгое время.
- Служба короля! - заявил Гуччо.
При виде личной королевской печати стражник сразу же засуетился и любезно открыл ворота.
- Вели засыпать овса моему коню, - приказал Гуччо.
Если нам удалось однажды взять верх над каким-нибудь человеком, то он и впредь, если случай сведет нас с ним вторично, заранее признает себя побежденным. Пусть даже он пытается поначалу сопротивляться, все равно ничто не поможет, ибо воды реки неизменно текут все в одном и том же направлении. Именно так сложились отношения между мэтром Портфрюи и Гуччо.
Тряся своими студнеобразными мясами, явно встревоженный, прево двинулся навстречу гостю.
Первые строчки грамоты: «Повелеваю всем моим бальи…» повергли его в еще большую тревогу. Какими тайными полномочиями наделен сей юный ломбардец? Явился ли он с целью ревизии, дознаний? В свое время Филипп Красивый рассылал по провинциям тайных соглядатаев, которые, для видимости занимаясь каким-нибудь вовсе невинным делом, под рукой составляли донесения, а там, глядишь, чья-нибудь голова валилась с плеч, навсегда захлопывались за человеком тюремные ворота…
- А-а, мессир Портфрюи! Первым долгом хочу поставить вас в известность, - начал Гуччо, - что я не довел до сведения вышестоящих лиц дело о наследстве семейства Крессэ, благодаря каковому в прошлом году имел счастье познакомиться с вами. Я полагал, что тут произошла ошибка. Надеюсь, это вас успокоит?
Нечего сказать, успокоил Гуччо беднягу прево! Да ведь эти слова прямо означали: «Помните, что я поймал вас за руку в момент совершения злоупотребления и при первом же случае, будь на то мое желание, могу вывести вас на чистую воду».
Круглое, лунообразное лицо Портфрюи заметно побледнело, и только его знаменитая бородавка на лбу по-прежнему напоминала цветом перезрелую клубнику. Белки его маленьких глаз отливали желтизной. Должно быть, у него печень была не в порядке.
- Я вам очень признателен, мессир Бальони, за ваше доброе обо мне мнение,
- пробормотал он. - И впрямь вышла ошибка. Впрочем, я велел подчистить счет.
- Стало быть, счет нуждался в подчистке? - ехидно спросил Гуччо.
Тут только Портфрюи понял, какую сморозил глупость, и притом опасную глупость. Положительно, этот юный ломбардец всякий раз сбивал его с толку.
- А я как раз собирался отобедать, - сказал он, желая поскорее переменить тему разговора. - Надеюсь, вы окажете мне честь разделить со мной трапезу…
Он явно заискивал перед гостем. Чувство достоинства требовало, чтобы Гуччо отказался от предложения. Но хитрость подсказывала, что нужно согласиться: нигде так не открывает себя человек, как за столом. К тому же у Гуччо с утра во рту маковой росинки не было, а путь он проделал немалый. Поэтому юный ломбардец, отбывший из Нофля с твердым намерением уложить на месте негодяя прево, очутился с ним за столом, в удобном кресле, и если он вытащил из ножен свой кинжал, то лишь за тем, чтобы отрезать себе добрый кусок молочного поросенка, в меру поджаренного и плававшего в золотистой, аппетитной подливе.
Обжорство прево, окруженного голодающими, казалось поистине чудовищным. «Подумать только, только подумать, - твердил про себя Гуччо, - я приехал сюда с целью накормить Мари, а вместо того сижу с этим Портфрюи и уплетаю за обе щеки!» Каждый глоток лишь усиливал ненависть гостя к хозяину, а тот, надеясь окончательно ублаготворить Гуччо, приказал подавать самые изысканные кушанья и самые редкие вина. Прихлебывая из стакана, Гуччо мстительно думал: «Ты, боров несчастный, за все мне заплатишь! Будь спокоен, вздернут тебя при моем содействии на виселицу». Никогда еще трапеза, во время которой гость вкушал пищу с отменным аппетитом, не сулила радушному хозяину столь многих бед. Гуччо при каждом удобном и неудобном случае старался поставить Портфрюи в неловкое положение.
- Я слышал, что вы, мэтр Портфрюи, приобрели соколов? - вдруг в упор спросил он. - Значит, вы имеете право охотиться наравне с сеньорами?
Прево чуть было не поперхнулся вином.
- Я езжу на охоту с местными сеньорами, когда они изволят меня пригласить, - живо ответил он.
И, желая вновь перевести разговор на менее скользкую тему, он сказал, лишь бы что-нибудь сказать:
- Если не ошибаюсь, вы много путешествовали?
- И впрямь много, - небрежно отозвался Гуччо. - Я ездил в Италию, где у меня были кое-какие дела от нашего государя к королеве Неаполитанской.
Портфрюи вспомнил, что, когда он встретил Гуччо впервые, тот только что вернулся из Англии, куда тоже ездил с поручением к английской королеве. Видимо, этого юношу не случайно отряжали к королевам: должно быть, человек влиятельный. К тому же какими-то непонятными путями ухитряется узнавать такие вещи, о которых тебе предпочтительнее молчать…
- Мэтр Портфрюи, служащие отделения моего дяди в Нофле живут в крайней нищете. Они совсем расхворались от голода и уверяют, что ничего купить нельзя, - вдруг брякнул Гуччо. (И прево понял, что именно это и привело гостя к нему.) - Как вы объясните то обстоятельство, что в крае, разоренном голодом, вы собираете у жителей налог натурой и лишаете людей последнего куска хлеба?
- Эх, мессир Бальони, вы подняли не только чрезвычайно важный, но и чрезвычайно грустный для меня вопрос, уж поверьте на слово. Но я обязан выполнять распоряжения, идущие из Парижа. Мне, как и прочим здешним прево, предписано каждую неделю посылать в столицу три воза с припасами, ибо мессир де Мариньи боится народных волнений и хочет держать город в руках. И, как всегда, страдает деревня.
- А когда ваши пристава нагружают три воза, они берут у жителей столько, чтобы хватило еще и на четвертый, и этот четвертый вы оставляете себе?
У прево даже сердце зашлось от страха. Ах, лучше бы не было этого обеда, станет он ему поперек горла!
- Что вы, мессир Бальони, да никогда в жизни! Как вы только могли подумать?
- Да бросьте, бросьте, прево. А откуда, скажите на милость, вся эта снедь? - воскликнул Гуччо, указывая на стол. - Окорока, насколько мне известно, не произрастают на деревьях вашего сада. Да и ваши пристава, надо полагать, не оттого так разжирели, что лижут лилии, вырезанные на их деревянном жезле?
«Если бы я только знал, - подумал Портфрюи, - никогда бы не устроил ему такого приема».
- Чтобы поддерживать порядок в государстве, - произнес он, - следует, видите ли, досыта кормить тех, чьими руками он поддерживается.
- Не спорю, не спорю, - отозвался Гуччо. - Вы говорите то, что и положено вам говорить. Человек, который обременен столь высокой миссией, как ваша, не может и не должен рассуждать, как все прочие, или же действовать, как они.
Внезапно Гуччо переменил тон, он теперь с самым дружеским видом поддакивал каждому слову хозяина и, казалось, целиком разделял его мнение. Тут он бессознательно подражал его светлости Роберу Артуа, беседы и встречи с которым произвели на юного ломбардца неизгладимое впечатление. Еще немного, и он по-приятельски похлопал бы прево по плечу. А тот, изрядно выпив для храбрости, приободрился и как павлин распустил хвост.
- Точно так же с податями, - заметил Гуччо.
- С какими податями?
- Ну конечно же, с податями! Вы их собираете как арендную плату. Ведь надо на что-то жить, надо платить своим служащим. Поэтому волей-неволей вам приходится накидывать.., чтобы удовлетворить и казну и себя. Как это вы устраиваетесь? Удваиваете подати, верно ведь? Поскольку мне известно, так поступают все прево.
- Более или менее, - охотно отозвался Портфрюи, уже не считая нужным скрытничать или прибегать к околичностям, ибо он решил, что имеет дело если не с прямым соучастником, то по крайней мере с лицом осведомленным. - Вы правы, нас к этому вынуждают. Ведь чтобы удержать за собой свое место, приходится золотить ручку одного из секретарей мессира Мариньи.
- Неужели самому секретарю мессира де Мариньи?
- Да уж поверьте на слово, до сих пор я посылаю ему известную сумму ко дню святого Николая. А тут еще надо делиться с моим сборщиком налогов, не говоря уже о том, что и бальи, который выше меня по должности, тоже норовит попользоваться. Так что в конечном счете…
- Вам остается только в обрез, если я правильно понял… Ну так вот, прево, поскольку вы мне обязаны, вы должны мне помочь, а я предложу вам сделку, вполне для вас выгодную. Мне нужно кормить своих служащих. Каждую неделю вы будете доставлять им соль, муку, бобы, мед, свежее или сушеное мясо - словом, все, что необходимо для поддержания жизни, и за это вам будет заплачено по самым высоким ценам, существующим в Париже, да еще с надбавкой трех су на каждый ливр. Могу вам оставить даже в качестве задатка пятьдесят ливров, - добавил Гуччо, хлопнув по кошельку, в котором зазвенело золото.
Этот мелодичный звон окончательно усыпил недоверие прево. Для вида он еще немного поломался, оговорил наперед цены, определил количество посылаемых припасов, количество, тут же удвоенное Гуччо, ибо он имел в виду также и нужды семейства де Крессэ.
Так как Гуччо потребовал, чтобы кое-что из провизии было выдано ему немедленно, прево повел гостя в кладовую, скорее напоминавшую торговый склад.
Теперь, когда договор был заключен, скрытничать стало незачем. Портфрюи был даже рад представившейся ему возможности безнаказанно похвастать сокровищами своей кладовой, которыми он гордился больше, нежели своим высоким служебным положением. Если тщеславие побудило Портфрюи стать прево, то по своим природным наклонностям он был самый настоящий лавочник. Круглолицый, курносый, он ловко двигался среди бочонков с чечевицей и зеленым горошком, обнюхивал головки сыра, ласково касался своими коротенькими ручками колбас, будто четки, свисавших связками с потолка. Хотя он не меньше двух часов просидел за столом, казалось, аппетит его разыгрался с новой силой.
«Было бы неплохо, если бы его кладовую разнесли вилами и палками, молодчик этого вполне заслуживает», - думал Гуччо. Слуга приготовил гостю огромный сверток продуктов и обернул полотном, чтобы скрыть от любопытных глаз его содержимое. По приказанию Гуччо тюк приторочили к седлу.
- Если, не дай Бог, вам самому в Париже придется туго, я мог бы при случае послать и туда воз припасов, - говорил Портфрюи, провожая гостя до ворот.
- Спасибо, прево, подумаю над вашим предложением. Впрочем, расстаемся мы с вами ненадолго. Будьте благонадежны, я замолвлю за вас, где полагается, словечко, Распрощавшись с хозяином, Гуччо поскакал в Нофль, явился в отделение Толомеи, где служащие дяди, узнав об энергичных действиях юного тосканца, превознесли его до небес.
- Итак, каждую неделю вы будете доставлять в Крессэ под покровом ночи половину из того, что привезет вам прево, или обитатели Крессэ сами будут являться за продуктами. Мой дядя весьма заинтересован в судьбе этого семейства, которому благоволят при дворе, хотя тому трудно поверить, видя их теперешнее положение; так смотрите же хорошенько, чтобы у них ни в чем не было недостатка.
- А платить они будут наличными или же приписывать следуемую сумму к их долгу? - осведомился глава отделения.
- Составьте особый счет, я сам его прогляжу.
Через десять минут Гуччо, торжествующе размахивая тюком, как победитель, ворвался в замок Крессэ. Когда он разложил в спальне Мари свои сокровища, на глазах девушки выступили слезы.
- Я начинаю верить, Гуччо, что вы настоящий маг и волшебник! - воскликнула она.
- Я готов сделать в сто раз больше, лишь бы к вам вернулись силы и лишь бы вы любили меня. Каждую неделю вы будете получать столько же… Поверьте мне, - с улыбкой добавил он, - это куда легче, чем отыскать в Авиньоне кардинала.
При этих словах Гуччо вдруг вспомнил, что он прибыл в Крессэ не только для того, чтобы расточать любезности. Воспользовавшись тем, что они были в комнате одни, он осведомился у Мари, по-прежнему ли хранится в тайнике часовни отданный ей прошлой осенью ларец.
- Вы обнаружите ларец в том самом месте, куда мы его с вами положили, - ответила Мари. - И это также тревожило меня, я боялась, что могу умереть, а как поступить с ларцом - не знала.
- Не тревожьтесь больше, я заберу ларец с собой. И если только вы меня любите, молю вас, не говорите о смерти.
- Больше не стану, - ответила Мари, улыбаясь.
Уверив больную, которая с наслаждением взялась за чернослив, что он будет теперь чаще наведываться к ней, Гуччо спустился в залу.
Он объявил мадам Элиабель, что привез с собой из Италии бесценные чудодейственные реликвии и хочет помолиться один в часовне за окончательное исцеление Мари. Вдова умилилась душой при мысли, что этот ловкий, деловой и преданный их дому юноша к тому же еще столь благочестив. Нет, решительно он обладал всеми мыслимыми достоинствами.
Гуччо, получив у хозяйки ключ, заперся в часовне; там он зашел за маленький алтарь, без труда отыскал вращающийся камень и, порывшись среди костей безымянного святого, отыскал свинцовый ларец, где лежала расписка, выданная архиепископом Жаном де Мариньи. «Вот она, реликвия, могущая исцелить все государство Французское», - шепнул он. Он водворил камень на место и вернулся к хозяевам с самой благочестивой миной.
После жарких объятий владелицы замка и двух ее сыновей Гуччо, осыпаемый благодарностями, поскакал в Париж.
По дороге он, чувствуя непомерную усталость, вынужден был остановиться на ночлег в маленькой деревушке, именуемой Версалем. Только на следующий день предстал он перед дядей и рассказал ему все, или, вернее, почти все свои подвиги: в частности, он не особенно распространялся о распоряжениях, отданных им относительно семейства де Крессэ, но упомянул их имя в связи с их бедственным положением и обрушился на незаконные действия прево с такой яростью и гневом, что банкир только диву давался.
- Ты привез расписку архиепископа? - спросил Толомеи.
- Конечно, привез, дядюшка, - ответил Гуччо, протягивая свинцовый ларец.
- Итак, ты уверяешь, - продолжал Толомеи, - что этот прево сам признался в том, что удваивает налоги с целью выделять требуемую часть одному из секретарей де Мариньи. А не знаешь, какому именно?
- Могу узнать. Портфрюи теперь считает меня своим лучшим другом.
- И он утверждает, что и другие прево действуют таким же образом?
- Утверждает совершенно определенно. Ну разве это не позор? Ведь все они гнусно наживаются на голоде, все жрут, как свиньи, когда вокруг них мрет народ. Разве не обязаны мы довести это до сведения короля?
Левый глаз Толомеи, тот самый глаз, который, как утверждала молва, еще никому не удавалось увидеть, вдруг широко раскрылся, и лицо банкира приняло не свойственное ему выражение иронии и тревоги. Одновременно банкир соединил ладони и несколько раз потер кончики жирных пальцев с длинными острыми ногтями.
- Что ж! Ты, Гуччо, привез мне добрые вести, - сказал он и добавил с улыбкой:
- Весьма и весьма добрые вести.

Глава 2. В ВЕНСЕНЕ

Когда наш современник старается представить себе Средневековье, ему кажется, что добиться своей цели он может лишь напряженной работой воображения. Средние века видятся ему зловещей эпохой, отступившей во мрак прошлого, тем часом истории, когда на небе вовсе не появлялось солнце, а тогдашние люди, общественное устройство в корне отличались от того, что мы видим сейчас. А ведь достаточно получше присмотреться к нашей Вселенной, читать каждое утро свежие газеты, чтобы понять: Средневековье у нашего порога, оно не желает уходить прочь и выражает себя не только в материальных памятниках; оно продолжает жить за морем, омывающим наши берега, рядом, всего в нескольких часах полета; оно составляет неотъемлемую часть того, что в наши дни еще именуется Французской империей, и ставит перед государственными деятелями XX века вопросы, которые те не в состоянии разрешить.
Многие мусульманские страны Северной Африки и Ближнего Востока, где сохранился во всей неприкосновенности быт XIV века, воссоздают в некоторых отношениях картину жизни европейского Средневековья. Те же городские трущобы, те же лачуги, те же узкие, кишащие народом улочки, выводящие путника к роскошным дворцам; та же пропасть между ужасающей нищетой неимущих классов и роскошью вельмож; те же бродячие рапсоды на перекрестках - мечтатели и рассказчики городских новостей; та же почти сплошь неграмотная масса, долгие годы терпящая гнев и вдруг охватываемая яростным мятежным духом, чреватым кровопролитиями; то же вмешательство религии в общественные дела; тот же фанатизм, те же интриги сильных мира сего, та же ненависть между отдельными кланами, те же заговоры, до того запутанные, что они неизбежно ведут к кровавой развязке!.. Средневековые конклавы имеют сходство с мусульманскими школами, возглавляемыми фанатиками. Династические драмы, разыгрывавшиеся при последних Капетингах, мало чем отличаются от тех драм, что колеблют ныне престолы в иных арабских странах; и, быть может, читателю будет легче разобраться в канве нашего рассказа, если мы скажем, что речь идет о беспощадной борьбе между Валуа-пашой и великим визирем де Мариньи. Разница лишь в том, что европейские страны в период Средневековья не являлись ареной безудержной экономической экспансии для государств, технически более развитых и лучше вооруженных. Со времени падения Римской империи колониализм умер - по крайней мере в метрополии.
«Если мы не можем поразить его в лоб, нанесем удар с фланга», - любил повторять банкир Толомеи, когда разговор заходил о Мариньи, вновь вошедшем в милость к королю.
После того как Гуччо поведал дяде о махинациях прево города Монфор-л'Амори, Толомеи целых два дня упорно думал свою думу, а на третий накинул на плечи подбитый мехом плащ, надел шапочку, надвинул капюшон, ибо с самого обеда зарядил дождь, и направился к дворцу Карла Валуа. Там он застал дядю короля и королевского кузена Артуа, обоих в весьма кислом настроении, подавленных своей неудачей, не желавших с нею мириться, а главное, мечтавших о немедленной мести.
- Милостивые государи, - обратился к ним Толомеи, - эти последние недели вы ведете себя так, что, будь вы банкирами или коммерсантами, вам пришлось бы спешно закрывать дело.
Ломбардец мог позволить себе говорить таким тоном: сиятельные особы были должны ему десять тысяч ливров, и посему оба молча проглотили дерзкую реплику.
- Вы не пожелали спросить у меня совета, - продолжал банкир, - а сам я не хотел навязываться. Но я все же сумел бы вам доказать, что человек, обладающий всей полнотой власти - я имею в виду Ангеррана де Мариньи, - не будет так прямо запускать руку в государеву казну. Если он и наживался за счет государства, то, уж поверьте, иным образом.
Потом, повернувшись к графу Валуа, банкир сказал:
- Я передал вам, ваше высочество, достаточно денег, дабы вы могли утвердиться в доверии короля; я рассчитывал, что деньги будут возвращены мне незамедлительно.
- Они и будут вам возвращены! - воскликнул Валуа.
- Когда? Не смею, ваше высочество, сомневаться в ваших словах. Я уверен в вашей кредитоспособности, но я хотел бы знать, каким способом они будут возвращены: ведь казна из вашего ведения снова перешла в руки Мариньи.
- А что вы можете предложить нам, дабы раз и навсегда прикончить этого вонючего кабана? - спросил Робер Артуа. - Поверьте, мы заинтересованы в этом ничуть не меньше вас, и, если вам в голову пришла хорошая мысль, мы рады будем ее узнать.
Толомеи расправил складки кафтана и сложил на брюшке руки.
- Перестаньте выдвигать обвинения против Мариньи, ваша светлость, - произнес он. - Пора перестать судачить на каждом перекрестке, что он-де вор, коль скоро сам король признал, что Мариньи не повинен в хищениях. Сделайте вид, хотя бы на время, что вы не возражаете против его правления, а между тем тишком обследуйте провинции. Не поручайте этого дела королевским чиновникам, ибо против них и будет направлен наш удар, прикажите дворянам, крупным и мелкопоместным, над каковыми вы имеете власть, чтобы они повсюду, где только возможно, собирали сведения о действиях людей, назначенных Мариньи на должности прево. В большинстве провинций подати взимаются в увеличенном размере, но лишь половина того, что собирают, идет в казну. То, чего недобирают в золоте, берут-припасами и наживаются, торгуя ими. Проведите обследования, говорю вам, а потом добейтесь от короля и самого Мариньи, чтобы были созваны все прево, сборщики податей и налогов и чтобы их счета были проверены в присутствии баронов королевства. Вот тут-то, ручаюсь, выйдут на свет Божий такие чудовищные злоупотребления, что вам ничего не будет стоить свалить всю вину на Мариньи, независимо от того, виновен ли он в этих преступлениях или чист. И, добившись этого, ваше высочество, вы завоюете на свою сторону всю знать, которой претит зрелище приставов Мариньи, распоряжающихся в их ленных владениях; и на вашей стороне будет также простонародье, умирающее с голоду и желающее найти виновника своих бедствий. Вот, ваше высочество, совет, который я позволю себе вам дать и который, будь я на вашем месте, я не преминул бы подсказать королю… Учтите, кроме того, что ломбардские компании, имеющие почти во всей Франции свои отделения, могут, если вы того пожелаете, помочь вам в расследовании.
- Самое трудное - убедить короля, - отозвался Валуа, - сейчас он не надышится на Мариньи и на его брата, архиепископа, от которого ждет помощи в избрании папы.
- На сей счет не беспокойтесь. Что касается архиепископа, я сумею его придержать - у меня есть кое-какое оружие, о котором вы узнаете в нужную минуту.
Когда Толомеи покинул графские покои, Робер обратился к Валуа:
- Положительно, этот толстяк поумнее нас с вами.
- Поумнее.., поумнее… - проворчал Валуа. - Просто он своим торгашеским языком высказывал без обиняков то, о чем мы с вами уже давно думали.
И Карл Валуа вторично последовал совету, продиктованному ему человеком, олицетворявшим власть денег. Мессир Спинелло Толомеи, доставший у своих итальянских собратьев десять тысяч ливров под личную гарантию, мог позволить себе роскошь править Францией.
Но прошло два месяца, прежде чем удалось убедить Людовика Сварливого. Напрасно Валуа твердил племяннику:
- Вспомните, Людовик, последние слова вашего отца. Вспомните, как он сказал вам: «Вникните как можно скорее в дела государства». Вот вам и представляется прекрасный случай ознакомиться с делами королевства, собрав всех прево и сборщиков налогов. Да и наш пресвятой предок, чье имя вы носите, также может послужить вам в этом деле примером - ведь велел же он провести поголовное обследование в тысяча двести сорок седьмом году.
В принципе Мариньи одобрил идею такого сборища, однако считал, что время для этого еще не настало. Он приводил веские доводы в пользу отсрочки, утверждая не без основания, что в нынешний момент, когда страна охвачена волнениями, нельзя одновременно отзывать из провинции всех должностных лиц и бросать тень на всю администрацию королевства.
Теперь уже для всех стало ясно, что в правящей верхушке произошел раскол, во Франции существуют два лагеря, которые борются, запутываются в своих интригах и стараются уничтожить друг друга. Зажатый как в тисках между двумя партиями, неосведомленный о ходе государственных дел, уже не различая, где клевета и где правда, не будучи способен от природы сам решать что-либо, даря своим доверием сегодня одних, а завтра других, Людовик принимал лишь те решения, которые ему навязывали со стороны, и верил, что правит страной, хотя на деле лишь повиновался чужой воле.
А на авиньонском горизонте до сих пор еще не вырисовывался желанный силуэт папской тиары, ибо Мариньи непрерывно выставлял против кардинала Дюэза все новых и новых кандидатов, не имевших никаких шансов на успех.
Наконец 19 марта 1315 года, уступая яростным требованиям баронских лиг, Людовик Х под давлением большинства голосов на Королевском совете подписал хартию нормандским сеньорам, за которой последовали в скором времени хартии дворянам Лангедока, Бургундии, Пикардии, а также провинции Шампань. Этими хартиями восстанавливались отмененные при прежнем царствовании турниры, а равно разрешалось вести междоусобные войны и вызывать противника на бой. Итак, французская знать вновь получила возможность воительствовать, совершать набеги, беспрепятственно носить оружие… Сеньоры могли отныне свободно распределять земли и тем самым создавать себе новых вассалов, не ставя в известность короля. Человек знатного происхождения мог быть судим только сеньоральным судом. Королевские приставы или прево лишились права задерживать преступника или отдавать его под суд, не испросив предварительно разрешения у местного сеньора. Горожане и свободные крестьяне не могли более, за исключением особо вопиющих случаев, покидать земли сеньора и просить защиты у королевского правосудия.
Наконец в силу того, что бароны несли теперь военные расходы и могли вербовать рекрутов, они приобретали известную независимость - другими словами, им предоставлялось право решать, захотят ли они или нет принять участие в войне, которую вело государство, и сколько потребовать себе за это участие.
Мариньи и Валуа, впервые в жизни пришедшие к соглашению, приписали в конце этих хартий достаточно расплывчатую фразу о высшей воле короля и о том, что «издревле вершить надлежало суверенному государю, иному же никому». Эта формула по букве позволяла сильной власти аннулировать параграф за параграфом все, что было уступлено дворянам. По духу же и фактически эти хартии уничтожили все институции Железного короля. Но Людовик Сварливый под влиянием Карла Валуа всякий раз, когда при нем ссылались на Филиппа Красивого, апеллировал к имени своего прадеда Людовика Святого.
Мариньи, упорно боровшийся в защиту дела всей своей жизни, которому он отдал шестнадцать лет, покидая Королевский совет, заявил, что хартией этой приуготовлены великие смуты.
На том же Совете было решено назначить созыв прево, казначеев и сборщиков податей на середину апреля; во все концы Франции отрядили официальных обследователей, так называемых «реформаторов», и, так как встал вопрос о месте сбора, Карл Валуа в память Людовика Святого предложил Венсен.

Предыдущая страница 12 Следующая страница


13 Морис Дрюон

***

В назначенный день Людовик X, окруженный пэрами, баронами, в сопровождении членов своего Совета, высших сановников короны и членов Фискальной палаты отбыл в Венсенский замок. Завидев пышную кавалькаду, жители выбегали на порог дома, за всадниками бежали ребятишки, вопя во всю глотку: «Да здравствует король!» - в надежде получить горстку засахаренного миндаля. В народе пошел слух, что король будет судить сборщиков налогов, и весть эта переполняла радостью все сердца. Стоял мягкий апрельский день, над верхушками деревьев Венсенского леса проплывали легкие облачка. В эти весенние дни в душах оживала надежда: пусть еще свирепствовал голод, зато кончились холода, зато старожилы предрекали богатый урожай, если только зеленя не пострадают от весенних заморозков.
Ассамблея собралась под открытым небом, поблизости от королевского замка. Правда, пришлось немало потрудиться, дабы обнаружить тот самый дуб, под которым вершил суд Людовик Святой, ибо дубов было там предостаточно. Две сотни сборщиков налогов, хранителей казны и прево расселись вокруг на деревянных скамьях, поставленных рядами, а большинство и вовсе на земле, скрестив ноги на манер портных.
Молодой государь с короной на голове и со скипетром в руках поместился под балдахином, расшитым гербами Франции; сиденьем ему служил складной стул, заменивший курульное кресло, этот стул от начала французской монархии служил троном для короля во время его путешествий. Подлокотники монаршего стула были выточены в форме головы борзой собаки, а на сиденье лежала красная шелковая подушка. Ошую и одесную короля разместились пэры и бароны, а за столами, установленными на простых козлах, заседали члены Фискальной палаты. Одного за другим к столу подзывали государевых чиновников, они подходили с реестрами в руках, и одновременно поднимались с места «реформаторы», обследовавшие соответствующие округа. Эта проверка, грозившая затянуться до бесконечности, уже начала надоедать Людовику X, в число добродетелей какового не входило терпение, и он развлечения ради стал пересчитывать вяхирей, перепархивавших с ветки на ветку.
Не так уж много времени потребовалось для того, чтобы установить, что почти все представленные ведомости являются красноречивым доказательством чудовищного грабежа, злоупотреблений и лихоимства, особенно расцветших в последние месяцы, особенно после смерти Филиппа Красивого, особенно с тех пор, как враги начали подкапываться под Мариньи.
По рядам баронов прошло волнение, и страх прошел по рядам государственных чиновников. Когда же на сцену выступили прево и сборщики из Монфор-л'Амори, Нофля, Дурдана и Дрэ, обвинения против которых банкир Толомеи подкрепил особенно тщательно собранными материалами, гнев охватил баронов и пэров, восседавших вокруг короля. Но среди всей этой знати больше всего негодовал и ярился Мариньи. Внезапно голос его легко покрыл все голоса, и он обратился к своим подчиненным таким грозным тоном, что те невольно втянули в плечи повинные головы. Коадъютор требовал немедленного возвращения похищенного, сулил виновным страшные кары. Вдруг с места поднялся Валуа, и Мариньи пришлось замолчать.
- Какую благородную роль вы разыгрываете сейчас перед нами, мессир Ангерран! - загремел он. - Но зря вы мечете громы на этих несчастных воришек, ибо они ваши люди, по вашей милости занимают свои посты, вам они преданы, и по всему видно, что они с вами делятся.
После этих слов воцарилось молчание столь глубокое, что стало слышно, как где-то в деревне лает пес. Людовик Сварливый оглянулся сначала налево, потом направо; он никак не ждал подобного выпада со стороны своего дядюшки. Неожиданно Мариньи, вскочив с места, шагнул к Карлу Валуа. Присутствующие затаили дыхание.
- Со мной, со мной, ваше высочество… - глухо произнес он. - Вы осмелились сказать это обо мне… Если кто-нибудь из этой сволочи (Мариньи обвел рукой ряды сборщиков), если кто-нибудь из этих негодных служителей королевства посмеет с чистой совестью заявить и поклясться Святой церковью, что он в доле со мною или что я получал хоть крупицу из его поборов, пусть выйдет вперед.
Тут все увидели короткорукого, круглолицего человечка, которого вытолкнула вперед мощная длань Робера Артуа, он шел медленно, неуверенной походкой, и над бровью у него лиловела бородавка, похожая на клубнику.
- Кто вы? Что вы намерены сказать? Петли захотели? - крикнул Мариньи.
Мэтр Портфрюи тупо молчал. Однако недаром его обучали сначала Гуччо, потом граф де Дрэ, суверен Монфора, и, наконец, сам Робер Артуа, пред светлые очи которого прево предстал накануне ассамблеи. Ему обещали не только сохранить жизнь, но и оставить ему все его добро, ежели он согласится принести против Мариньи ложное показание.
- Ну, что вы хотите сообщить? - обратился к нему Карл Валуа. - Не бойтесь сказать правду, ибо наш возлюбленный король прибыл сюда с целью чинить правосудие.
Портфрюи преклонил колена перед Людовиком Х и, разведя руками, заговорил так тихо, что его слова еле доходили до слуха присутствующих:
- Государь, пред вами великий преступник, но на злодеяния меня побудил секретарь мессира де Мариньи, который требовал ежегодно четверти податей и налогов для своего хозяина.
Мариньи ткнул ногой коленопреклоненного прево Монфора, который, впрочем, и сам поспешил скрыться с глаз, исполнив свое черное дело.
- Государь, - начал Ангерран, - в том, что болтал сейчас этот человек, нет ни слова правды: все его речи подсказаны ему, кем подсказаны - это я слишком ясно вижу. Пусть обвинят меня, что я доверял этим жабам, чье бесчестье сейчас вышло на свет Божий; пусть обвинят меня в том, что я недостаточно зорко следил за ними и не послал на виселицу десяток этих негодяев, - я приму такой упрек, хотя в течение последних четырех месяцев мне чинили всяческие препятствия как раз в управлении провинциями. Но пусть меня не обвиняют в воровстве. Это уже вторичная попытка с вашей стороны, мессир Валуа, и на сей раз я не потерплю наветов.
Граф Валуа повернулся к королю и, встав в театральную позу, громко воскликнул:
- Мой племянник, нас всех обманул этот негодный человек, который слишком долго оставался среди нас и чьи злодеяния навлекли беды на наш дом. Он, и только он, повинен в тех вымогательствах, на которые жалуется народ, он, и только он, будучи подкуплен, заключил, к вящему позору государства, перемирие с Фландрией. Из-за него ваш отец впал в великую печаль, которая свела его до времени в могилу. Ибо Ангерран - виновник его кончины. Я, я лично берусь доказать, что он вор и что он государственный изменник, и, если вы не велите его тут же арестовать, клянусь Всевышним, ноги моей, больше не будет ни при дворе, ни на вашем Совете.
- Вы лжете мне в лицо! - завопил Мариньи.
- Это вы лжете, Ангерран! - отпарировал Валуа. С этими словами он вцепился Мариньи в горло, сгреб его за ворот, и двое этих буйволов, двое этих сеньоров, из которых один был императором Константинопольским, а другому при жизни воздвигли статую среди усопших королей Франции, схватились, как простые смерды, перед всем двором и чиновными людьми, подымая вокруг тучи пыли и осыпая друг друга площадными ругательствами.
Бароны вскочили с мест, прево и сборщики налогов в испуге подались назад, деревянные скамьи с грохотом рухнули на землю. Вдруг раздался громкий смех. Это захохотал Людовик Сварливый, которому так и не удалось выдержать до конца роль своего святого прадеда.
Возмущенный этим взрывом хохота, пожалуй, сильнее, чем постыдным зрелищем драки, Филипп Пуатье шагнул вперед и с неожиданной для него силой развел противников, удерживая их на месте своими длинными руками. Мариньи и Валуа тяжело дышали, лица их побагровели, одежда была растерзана.
- Дядя, как вы решились на такой поступок? - произнес Филипп Пуатье. - И вы, Мариньи, научитесь властвовать собой, приказываю вам это. Потрудитесь вернуться домой и подождать, пока каждый из вас не придет в себя и не успокоится.
Властная сила, исходившая от этого юноши, едва достигшего двадцати одного года, смирила мужчин, из которых каждый был вдвое старше его.
- Уезжайте, Мариньи, слышите, что я вам говорю, - продолжал Филипп. - Бувилль! Уведите его!
Мариньи покорно последовал за Бувиллем и зашагал к воротам Венсенского замка. Присутствующие расступались перед ним, как перед быком, которого выводят с арены.
Но Валуа не тронулся с места: он дрожал от ярости и тупо твердил:
- Я вздерну его на виселицу, не я буду, если не вздерну. Людовик Х перестал смеяться. Положив конец драке, младший брат как бы преподал ему урок монаршей власти. К тому же король вдруг понял, что все это время был игрушкой в чужих руках. Поднявшись с походного трона, он поправил сползший с плеч плащ и грубо приказал Валуа:
- Дядя, мне нужно немедленно переговорить с вами, потрудитесь следовать за мной.

Глава 3. ОХОТА НА ГОЛУБЕЙ

- Вы уверяли меня, дядя, - вопил Людовик Сварливый, нервически меряя шагами один из покоев Венсенского дворца, - вы уверяли меня, что на сей раз все делается вовсе не ради обвинения Мариньи, и, однако, вы нарушили свое слово! Уж слишком вы пренебрегаете моей волей!
Дойдя до стены, Людовик круто повернулся, и полы его плаща взлетели в воздух, описав дугу вокруг тощих икр короля.
- Поймите, племянник, что у меня недостало сил сдержать себя пред лицом такой низости! - прикрывая ладонью концы разорванного воротника, ответил Карл Валуа, все еще не отдышавшийся после рукопашной.
Говоря так, он почти верил собственным доводам и убеждал себя самого, что поддался неодолимой вспышке гнева хотя вся эта комедия была задумана еще два месяца назад и тщательно прорепетирована.
- Вы же знаете, мне нужен папа, и вы знаете также, что один только Мариньи может мне помочь - ведь Бувилль об этом вполне определенно говорил!
- огрызнулся Сварливый.
- Бувилль! Бувилль! Вы верите только словам Бувилля, хотя он ничего ровно не видел и еще меньше понял. Юный ломбардец, которого мы посылали в Неаполь за золотом, лучше осведомил меня об авиньонских делах, чем ваш Бувилль. Никогда, слышите, никогда Мариньи не допустит избрания такого папы, какой требуется вам. Напротив того, зная ваше желание, он чинит всяческие препятствия, надеясь таким образом удержать власть в своих руках. Как вы намереваетесь провести нынешний вечер?
- Намереваюсь остаться здесь, - отрезал Людовик.
- Чудесно, так значит еще до наступление вечера я сумею представить вам достаточно веские улики, под тяжестью которых падет Мариньи, и, надеюсь, после этого вы отдадите его в мои руки.
Выйдя из королевских апартаментов. Карл в сопровождении Робера Артуа и конюших - своей обычной свиты - направился в Париж. По дороге они столкнулись с целым обозом, доставлявшим в Венсен кровати, лари, столы, посуду - словом, все необходимое для устройства королевского ночлега, ибо в те времена королевские дворцы обычно стояли пустыми или же были скудно обставлены мебелью, и, когда государь выбирал такой дворец в качестве своей резиденции, из Парижа срочно посылался целый отряд обойщиков, которые за два часа приводили помещение в полный порядок.
Валуа вернулся домой, чтобы сменить порванные в бою одежды, а Робера отрядил к Толомеи.
- Дружище банкир, - заорал великан, входя к ломбардцу, - настало время вручить мне расписку, о которой вы упоминали, я имею в виду расписку архиепископа Мариньи, уличенного в расхищении имущества тамплиеров. Она срочно нужна его высочеству Валуа.
- Потише, потише, ваша светлость. Вы требуете, чтобы я выпустил из рук оружие, которое уже однажды спасло меня и моих друзей. Если оно поможет свалить Мариньи, буду от души рад. Но если, к великому нашему несчастью, Мариньи уцелеет, я погиб. И потом, и потом, ваша светлость, хорошенько поразмыслив, я…
Робер весь кипел, слушая разглагольствования банкира, ибо Валуа просил поторопиться, да и сам Артуа понимал, как дорога каждая минута; но он знал также, что натиск и грубый наскок бесполезны в делах с Толомеи и такими приемами от него ничего не добиться.
- Да, я хорошенько все взвесил, - мямлил банкир. - Добрые обычаи Людовика Святого, только что возрожденные к жизни, превосходны, что и говорить, особенно с точки зрения государственных интересов; но лично я предпочел бы, чтобы не был воскрешен ордонанс, изгоняющий из Парижа всех ломбардцев. Мои друзья указали мне на это обстоятельство, и я хочу быть полностью уверен, что нас не тронут.
- Но ведь его высочество Валуа прямо вам это обещал, он вас поддержит, защитит!
- Да, да, на словах все получается хорошо, но мы предпочли бы, чтобы эти заверения были закреплены на бумаге. Ломбардские компании, главным капитаном каковых я имею честь, как вы знаете, состоять, почтительнейше подготовили королю прошение, дабы подтвердить наши традиционные привилегии; и одновременно со всеми хартиями, которые будет подписывать король, нам хотелось бы, чтобы была подписана и наша. После чего, ваша светлость, я охотно вручу вам судьбу Мариньи: можете вешать, или четвертовать, или жечь Мариньи-младщего, или Мариньи-старшего, или их обоих вместе - это уж как вам будет угодно.
Артуа стукнул кулаком по столу, и все вокруг заходило ходуном.
- Хватит ломать комедию, Толомеи, на сей раз хватит, - загремел он. - Я вам уже говорил, что мы не можем ждать. Давайте мне ваше прошение, ручаюсь, что его подпишут, но одновременно дайте мне и тот пергамент. Мы с вами действуем заодно, так что можно хоть раз в жизни поверить мне на слово.
Толомеи сложил руки на брюшке и вздохнул.
- Что ж, - произнес он наконец, - бывают случаи, когда приходится идти на риск; но, откровенно говоря, ваша светлость, это не в моих обычаях.
И вместе с прошением ломбардцев банкир вручил графу Артуа свинцовый ларец, привезенный Гуччо из Крессэ. Но, совершив это деяние, он перепугался и, должно быть, именно с перепугу слег надолго в постель.
Час спустя граф Валуа и Робер с шумом и грохотом ввалились в епископский дворец, помещавшийся прямо напротив собора Парижской Богоматери, и потребовали свидания с архиепископом Жаном де Мариньи.
Молодой прелат встретил гостей в сводчатой аудиенц-зале, пропитанной запахом ладана, и протянул им для облобызания свой перстень. Карл Валуа сделал вид, что не заметил этого жеста, а Робер Артуа поднес руку к своим губам столь подчеркнуто дерзким и грубым жестом, что со стороны могло показаться, будто он хочет вырвать ее из суставов.
- Ваше высокопреосвященство, - начал без обиняков Карл Валуа, - вы обязаны сообщить нам, с помощью каких средств и махинаций вы и ваш брат препятствуете избранию на папский престол кардинала Дюэза и действуете столь круто, что авиньонский конклав на деле превратился в сборище призраков?
- Но я тут ни при чем, ваше высочество, совершенно ни при чем, - ответил Жан Мариньи заученно елейным тоном, хотя краска мгновенно сбежала с его лица. - Уверяю вас, брат мой действует к всеобщему благу, единственная его цель - это помочь королю, и я споспешествую ему из всех своих слабых сил, хотя решение конклава полностью зависит от кардиналов, а, увы, не от наших желаний.
- Что же, раз христианский мир может обходиться без папы, архиепископства Санское и Парижское тем более могут обойтись без архиепископа! - воскликнул Робер.
- Я не понимаю вас, ваша светлость, - ответил Жан де Мариньи, - но слова ваши звучат угрозой против служителя Божия.
- Не Господь ли Бог посоветовал вам, мессир архиепископ, присвоить себе кое-какое имущество, принадлежавшее Ордену тамплиеров и долженствующее быть направленным в казну, и неужели вы полагаете, что король, являющийся представителем Господа Бога на земле, потерпит, чтобы архиепископскую кафедру в его столице занимал недостойный священнослужитель? Узнаете или нет? - закончил Артуа, сунув под нос Жану де Мариньи добытую у Толомеи расписку.
- Подделка! - вскричал архиепископ.
- Если это подделка, давайте поспешим обратиться к правосудию, - подхватил Робер Артуа. - Возбудите перед королем дело против мошенника.
- Авторитет Святой церкви ничего от этого не выиграет…
- ...а вы потеряете все, ваше высокопреосвященство. Архиепископ присел у высокой кафедры и тоскливым взглядом обвел стены залы, как бы ища лазейки. Он понял, что попался в западню, и чувствовал, что воля его слабнет. «Они ни перед чем не отступят, - думал он. - И самое обидное - пропадать за несчастные две тысячи ливров, которые мне тогда понадобились». Под тяжелым фиолетовым одеянием его прошиб холодный пот, в воображении он уже видел грозящую ему погибель, и все из-за одного неосторожного шага, совершенного к тому же год назад. Не говоря уже о том, что деньги эти давным-давно уплыли.
- Ваше высокопреосвященство, - вмешался в разговор Карл Валуа, - вы еще очень молоды, перед вами открывается широкое поле деятельности на поприще как церковной, так и государственной службы. То, что вы совершили, - Карл Валуа взял расписку из рук Робера, - безусловно, ошибка, но ошибка вполне простительная в наше время, когда моральные устои основательно расшатаны, и хочется думать, что вы действовали так лишь под влиянием дурных примеров. Было бы весьма и весьма огорчительно, если бы эта ошибка, касающаяся только денежного вопроса, омрачила блеск вашего имени или, не дай Бог, сократила бы ваши дни. Ибо, ежели по несчастной случайности пергамент этот попадет на глаза королю, вы, к нашему всеобщему сожалению, будете заточены в монастырь или приговорены к сожжению на костре. Мое мнение, ваше высокопреосвященство, таково: вы совершаете куда более серьезный проступок в отношении всей Франции, слепо служа козням вашего брата, направленным против воли короля. Если вы согласитесь признаться в этой второй ошибке, мы в обмен за эту услугу забудем о первой.
- Чего же вы от меня требуете? - осведомился архиепископ.
- Покиньте лагерь вашего брата, ибо игра его уже проиграна, - продолжал Валуа, - откройте незамедлительно королю все, что вам известно о тех зловредных распоряжениях, которые были даны вам в связи с конклавом.
Прелат никогда не отличался особой твердостью духа. Всем своим положением был он обязан старшему брату: попечениями Мариньи ему дали митру, самую высокую епископскую должность во всей Франции, с тем чтобы он осудил тамплиеров, после того как большинство епископов отказалось участвовать в процессе. Однако в день суда над Жаком де Молэ он, заседая в церковном трибунале на паперти собора Парижской Богоматери, совсем растерялся. Жан де Мариньи был храбр, когда все шло гладко, но перед лицом опасности он становился трусом. Именно повинуясь голосу страха, он в эту минуту даже не подумал о брате, которому был обязан всем; он думал только о себе и с поразительной легкостью взял на себя роль Каина, к каковой был предназначен со дня своего рождения. Это предательство обеспечило ему долгое беспечальное житье и почет при четырех королях, сменявших друг друга на французском престоле.
- Ваши доводы просветили мою совесть, - произнес он наконец, - и я готов, ваше высочество, искупить мою вину в соответствии с вашими советами. Однако я предпочел бы, чтобы мне предварительно вернули расписку.
- Весьма охотно, - отозвался Карл Валуа, протягивая епископу злополучный пергамент. - Достаточно и того, что мы с графом Артуа видели ее собственными глазами, а наше свидетельство что-нибудь да значит перед лицом короля. Сейчас вы отправитесь с нами в Венсен, во дворе вас ждет добрый конь.
Архиепископ накинул плащ, надел вышитые перчатки и епископскую митру и медленным, торжественным шагом стал спускаться с лестницы впереди обоих баронов.
- Никогда не видел, чтобы человек умел пресмыкаться столь величественно, - шепнул Робер на ухо Карлу Валуа.

***

Каждый король, каждый простой смертный тяготеет к своим излюбленным удовольствиям, которые, пожалуй, более полно, чем любые поступки, открывают тайные стороны его натуры. Король Людовик Х не любил ни охоты, ни ратных забав, ни турниров. С детских лет он пристрастился к игре в мяч, причем мяч должен был быть непременно кожаный; но подлинной его страстью была стрельба по голубям. Стоило ему очутиться в деревенской местности, как он тут же с луком в руках забирался в небольшой сарай или амбар и бил влет голубей, которых одного за другим выпускал из корзины конюший.
Когда дядя и кузен ввели в амбар архиепископа, король как раз предавался этому жестокому развлечению. Земляной пол был засыпан перьями и закапан кровью. Голубка, пригвожденная к балке амбара стрелой, пробившей ей крыло, старалась освободиться и жалобно кричала; на земле валялись птицы, скрючив на брюшке судорожно сжатые лапки. Каждый раз, когда стрела настигала жертву, Людовик Сварливый восторженно вскрикивал.
- Следующую! - командовал он конюшему, и тот приподнимал крышку корзины.
Сделав два-три круга, птица набирала высоту; Людовик натягивал лук, и, если стрела, не попав в цель, вонзалась в стену, он обрушивался на неловкого конюшего за то, что тот неудачно выпустил голубку.
- Сегодня, Людовик, вы, по-моему, особенно искусны, - обратился к племяннику Карл Валуа, - но, если вы отложите на мгновение ваши охотничьи подвиги, я могу сообщить достаточно серьезные вещи, о которых уже имел честь вам докладывать.
- Ну, что там еще опять? - нетерпеливо огрызнулся Людовик. Он был возбужден своей забавой, на лбу его выступили крупные капли пота. Вдруг он заметил архиепископа и махнул конюшему, чтобы тот вышел прочь.
- Стало быть, ваше высокопреосвященство, это правда, что вы препятствуете избранию папы?
- Увы, государь, - ответил Жан Мариньи. - Я прибыл сюда, дабы открыть вам правду относительно действий, каковые, я полагал, свершаются по вашему приказанию, но с великим сожалением узнал, что они противоречат вашей воле.
Тут с самым чистосердечным видом, елейно торжественным тоном архиепископ открыл королю все маневры Ангеррана де Мариньи, имеющие целью помешать единению конклава и задержать избрание на святой престол кардинала Жака Дюэза.
- Как ни тяжко мне, государь, - продолжал он, - разоблачать перед вами дурные поступки моего брата, поверьте, куда как тяжелее сознание того, что действовал он вопреки и наперекор интересам государства. Отныне я не числю его более среди членов моей семьи, ибо человек моего положения имеет лишь одну истинную семью - во Христе и в лице своего короля.
«Слушая этого молодца, недолго пустить слезу умиления, - думал Робер. - Здорово у мошенника язык подвешен».
Забытая за разговором голубка уселась на выступ оконца. Сварливый послал стрелу, и та, пронзив насквозь туловище птицы, разбила окно.
- В каком я теперь очутился положении? - завопил вдруг Людовик, оборачиваясь к Карлу Валуа.
Робер Артуа, не теряя зря времени, подхватил архиепископа и вытащил его из амбара. Король остался наедине с дядей.
- Да, да, в каком я теперь очутился положении? - повторил король. - Предали со всех сторон, надавали обещаний и ни одного не сдержали. Сейчас уже середина апреля, до лета осталось полтора месяца, а ведь помните, дядя, что сказала королева Венгерская:
«До лета». Устроите вы мне папу через полтора месяца или нет?
- Говоря по совести, не думаю.
- Ну вот, ну вот видите! Что же со мной будет?
- Я советовал вам еще зимой развязаться с Мариньи.
- Но, поскольку я с ним не развязался, не лучше ли призвать Ангеррана, отчитать его хорошенько, пригрозить ему и приказать сделать решительный поворот. Ведь, если не ошибаюсь, он один может нам помочь?
Под влиянием растерянности, а вернее, повинуясь голосу прирожденного упрямства. Сварливый опять решил прибегнуть к помощи Мариньи как к единственному выходу из создавшегося положения. Он зашагал неровным тяжелым шагом по амбару; сапоги его были сплошь облеплены белыми голубиными перьями.
- Послушайте-ка, племянник, - вдруг произнес Карл Валуа, - мне дважды довелось оставаться вдовцом, схоронив двух превосходных жен. Велика несправедливость судьбы, коли она не может избавить вас от забывшей стыд супруги.
- Ну да! - воскликнул Сварливый. - Ах, если бы только Маргарита сдохла!
Внезапно он остановился посреди амбара и поднял взор на своего дядю; с минуту оба стояли неподвижно, пристально глядя в глаза друг другу.
- Зима нынче выдалась суровая, а пребывание в тюрьме не особенно благоприятствует здоровью женщины, - продолжал Карл Валуа. - Давно уже Мариньи ничего не сообщал нам о состоянии Маргариты. Просто удивительно, как это она еще переносит такой режим… Быть может, Мариньи скрывает от вас ее болезнь, не хочет говорить, что конец ее близок?
Вновь воцарилось молчание. Слова дяди пробудили самые заветные желания Людовика; однако никогда сам он не осмелился бы первым выразить их вслух. Но теперь перед ним стоял сообщник, который брал на себя все, освобождая Людовика даже от необходимости говорить, желать.
- Вы заверили меня, племянник, что отдадите мне Мариньи в тот самый день, когда у нас будет папа, - сказал Валуа.
- Равно как и в тот день, когда я овдовею. Валуа провел рукой, унизанной перстнями, по своим пухлым щекам и произнес вполголоса:
- Придется отдать его раньше, ведь он командует всеми крепостями и помешает нам проникнуть в Шато-Гайар.
- Что ж, будь по-вашему, - согласился Людовик X. - Отнимаю от Мариньи руку мою. Можете сказать канцлеру де Морнэ, чтобы он представлял мне на подпись все приказы, каковые вы сочтете нужными.

***

В тот же вечер, когда Ангерран де Мариньи, отужинав, сидел один в своих покоях, готовя памятную записку, обращенную к королю и заключавшую в себе просьбу разрешить ему защитить свою честь оружием, - другими словами, дать ему право вызвать на единоборство любого, кто осмелится обвинить его в измене или клятвопреступлении, перед ним вдруг предстал Юг де Бувилль. Бывшего камергера Филиппа Красивого раздирали самые противоречивые чувства - по-видимому, ему нелегко было прийти сюда.
- Ангерран, - начал он, - не спи этой ночью дома, за тобой придут и тебя арестуют, я знаю это из самых верных источников.
Юг де Бувилль снова стал обращаться к Мариньи на ты, как в те давние времени, когда прославленный коадъютор начинал у него свою карьеру в качестве конюшего.
- Не посмеют! - отозвался Мариньи. - Да и кто за мной придет, скажи на милость? Алэн де Парейль? Ни за что на свете Алэн не согласится выполнить подобный приказ. Скорее уж он выставит вокруг дома лучников для моей защиты, чем тронет хоть один волос на моей голове.
- Напрасно ты не веришь мне, Ангерран, напрасно ты действовал так в последние месяцы. Когда люди занимают такое положение, как мы с тобой, действовать против короля, каков бы этот король ни был, - значит действовать против себя самого. И я тоже действую сейчас против короля из дружбы к тебе и потому, что хочу тебя спасти.
Толстяк Бувилль чувствовал себя по-настоящему несчастным. Он был даже трогателен в добром своем порыве. Верный слуга государя, преданный друг, неподкупный сановник - вот каков был Юг де Бувилль, но почему же так мало значил голос этого человека, воодушевленного столь добрыми чувствами, неукоснительно следовавшего законам Бога и королевства?
- То, о чем я пришел известить тебя, Ангерран, - продолжал Бувилль, - стало мне известно через его высочество Филиппа Пуатье, ибо отныне он единственная твоя поддержка. Его высочество Пуатье желает удалить тебя с глаз разгневанных баронов. Он посоветовал брату послать тебя управлять какой-нибудь отдаленной провинцией, к примеру Кипром…
- Кипром? - загремел Мариньи. - Заточить меня на острове, где-то за морями после того, как я управлял всем государством Французским? Стало быть, меня хотят изгнать? Нет! Или я по-прежнему буду как хозяин ходить по Парижу, или приму смерть в этом Париже.
Бувилль печально тряхнул черно-седыми прядями волос.
- Послушайся меня, - настойчиво произнес он, - не спи нынешней ночью дома. Что бы ни произошло, мне не в чем будет себя упрекнуть, я предупредил тебя вовремя.
Как только Бувилль ушел, Ангерран решил посоветоваться относительно дальнейших шагов со своей супругой и свояченицей мадам де Шантлу. Обе женщины придерживались мнения Бувилля, они тоже считали, что благоразумнее всего удалиться на время в одно из нормандских поместий, принадлежащих Мариньи, а там, если опасность усилится, добраться до ближайшего порта и отдать себя под покровительство короля Англии, весьма расположенного к Ангеррану.
Но Мариньи рассердился.
- Какое несчастье жить в окружении одних только женщин да трусов! - воскликнул он.
И он, как обычно, отправился в свою опочивальню. Погладил по дороге любимого пса, кликнул слугу, приказал раздеть себя и внимательно глядел, как тот подтягивает гири стенных часов - в ту пору еще новинку, приобретенную за огромные деньги. Он снова стал обдумывать заключительные фразы своей записки, которую порешил закончить утром, приблизился к окну, раздвинул тяжелые занавеси и несколько минут смотрел на крыши города, где уже потухли все огни. По улице Фоссе-Сен-Жермен проходила ночная стража, повторяя нараспев через каждые двадцать шагов заученными голосами одну и ту же фразу:
- Стража идет! Уже полночь!.. Почивайте с миром! И, как всегда, стража запаздывала против часов на целых пятнадцать минут…
На заре Ангеррана разбудил громкий топот сапог во дворе и резкие удары во входную дверь. Конюший, не помня себя от страха, вбежал в опочивальню с криком, что внизу стоят лучники. Ангерран велел подать платье, быстро оделся и вышел на площадку лестницы одновременно с женой и сыном, выбежавшими из своих комнат.
- Вы были правы, Жанна, - обратился он к жене и поцеловал ее в лоб. - Я недостаточно слушался ваших советов. Сегодня же уезжайте из Парижа вместе с Луи.
- С вами, Ангерран, я бы уехала. Но теперь я не могу быть вдалеке от того места, где вам, возможно, предстоит страдать.
- Король Людовик - мой крестный отец, - воскликнул Луи де Мариньи, - я немедленно отправлюсь в Венсен…

Предыдущая страница 13 Следующая страница


Узница Шато-Гайара 14

- Твой крестный отец слаб умом, и корона не слишком прочно сидит на его голове, - гневно отозвался Мариньи.
И так как на лестнице было темно, он зычно крикнул:
- Эй, слуги! Несите факелы! Посветите мне!
Когда слуги сбежались, он медленно, как король, спустился вниз по лестнице между двумя рядами горящих факелов.
Во дворе, точно морской прибой, волновались вооруженные люди. В рамке открытых дверей на фоне сероватого предрассветного неба нечетко вырисовывался силуэт высокого мужчины в стальной кольчуге.
- Как мог ты согласиться, Парейль… Как осмелился? - произнес Мариньи, простирая руки.
- Я не Алэн де Парейль, - ответил человек в кольчуге. - Мессир де Парейль отныне отстранен от командования лучниками.
Говоривший посторонился и пропустил вперед худощавого мужчину в темном плаще - это был канцлер Этьен де Морнэ. Подобно тому как восемь лет назад Ногарэ собственнолично явился за Великим магистром Ордена тамплиеров, так и Морнэ собственнолично явился сейчас за правителем государства.
- Мессир Ангерран, - произнес он, - прошу вас следовать за мной в Лувр, где мне приказано держать вас под стражей.
В тот же час большинство выдающихся легистов предыдущего царствования из числа горожан - Рауль де Прель, Мишель де Бурдене, Гийом Дюбуа, Жоффруа де Бриансон, Николь Ле Локетье, Пьер д'Оржемон - были арестованы у себя дома и препровождены в различные тюрьмы, где некоторых из них ожидали пытки; в то же время специальный отряд был направлен в Шалон с целью задержать епископа Пьера де Латилля, друга юности Филиппа Красивого, которого покойный король так настойчиво требовал к себе в последние минуты жизни.
Вместе с этими людьми было брошено в узилище все царствование Железного короля.

Глава 4. НОЧЬ БЕЗ РАССВЕТА

Когда среди ночи Маргарита Бургундская услышала лязг цепей, сопровождающий спуск подъемного моста, и конский топот во дворе Шато-Гайара, она сначала решила, что все это ей только чудится. Столько раз бессонными ночами ждала она этого часа, столько мечтала об этой минуте с тех пор, как графу Артуа было отправлено письмо, где она отрекалась от престола и от всех своих прав и прав дочери в обмен на обещанное освобождение, которое все не наступало!
Десять недель молчания прошло с того дня, молчания более изнурительного, чем голод, более злого, чем холод, более унизительного, чем укусы паразитов, более ужасного, чем одиночество. Отчаяние овладело сердцем Маргариты, сломило ее дух, не пощадило ее тела. Последние дни она не подымалась со своего ложа, вся во власти лихорадки, державшей ее в состоянии полубреда, полузабытья.
Только когда ее начинала мучить жажда, Маргарита выходила из оцепенения, брала в руки стоявшую у постели кружку с водой и подносила к запекшимся губам. Широко открыв глаза, она всматривалась в окутывавший комнату мрак и бесконечно долгими часами прислушивалась к учащенному биению сердца, а когда лихорадка отступала на время от своей жертвы, когда разгоряченное чело овевала прохлада, когда ровнее начинало биться сердце, Маргарита резко подымалась, садилась на постель, испуская душераздирающие вопли, с ужасом чувствуя приближение смерти. Какие-то непонятные шорохи нарушали безмолвие, мрак таил в себе трагическую угрозу, и угроза эта шла не от людей, а свыше. Разум мутился, сломленный бессонницей, граничившей с кошмаром… Филипп д'Онэ, красавец Филипп, оказывается, жив: вот он идет рядом, с трудом передвигая перебитые ноги, грудь у него окровавлена; она протягивала к нему руки и не могла дотянуться. Иной раз он увлекал ее, недвижную, неведомой тропой, уводившей от земли к Богу, но, перестав чувствовать под собой землю, она все равно не видела Бога. И они шли, шли, и не было конца их пути, и так они будут идти через века, вплоть до Страшного суда, - возможно, это и есть чистилище.
- Бланка! - крикнула она. - Бланка! Идут! И впрямь, внизу визжали засовы, скрипели замки, хлопали двери; на каменных ступенях лестницы послышался тяжелый топот ног.
- Бланка! Слышишь?
Но слабый голос Маргариты не мог достичь слуха Бланки через железную решетку, разделявшую на ночь их темницы, расположенные одна над другой.
Свет свечи ослепил королеву-узницу. В дверях толпились люди, но Маргарита, казалось, не замечала их: она следила взором за приближавшимся к ней гигантом, видела лишь его красный плащ, светлые глаза, поблескивание серебряного кинжала.
- Робер! - прошептала она. - Робер, наконец-то вы пришли! Вслед за графом Артуа шествовал солдат, несший на голове табуретку, которую он и поставил возле ложа Маргариты.
- Ну, ну, кузина, - начал, удобно усаживаясь, Робер, - ваше состояние мне не особенно-то нравится, мне об этом сообщили, а теперь я и сам убедился. Вы, как я вижу, страдаете…
- Ужасно страдаю, - отозвалась Маргарита, - не знаю даже, жива я еще или нет…
- Да, вовремя я приехал. Скоро все кончится, вот увидите. Я привез вам добрые вести: ваши враги повержены… Вы в состоянии написать несколько строк?
- Не знаю, - призналась Маргарита.
Робер Артуа жестом велел поднести свечу и внимательно взглянул на изглоданное болезнью, исхудавшее лицо, тонкие губы, неестественно блестящие, запавшие глаза, на черные кудряшки, прилипшие к выпуклому лбу.
- А продиктовать письмо, которое ждет от вас король, вы по крайней мере сможете? - спросил он и, щелкнув пальцами, крикнул:
- Эй, капеллан!
Из темноты выступила фигура в белом, тускло блеснул бритый синеватый череп.
- Брак расторгнут? - спросила Маргарита.
- Как же он может быть расторгнут, кузина, когда вы отказались выполнить просимое?
- Я не отказалась, - прошептала она. - Я согласилась… На все согласилась. Как же так? Ничего не понимаю.
- Живо принесите кувшин вина, больной необходимо подкрепиться, - скомандовал Артуа, повернувшись к двери.
Кто-то послушно затопал прочь и с грохотом спустился по лестнице.
- Сделайте над собой усилие, кузина, - произнес Артуа. - Сейчас-то уж наверняка надо согласиться с тем, что я вам скажу.
- Но ведь я вам писала, Робер; писала вам, чтобы вы передали Людовику.., написала все, что вы от меня требовали.., что моя дочь не от него…
Вещи и люди - все ходуном заходило вокруг нее.
- Когда? - спросил Робер.
- Два с половиной месяца назад.., вот уже два с половиной месяца, как я жду, а меня все не освобождают.
- Кому вы вручили письмо?
- Берсюме.., конечно.
И вдруг Маргарита испугалась. «А действительно ли я написала письмо? Это ужасно, но я уже не знаю.., ничего не знаю».
- Лучше спросите Бланку, - прошептала она.
Но в эту минуту ее оглушил страшный шум: Робер Артуа вскочил с табурета, сгреб кого-то невидимого в темноте за шиворот, потряс изо всех сил и, судя по звуку, залепил ему звонкую пощечину. Пронзительный крик зазвенел в ушах Маргариты, болезненно отдался в голове.
- Но, ваша светлость, я отвез письмо, - донесся до нее прерывающийся от страха голос Берсюме.
- А кому ты его вручил? Говори, кому?
- Отпустите меня, ваша светлость, отпустите, вы меня задушите. Я вручил письмо его светлости де Мариньи. Согласно приказу.
Раздался глухой стук: очевидно, Артуа хватил со всего размаха Берсюме о стену.
- Разве меня зовут Мариньи? Если письмо адресовано мне, какое же ты имеешь право передавать его в чужие руки?
- Он уверил меня, ваша светлость, что сам передаст вам.
- Ладно, с тобой, голубчик, я еще рассчитаюсь, - прошипел Артуа.
Затем, приблизившись к ложу Маргариты, он сказал:
- Никакого письма, кузина, я от вас не получил. Мариньи оставил его у себя.
- Ах так! - прошептала Маргарита.
Она почти совсем успокоилась. По крайней мере она теперь знала, что письмо было и впрямь написано.
В эту минуту в комнату вошел Лалэн с кувшином вина. Робер Артуа внимательно наблюдал, как пьет Маргарита.
«В сущности, если бы я подсыпал ей яду, - думал он, - все обошлось бы куда проще; ах, как глупо, что я об этом вовремя не подумал… Стало быть, она согласилась… Жаль.., жаль, что я раньше не знал. А теперь слишком поздно; но, так или иначе, долго ей все равно не протянуть».
Робер чувствовал, как его охватывает равнодушие и даже печаль. Бороться было не с кем. Неестественно огромный, в кругу вооруженной до зубов свиты, сидел он, упершись руками в бока, перед жалким ложем, на котором медленно угасала молодая женщина. Ведь это ее он так страстно ненавидел, когда она была королевой Наваррской и должна была стать королевой Франции! Разве ради ее погибели не плел он интриг, не жалел сил и расходов, рыскал по свету, устраивал заговоры и при французском и при английском дворах? Он ненавидел ее, когда она была сильна; он испытывал к ней вожделение, когда она была красива. Еще прошлой зимой он, знатнейший и могущественный вельможа, чувствовал, что она, эта жалкая узница, одержала над ним верх. А теперь граф Артуа мог воочию убедиться, что его торжество зашло дальше, чем он того хотел. Поручение, которое граф Валуа не мог дать никому, кроме Робера, претило ему. Не жалость к узнице испытывал он, а какое-то тошнотворное равнодушие, горькую усталость. Столько шума, возни, приготовлений - и против кого? Против этой беззащитной, иссохшей, сломленной недугом женщины! Ненависть, питавшая Робера, погасла, ибо великая ненависть требует себе равного противника.
Он и впрямь сожалел, и сожалел вполне искренне, что письмо, перехваченное Мариньи, не попало в руки его, Робера. Маргариту заточили бы в монастырь… Ничего не поделаешь, слишком поздно: жребий брошен, и теперь остается лишь одно - идти до конца.
- Вот видите, кузина, - сказал он, - видите, какого врага вы имели в лице Мариньи, с первого дня он против вас баламутил. Не будь его, вас никогда бы не обвинили в измене и Людовик, ваш супруг, никогда бы с вами так не обошелся. С тех пор как Людовик взошел на трон, Мариньи все делал, лишь бы удержать вас в темнице, впрочем, с таким же пылом трудился он ради погибели всего Французского королевства. Но сейчас я обязан сообщить вам радостную весть: ваш недруг ввергнут в тюрьму, и я явился сюда с целью выслушать ваши жалобы на него и тем ускорить дело вашего спасения.
- Что я должна заявить? - спросила Маргарита. От выпитого вина еще сильнее забилось сердце, и, желая умерить его биение, она поднесла руку к груди.
- Я сейчас продиктую за вас письмо капеллану, - успокоил ее Робер, - я знаю, в каких выражениях надо составить такой документ.
Капеллан уселся прямо на пол, пристроив табличку для писания у себя на коленях; свеча, стоявшая на полу, причудливо освещала снизу лица участников этой сцены.
- «Государь, супруг мой, - медленно начал диктовать Робер, стараясь не пропустить ни слова из текста, составленного самим Карлом Валуа, - я чахну от печали и недуга. Молю вас даровать мне свое прощение, ибо, ежели вы откажете мне в вашей милости, чувствую, что тогда останется мне жить недолго и душа покинет мое тело. Во всем виноват мессир де Мариньи, пожелавший лишить меня вашего уважения, равно как и уважения покойного государя, возведя на меня гнусный поклеп, лживость коего подтверждаю клятвенно; по его приказу я нахожусь в ужасных условиях, и именно в силу этого…»
- Минуточку, ваша светлость, - взмолился капеллан.
Взяв в руки ножичек, он стал скоблить неровный пергамент.
- «…я дошла, - продолжал Робер, - до теперешнего бедственного состояния. Во всем повинен этот злодей. А еще умоляю вас спасти меня от беды и клянусь вам, что я всегда была вашей покорной супругой, согласно воле Божьей».
Маргарита с трудом приподнялась на своем ложе. Она не могла взять в толк, почему после года заточения ее теперь хотят обелить перед лицом света, не понимала, чем вызвано это странное противоречие.
- Но как же так, кузен, - спросила она, - ведь вы в тот раз требовали от меня совсем иных признаний?
- Теперь они уже не требуются, кузина, - ответил Робер, - эта бумага, под которой вы поставите свою подпись, заменит все.
Ибо ныне Карлу Валуа необходимо было собрать против Ангеррана де Мариньи любые свидетельские показания, даже самые неправдоподобные. Этот документ мог смыть, хотя бы для видимости, позор с короля, а главное, в этом письме Маргарита сама объявляла о своей близкой кончине. И впрямь, его высочество Валуа был, что называется, человек с воображением!
- А Бланка, - спросила Маргарита, - что будет с Бланкой? О Бланке вы подумали или нет?
- Не беспокойтесь, кузина, - сказал Робер. - Все для нее будет сделано.
Тогда Маргарита нацарапала на пергаменте свое имя.
Робер Артуа поднялся с табурета и склонился над королевой. Повинуясь его нетерпеливому жесту, присутствующие отступили к порогу. Гигант положил свои ручищи на плечи Маргариты, почти касаясь ее шеи.
Прикосновение этих огромных ладоней наполнило все существо Маргариты каким-то успокоительным, блаженным теплом. Как бы боясь, что Робер уберет руки, Маргарита придержала их своими исхудалыми пальцами.
- Ну, прощайте, кузина, прощайте, - сказал Артуа. - Желаю вам спокойно отдохнуть.
- Робер, - прошептала Маргарита, ища глазами его взгляда. - Робер, скажите правду, когда в прошлый приезд вы пытались овладеть мной, вами руководило подлинное чувство или нет?
В каждом, даже самом испорченном человеке тлеет искорка добра, и граф Артуа в порыве вовсе не свойственного ему великодушия произнес те слова, которые ждала от него Маргарита:
- Да, кузина, я вас действительно любил.
И он почувствовал, как от прикосновения его ладоней успокаивается это истерзанное тело, в эту минуту Маргарита была почти счастлива. Быть любимой, будить желания было смыслом, целью всей жизни этой королевы, больше, чем почести, больше, чем власть.
Признательным взглядом проводила она Робера, вместе с которым удалялся свет уносимой свечи; в потемках он показался королеве неестественно огромным, и ей вспомнились непобедимые рыцари Круглого стола, о которых повествовали старинные сказания.
В дверях уже исчезло белое одеяние капеллана, блеснул в последний раз железный шлем Берсюме, и весь проем двери заполнила фигура Артуа, замыкавшего шествие. Вдруг он остановился на пороге, словно заколебавшись на мгновение, словно хотел сказать Маргарите еще что-то. Но дверь захлопнулась, в темнице воцарился мрак, и Маргарита вздрогнула от радости - она не услышала на сей раз ненавистного лязга замков. Итак, впервые за триста пятьдесят дней заточения не заперли двери ее темницы, и это показалось ей залогом близкой свободы.
Завтра ей разрешат выйти прогуляться по Шато-Гайару, а там явятся за ней с носилками и унесут ее туда, где растут деревья, шумят города, живут люди. «Смогу ли я держаться на ногах? - подумалось ей. - Хватит ли у меня сил? Ну конечно, силы вернутся».
Руки ее пылали, как в огне, но все равно она выздоровеет, теперь она твердо знает, что будет здорова. Но верно и то, что до утра ей не заснуть. Ну и что ж, светлая надежда поможет скоротать еще одну бессонную ночь.
Внезапно в тишине она уловила еле слышный шум, нет, даже не шум, даже не шорох, а сдержанное дыхание живого существа. Кроме нее, в комнате был еще кто-то.
- Бланка! - крикнула Маргарита. - Это ты, Бланка? Вероятно, стража открыла также решетку, разделяющую их темницы. Однако Маргарита не слышала скрежета засовов. И почему вдруг Бланка так бесшумно движется по комнате? А что, если она… Нет, нет! Не окончательно же Бланка потеряла рассудок! К тому же с приходом весны она стала вести себя гораздо разумнее, почти совсем исцелилась от своего недуга.
- Бланка! - испуганным голосом окликнула Маргарита. Но в комнате вновь воцарилась тишина, и Маргарита решила, что это плод ее больной фантазии. Однако через минуту вновь послышалось дыхание, кто-то старался дышать как можно тише, и она различила лишь осторожный шорох, похожий на царапанье собачьих когтей по полу. Дыхание становилось все отчетливее, ближе. Может быть, это и в самом деле собака коменданта, она проскользнула в комнату вслед за Берсюме, и ее забыли здесь; а возможно, это крысы.., крысы с их мелкими, какими-то по-человечески осторожными шажками, они бесшумно, как заговорщики, скользят вокруг, эти суетливые существа, вершащие ночами какое-то свое таинственное дело. В башне нередко появлялись крысы, и пес коменданта охотился за ними. Но ведь никто еще не слыхал, как дышат крысы.
Маргарита села на свое ложе, сердце как бешеное колотилось в ее груди; кто-то царапнул железом по каменной стене. Широко открыв глаза, она с безнадежным отчаянием вглядывалась в окружавший ее мрак. Шорох шел слева. То было слева.
- Кто там? - крикнула она.
Ей ответила ничем не нарушаемая тишина. Но теперь Маргарита знала, что в комнате кто-то есть. Она тоже старалась удерживать дыхание. Ее охватил страх, какого она не испытывала ни разу за всю свою жизнь. Через несколько мгновений она умрет, она уже не сомневалась в том, и страшнее самого страха смерти было не знать, какая тебя ждет смерть, когда будет нанесен удар и кто это невидимое существо, крадущееся к твоему ложу вдоль стены.
Вдруг что-то тяжелое рухнуло на ее постель. Маргарита испустила дикий крик, который донесся в ночной тишине до слуха Бланки Бургундской, спавшей этажом выше, и крик этот ей не суждено было забыть до конца своих дней. Но крик тут же оборвался, чьи-то руки накинули простыню на голову Маргариты. Затем две эти руки схватили королеву Франции и затянули простыню вокруг ее шеи.
Уронив голову на чью-то широкую грудь, судорожно царапая руками воздух, извиваясь всем телом в надежде спастись, Маргарита теперь лишь глухо хрипела. Ткань, обвивавшая шею, сжималась все туже, как свинцовый раскаленный ошейник. Она задыхалась. В глазах плясали огненные языки, огромный бронзовый колокол гудел где-то рядом, и перезвон его болезненно отдавался в висках. Но убийца, видимо, знал свое дело: веревка колокола порвалась в тот самый миг, когда хрустнули позвонки, и Маргарита низринулась в темную пропасть, без дна и просвета.
А через несколько минут Робер Артуа, который коротал время во дворе Шато-Гайара, отдавая распоряжения и попивая винцо, заметил своего слугу Лорме, приблизившегося к его коню.
- Готово, ваша светлость, - шепнул Лорме.
- Следов не осталось? - так же тихо осведомился Робер.
- Не осталось, ваша светлость. Я все привел в порядок.
- В темноте тебе было не так-то легко…
- Вы же знаете, ваша светлость, что я и в темноте отлично вижу. Вскочив в седло, Артуа жестом подозвал к себе Берсюме.
- Королева Маргарита, - начал он, - в очень плохом состоянии. Боюсь, что она и недели не протянет, если только завтра не отдаст Богу душу. Если она скончается, приказываю тебе немедленно скакать галопом в Париж, явиться прямо к его высочеству Валуа и сообщить ему первому эту весть… Слышишь, к его высочеству Карлу Валуа. Постарайся на сей раз не ошибиться адресом. Не вздумай болтать лишнего и особенно не старайся раздумывать: от тебя этого не требуется. И помни, что твой Мариньи заключен в тюрьму и что на виселице рядом с ним вполне найдется местечко и для тебя.
Над Анделисским лесом серо-розовой полосой вставала заря, и на фоне ее четко вырисовывались верхушки деревьев. Внизу, у подножия скалы, где возвышалась Шато-Гайар, слабо поблескивала гладь реки.
Спускаясь с крутого откоса, Робер Артуа с удовольствием ощутил мерное движение лошади, ее холки, ее теплых трепещущих боков, крепко зажатых его сапогами. Он с наслаждением вдохнул свежий утренний воздух.
- Хорошо все-таки быть живым, - пробормотал он.
- Да, ваша светлость, еще как хорошо, - ответил Лорме. - А денек-то какой нынче будет, солнечный, светлый!

Глава 5. УТРО КАЗНИ

Как ни узко было окошко, все же через перекрещенные толстые прутья решетки, вмурованной в каменную кладку, Мариньи мог видеть небо, похожее на шелковистую ткань, все в россыпи апрельских звезд.
Спать ему не хотелось. С жадностью ловил он шумы Парижа, как будто лишь одни они служили свидетельством того, что он еще жив; но Париж ночью скуп на звуки: только изредка раздастся крик ночной стражи, загудит в соседнем монастыре колокол, прогрохочет по мостовой крестьянская повозка, направляющаяся на рынок с грузом овощей. Он, Мариньи, расширил улицы этого города, приукрасил его здания, усмирял его в дни волнений, и город этот, где лихорадочно бился пульс всего королевства, этот город, бывший в течение шестнадцати лет средоточием всех его мыслей и забот, в последние две недели стал ему ненавистен, как может быть нанавистно только живое существо.
Неприязнь эта родилась в то самое утро, когда Карл Валуа, испугавшись, как бы Мариньи, до сих пор остававшийся комендантом Лувра, не нашел себе там сообщников, решил перевести коадъютора в башню Тампля. И вот верхом на коне, в окружении стражи и лучников, Мариньи пересек почти всю столицу и тут-то, во время этого переезда, внезапно обнаружил, что толпа, в течение долгих лет гнувшая спину при его появлении, ненавидит его. Оскорбления, летевшие ему вслед, радостные выкрики на всем протяжении пути, судорожно сжатые кулаки, насмешки, хохот и угрозы были для него крушением куда более страшным, нежели сам арест.
Когда человек долгое время стоит у кормила власти, когда он привыкает к мысли, что действует ради общего блага, когда он слишком хорошо знает, как дорого ему это обошлось, и когда он вдруг замечает, что никто его не любил, не понимал, а лишь только терпел, - какая горечь охватывает тогда его душу, и он невольно начинает думать о том, не лучше ли было употребить свою жизнь на что-нибудь другое.
Дни, последовавшие за тем роковым утром, были так же страшны. Доставленный в Венсен, на сей раз не затем, чтобы восседать среди сановников, но затем, чтобы предстать перед судом баронов и прелатов, среди которых находился и его собственный брат, архиепископ Санский, Ангерран де Мариньи вынужден был выслушать обвинительный приговор, зачитанный по распоряжению Карла Валуа писцом Жаном д'Аньером, где перечислялись все проступки коадъютора: лихоимство, измена, вероломство, тайные сношения с врагами Франции.
Ангерран попросил слова, ему отказали. Он потребовал себе права сразиться с противником, но и в этом ему отказали тоже. И тут он понял, что отныне его признали виновным и даже лишили возможности защищать себя, как будто судили мертвеца.
И когда наконец бывший правитель королевства перевел глаза на брата своего Жана, ожидая, что хоть тот подымет голос в его защиту, он увидел равнодушно-холодное лицо архиепископа, взгляд, избегающий его взгляда, и невольно отметил про себя рассеянно изящный жест, которым тонкие, красивые пальцы разглаживали расшитые шнурки, спадавшие с митры на плечо его высокопреосвященства… Если даже родной брат отрекся от Мариньи, если даже родной его брат с таким цинизмом перешел в стан врагов, бессмысленно ждать, чтобы другие, те, кто был обязан коадъютору своим положением и богатством, выступят в его защиту, повинуясь голосу справедливости или хотя бы простой признательности!
Филипп Пуатье, очевидно оскорбленный тем, что Ангерран де Мариньи не внял его предостережениям, переданным через Бувилля, не пожелал присутствовать на судилище.
Мариньи увезли из Венсена под улюлюканье толпы, которая отныне встречала его криками негодования как главного виновника своих бедствий и голода, поразившего страну. Его снова доставили в Тампль, но теперь надели на него оковы и отвели ему ту самую камеру, что служила темницей Жаку де Молэ.
Даже кольцо, вбитое в стену, было тем же самым, к которому была приклепана цепь Великого магистра Ордена тамплиеров. И плесень еще не успела покрыть нацарапанных на стене палочек, которыми отмечал старый рыцарь счет дней.
«Семь лет! Мы приговорили его провести здесь целых семь лет, чтобы затем сжечь живым на наших глазах. А я провел здесь всего семь дней и уже понимаю, как же он должен был страдать», - думал Мариньи.
Государственный человек с тех высот, откуда он осуществляет свою власть под защитой сыска и солдат, сам чувствует свою плоть настолько неуязвимой в буквальном смысле этого слова, что, осуждая виновного на смерть или пожизненное заключение, судит лишь некие абстракции. Не живых людей сжигают или казнят по его воле - он сметает со своего пути помехи, уничтожает символы. Все же Мариньи вспоминал сейчас, какое тягостное чувство тревоги охватило его в минуту казни тамплиеров на Еврейском острове и как он вдруг понял тогда, что жгут живых людей, таких же людей, как он сам, а вовсе не принципы или воплощенные заблуждения. В тот день, хотя Мариньи не посмел обнаружить свои чувства и даже корил себя за эту недостойную слабость, он проникся сочувствием к казнимым и страхом за самого себя. «Воистину за то наше злодеяние на всех нас лежит клеймо проклятия».
И еще в третий раз возили Мариньи в Венсен, дабы мог он воочию увидеть всю картину вопиющей низости людской. Видно, недостаточно оказалось всех тех обвинений, какие уже взвалили на него, видно, могли еще зародиться в умах людей сомнения, которые любой ценой следовало рассеять, ибо в тот, третий раз ему вменили в вину самые дикие преступления, и подтвердила их вереница лжесвидетелей.
Карл Валуа пожинал славу: еще бы, ему удалось вовремя раскрыть чудовищный заговор, связанный с колдовскими действиями. Супруга Мариньи и сестра ее мадам де Шантлу, конечно по наущению самого Ангеррана, занимались-де ворожбой и, чтобы наслать порчу, прокалывали иглой восковые фигурки, изображающие короля, графа Валуа и графа Сен-Поль. Так по крайней мере утверждали торговцы с улицы Бурдоннэ, сбывавшие клиентам все необходимое для черной магии с негласного разрешения сыска, где они состояли осведомителями. Были даже обнаружены сообщники. Одну хромоножку, дьяволово семя, и некоего Павио, застигнутого с поличным при совершении заклинаний, послали на костер, которого им все равно было не миновать.
Вслед за тем, к великому смятению двора, было объявлено о кончине Маргариты Бургундской, и в качестве последнего наиболее веского доказательства виновности Мариньи было зачитано письмо, которое королева направила из своего узилища королю.
- Ее убили! - воскликнул Мариньи.
Но окружавшие его стражи быстро оттащили назад коадъютора, а Жан д'Аньер включил в свою речь и эту новую статью обвинения.
Напрасно король английский Эдуард II вновь пытался вмешаться и особым посланием повлиять на своего шурина, короля французского, с целью добиться пощады для бывшего коадъютора Филиппа Красивого, напрасно Луи де Мариньи припадал к стопам своего крестного отца Людовика Сварливого, моля о милости и взывая к справедливости. Указывая на Мариньи, Людовик Х в присутствии двора повторял слова, сказанные им дяде Карлу Валуа: «Отнимаю от него руку мою».
И Ангерран выслушал обвинительный акт, согласно которому его самого приговорили к повешению, жену - к тюремному заключению, а все имущество его переходило в казну. Когда Жанна де Мариньи и сестра ее мадам де Шантлу были арестованы и препровождены в Тампль, самого Ангеррана перевели в третье по счету узилище - в Шатле, ибо Валуа вспомнил, что его недруг в свое время был начальником также и над Тамплем. Валуа повсюду видел сообщников Мариньи и до последней минуты боялся, что не сумеет довести свою месть до конца.
В ночь на тридцатое апреля 1315 года сквозь оконце тюрьмы Шатле смотрел Мариньи на весеннее небо.
Он не боялся смерти, во всяком случае, усилием воли заставлял себя принять неизбежное. Но мысль о проклятии назойливо стучала в висках: он хотел решить, хотел решить для самого себя, прежде чем предстать перед судом Всевышнего, виновен он или нет.
«За что? За что и почему мы все прокляты - и те, которых назвал Великий магистр Ордена тамплиеров, и те, кого он не назвал, но кто просто присутствовал при казни? А ведь мы действовали лишь ради блага королевства, ради величия Святой Церкви, боролись за чистоту веры. Тогда почему же и за что небеса ополчились против нас?» И хотя до казни оставалось всего несколько часов, он вспоминал шаг за шагом процесс против тамплиеров, вспоминал с таким чувством, словно из всех своих деяний, имеющих общественное или личное значение, из всего, что совершил он за свою жизнь, здесь, и только здесь, мог найти он единственно верное объяснение, единственное оправдание своим поступкам, прежде чем навеки закроет глаза. Перебирая в памяти эти поступки, как бы медленно и постепенно подымаясь по ступеням лестницы, он вдруг в конце ее, у самого порога, обнаружил свет и понял все.

Предыдущая страница 14 Следующая страница


15 Морис Дрюон

Проклятие шло не от Бога. Проклятие шло от него самого и было вскормлено лишь его собственными деяниями - и это было в равной степени применимо ко всем людям и ко всем постигающим их карам.
«Тамплиеры нарушили свой устав: они отвратились от служения христианству и стали торговать золотом; в их ряды проник порок, он стал их проклятием, которое они несли в себе, и уничтожение их было актом справедливости. Но дабы покончить с тамплиерами, я назначил архиепископом своего родного брата, труса и честолюбца, чтобы он обвинил их в не совершенных ими преступлениях; и неудивительно, что брат в свою очередь перешел в стан моих врагов, предал меня, когда, быть может, мог еще меня спасти. Я не смею сетовать на него за это: вся вина - во мне самом… Конечно, весьма полезно для Франции было иметь на папском престоле нашего соотечественника, но папа этот, желая обеспечить себе Святейший престол, окружил себя кардиналами-алхимиками, чающими не истины, а золота, которое они надеялись получить с помощью своего чародейства, и папа в конце концов умер, ибо эти алхимики накормили его толчеными изумрудами. За то, что Ногарэ замучил множество невинных людей, желая получить от них нужные ему признания, которые, по его мнению, служили общему благу, враги в конце концов отравили Ногарэ… Маргарита Бургундская из соображений политических сочеталась браком с принцем, которого не любила, и нарушила супружеский долг, а за то, что она нарушила супружеский долг, ее, уличив, бросили в темницу. Потому, что я сжег письмо Маргариты, которое могло развязать руки Людовику, я погубил ее и одновременно погубил себя… За то, что Людовик велел ее убить, приписав мне свое преступление, чем поплатится он? Чем поплатится Карл Валуа, по чьему приказу повесят нынче утром меня за вымышленные им грехи? Что будет с Клеменцией Венгерской, если она согласится стать женой убийцы ради того, чтобы взойти на французский престол?.. Даже когда нас карают за мнимые проступки, всегда имеется истинная причина для постигшего нас наказания. Любой неправый поступок, даже свершенный ради правого дела, несет в себе проклятие».
И когда Ангеррану де Мариньи открылась эта истина, ненависть, которую он питал к своим врагам, угасла и он понял, что никто не повинен в его судьбе, кроме него самого. Так совершил он акт покаяния, и покаяние это было куда более искренним, нежели при чтении заученных с детства молитв. Он почувствовал, как снизошло на него великое умиротворение, и он как бы принял волю Всевышнего, пославшего ему такой конец.
До самой зари не покидало его спокойствие, и ему все казалось, что он по-прежнему стоит на том светозарном пороге, куда привел его нынешней ночью взлет мысли.
В седьмом часу он услышал гул голосов по ту сторону тюремной ограды. Когда к нему вошли прево города Парижа, судейский пристав и прокурор, он медленно поднялся им навстречу и спокойно стал ждать, когда с него снимут оковы. Затем взял пурпуровый плащ, в котором ушел из дому в день своего ареста, и накинул на плечи. Он чувствовал себя удивительно сильным и не переставал повторять открывшуюся ему истину: «Любой неправый поступок, даже свершенный ради правого дела…» Ему велели подняться на повозку, в которую была впряжена четверка лошадей, его окружили лучники и стража, состоявшие ранее под его началом и теперь сопровождавшие коадъютора к месту казни.
Стоя на повозке, Мариньи прислушивался к вою толпы, теснившейся вдоль улицы Сен-Дени, и отвечал на ее вопли только одной фразой: «Помолитесь за меня, добрые люди».
В конце улицы Сен-Дени кортеж остановился у ворот монастыря Христовых дев. Мариньи приказали сойти с повозки и повели по монастырскому двору к подножию деревянного распятия, стоявшего под балдахином. «Ведь верно, так оно положено, - подумалось ему, - только сам я ни разу не присутствовал при этой церемонии. А скольких людей я послал на смерть… Судьба дала мне шестнадцать лет удачи и счастья в награду за благо, которое я, быть может, совершил, и эти шестнадцать дней муки, и это утро казни как кару за причиненное мной зло… Всевышний еще милостив ко мне».
У подножия креста монастырский священник прочел над опустившимся на колени Мариньи заупокойную молитву, после чего монахини вынесли осужденному на казнь стакан вина с тремя ломтями хлеба, и он старался как можно медленнее пережевывать хлеб, дабы в последний раз насладиться земной пищей. За стеной толпа продолжала вопить, требуя его смерти. «Все равно тот хлеб, что они будут есть сегодня, - думал Мариньи, - не покажется им столь вкусным, как тот, что поднесли мне здесь».
Затем кортеж снова двинулся в путь через предместье Сен-Мартэн, и вот уже на вершине холма возник четкий силуэт Монфоконской виселицы.
Глазам Мариньи открылось огромное четырехугольное строение, покоящееся на двенадцати необтесанных каменных глыбах, служивших основанием площадки, а крышу поддерживали шестнадцать столбов. Под крышей стояли в ряд виселицы. Столбы были соединены между собой двойными перекладинами и железными цепями, на которые подвешивали после смерти тела казненных и оставляли их гнить здесь на устрашение и в назидание прочим. Трупы раскачивал шальной ветер и клевало воронье. В то утро Мариньи насчитал двенадцать трупов: одни уже успели превратиться в скелеты, другие начинали разлагаться, лица их приняли зеленоватый или бурый оттенок, изо рта и ушей сочилась жидкость, мясо лохмотьями свисало из дыр одежды, разорванной клювами хищных птиц. Ужасающее зловоние распространялось вокруг.
По распоряжению самого Мариньи была выстроена несколько лет назад эта великолепная, добротная новая виселица с целью оздоровить столицу. И здесь ему суждено было окончить свои дни. Трудно было представить себе более назидательный пример, чем жизнь этого поборника закона, обреченного висеть на том же крюке, на котором вешали злоумышленников и преступников.
Когда Мариньи спустился с повозки, сопровождавший его священник обратился к нему со словами увещевания: не желает ли он в свой смертный час покаяться в совершенных преступлениях, за которые его присудили к повешению?
- Нет, отец, - с достоинством ответил Мариньи. Он отрицал все: и то, что с помощью колдовства посягал на жизнь государя, и то, что расхищал казну, отрицал пункт за пунктом все выдвинутые против него обвинения и утверждал, что все действия, вменявшиеся ему в вину, были одобрены покойным королем или же совершались по его прямому приказу.
- Но ради справедливых целей я совершал несправедливые поступки, - произнес он.
И при этих словах он взглянул поверх головы священника на трупы повешенных.
Вой толпы нарастал с каждой минутой, и Мариньи невольно поднес ладони к ушам, как бы боясь, что этот немолчный крик прервет ход его мыслей. Вслед за палачом поднялся он по каменным ступеням, ведущим к помосту, и привычно властным тоном спросил, указывая на виселицы:
- Которая?
С высокого помоста он бросил последний взгляд на сгрудившуюся внизу толпу, ее неясный рокот прорезали истерические вопли женщин, пронзительный плач ребенка, прятавшего лицо в полы отцовского плаща, и торжествующие возгласы: «Вот и хорошо! Он нас обворовывал! Пускай теперь платится!» Мариньи потребовал, чтобы ему развязали руки.
- И пусть меня не держат.
Он сам поднял с затылка волосы и сам просунул в скользящую петлю свою бычью шею. Затем глубоко вздохнул, набрал в легкие как можно больше воздуха, словно хотел оттянуть мгновение смерти, сжал кулаки, веревка медленно поползла вверх, и тело медленно отделилось от земли.
И хотя толпа ждала этого, из груди у всех вырвался крик изумления. В течение нескольких минут видно было, как извивается его тело, потом глаза выкатились из орбит, лицо посинело, затем полиловело, изо рта вывалился язык, а руки и ноги судорожно задергались, точно он взбирался вверх по невидимой мачте. Наконец руки бессильно упали, конвульсии стихли, тело стало недвижным, остановившийся взгляд остекленел.
Толпа замолчала, как бы удивляясь самой себе, как бы почувствовав себя сообщницей казни. Палачи спустили тело, подтащили его за ноги к краю помоста и повесили в нарядном его одеянии на самое почетное место, какое он заслужил, - в первых рядах висельников - здесь суждено было тлеть одному из самых замечательных государственных мужей Франции.

Глава 6. ПОВЕРЖЕННАЯ СТАТУЯ

Пользуясь ночным мраком, окутавшим Монфокон, где жалобно скрипели на ветру железные цепи, грабители вынули из петли тело прославленного министра и сняли с него одежды. На заре стража нашла обнаженный труп Мариньи, валявшийся на помосте.
Его высочество Валуа, которому срочно сообщили о происшествии и даже подняли ради этого с кровати, дал приказ немедленно вновь одеть труп и водворить его на место. Затем Валуа, еще более жизнерадостный, чем обычно, полный новых сил, вышел из дому, смешался с толпой и с радостью почувствовал себя причастным к шуму этого города, к совершавшимся в нем сделкам, к могуществу королевской власти.
Он добрался до дворца и здесь в обществе каноника Этьена де Морнэ, бывшего его канцлера, ставшего отныне попечением Валуа хранителем печати, поместился у внутреннего окошка, выходившего на Гостиную галерею, дабы насладиться зрелищем, которого ждал долгие годы. Там, внизу, толпились торговцы и зеваки, следя за работой четырех каменщиков, которые, взобравшись на леса, сбивали статую Ангеррана де Мариньи. Статуя прочно стояла на месте, ибо была прикреплена к стене не только цоколем, но и всем туловищем. Эта статуя, значительно выше человеческого роста, не желала, казалось, ни покидать своей ниши, ни расставаться с дворцом. Молотки и зубила с трудом вгрызались в камень. Белоснежные осколки осыпали рабочих.
- Я, ваше высочество, кончил опись имущества Мариньи, - произнес Этьен де Морнэ, - оказывается, жирный кусок!
- Тем лучше, король сможет теперь вознаградить своих верных слуг и помощников в этом деле, - отозвался Валуа. - Я лично намерен добиваться возврата своих Гайфонтенских земель, которые этот мошенник сумел у меня выманить, подсунув взамен какое-то мерзкое угодье. Сын мой, Филипп, достиг зрелого возраста, ему давно пора жить отдельно от родительской семьи и обзавестись собственным домом. Вот и представился подходящий случай; непременно скажите об этом королю. Мне все равно - или особняк на улице Отрищ, или особняк на улице Фоссе-Сен-Жермен - оба подойдут, но все-таки лучше на улице Отрищ. Я слыхал, что мой племянник желает наградить Анрие де Медона, который выпускает из корзины голубей и которого король изволит называть своим ловчим. Ах да, не забудьте, что казна до сих пор не выплатила графу Артуа тридцать пять тысяч ливров дохода с графства Бомон. Полагаю, что сейчас наступил самый подходящий момент рассчитаться с ним если не сполна, то хоть частично.
- Королю придется поднести своей будущей супруге ценные дары, - отозвался канцлер, - а так как любовь может подсказать ему весьма расточительные планы, боюсь, что казна не выдержит подобных трат. Нельзя ли удержать из имущества Мариньи то, что будет израсходовано на дары новой королеве?
- Умно задумано, Морнэ. Представьте королю раздел имущества именно с этой точки зрения и поставьте во главе списка в числе законных претендентов мою племянницу принцессу Венгерскую, - ответил Карл Валуа, следя взглядом за работой каменщиков.
- Себе, ваше высочество, я, разумеется, ничего не прошу, - заметил канцлер.
- И правильно делаете, ибо люди злоязычные непременно станут говорить, что вы старались погубить Мариньи ради того, чтобы воспользоваться его добром. Прикиньте побольше к моей части, а я уж выдам вам сообразно с вашими заслугами.
Туловище статуи полностью отделилось от стены; рабочие обвязали веревками каменный торс и начали вращать ворот. Вдруг Валуа положил свою сверкающую перстнями руку на плечо канцлера.
- Знаете, Морнэ, я испытываю сейчас весьма странное чувство - мне кажется, будто мне будет недоставать Мариньи.
Морнэ тупо уставился на дядю короля Людовика. Он не понял, что хотел сказать Валуа, да и сам Валуа, пожалуй, не сумел бы объяснить, что он сейчас чувствует. Взаимная ненависть связывает двух людей столь же крепкими узами, как и разделенная любовь, и когда исчезает с лица земли враг, против которого вы долгие годы строили козни, в сердце вашем остается пустота, совсем такая же, как если уходит из него великая страсть.
В это самое время в опочивальне Людовика Х заканчивалась церемония бритья. В нескольких шагах от своего повелителя стояла Эделина, красивая, румяная, свежая, и держала за ручку девочку лет десяти: худышка робко глядела на короля, не зная, что этот король родной ее отец.
Сварливый велел вызвать в свои покои обеих Эделин, мать и дочь. Дворцовая прачка, полная надежд, взволнованно ждала, когда наконец соизволит заговорить ее венценосный любовник.
Когда цирюльник, осушив нагретым полотенцем подбородок Людовика, почтительно удалился, унося с собой тазик, притирания и бритвы, король Франции поднялся, встряхнул своими длинными кудрями, чтобы они ровнее легли вкруг воротника, и спросил:
- Скажи, Эделина, доволен ли мой народ тем, что я велел повесить мессира де Мариньи?
- Конечно, доволен, ваше высоч.., простите, ваше величество, - ответила прачка. - Весь город ликует, и люди поют, радуясь весеннему солнышку. Все говорят, что наши беды кончились…
- Да будет так, - перебил ее Людовик. - А тебе я обещал устроить судьбу этого дитяти…
Эделина преклонила колени и заставила сделать то же самое свою дочку, дабы в этой униженной позе выслушать из всемогущих уст радостную весть о благодеяниях, которыми осыплет ее дитя Людовик Сварливый.
- Государь, - пробормотала Эделина, не вытирая слез, выступивших на ее глазах, - этот ребенок будет славить в молитвах ваше имя до конца своих дней.
- Вот и чудесно, так я и решил, - отозвался Сварливый. - Пусть возносит молитвы! Я желаю, чтобы она постриглась со временем в монахини в обители Сен-Марсель, куда принимают девиц только из знатных семей, там ей будет лучше, чем где бы то ни было в ином месте.
Горькое разочарование выразили вдруг оцепеневшие черты прачки. Эделина-маленькая, казалось, не поняла ни слов короля, ни того, что в эту минуту решилась ее судьба.
- Стало быть, вы этого хотите для нее, государь? Заточить ее в монастырь?
И прачка резким движением поднялась с колен.
- Так надо, Эделина, - шепнул ей на ухо король, - внешность выдает девочку с головой. И потом, ради нашего да и ради ее спасения будет лучше, если она благочестивой жизнью искупит грех, который совершили мы, произведя ее на свет Божий. А тебе…
- Уж не собираетесь ли вы, ваше величество, и меня тоже заточить в монастырь? - в ужасе воскликнула Эделина.
Как изменился Людовик Сварливый за последние недели! Она не узнавала в этом человеке, бросавшем свои распоряжения категорическим, не терпящим возражения тоном, прежнего подозрительно-настороженного подростка, который с ее помощью стал мужчиной, не узнавала даже того несчастного, дрожащего от холода и немощи властелина, которого она пыталась согреть в вечер похорон Филиппа Красивого. Одни только глаза все так же беспокойно перебегали с предмета на предмет.
Людовик заколебался. Он не желал идти на риск. Еще не известно, что готовит ему судьба и не придется ли вновь приблизить к себе эту цветущую, покорную красавицу.
- А тебе, - произнес он, - а тебе я решил поручить присмотр за обстановкой и бельем Венсенского дворца, чтобы к каждому моему приезду все там было в порядке.
Эделина покачала головой. Как опалу, как обиду восприняла она свое удаление от дворца, отсылку во второстепенную резиденцию. Неужели она не угодила, неужели плохо следила за бельем? Уж, пожалуй, она предпочла бы даже пострижение в монастырь этой полупочетной опале. Тогда хоть гордость ее не так бы страдала.
- Я ваша верная раба и повинуюсь королевской воле, - холодно произнесла она.
Уже подойдя к дверям, Эделина вдруг заметила портрет Клеменции Венгерской, водруженный на поставце, и, не сдержавшись, спросила:
- Это она?
- Это будущая королева Франции, - ответил Людовик.
- Пошли вам Господь счастье, ваше величество, - произнесла прачка, покидая королевские покои.
Она разлюбила Людовика.
«Ну конечно же, конечно, я буду счастлив», - твердил про себя король, меряя шагами свою опочивальню, в окна которой широкой волной лился весенний свет.
Впервые после вступления на престол Франции Людовик чувствовал полное душевное удовлетворение и уверенность в себе: он велел задушить свою жену и повесить сподвижника своего отца; он удалил от себя свою любовницу и послал в монастырь свою незаконную дочь. Отныне сметены все препятствия, преграждавшие дорогу к будущему. Теперь он может со спокойной совестью встретить прекрасную неаполитанскую принцессу, подле которой - как он верил - он проживет долгую жизнь и покроет славой свое царствование.
Людовик позвонил камергеру.
- Прислать ко мне мессира де Бувилля, - приказал он.
В эту минуту что-то с грохотом рухнуло в другом конце дворца, там, где помещалась Гостиная галерея.
Рухнула статуя Ангеррана де Мариньи, она наконец-то отделилась от пьедестала под ликующие крики зевак. Ворот вращался слишком быстро, и двадцать квинталов мрамора с размаху грохнулись оземь.
Два человека, стоявшие в первых рядах толпы, поспешили нагнуться над поверженным колоссом: мессир Толомеи и его племянник Гуччо. В отличие от Карла Валуа торжество ломбардца не омрачалось меланхолическим сожалением. В течение двух последних недель толстобрюхий Толомеи трясся от страха и впервые заснул спокойно в ночь после повешения. Зато сейчас он чувствовал небывалый прилив великодушия.
- Гуччо, дорогой, - обратился банкир к племяннику, - ты немало помог мне в этом деле. Я отношусь к тебе как к собственному сыну, как к своему ребенку по крови. И хочу вознаградить тебя, хочу увеличить долю твоего участия в моих делах. Какую часть ты желаешь получить? Может быть, у тебя есть какая-нибудь затаенная мечта? Говори, сынок, говори смело.
Толомеи ждал, что Гуччо, как и подобает почтительному племяннику, ответит: «Как вам будет угодно, дядюшка».
Но Гуччо молчал, опустив свои длинные черные ресницы, потупив остроносое лицо. Вдруг он решился:
- Дядя Спинелло, мне хотелось бы получить наше отделение в Нофле.
- Как, как? - удивленно воскликнул Толомеи. - Не велики же твои притязания! Просить какое-то захолустное отделение! Да там за глаза хватает трех служащих, и тем еще дела не находится! Куцые же у тебя мечты!
- Мне по душе это отделение, - возразил Гуччо, - и я уверен, что сумею расширить дело.
- А я уверен, - отозвался Толомеи, - что в тех краях проживает какая-нибудь красотка, недаром ты повадился ездить в Нофль, хотя никакой надобности в этом нет. Хороша ли она по крайней мере?
Прежде чем ответить, Гуччо искоса поглядел на дядю и увидел, что тот улыбается.
- Хороша? Краше ее нет никого в целом свете, дядюшка, и к тому же она знатного рода.
- Ой-ой-ой! - воскликнул Толомеи, воздевая к небесам руки. - Знатного рода! Ну, сынок, неприятностей теперь не оберешься. Знатные сеньоры, как ты сам знаешь, охотно берут у нас деньги, но остерегаются смешивать свою кровь с нашей. Семья согласна?
- Будет согласна, дядюшка, я уверен, что будет. Ее братья относятся ко мне как к родному.
- Они богаты?
- У них большой замок, крупные земельные владения и несколько деревень с крепостными, которые еще не освобождены. Все это сулит солидные доходы. К тому же они в свойстве с графом де Дрэ, их сюзереном.
Две лошади, запряженные цугом, протащили по Гостиной галерее поверженную статую Мариньи и исчезли за поворотом. Каменщики свернули канаты, и толпа рассеялась.
- А как зовутся эти знатные сеньоры, которых ты так обворожил, что они готовы даже выдать за тебя свою дочь? - осведомился Толомеи.
Гуччо прошептал что-то, но банкир не расслышал.
- Повтори-ка, я ничего не разобрал, - произнес он.
- Сеньоры де Крессэ, дядюшка, - громче повторил Гуччо.
- Крессэ… Крессэ.., сеньоры де Крессэ… Ах, да это те, что до сих пор должны мне триста ливров. Так вот каковы оказались твои богачи! Понятно, все понятно!
Гуччо вскинул голову, готовый отстаивать свое счастье, и банкир понял, что на сей раз речь идет о серьезном деле.
- La voglio, la voglio tanto bene! note 8
- воскликнул Гуччо, для вящей убедительности переходя с французского на итальянский. - И она тоже, она тоже меня любит, и тот, кто хочет разлучить нас, ищет нашей смерти! С помощью тех денег, что я заработаю в Нофле, я смогу отстроить замок, кстати, он очень хорош, поверьте мне, и поэтому стоит труда, вы, дядюшка, будете владельцем замка, un castello, как un vero signore, настоящий сеньор.
- Да, да, но я лично не люблю деревню, - возразил Толомеи. - А я-то мечтал для тебя о другом браке, мечтал поженить тебя на одной из родственниц Барди, что расширило бы предприятие…
Он подумал с минуту.
- Но устраивать счастье тех, кого любишь, вопреки их воле и даже наперекор ей - значит любить недостаточно, - продолжал он. - Будь по-твоему, сынок! Отдаю тебе наше нофльское отделение, однако при условии, что половину времени ты будешь проводить в Париже со мной. И женись на ком хочешь… Сиеннцы - свободные люди и выбирают себе подругу по влечению сердца.
- Grazie, zio Spinello, grazie tante! note 9 - воскликнул Гуччо, бросаясь на шею банкиру. - Вы увидите, увидите сами…
Тем временем толстяк Бувилль, покинув королевские покои, спустился с лестницы и прошествовал через Гостиную галерею. Вид у него был озабоченный, как в самые торжественные дни, и шагал он твердой, уверенной походкой, появлявшейся у него в те минуты, когда государь удостаивал его своей доверенности.
- А, друг Гуччо! - крикнул он, заметив обоих ломбардцев. - Вот счастливо, что я вас здесь встретил. А я уже хотел было послать за вами конюшего.
- Чем могу служить, мессир Юг? - осведомился юноша. - Мой дядюшка и я к вашим услугам.
Бувилль взглянул на Гуччо с истинно дружеским расположением. Их связывали общие, милые сердцу мессира Юга воспоминания, и в присутствии этого юноши бывший королевский камергер чувствовал, как к нему возвращается молодость.
- Прекрасные вести, да, да, именно прекрасные вести! Я доложил королю о ваших заслугах и сказал, как вы были полезны мне в нашей поездке.
Молодой человек склонился в благодарном поклоне.
- Итак, друг мой Гуччо, - добавил Бувилль, - мы снова отправляемся с вами в Неаполь!

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. НА ЗАРЕ ЦАРСТВОВАНИЯ (Страница 1)
    • Глава 1. УЗНИЦЫ ШАТО-ГАЙАРА (Страница 1)
    • Глава 2. ЕГО СВЕТЛОСТЬ РОБЕР АРТУА (Страница 2)
    • Глава 3. ПОСЛЕДНИЙ ШАНС СТАТЬ КОРОЛЕВОЙ (Страница 3)
    • Глава 4. ДА ЗДРАВСТВУЕТ КОРОЛЬ! (Страница 4)
    • Глава 5. ПРИНЦЕССА, ЖИВУЩАЯ В НЕАПОЛЕ (Страница 4)
    • Глава 6. КОРОЛЕВСКОЕ ЛОЖЕ (Страница 5)
  • ЧАСТЬ ВТОРАЯ. ВОЛКИ ПЕРЕГРЫЗЛИСЬ (Страница 5)
    • Глава 1. ЛЮДОВИК СВАРЛИВЫЙ СОЗЫВАЕТ СВОЙ ПЕРВЫЙ СОВЕТ (Страница 5)
    • Глава 2. МЕССИР ДЕ МАРИНЬИ ВСЕ ЕЩЕ ПРАВИТЕЛЬ КОРОЛЕВСТВА (Страница 6)
    • Глава 3. КАРЛ ВАЛУА (Страница 7)
    • Глава 4. КТО ЖЕ ПРАВИТ ФРАНЦИЕЙ? (Страница 7)
    • Глава 5. ЗАМОК НАД МОРЕМ (Страница 8)
    • Глава 6. ПОГОНЯ ЗА КАРДИНАЛАМИ (Страница 9)
    • Глава 7. ЦЕНА ПАПЫ (Страница 10)
    • Глава 8. ПИСЬМО, КОТОРОЕ МОГЛО ИЗМЕНИТЬ ВСЕ (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ. ДОРОГА НА МОНФОКОН (Страница 11)
    • Глава 1. ГОЛОД (Страница 11)
    • Глава 2. В ВЕНСЕНЕ (Страница 12)
    • Глава 3. ОХОТА НА ГОЛУБЕЙ (Страница 13)
    • Глава 4. НОЧЬ БЕЗ РАССВЕТА (Страница 14)
    • Глава 5. УТРО КАЗНИ (Страница 14)
    • Глава 6. ПОВЕРЖЕННАЯ СТАТУЯ (Страница 15)


Морис Дрюон

Узница Шато-Гайара

Цикл: "Проклятые короли" - 2

 Читать книгу

Аннотация

Автор цикла исторических романов `Проклятые короли` - французский писатель, публицист и общественный деятель Морис Дрюон (р. 1918) никогда не позволял себе вольного обращения с фактами. Его романы отличает интригующий и захватывающий сюжет, и вместе с тем они максимально приближены к исторической правде. Согласно легенде истоки всех бед, обрушившихся на Францию, таятся в проклятии, которому Великий магистр ордена Тамплиеров подверг короля Филиппа IV Красивого, осудившего его на смерть. Охватывая период с первого десятилетия XIV века до начала Столетней войны между Францией и Англией, Дрюон описывает, как сбывается страшное проклятие на протяжении этих лет.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Морис Дрюон - Биография

Морис Дрюон

На основную страницу

Биография

Дрюон М. Дрюон (Druon) Морис (р. 23.4.1918, Париж), французский писатель. Член Французской академии (1967). Сын актёра Л. Кесселя. Принял фамилию своего отчима Р. Дрюона. Учился на литературном факультете в Париже. Дрюон тяготел к натурализму (новеллы "Огненная туча", 1938). Участие в борьбе с фашизмом (1940) определило героико-патриотический пафос его драмы "Мегарей" (пост. 1942), летописного свидетельства "Поезд 12 ноября..." (написано 1943), "Песни партизан" (1943, совместно с Ж. Кесселем), повести о войне "Последняя бригада" (1946) и "рыцарских" рассказов из цикла "Властелины равнины" (1962). Политическое кредо Дрюона публицистически выражено в "Письмах европейца" (1944), где утверждается: либо элита "спасёт" после войны Западную Европу на путях федерации и технического прогресса, либо народы "погубят" её в гражданской войне. В трилогии Д. "Сильные мира сего" (т. 1-1948, Гонкуровская премия, рус. пер. 1960; т. 2-1950; т. 3-1951) реалистически воссозданы эпоха между двумя войнами, история нравственной и политической деградации правящей касты, приведшей Францию к Мюнхенскому соглашению 1938 и национальной катастрофе 1940. Дрюон - автор афористических "Заметок" (1952), натуралистического романа "Сладострастие бытия" (1954), серии остросюжетных исторических романов в традициях А. Дюма-отца - "Проклятые короли" (т. 1-6, 1955-60; 2-е переработанное изд. 1967), мифологической дилогии "Мемуары Зевса" (т. 1-1963; т. 2-1967), книги максим "Власть" (1965), цикла рассказов "Счастье одних..." (1967), памфлета о Всеобщей забастовке 1968 во Франции "Будущее в замешательстве" (1968).