Ли Якокка - Карьера менеджера

1 Ли Якокка

Пролог

Вам предстоит прочитать рассказ о человеке, на долю которого выпало больше успехов, чем ему причиталось.Но пришлось ему пережить и весьма тяжелые времена. В действительности, когда я оглядываюсь на свои тридцать восемь лет пребывания в автоиндустрии, день, который больше всего врезался мне в память, не имеет ничего общего с новыми автомобилями, продвижениями по служебной лестнице и прибылями.
Начав свою жизнь с положения сына иммигрантов, я продвинулся вверх до поста президента «Форд мотор компани». Когда я наконец достиг этого, то почувствовал себя на седьмом небе. Но тогда судьба предостерегала меня:
«Погоди. Это еще не все. Теперь тебе предстоит узнать, какие чувства овладевают человеком, которого сбрасывают с вершины Эвереста!»
В день 13 июля 1978 года меня уволили. На протяжении восьми лет я занимал пост президента компании «Форд», а всего служил в этой компании в течение тридцати двух, лет. Ни в какой другой фирме я до того не работал. А теперь внезапно я оказался без работы. Ощущение были гнусное, меня выворачивало наизнанку.
Официальный срок моей службы истекал через три месяца Но по условиям моего «ухода в отставку» в конце указанного периода мне должны были предоставить какую нибудь должность на время, пока я не подыщу себе другую работу.
В завершающий день моего пребывания на посту президента, 15 октября, то есть именно в тот день, когда мне исполнилось 54 года, мой шофер и последний раз отвез меня в международную штаб-квартиру «Форд мотор» в Дирборнс. Перед тем как выйти из дома, я поцеловал жену Мэри и двух дочерей — Кати и Лию. Моя семья ужасно страдала в последние мучительные месяцы моего аре убывания в компании «Форд», и это вызывало во мне ярость. Возможно, я сам был виноват в том, что со мной произошло. Но в чем же были виноваты Мэри и девочки? Почему они должны были пройти через все это? Они оказались жертвами того деспота, имя которого было начертано па здании штаб-квартиры компании.
Даже еще и сегодня сострадание к боли, которую они испытывали, не покидает меня. Это как львица со львятами. Если охотник обладает хоть уточкой доброты, он пощадит малышей. Генри Форд заставил моих детей страдать, и этою я ему никогда не прощу.
Уже на следующий день я на своей машине поехал к месту новой службы, к мрачному складскому зданию на Телеграф-роуд, расположенному лишь в пяти милях от международной штаб-квартиры фирмы «Форд». Но для меня это было все равно что отправиться на Луну. Когда я гуда добрался, я даже не знал, где можно при парковаться.
Оказалось, однако, что там уже собралось много людей, которые показали мне, где поставить машину. Кто-то известил средства массовой информации, что смещенный президент «Форд мотор» в это утро явится сюда на работу, и в результате встретить меня собралась небольшая толпа. Репортер телевидения ткнул мне в лицо микрофон и спросил: «Какое у вас ощущение от назначения на службу на этот склад после восьми лет пребывания на высшем посту?» Я не в состоянии был сосредоточиться, чтобы ответить ему. И что я мог сказать? Когда мне наконец удалось отстраниться от его телекамеры, я пробормотал правду: «Ощущение такое, словно по уши в дерьме».
Мой новый «кабинет» представлял собой комнатушку с маленьким столом и телефоном на нем. Дороти Карр, моя секретарша, уже была там, в глазах у нее стояли слезы. Не произнеся ни слова, она указала мне на потрескавшийся линолеум, устилавший пол, и на две пластмассовые чашки на столе.
Еще вчера мы с ней трудились в роскошнейшей обстановке. Кабинет президента был размером с огромный номер в шикарной гостинице. У меня была персональная ванная комната. Я даже имел собственные апартаменты для отдыха. Как старшего менеджера компании «Форд» меня и любое время дня обслуживали официанты в белой униформе. Однажды я привел к себе моих родственников из Италии, чтобы показать, где я работаю; на них вся обстановка произвела такое ошеломляющее впечатление, что они подумали, будто уже покончили с земной юдолью и переселились на небеса.
Сегодня, однако, я чувствовал, что нахожусь как бы на расстоянии в миллион миль от тех апартаментов. Спустя несколько минут после моего приезда мимоходом заглянул заведующий складом, нанеся, так сказать, визит вежливости. Он предложил мне чашку кофе из автомата, находящегося в помещении склада. С его стороны это был благородный жест, но оба мы испытывали неловкость от несообразности моего пребывания здесь.
Для меня это была Сибирь, ссылка в самый дальний уголок империи. Меня все это так ошеломило, что потребовалось несколько минут, прежде чем я сообразил, что вовсе не обязан здесь оставаться. Дома у меня был телефон, а почту могли доставлять мне на дом. Еще до десяти часов утра я покинул контору склада и никогда более сюда не возвращался.
Это унизительное положение, в которое меня на прощание поставили, оказалось хуже самого факта увольнения. Оно было настолько омерзительно, что во мне закипело желание кого-нибудь прикончить, причем я сам не знал, кого именно — то ли Генри Форда, то ли самого себя. Безусловно, я понимал, что убийство или самоубийство — не выход из положения, но пить я стал несколько больше обычного, да и руки мои также дрожали сильнее. Было подлинное ощущение, будто я распадаюсь на части.
Пока вы идете по жизни, вам попадаются тысячи узких боковых тропинок, но действительно широкие развилки, определяющие выбор дальнейшего пути, встречаются очень редко — это момент критического испытания, момент истины. Перед таким выбором оказался и я, раздумывая, как поступить. Следовало ли мне слаться и удалиться на покой? Мне было пятьдесят четыре года. Я уже достиг многого Материально я был обеспечен. И мог позволить себе всю оставшуюся жизнь играть в гольф.
Но мне это казалось несправедливым. Я знал, что следует взять себя в руки и заняться делом.
В жизни каждого человека случаются моменты, когда из несчастья рождается нечто полезное. Бывают времена, когда все представляется в гаком мрачном свете, что вам хочется схватить судьбу за шиворот и крепко ее встряхнуть Я убежден, что именно то утро на складе толкнуло меня пару недель спустя дать согласие занять пост президента корпорации «Крайслер».
Свою личную боль я способен был перенести. Но нарочитое публичное унижение оказалось мне не по силам. Меня душил гнев, и я должен был сделать свой выбор: либо обратить этот гнев против самого себя с самыми катастрофическими последствиями, либо мобилизовать хоть часть рождаемой гневом энергии и попытаться сделать что-нибудь плодотворное.
«Не сходи с ума,— убеждала меня Мэри,— возьми себя в руки». Во времена тяжелого стресса и несчастья всегда лучше всего заняться делом, направить свои эмоции и энергию на что-то конструктивное.
Между тем случилось так, что я попал из огня да в полымя. Спустя год после моего вступления в корпорацию «Крайслер» она оказалась на грани банкротства. В этот первый период службы в фирме «Крайслер» я не раз поражался тому, как я мог дать вовлечь себя в такую заваруху. Быть уволенным из компании «Форд мотор» уже достаточно скверно. Но пойти на дно с кораблем «Крайслер» — это было уж слишком.
К счастью, «Крайслер» вышел живым из своей игры со смертью. Теперь я герой. Но как ни странно, все это проистекает из того момента истины, который я пережил на мордовском складе. Решимость, везение, помощь многих хороших людей позволили мне восстать из пепла.
А теперь я поведаю вам свою историю.

"Мэйд ин Америка". Глава 1.

Мой отец Никола Якокка приехал и США в 1902 году в возрасте двенадцати лет — нищим, одиноким, испуганным мальчонкой. Он, бывало, говорил, что единственное, в чем он был уверен, когда высадился на американский берег, это и том, что Земля круглая. И это стало возможным потому, что другой итальянский парень но имени Христофор Колумб опередил его на 410 лет, почти день в день.
Когда корабль вошел в нью-йоркскую гавань, отец увидел статую Свободы, этот великий символ надежды миллионов иммигрантов. Во время своего второго приезда в Америку он уже смотрел на статую Свободы в качестве нового гражданина США, но имел с собой только мать, молодую жену и одну лишь надежду на будущее. Для Николы и Антуанетты Америка рисовалась страной свободы — свободы стать тем, чем человек хочет стать, конечно, если действительно очень хочет и готов во имя этого усердно трудиться.
В этом заключается единственный урок, который мой отец преподал своей семье. Хочу надеяться, что и своей собственной семье я преподал такой же урок.
Когда я рос в Аллентауне, штат Пенсильвания, наша семья жила столь дружно, что иногда казалось, будто мы составляем одну личность из четырех частей.
Мои родители постоянно воспитывали мою сестру Делли и меня в том духе, что мы должны играть важную роль в жизни семьи и всякое дело делать хорошо. Никакиt занятия в доме не следовало воспринимать как чрезмерно трудные или слишком неприятные. У отца могло быть множество других дел, но для нас у него всегда находилось время. Мать особенно усердствовала в приготовлении наших любимых блюд, только бы доставить нам удовольствие. И поныне всякий раз, когда я ее навещаю,она вес еще готовит мою излюбленную еду — куриный бульон с фрикадельками из телятины, равиоли с творогом. Среди всех прославленных неаполитанских поварих она, вероятно, одна из самых искусных.
Мы с отцом были очень близки. Мне нравилось доставлять ему удовольствие, а он всегда чрезвычайно гордился моими успехами. Когда я занимал в школе первое место в конкурсе по правописанию, он был на седьмом небе. Впоследствии, когда я уже стал взрослым, после каждого повышения в должности я сразу звонил отцу, и он тут же мчался оповещать об этом всех своих друзей. Всякий раз, когда я в компании «Форд» выпускал новую модель легкового автомобиля, он хотел первым сесть за его руль. В 1970 году, когда меня назначили на пост президента «Форд мотор компани», нельзя было понять, кто из нас двоих был больше взволнован этим событием.

Подобно многим уроженцам Италии, мои родители были очень открытыми в выражении своих чувств и любви, причем не только у себя дома, но и на людях. Большинство моих друзей никогда не позволят себе обнимать своих отцов. Подозреваю, что они опасаются выглядеть недостаточно мужественными и самостоятельными. Я, однако, при первой возможности всегда обнимал и целовал своего отца, и это представлялось мне вполне естественным.
Он был неугомонным и изобретательным человеком, постоянно готовым испытывать что-либо новое. Однажды он купил пару саженцев фигового дерева и действительно сумел вырастить их в суровом климате Аллентауна. Он также первым в городе приобрел мотоцикл, старый «Харли Дэвидсон», на котором он разъезжал но немощеным улицам нашего маленького городишка. К несчастью, мой отец и его мотоцикл не слишком ладили друг с другом. Отец так часто падал с него, что в конце концов решил избавиться от своего мучителя. В результате он уже никогда больше не доверял никакому моторизованному средству передвижения, если у последнего было меньше четырех колес.
Из-за этого проклятого мотоцикла мне не разрешали, когда я был подростком, иметь свой велосипед. Чтобы покататься на велосипеде, приходилось выпрашивать его у товарищей. Но как только мне исполнилось шестнадцать, отец позволил мне водить автомобиль. В результате я оказался в Аллентауне единственным юнцом, пересевшим сразу с детского трехколесною велосипеда на автомобиль «Форд».
Мой отец любил автомобили. По существу, он стал владельцем одной из первых машин «Модель Т». Он был в числе немногих жителей Аллентауна, кто умел управлять автомобилем, всегда копался в машинах и размышлял над их усовершенствованием. Как и всякий автомобилист тех времен, он добывал кучу спущенных шин. Годами он был занят поиском способа проехать лишние несколько миль на спущенных шинах. И до сих пор, как только появляется что-то новое в технологии производства шин, я тут же вспоминаю отца.
Он был влюблен в Америку и всю свою энергию вкладывал в усилия, направленные на достижение «американской мечты». Когда началась первая мировая война, он пошел в армию добровольцем, отчасти из чувства патриотизма, а отчасти, как он впоследствии мне признался, чтобы получить некоторую возможность распоряжаться своей судьбой. Он приложил много труда, чтобы попасть в Америку, получить гражданство США, и его страшила перспектива оказаться высланным обратно и Европу и вынужденным сражаться в Италии или во Франции. К счастью для него, его определили в Кэмн-Крейп, армейский учебный центр в нескольких милях от дома. Поскольку он умел водить автомобиль, ему поручили обучать водителей санитарных машин.
Никола Якокка прибыл в Америку из Сан-Марко, что в двадцати пяти милях к северо-востоку от Неаполя, в области Кампанья на юге Италии. Подобно многим иммигрантам, он был полон надежд и мечтаний о карьере. Попав в Америку, он некоторое время жил у своего сводного брата в Гарретте, штат Пенсильвания. Там нанялся на работу на угольную шахту, но она вызвала в нем такое отвращение, что он покинул ее уже на следующий день. Он любил говорить, что это был единственный день в его жизни, когда он работал на кого-то другого.
Вскоре отец переехал в Аллентаун, где жил другой его брат. К 1921 году он, работая на разных работах, преимущественно в качестве ученика сапожника, накопил достаточно денег, чтобы отправиться в Сан-Марко и забрать оттуда свою овдовевшую мать. По случилось так, что он захватил с собой в Америку также и мою будущую мать. В дни своего пребывания в Италии этот холостяк в возрасте тридцати одного года влюбился в семнадцатилетнюю дочь местного сапожника. Не прошло и нескольких недель, как они поженились.
Спустя годы журналисты писали (или повторяли чужие сообщения), будто мои родители отправились в курортное местечко Лидо вблизи Венеции, чтобы провести там медовый месяц, и будто мне дали имя Лидо в намять о проведенной там счастливой неделе. Это была бы забавная история, если бы не одно обстоятельство: она не соответствует истине. Мой отец действительно съездил в Лидо, но произошло это не после, а до свадьбы. А поскольку ездил он туда с моим дядей, братом матери, то сомневаюсь, чтобы это был очень романтический отпуск.

Переезд моих родителей в Америку был нелегким. Моя мать на пароходе внезапно заболела брюшным тифом и весь путь до Америки провела в изоляторе. Ко времени прибытия на Эллис-Айленд она лишилась всех волос на голове. По закону ее надлежало вернуть назад в Италию. Но мой отец был напористым, способным кого хочешь уговорить дельцом, который уже понимал, как надо вести дела в Америке. Каким-то образом ему удалось доказать иммиграционным чиновникам, что его молодую жену довела до такого состояния лишь морская болезнь.
Я родился три года спустя, 15 октября 1924 года. К этому времени отец открыл закусочную под вывеской «Орфиум Винер хауз». Это было отличное предприятие для человека, не обладавшего большим капиталом. Для начала ему фактически требовались лишь плита с духовкой и несколько высоких табуреток. Отец всегда вдалбливал мне в голову два правила: во-первых, никогда не берись за капиталоемкий бизнес, так как дело закончится тем, что попадешь в лапы банкиров (мне следовало больше прислушиваться именно к этому совету); во-вторых, когда настают трудные времена, занимайся ресторанным бизнесом, поскольку, как бы плохо ни шли дела, люди должны есть. Закусочная «Орфиум Винер хауз» благополучно продержалась на протяжении всего периода «великой депрессии» 1929—33 годов.
Впоследствии он привлек к участию в этом предприятии моих дядей Теодора и Марко. И до сих пор сыновья Теодора, Джулиус и Элберт Якокки, все еще продолжают готовить сосиски в Аллентауне. Компания теперь называется «У Йокко», что более или менее соответствует произношению нашей фамилии пенсильванскими немцами — первыми немецкими иммигрантами, поселившимися в Восточной Пенсильвании. Я и сам чуть было не занялся ресторанным бизнесом. В какой-то момент в 1952 году я всерьез подумывал над тем, чтобы покинуть компанию «Форд» и организовать по контракту сеть закусочных. Дилеры Форда вели свой бизнес в качестве независимых предпринимателей на основе контракта с фирмой «Форд мотор», и мне казалось тогда, что всякий, кто сумеет полчить лицензию на право создавать закусочные, способен быстро разбогатеть. Мой план заключался в том, чтобы создать есть из десятка закусочных быстрого обслуживания с одним центральным закупочным пунктом. Это было задолго до того, как на тогда еще маленькую фирму «Макдональдс» обратил внимание Рэй Крок. И я иногда думаю: а не упустил ли я мое подлинное жизненное призвание? Кто знает... Быть может, сегодня я имел бы бизнес в полмиллиарда долларов, а на рекламе светились бы слова: «Обслужено свыше десяти миллиардов клиентов».
Несколько лет спустя я открыл собственное дело — небольшую бутербродную в Аллентауне под названием «Фор шефе» («Четыре повара»). В ней продавались филадельфийские сандвичи с сыром (это итальянская булочка с тонким ломтиком мяса и плавленым сыром).
Оборудовал ее отец, а деньги вложил я. Дело пошло очень хорошо, но существу, даже слишком хорошо, так как фактически мне уже понадобилось убежище от налогов на мои доходы. В первый год мы выручили 125 тысяч долларов, что означало такое повышение уровня налогообложения, при котором мне пришлось избавиться от предприятия. В фирме «Фор шефе» я впервые столкнулся с потрясающей системой налоговых категорий и с принципом прогрессивного налогообложения в нашем законодательстве.
Фактически я был втянут в торговлю продовольствием задолго до того, как попал в автоиндустрию Когда мне было десять лет, в Аллентауне открылся один из первых в стране супермаркетов. После школьных занятий и и воскресные дни мы с дружками выстраивались с красными тележками у его дверей, подобно очереди такси у гостиниц. Когда покупатели выходили, мы предлагали им за небольшую плату довезти их сумки до дому. Теперь, оглядываясь па прошлое, я понимаю, что в этом был большой смысл, то есть что я принял участие в организации конечной фазы торговли продовольственными товарами их доставки на дом.
Уже будучи подростком, я но воскресным дням работал во фруктовой-овощной лавке, принадлежавшей греку Джимми Критису. Я вставал до рассвета, чтобы успеть добраться до оптового рынка и доставить в лавку товар. Критис платил мне два доллара в день плюс такое количество фруктов и овощей, какое я мог дотащить до дому после 16-часового рабочего дня.
К этому времени отец уже владел, помимо закусочной «Орфиум винер хауз», и несколькими другими предприятиями. Для начала он вошел в долю национальной компании, называвшейся «Ю-драйв-ит», одной из самых первых в стране фирм, сдававших напрокат легковые автомобили. В дальнейшем он создал целый парк из трех десятков автомобилей, преимущественно марки «Форд». Отец состоял также в дружеских отношениях с неким Чарли Чарлзом, чей сын, Эдвард Чарлз, служил у фордовского дилера. Впоследствии Эдди приобрел собственную дилерскую фирму Когда мне исполнилось 15 лет, Эдди убедил меня заняться автомобильным бизнесом. С тех пор я всю свою энергию отдавал именно этому бизнесу.
Очевидно, что именно отец вложил в меня инстинкт коммерсанта. Он владел несколькими кинотеатрами, из которых один, «Франклин», действует и поныне. Старожилы Аллентауна рассказывали мне, какой деловой хваткой славился мой отец; примером служил тот факт, что ребятишек, приходивших в воскресенье на дневные сеансы, больше привлекали его особые выдумки и развлечения, чем сами кинофильмы. Люди до сих пор вспоминают день, когда он объявил, что десять мальчишек с самыми чумазыми мордашками получат бесплатные билеты в кино.
Сомневаюсь, чтобы кинотеатр «Франклин» сегодня посещали дети. Теперь он называется «Дженетт», и вместо Тома Микса и Чарли Чаплина в нем показывают порнографические фильмы.
В материальном плане наша семья переживала свои взлеты и падения. Подобно многим американцам, мы вполне преуспевали в 20-е годы. Плюс к доходам от других предприятий отец начал зарабатывать большие деньги на операциях с недвижимостью. Нескольких лет мы были по-настоящему богаты. Но затем разразился кризис.
Ни у кого, кто его пережил, он не изгладится из памяти. Отец потерял все свое состояние, и мы чуть не лишились своего дома. Вспоминаю, как я спрашивал сестру, которая была на пару лет старше, придется ли нам выселиться из нашего дома и сумеем ли мы найти другое место, где жить. Мне и то время было шесть-семь лет, но тогдашняя тревога за будущее все еще живет в моем сознании. Плохие времена не забываются, они всегда сохраняются и памяти.
В те тяжелые годы особую изобретательность проявила моя мать. Она была истинной иммигранткой, настоящей опорой семьи. Грошовые суповые наборы из костей хорошо нам служили, и у нас всегда была еда. Помню, как она покупала голубей, три штуки за четверть доллара, и сама их убивала, так как не верила в то, что у мясника они окажутся свежими. По мере того как кризис обострялся, она все чаще помогала отцу в ресторане. Одно время мать нанялась на шелковую фабрику шить сорочки. Что бы ей ни приходилось делать для пользы семьи, она всегда делала это с удовольствием. И сегодня она все еще красивая женщина и выглядит моложе меня самого.
Как и многие другие семьи, в те дни нас поддерживали глубокая вера в Бога. Мне кажется, что мы тогда очень много молились. Каждое воскресенье я должен был отправляться к мессе и раз в две недели к святому причастию Мне потребовались годы на то, чтобы хорошо усвоить, почему следует честно исповедоваться перед священником, прежде чем отправляться к снятому причастию, но уже подростком я начал понимать все значение этого наиболее ложно толкуемого обряда католической церкви. Мне приходилось не только про себя думать о своих прегрешениях против друзей, но и вслух их перечислять. В последующие годы я всегда чувствовал себя совершенно обновленным после исповеди. Я даже стал посещать воскресные тайные собрания, на которых иезуиты, дознававшиеся у каждого участника, насколько чиста его совесть, заставили усомниться в правильности моего образа жизни.
Необходимость постоянно различать правду и кривду, добро и зло оказалась для меня лучшим лечением из всех, каким я когда-либо подвергался.
Несмотря на тяжелые времена, мы не падали духом и находили время для развлечений. В те дни еще не было телевидения, поэтому люди больше общались друг с другом. По воскресениям, после посещения церкви, в нашем доме собирались все члены семьи и друзья, было мною смеха, ели макаронные блюда, пили красное вино. Мы тогда также читали много книг, а вечером каждое воскресенье, конечно, устраивались вокруг радиоприемника «Филко», чтобы послушать любимые передачи — Эдгара Бергена, Чарли Маккартни и молитвенные песнопения.
Для моего отца, однако, кризис явился потрясением на всю жизнь. Он не мог перенести этот удар. За годы упорных трудов он наконец накопил солидное состояние. А затем почти MI мгновенно все оно растаяло. Когда я был маленьким, он часто говорил, что мне следует пойти в школу учиться и там выяснить значение слова «депрессия». Сам он окончил лишь четыре класса. «Если бы кто-нибудь объяснил мне, что такое кризис,— говаривал он,— я не стал бы закладывать одно предприятие под залог другого».
Все это происходило в 1931 году. Мне было только семь лет, но даже тогда я понимал, что нечто серьезное пошло вкривь и вкось. Позднее, в колледже, мне предстояло узнать все об экономических циклах, а в фирмах «Форд» и «Крайслер» — научиться тому, как с ними справляться. Но опыт нашей семьи зародил во мне первые смутные представления о грядущих жизненных трудностях.
Мои родители увлекались фотографией, и наш семейный альбом многое поведал мне. До шестилетнего возраста я носил атласные туфельки и курточки с вышивкой. На самых первых фотокарточках я изображен с серебряной погремушкой в руке. Внезапно, примерно в 1930 году, моя одежда стала выглядеть несколько поношенной. Нам с сестрой уже не покупали новые вещи. Я, конечно, тогда ничего не понимал, и отец не мог пускаться в объяснения. Как можно сказать ребенку: «Я, сынок, остался без штанов и сам не понимаю, почему это произошло»?
Кризис обратил меня в материалиста. Годы спустя, когда я окончил колледж, моя позиция состояла в следующем: «Не морочьте мне голову теорией. К тому времени, когда мне стукнет двадцать пять, я намерен зарабатывать десять тысяч в год, а затем я хочу стать миллионером». Престижные ученые степени меня не интересовали, я гнался за долларом.
Даже теперь, принадлежа к клану работающих богачей, я большую часть своих денег помещаю лишь в очень надежные активы. И это вовсе не потому, что я боюсь бедности, но где-то и глубине моего сознания все еще гнездится опасение, что молния снова ударит и семье придется жить впроголодь.
Независимо от моего финансового положения мысли о кризисе никогда не покидали меня. И поныне я ненавижу расточительство. Когда в моду вошли широкие галстуки вместо узких, я хранил все свои старые галстуки, пока мода на них не вернулась снова. Меня бесит, когда хлеб или половину бифштекса бросают в урну. Мне удалось в какой-то мере воспитать такую привычку к бережливости у дочерей, и я замечаю, что они не бросаются деньгами и даже - Бог ты мой! — частенько посещают распродажи товаров но сниженным ценам.
Во время кризиса чеки моего отца не раз возвращались к нему с убийственной надписью: «недостаток средств на счете». Это всегда приводило его в состояние безнадежности, так как он глубоко верил в то, что высокая кредитоспособность служит неотъемлемым свойством честного человека и надежного предприятия. Он постоянно учил нас с Дельмой свято соблюдать принцип платежеспособности и настаивал, чтобы мы никогда не тратили больше денег, чем зарабатываем. Он считал, что кредит сулит беду. Никому в нашей семье не позволялось иметь кредитные карточки или брать в долг что бы то ни было — никогда!
В этом отношении мой отец был несколько впереди своего времени. Он предвидел, что покупка товаров в рассрочку, залезание в долги или получение ссуды под залог имущества подорвут у людей чувство ответственности за соблюдение денежных обязательств, чувство уважения к деньгам. Он предсказывал, что дешевый кредит захватит в свои сети и исказит все наше общество, что потребителям грозит бела, если они станут воспринимать эти маленькие пластмассовые кредитные карточки как настоящие деньги на банковском счете.
«Если ты у школьного приятеля берешь взаймы хотя бы двадцать центов,— говаривал он мне,— обязательно запиши это себе на память, чтобы не забыть вернуть долг». Я часто думаю, как бы он реагировал, если бы дожил до 1981 года, когда мне пришлось залезть в долги, чтобы не допустить краха корпорации «Крайслер». Здесь сумма задолженности уже несколько превышала 20 центов; она достигала 1,2 миллиарда долларов. Хоть я и помнил совет отца, но в данном случае у меня было забавное чувство, что я имею дело с таким долгом, размер которого запомню даже без всякой записи.
Говорят, что люди голосуют своими бумажниками, и политические взгляды моего отца действительно менялись в зависимости от уровня его доходов. Когда он бедствовал, мы были на стороне демократической партии. Как всем известно, демократы представляют собой партию простых людей. Они исходят из того, что если ты готов вкалывать, а не быть паразитом, то должен иметь возможность прокормить семью и дать образование своим детям.
Однако в периоды процветания — до кризиса и после того как он был уже полностью преодолен — мы были республиканцами. В конце концов, мы за свои деньги работали изо всех сил и заслужили право распоряжаться ими в своих интересах.
Когда я стал взрослым, мои политические склонности претерпели такую же трансформацию. Пока я работал в компании «Форд мотор» и все в этом мире шло хорошо, я был республиканцем. Но когда я оказался во главе корпорации «Крайслер» и нескольким сотням тысяч людей грозила потеря работы, именно демократы проявили необходимый прагматизм, чтобы осуществить надлежащую политику. Если бы корпорация «Крайслер» попала в кризисное положение при республиканской администрации, она вылетела бы в трубу прежде, чем кто-либо успел бы выговорить имя Герберта Гувера, президента США в 1929-33 годах.
Как только для нашей семьи наступали трудные времена, именно отец не давал нам падать духом. Что бы ни случалось, он неизменно оказывался рядом с нами и поддерживал и нас хорошее настроение. Это был философ, он знал множество поговорок и пословиц, касающихся житейской практики и людских нравов. Его любимым коньком были рассуждения о том, что жизни свойственны подъемы и падения и что каждому человеку следует примириться с выпадающими на его долю невзгодами. Когда я расстраивался из-за плохой отметки в школе или из-за какой-либо иной неприятности, он поучал меня: «В жизни надо уметь переносить небольшое горе. Ты никогда не узнаешь, что такое подлинное счастье, если у тебя не с чем будет его сравнивать».
Вместе с тем для него было невыносимо видеть кого-либо из семьи несчастным, и он всегда старался подбадривать нас. Как только меня что-то треножило, он тут же мне говорил: «Скажи, Лидо, что тебя так расстроило в прошлом месяце? Или в прошлом году? Вот видишь, ты даже не помнишь! Поэтому то, что тебя беспокоит сегодня, быть может, и не столь уж страшно. Забудь это и понадейся на завтрашний день».
В тяжелые времена он всегда оставался оптимистом. «Запасись терпением,— говорил он мне, когда все представлялось в мрачном свете,— солнце должно снова взойти. Оно всегда так поступает». Много лет спустя, когда я пытался спасти корпорацию «Крайслер» от банкротства, мне недоставало утешительных поучений отца. «Проклятие,— стонал я,— где же солнце, где же солнце?!» Отец никогда не позволял нам предаваться отчаянию, а вот в 1981 году, признаюсь, я не раз уже готов был «выбросить полотенце».
В те дни я сохранял благоразумие, вспоминая его любимую поговорку: «Сейчас все выглядит плохо, но помни, что и это пройдет».
Отец обладал уникальным талантом и оценке способностей человека независимо от его профессии. Если в ресторане мы сталкивались с грубой официанткой, он уже после завершения еды подзывал ее и обращался к пей с обычным кратким наставлением. «Я хочу дать вам самый надежный совет,— говорил он.— Почему вы так мрачно воспринимаете свою работу? Вас кто-нибудь вынуждает работать официанткой? Когда у вас такой угрюмый вид, это у всех создаст впечатление, будто вам не нравится ваше занятие. Мы сюда пришли, чтобы развлечься, а вы все испортили. Если вы действительно хотите быть официанткой, надо работать так, чтобы стать лучшей в мире официанткой. В противном случае следует поискать себе другую профессию».
В своих собственных ресторанах он немедленно увольнял работника, грубо обошедшегося с клиентом. Отец ему разъяснял: «Каким бы хорошим вы ни были, но здесь вам не место, так как вы отпугиваете клиентов». Он сразу добирался до сути дела, и мне кажется, что я унаследовал эту способность. Я до сих пор убежден, что никакие самые блестящие таланты не могут служить оправданием преднамеренной грубости.
Отец постоянно напоминал мне, что жизнью следует наслаждаться, и сам он на деле следовал этому поучению. Как бы много ему ни приходилось работать, он всегда выделял время для развлечений. Он любил играть в кегли, в покер, любил вкусную еду и вино, но особенно любил он общество хороших друзей, С моими коллегами по работе он очень быстро устанавливал дружеские отношения. Мне кажется, что в период моей службы в компании «Форд мотор» он там был знаком с большим числом людей, чем я сам.
В 1971 году, за два года до смерти отца, я устроил большой прием по случаю золотой свадьбы моих родителей. У меня был двоюродный брат, работавший в монетном дворе США, и я попросил его отчеканить золотую медаль, на одной стороне которой были изображены мои родители, а на другой — маленькая церковь, где они венчались. На приеме каждому гостю был вручен бронзовый вариант этой медали.
Позднее в том же году мы с женой повезли моих родителей в Италию, чтобы они могли навестить свой родной город, родственников и старых друзей. К этому времени мы уже знали, что отец болен лейкемией. Раз в две недели ему делали переливание крови, а он все больше и больше худел. Когда мы в одном месте потеряли его из виду на несколько часов, мы испугались, не лишился ли он сознания или не упал ли где-нибудь от слабости. В конце концов мы нашли его в Амальфи, в лавчонке, где он азартно скупал сувениры из керамики для всех своих друзей.
До самого конца он все еще пытался наслаждаться жизнью. Он уже не танцевал и не ел так, как прежде, по сохранял мужество и жизнелюбие. И тем не менее последние годы ему приходилось туго, да и всем нам тоже. Тяжело было видеть его таким беззащитным и еще тяжелее сознавать свое бессилие помочь ему.
Теперь, когда я вспоминаю отца, он предстает в моей памяти только как человек, исполненный большой силы и неуемной энергии. Однажды мне пришлось отправиться в Палм-Спрингс па встречу с дилерами «Форд мотор», и я предложил отцу поехать со мной и отдохнуть несколько дней. После завершения встречи кое-кто из нас решил поиграть в гольф. Хотя мой отец ни разу и жизни не бывал на площадке для игры в гольф, мы пригласили его принять участие. После первого же удара но мячу отец бросился бежать вдогонку — представьте, в 70 лет всю дорогу бегом. Мне пришлось ему напомнить: «Отец, умерь свою прыть. Гольф — это игра, где ходят, а не бегают».
Но в этом был весь мой отец. Он всегда проповедовал:
«Зачем ходить, когда можно бежать?»

"Мэйд ин Америка". Глава 2.

Лишь в возрасте одиннадцати лет я узнал, что мы итальянцы. До этого же мне было известно только, что мы происходим из какой-то другой страны, но я не знал ни ее названия, ни того, где именно она находится. Помню, что искал на карте Европы пункты, называвшиеся «Даго» и «Уоп».

В те времена, особенно если вы жили в маленьком городке, быть итальянцем означало нечто такое, что следовало скрывать. Почти все жители Аллентауна состояли из пенсильванских немцев, и в детские годы мне пришлось выдержать немало насмешек из-за того, что я отличался от них.
Иногда я кидался в драку с ребятишками, обзывавшими меня обидными кличками. Но всегда я держал в памяти отцово предостережение: «Если он больше тебя, не встревай в драку. Пользуйся не кулаками, а мозгами».
К несчастью, предубеждение против итальянцев не ограничивалось лишь кругом ребят моего возраста. Даже некоторые учителя шепотом обзывали меня «маленький итальяшка». Мои этнические проблемы достигли своего апогея 13 июня 1933 года, когда я учился н третьем классе. Я точно помню дату, так как 13 июня — это день святого Антония, день, который у нас в семье особо чтили. Имя моей матери — Антуанетта, а мое второе имя — Энтони, поэтому ежегодно 13 июня в нашем доме устраивался большой прием гостей.
В ознаменование этого события мать пекла пиццу. Она родом из Неаполя, родины пиццы. До сего дня мать выпекает самые вкусные пиццы в стране, если не во всем мире.
В том году у нас был особенно великолепный прием для друзей и родственников. Как обычно, стоял большой бочонок пива. Даже в девятилетнем возрасте мне разрешали выпить стаканчик, конечно, только дома и под строгим надзором. Быть может, именно поэтому я никогда не напивался как свинья ни в средней школе, ни в колледже. В нашей семье алкоголь (как правило, домашнее красное вино) составляет неотъемлемую часть любой трапезы, но потребляется лишь в весьма умеренных количествах.
В те дни пицца была практически неизвестна в США. Теперь, конечно, она наряду с гамбургерами и жареными цыплятами является любимым блюдом американцев. Но тогда никто, кроме итальянцев, о ней и не слыхивал.
На следующее утро после приема гостей я начал хвастаться перед одноклассниками: «Ребята, а какая у нас вчера была вечеринка!» «Да ну,— откликнулся кто-то,— что за вечеринка?»
«Вечеринка с пиццей»,— ответил я.
«Вечеринка с пиццей? Что за дурацкое итальянское словечко?» И все принялись смеяться.
«Подождите,— сказал я,— вы же сами любите пироги». Все эти мальчишки было довольно упитанными, и поэтому и не сомневался в своей правоте. «Ну так вот, пицца и есть пирог. Это пирог с помидорами».
Мне следовало ретироваться, пока был мой верх, ибо теперь они уже исходили хохотом. Они не имели ни малейшего представления, о чем я толковал. Но они твердо знали, что если это нечто итальянское, то обязательно плохое. Хорошо хоть этот инцидент произошел в конце учебного года. За лето эпизод с пиццей был забыт.
Но я-то запомнил его на всю жизнь. Эти ребята выросли на приторных пирогах с патокой, однако я никогда не высмеивал их за то, что они на завтрак ели пирог с черной патокой. Черт возьми, теперь нигде в Америке вы не увидите забегаловку, торгующую пирогами с патокой. Но мысли о том, что когда-нибудь в будущем ты можешь стать законодателем вкусов, едва ли могли служить утешением для девятилетнего мальчишки.
Я не был единственной и своем классе жертвой шовинизма. У нас было также два ученика еврейской национальности, и и с обоими дружил. Дороти Уорсоу неизменно была первой ученицей в классе, а я занимал второе место. У мальчика Венами Зусмана отец был правоверный еврей с бородой, который вечно носил черную шляпу. В Аллентауне к Зусманам относились как к париям.
Этих двоих другие школьники сторонились, как прокаженных. Сначала я этого не понимал. Но к тому времени, когда я уже учился и третьем классе, до меня стало кое-что доходить. Как итальянца меня ставили чуточку выше этих еврейских ребят, но не намного. До перехода в среднюю школу я в Аллентауне ни разу не встречал чернокожего.
Если вы подвергаетесь шовинистической травле в детском возрасте, это оставляет след на всю жизнь. Я ее помню до сих пор и все еще ощущаю неприятный осадок в душе.
Печально, но мне приходилось сталкиваться с этим предрассудком даже и после того, как я покинул Аллентаун. Но теперь уже шовинистические настроения были присущи не школьникам, а взрослым людям, занимавшим ведущие посты и пользовавшимся большим влиянием в автоиндустрии. В 1981 году, предложив кандидатуру Джералда Гринуолда на пост вице-председателя правления корпорации «Крайслер», я узнал, что такое назначение беспрецедентно. До этого ни один еврей не достигал высших постов в автомобильных компаниях «большой тройки». Мне трудно поверить, что среди евреев не нашлось ни одного достойного такого поста.
Теперь, оглядываясь в прошлое, я вспоминаю некоторые эпизоды из детства, заставлявшие меня считаться с тем, как функционирует мир взрослых. Когда я учился в шестом классе, у нас проходили выборы командира бойскаутов. Рядовые бойскауты носили белый пояс с серебряной бляхой, командиру и его помощнику полагались особая форменная одежда и особые бляхи. В начальной школе командир бойскаутов был равен капитану футбольной команды средней школы. Мне очень хотелось носить форму, и я решил добиться избрания в командиры.
Когда состоялось голосование, победу надо мной одержал другой мальчик, получивший 22 голоса против моих 20. Это меня страшно огорчило. На следующий день я был на воскресном дневном сеансе в местном кинотеатре, где мы обычно смотрели фильмы Тома Микса.
Впереди меня в следующем ряду сидел самый рослый ученик из нашего класса. Он обернулся и увидел меня. «Ага, тупой итальяшка,— проговорил он,— проиграл-таки выборы».
«Я знаю,— ответил я,— но почему ты обзываешь меня тупицей?»
«Потому,— изрек он,— что в классе у нас только тридцать восемь ребят, а голосов подано сорок два. Ты что, даго, даже считать не умеешь?»
Оказывается, мой противник подложил поддельные бюллетени. Я пошел к учительнице и сказал ей, что некоторые ребята голосовали дважды.
«Давай забудем про это»,— ответила она. Учительница просто решила скрыть обман. Она не хотела допустить скандала. Этот случай произвел на меня глубокое впечатление. Я получил свой первый наглядный урок того, что в жизни не всегда все делается по-честному.
Однако во всем остальном в школе я чувствовал себя очень счастливым. Я был прилежным учеником и любимчиком многих учителей, которые всегда поручали мне стирать мел с классной доски или давать звонок на урок или на перемену. Если вы спросите у меня фамилии моих преподавателей в колледже или аспирантуре, мне едва ли удастся вспомнить больше трех или четырех из них. Но до сих пор я хорошо помню учителей, которые в начальной и средней школе делали из меня человека.
Самое важное, чему я научился в школе,— это общение с другими людьми. Мисс Рэйбср, наша учительница в девятом классе, заставляла нас каждый понедельник писать сочинение на заданную тему размером в 500 слов. Из недели в неделю нам приходилось писать это чертово сочинение. Но к концу учебного года мы научились излагать свои мысли па бумаге.
В классе она устраивала нам контрольный опрос по материалам «Игры в слова» из журнала «Ридерз дайджест». Выдрав из журнала соответствующие страницы, она без всякого предупреждения затевала проверку нашего словарного запаса — своеобразную викторину. Я настолько вошел во вкус этой занимательной игры, что и поныне выискиваю перечень слов в каждом очередном номере «Ридерз дайджест».
После проведения таких викторин и течение нескольких месяцев мы уже знали множество новых слов. Затем мисс Рэйбср начала учить нас импровизированной речи Мне эти уроки хороню давались, и в результате меня включили в дискуссионный клуб, организованный нашим учителем латинскою языка Вирджилом Парксом. Тут-то я и приобрел навыки выступления перед аудиторией.
Сначала я отчаянно боялся, до спазм в желудке. И до сего дня я несколько нервничаю перед публичным выступлением. Однако участие в дискуссионном кружке оказало решающее влияние на мою способность произносить речи. У вас в голове могут рождаться распрекрасные идеи, но, если вы не умеете довести их до сознания слушателей, вы ничего не добьетесь. Когда вам четырнадцать лет, ничто так не отшлифовывает ваше мастерство убеждать других, как формулирование аргументов за и против в поисках ответа, скажем, на такой вопрос: «Следует ли отменить смертную казнь?» В 1939 году эта тема широко обсуждалась, и мне пришлось по меньшей мере двадцать раз попеременно отстаивать противоположные точки зрения.
Между тем в следующем году со мной произошла катастрофа — я заболел ревматизмом. Впервые в жизни я ощутил сильное сердцебиение и чуть не умер от страха. Мне казалось, что сердце выпрыгивает из моей груди. Доктор сказал: «Не беспокойся, просто положи на сердце лед». Я был в панике: чего ради мне класть этот кусок льда на грудь? Наверно, я умираю!
В те далекие дни люди от ревматизма умирали. Тогда его лечили хиной, чтобы прекратить воспалительный процесс в суставах. Таблетки хины действовали так сильно, что приходилось каждые четверть часа принимать нейтрализующую кислоту для предотвращения рвоты. (Сегодня, разумеется, применяют антибиотики.)

1 Следующая страница


Карьера менеджера 2

Ревматизм обычно сопровождается осложнениями на сердце. Но мне повезло. Хотя я и похудел на 15 килограммов и пролежал в постели шесть месяцев, все же я в конце концов полностью выздоровел. Но я никогда не забуду эти тугие повязки из ваты, пропитанной маслом зимолюбки, чтобы утихомирить противную боль во всех суставах. Они действительно смягчали боль изнутри, но на коже оставляли ожог третьей степени. Все это сегодня представляется примитивным, но тогда еще не были изобретены сегодняшние высокоэффективные препараты.
До своей болезни я неплохо играл в бейсбол. Я тогда был страстным болельщиком команды «Янки», а моими настоящими героями были Джо Ди Маджо, Тони Лаццери и Фрэнки Кросетти — все итальянцы. Подобно большинству мальчишек, я мечтал играть в самых знаменитых командах. Но моя долгая болезнь все изменила. Я отказался от спорта и стал трать в шахматы, бридж и особенно в покер. Игру в покер я люблю до сих пор и часто выигрываю. Это умная игра, позволяющая научиться, когда следует воспользоваться преимуществом, когда пасовать, а когда и поблефовать. (Это искусство особенно пригодилось мне впоследствии в ходе трудных переговоров с профсоюзом.)
Пока я лежал в постели, моим главным занятием были книги. Я читал как одержимый все, что попадалось под руку. Особенно мне нравились произведения Джона 0'Хары
Тетя принесла мне его роман «Свидание в Самарре», который в то время считался весьма волнующим. Когда доктор увидел его у меня, он чуть не подпрыгнул от возмущения. По его мнению, подростку с учащенным сердцебиением такую книгу читать не следовало.
Годы спустя, когда Гейл Шихи из журнала «Эсквайр» брала у меня интервью, я, между прочим, упомянул «Свидание в Самарре». Она заметила, что это роман о менеджерах, и спросила, не считаю ли я, что он повлиял на мой выбор карьеры. Ничего подобного! Я из этой книги запомнил только то, что она вызвала у меня интерес к проблемам пола.
Мне пришлось также читать учебники и учебные пособия, так как в средней школе я каждый год заканчивал в числе первых учеников, а по математике и вовсе был отличником. Я занимался в кружке латинского языка и завоевывал там главный приз в течение трех лет подряд. В последующие сорок лет я ни разу не употребил ни единого латинского слова! Однако латынь помогала мне хорошо усваивать английский. Я был одним из немногих учеников, которые понимали священника, служившего воскресную мессу. Но потом священник перешел на английский язык, и этим все кончилось. Быть хорошим учеником я считал для себя важным, но мне этого было недостаточно. много времени я посвящал занятиям сверх учебной программы В средней школе я принимал активное участие н драматической студии и дискуссионном клубе. После болезни, когда мне уже нельзя было заниматься спортом, я стал старостой команды пловцов, то есть взял на себя обязанность приносить, полотенца и стирать планки.
Еще и седьмом классе я пристрастился к джазу, особенное к его разновидности - суингу. То была эпоха массового увлечения джазом, и мы с приятелем каждый уик-энд отправлялись слушать концерты знаменитых джаз-оркестров. Обычно я только слушал музыку, хотя весьма неплохо танцевал игл и линди-хоп. Чаше всего мы посещали концертные залы «Эмпайр болрум» в Аллентауне и «Сани- брук» в Потстаунс, в нашем же штате. Когда у меня находились для этого деньги, я ездил в Нью-Йорк, пробирался в отель «Пенсильвания» или в театр «Медо-брук» Фрэнка Дейли на Помптон-Тэрнпайк.
Однажды я смотрел на конкурсе джаз-оркестров Томми Дорси и Глена Миллера - и всего за 80 центов. В те дни моей жизнью была музыка. Я подписывался на серию пластинок «Даунбит» и «Метроном». Я знал имена музыкантов всех знаменитых джаз-оркестров.
К этому времени я начал играть на саксофоне. Мне даже предложили играть на первой трубе в школьном оркестре. Но затем я забросил музыку, чтобы пуститься в политику. Я хотел быть председателем ученического совета класса, и я им был в седьмом и восьмом.
Будучи в девятом классе, я выдвинул свою кандидатуру на пост председателя ученического совета всей школы. Мой ближайший дружок, Джимми Леби, оказался гением. Он взял на себя обязанности организатора моей избирательной кампании и создал настоящую политическую машину. Я одержал победу подавляющим большинством голосов в мою пользу, и это ударило мне в голову. Я уже в самом деле возомнил себя пупом Земли.
Как только меня выбрали, я сразу потерял контакт со своими избирателями. Я уже полагал, что стал на голову выше других ребят, и поэтому начал вести себя как сноб. Мне тогда еще не было известно то, что я твердо знаю сегодня, а именно: умение контактировать с людьми — это все и вся.
В результате уже в следующем семестре я потерпел поражение на выборах. Я отказался от музыки, чтобы войти в ученический совет, а теперь моей политической карьере наступил конец, так как я перестал здороваться с учениками и поддерживать с ними дружеские отношения. Это послужило мне хорошим уроком для понимания того, что означает лидерство.
Несмотря на всю эту мою внеучебную деятельность, мне все же удалось занять по успеваемости двенадцатое место среди девятисот с лишним выпускников школы. Чтобы продемонстрировать, какие надежды на меня возлагались в годы учения, приведу реакцию отца на занятое мною место по окончании школы: «Почему же ты оказался не на первом месте?» При этом у него было такое выражение, будто я вовсе провалился на выпускных экзаменах.
К моменту, когда я собирался поступить в колледж, у меня уже была солидная подготовка по общеобразовательным дисциплинам — чтению, письму и умению выступать перед публикой. При хороших учителях и способности сосредоточиться можно было, опираясь на эти навыки, далеко пойти.
Спустя годы, когда мои дети спрашивали, чему учиться, мой неизменный совет сводился к тому, что им необходимо получить хорошее образование в области гуманитарных наук. Хотя я придаю большое значение изучению истории, мне было безразлично, как запомнили они все даты и названия мест сражений Гражданской войны в США. Главное — это заложить прочные основы знаний в области литературы, хорошо овладеть устной и письменной речью.
Внезапно, в середине моего последнего года учебы в школе, Япония совершила нападение на Перл-Харбор. Речи президента Рузвельта всех нас взволновали и наполнили гневом против японцев, страна единодушно сплотилась вокруг национального флага. Вся с грана моментально оказалась наэлектризованной и объединенной. То чрезвычайное событие научило меня чему-то такому, что запало мне душу на всю жизнь. Часто внезапная катастрофа заставляет людей тесно сплотиться.
Подобно большинству юношей, в тот декабрь 1941 года я с нетерпением ждал призыва в армию. По иронии судьбы болезнь, которая едва не погубила меня, теперь послужила причиной того, что я остался в живых. К моему глубокому огорчению, военно-медицинская комиссия признала меня лишь ограниченно годным, ииз чего следовало, что служба в ВВС и участие и военных действиях мне противопоказаны. Я не чувствовал себя больным и был совершенно потрясен таким решением, но в армию не принимали никого, кто и прошлом болел ревматизмом. Однако состояние моего здоровья было не таким уж плохим год или два спустя, когда я впервые проходил медицинскую комиссию на предмет страхования жизни, доктор спросил меня: «Вы вполне здоровый юноша, почему вы не за океаном?»
Большинство моих однокашников были призваны в вооруженные силы, и многие из них погибли. Мы были выпускниками 1942 года, и ребят в возрасте 17 или 18 лет отправляли в учебный лагерь для новобранцев, а затем через Атлантический океан туда, где немцы задавали нам жару. До сих пор я иногда просматриваю свой школьный справочник и испытываю чувство скорби за всех выпускников средней школы Аллентауна, которые погибли за океаном, защищая демократию.
Поскольку война во Вьетнаме ничего общего не имеет со второй мировой войной, молодые читатели, наслышанные лишь о вьетнамской войне, не в состоянии понять, что должен был чувствовать юноша, который оказался лишенным возможности послужить своей стране, когда она в этом остро нуждалась. Чувство патриотизма горело во мне, и я мечтал — ни мною ни мало — сесть за штурвал бомбардировщика и отомстить Гитлеру за ею кровавые преступления.
Оказаться во время той войны в положении человека, не допущенного медицинской комиссией в действующую армию, представлялось мне позорным, и я стал считать себя неполноценным гражданином, Большинство моих друзей и родственников отправились воевать с немцами. Мне мерещилось, что я единственный юноша в Америке, не участвующий в боях. Поэтому мне не оставалось ничего другого, как с головой уйти в свои книги.
К этому времени я проникся интересом к инженерному делу и начал присматриваться к нескольким колледжам технического профиля. Одним из лучших в стране считался колледж Пардью. Я подал туда заявление о приеме с предоставлением стипендии и, когда получил отказ, ощутил себя совершенно раздавленным. Между тем в Калифорнийском технологическом институте, Массачусетскoм технологическом институте, Корнеллском и Лихайском университетах также существовали первоклассные инженерные факультеты. Я наконец выбрал Китайский университет, так как он находился в получасе езды от моего дома в Аллентауне и мне не пришлось уезжать далеко от семьи.
Лихайский университет в Бетлхеме, штат Пенсильвания, представлял собой что-то вроде вуза-спутника при компании «Бетлехем стил». Его металлургический и химико-технологический факультеты числились среди лучших в мире. Но учиться там на первых курсах было равнозначно пребыванию в армейском лагере для новобранцев. Любого студента, не сумевшего соответствовать довольно высоким средним требованиям в учебе к концу второго курса, вежливо просили покинуть стены университета. Занятия в нем шли шесть дней в неделю, а с восьми утра каждую субботу читался еще курс статистики. Большинство студентов пропускали эти утренние занятия, но я добился по статистике высшей отметки, причем не столько благодаря споим успехам, сколько тому, что я регулярно являлся в аудиторию, тогда как другие парни отсыпались после вечерних кутежей по пятницам.
Не хочу этим сказать, что во время учебы в университете я совсем не уделял времени развлечениям. Я любил временами повеселиться, поиграть в футбол и посидеть с ребятами за кружкой пива. Я совершал поездки в Нью-Йорк и Филадельфию, где у меня были знакомые девушки.
Но по мере того как война затягивалась, у меня пропадала охота убивать время зря. Еще маленьким мальчиком я приучил себя выполнять домашние задания сразу по возвращении из школы, чтобы после ужина можно было поиграть. Поэтому, когда я поступил в университет, я уже умел сосредоточиться и усердно трудиться над литературой, выключив радио и не давая себя отвлечь ничем другим. Я обычно твердил себе: «И течение ближайших трех часов я буду работать изо всех сил. И только по прошествии трех часов я оставлю это дело и отправлюсь в кино».
Чтобы преуспеть в бизнесе, как, впрочем, и почти во всем другом, самое главное — это уметь сосредоточиться и рационально пользоваться споим временем. После окончания университета я всегда упорно работал всю неделю и старался высвобождать уик-энды для семьи и отдыха. За исключением чрезвычайных обстоятельств, я никогда не работал в пятницу вечером, в субботу и воскресенье. Чтобы вновь принести себя в рабочее состояние, я вечером в воскресенье неизменно набрасывал себе план тех дел, какие намеревался выполнить на предстоящей неделе. Именно такой распорядок я установил себе и и Лихайском университете.
Меня всегда поражает, как много людей не в состоянии строго следить за собственным распорядком дня. Часто менеджеры, обращаясь ко мне, сообщали с гордостью: «Послушай, в прошлом году я так много работал, что даже не воспользовался отпуском». Гордиться здесь вовсе нечем. Мне всегда хотелось ответить: «Ну и глупец же ты! Хочешь меня убедить в том, что способен нести ответственность за объект стоимостью 80 миллионов долларов, тогда как не можешь выделить в течение года две недели и отправиться куда-либо с семьей и немного развлечься?»
Чтобы целесообразно использовать свое время, необходимо твердо осознать, что именно главное в твоей работе, а затем отдать себя целиком осуществлению этого главного. В этом заключается еще один урок, который я получил в Лихае. У меня могли быть на следующий день занятия но пяти предметам, в том числе на одном из них предстояло сделать устное выступление; и для того чтобы в этом выступлении не выглядеть глупым, мне надо было к нему хорошо подготовиться. Тому, кто хочет с специалистом в области решения любых задач в бизнесе, следует прежде всего научиться определять приоритеты Конечно, масштаб времени в бизнесе и в колледже различен . В колледже мне приходилось прикидывать, что я могу сделать за один вечер. В бизнесе этот масштаб может колебаться oт трех месяцев до трех лет.
Мой опыт свидетельствует, что если довольно рано на жизненном пути не овладеть таким рациональным мышлением, то впоследствии это уже практически неосуществимо. Умение определить приоритетные дела и способность правильно распределять свое время - это не такие качества, которые можно мимоходом приобрести в Гарвардской школе бизнеса. Официальный учебный курс может дать много знаний, но ряд жизненно важных навыков человек обязан выработать у себя сам.
Успешной учебе в колледже способствовало не только мое умение сосредоточиться. Мне еще и повезло. По мере того как все больше студентов призывали в армию, численность учебных групп в Лихае все сокращалась. Преподаватель, привыкший читать курс лекций перед пятьюдесятью студентами, теперь вдруг должен был вести семинар из пяти человек. В результате я получил в университете необычайно хорошее образование.
В малочисленных учебных группах каждому студенту уделялось очень большое внимание. Преподаватель имел возможность обратиться к студенту со словами: «Объясни мне, почему тебе трудно выполнить чертеж этой машины, и я помогу тебе разобраться в нем». Таким образом, сами исторические обстоятельства позволили мне пройти курс отличного обучения. Сразу после войны, с принятием закона о льготах для демобилизованных, та же группа в Лихайском университете могла насчитывать семьдесят студентов. В таких условиях мне удалось бы приобрести лишь половину объема фактически полученных знаний.
На мое усердие в университетских занятиях влияла также требовательность отца, типичная для иммигрантских семей, где считалось, что юноша, которому посчастливилось попасть в колледж, должен восполнить недостаток образования у его родителей. Мой долг состоял в том, чтобы максимально использовать открывшиеся мне возможности, которых сами они были лишены, и, следовательно, я обязан был учиться лучше всех других студентов.
Однако это было легче сказать, чем сделать. Первый семестр оказался для меня особенно трудным. Когда я на своем факультете не попал в список студентов с наивысшими отметками, мною без промедления занялся отец. Почему, рассуждал он, я, проявивший достаточно высокие способности в средней школе, чтобы оказаться в числе первых среди ее выпускников, мог лишь несколько месяцев спустя превратиться в тупицу? Он предположил, что я попросту бездельничал. Мне не удалось убедить его в том, что колледж коренным образом отличается от средней школы. В Лихайском университете каждый студент обладал высокой подготовкой, в противном случае его бы туда не допустили.
На первом курсе я почти провалился по физике. Преподавал ее иммигрант из Вены по фамилии Бергманн, который говорил с таким сильным акцентом, что его очень трудно было понимать. Он был крупным ученым, но ему не хватало терпения учить первокурсников. К несчастью, его курс был обязательным для всех, кто специализировался но машиностроению.
И все же, несмотря на мои затруднения но его предмету, мы как-то подружились с профессором Бергманном. Мы прогуливались вокруг здания университета, и он мне подробно рассказывал о новейших достижениях и открытиях в физике. Он проявлял особый интерес к расщеплению атома, которое в то время еще относилось к области научной фантастики. Для меня все это звучало как китайская грамота, понимал я из того, что он рассказывал, очень мало, но главный ход его мыслей мне все же удавалось проследить.
С Бергманном была связана какая-то тайна. Каждую пятницу он резко обрывал занятия и покидал университет до понедельника. Лишь несколько лет спустя я узнал его секрет. Учитывая круг его интересов, я, вероятно, должен был и раньше догадаться. Каждый уик-энд он проводил в Нью-Йорке, работая над Манхэттенским проектом». Иными словами, в дни и часы, когда Бергманн не преподавал в Лихайском университете, он работал над созданием атомной бомбы.
Несмотря на нашу дружбу с Бергманном и на его частные консультации, мне удалось на первом курсе добиться но физике лишь отметки «Д», самой низкой за время моей учебы в Лихайском университете. В средней школе математика у меня шла хорошо, а здесь я просто оказался не готовым к встрече с миром математического анализа и дифференциальных уравнений.
В дальнейшем я поумнел и сменил специализацию, переключился с машиностроения на организацию производства. Вскоре мои отметки пошли вверх. К последнему курсу я перешел от таких достигших высокого уровня развития наук, как гидравлика и термодинамика, к изучению экономических дисциплин — проблем рабочей силы, статистики, бухгалтерского учета. Эти проблемы дались мне гораздо лучше, и последний курс я закончил с высшими отметками.
Я поставил себе целью добиться среднего коэффициента отметок в 3,5, чгобы закончить университет с отличием. Мне это удалось почти точнехонько — мой средний коэффициент составил 3,53. Говорят, что наше поколение умеет за себя постоять. Но надо было видеть, как упорно мы работали!
Помимо инженерных и экономических дисциплин, я в течение четырех лет в Лихайском университете изучал также психологию и психопатологию. Я вовсе не иронизирую, когда утверждаю, что эти предметы были, вероятно, самыми ценными из всех университетских дисциплин. То, что я скажу, может показаться плохим каламбуром, но это истинная правда: мне приходилось гораздо больше пользоваться уроками этих дисциплин в обращении с ловкачами (nuts) и мире корпораций, чем уроками инженерных дисциплин и обращении с гайками (nuts) и болтами при конструировании автомобилей.
На одном курсе мы три раза в неделю вторую половину дня и вечер проводили в психиатрическом отделении Аллентаунского госпиталя, что в пяти милях от университета. Мы видели там всяких больных — страдающих маниакально-депрессивным психозом, шизофренией и даже буйнопомешанных. Преподавал нам психопатологию профессор Россман, и наблюдать, как он обращался с этими душевнобольными, значило наблюдать в деле блестящего специалиста.
Главным содержанием этой дисциплины являлись — ни много ни мало — сами основы поведения человека. Что движет этим парнем? Как решает вот эта женщина свои проблемы? Что заставляет Сэмми бежать? Что довело пятидесятилетнего Джо до того, что он ведет себя как малый ребенок? На экзамене нам продемонстрировали группу новых пациентов. Oт нас требовалось за несколько минут поставить диагноз каждому.
В результате я научился довольно быстро распознавать характер людей. До сего дня я могу, как правило, сказать довольно много о человеке после первой же беседы с ним. Обладать таким навыком очень важно, так как самое значительное, что может сделать менеджер,— это нанимать пригодных для дела новых работников.
Однако существуют дна очень важных обстоятельства, касающиеся каждого кандидата па должность, которые невозможно выявить в одной лишь беседе по поводу предстоящей работы. Первое связано с тем, не ленив ли он, а второе — обладает ли он элементарным здравым смыслом. Нет такого метода качественного анализа, который позволил бы определить, свойственно ли кандидату прилежание к труду или хватит ли у него ума — или хотя бы смекалки,— когда дело дойдет до принятия решения. Хотелось бы, чтобы существовал какой-то прибор, с помощью которого можно измерять эти свойства человека, поскольку именно они отличают мужа от мальчика.
Я прошел всe курсы в Лихайском университете за восемь сeместров подряд, то есть без летних каникул. Конечно, мне хотелось выделить время для отдыха, как всегда советовал мне отец. Но бушевал огонь войны, и в условиях, когда мои друзья воевали — и погибали — за океаном, я должен был гнать изо всех сил.
Помимо учебных занятий, я был вовлечен и в некоторые виды общественной деятельности. Самой интересной из них оказалась работа в университетской газете «Браун энд уайт». Мое первое репортерское задание заключалось в том, чтобы взять интервью у преподавателя, который соорудил маленький автомобиль с двигателем, работавшим на древесном угле. (Это было, разумеется, за много лет до возникновения энергетического кризиса.) Мне, очевидно, удалось написать весьма интересный материал, так как он был подхвачен агентством Ассошиэйтед Пресс и напечатан в сотнях газет.
Успех этого материала позволил мне стать выпускающим редактором. Как я вскоре узнал, это именно та должность, которая воплощает в себе реальное влияние прессы. Годы спустя я читал книгу Гэя Тэйлси о газете «Нью-Йорк таймс», книгу, в которой один из редакторов этой газеты заявил, что наибольшим влиянием в любой газете пользуются редакторы, отвечающие за заголовки и первый абзац, а не редактор полосы передовиц.
Вот тот урок, который я уже усвоил. В качестве выпускающего редактора я очень скоро постиг, что большинство людей не читает целиком газетные материалы, а ограничивается лишь чтением заголовков и подзаголовков. Отсюда следует, что те, кто их формулирует, оказывают чертовски большое влияние на восприятие новостей читателями.
Кроме того, мне надлежало определить объем каждого материала в зависимости от наличия площади на газетных полосах. Эту обязанность я выполнял по своему усмотрению, часто безнаказанно отрубая два дюйма набранного текста от хорошей корреспонденции, так как мне нужно было освободить место для рекламных объявлений. Я научился также тому, как держать в определенных рамках наших репортеров путем вполне сознательного использования заголовков и подзаголовков Годы спустя я быстро смекал, как со мной разделываются выпускающие редакторы самых влиятельных в стране газет и журналов. Их надо знать!
Еще до окончания университета у меня возникло желание работать в компании «Форд». Интерес к этой фирме пробудил мой собственный обшарпанный «Форд» выпуска 1938 года. Не раз случалось, что при подъеме в гору внезапно летела шестеренка в коробке передач. Некий безликий менеджер из центрального офиса фирмы «Форд» в Дирборне, штат Мичиган, очевидно, решил, что можно уменьшить расход горючего, всего лишь снизив мощность V-образного 8-цилиндрового двигателя до 60 лошадиных сил. Конечно, это была бы отличная идея, но лишь в том случае, если ограничить использование автомобиля только равнинными районами вроде штата Айова. Между тем Лихайский университет был построен на горе.
«Тамошние дяди нуждаются во мне,— шутливо уверял я своих друзей.— Всякому, кто конструирует столь плохой автомобиль, явно требуется какая-то помощь».
В те дни обладание «Фордом» давало отличную возможность досконально изучить конструкции легковых автомобилей. Во время войны все автомобильные заводы были загружены производством вооружений, новые легковые автомобили ни один из них не выпускал. Даже запасные части оказались в дефиците. Люди вынуждены были добывать их на «черном» рынке или на свалках. Если вам тогда посчастливилось заиметь собственный автомобиль, вы овладевали техникой надлежащего обращения с ним. Нехватка легковых автомобилей в период войны была такой острой, что после окончания университета я смог продать свой «Форд» за 450 долларов; учитывая, что отец купил мне его всего за 250 долларов, я совершил неплохую сделку. В годы моей учебы в университете бензин стоил лишь 13 центов за галлон. Тем не менее из-за войны существовал настоящий дефицит горючего. Как студенту инженерного факультета мне выдали удостоверение с литерой «С», свидетельствовавшее, что моя учеба имела военное значение. (Подумать только!) Конечно, она не служила проявлением такого патриотизма, как участие в боевых действиях за океаном. И все же мое удостоверение символизировало почетное признание того, что я могу принести пользу своей стране в будущем.
Весной того года, когда я учился на последнем курсе, на инженеров был большой спрос. Со мной раз двадцать беседовали но поводу возможных вакансий, и я буквально свободно мог выбрать любое место работы но своему желанию.
Но меня интересовали только автомобили. Поскольку мое желание работать в компании «Форд» не изменилось, я договорился о встрече с представителем этой фирмы, которого звали — трудно поверить — Линдер Гамильтон Маккормик-Гудхарт. Он подъехал к зданию университета на автомобиле «Марк I», разновидности броских моделей «Линкольн-Континентал», которые выглядели как построенные но специальному заказу. От этой машины у меня буквально захватило дух. Одного взгляда на нес, одного запаха кожи, которой был обит ее салон, было достаточно, чтобы я загорелся желанием всю оставшуюся жизнь работать у Форда.
В то время принятая в компании «Форд» политика подбора инженерных и управленческих кадров выражалась в том, что представитель фирмы объезжал пятьдесят университетов и в каждом из них выбирал одного способного студента. Мне всегда такая практика представлялась довольно нелепой. Если бы, скажем, Исаак Ньютон и Альберт Эйнштейн оказались однокашниками, компания «Форд» могла бы принять к себе на службу лишь одного из них. Маккормик-Гудхарт беседовал с несколькими студентами Лихайского университета, но для работы в фирме «Форд» он выбрал одного меня, и я, конечно, был на седьмом небе.
После окончания университета я, прежде чем приступить к работе у Форда, взял себе краткий отпуск, чтобы провести его с родителями в Шипботтоме, штат Нью- Джерси. Туда мне переслали письмо от Бернардин Ленки, ведавшей в университете трудоустройством выпускников. Она приложила к письму рекламное объявление Принстонского университета о вакансии в аспирантуре с обеспечением стипендии, включающей стоимость обучения, бесплатные книги и даже деньги на текущие расходы.
Бернардин сообщила, что таких стипендий ежегодно выделяется только две, и советовала подать заявление.
«Полагаю- писала она,- что Вы не намревались поступать в аспирантуру, но в данном случае Вам предоставляется великолепный шанс». Я написал в Аристон и просил сообщить дополнительные подробности, откуда, в свою очередь, запросили мои документы. И вот я узнал, что мне присуждена «мемориальная стипендия Уоллеса».
С первого взгляда на территорию Пристанского университета я сразу же понял, что именно сюда я хотел попасть. К тому же до меня дошло, что степень магистра после фамилии отнюдь не повредит моей карьере.
Внезапно передо мной открылись сразу две потрясающие возможности. Я позвонил Маккормику-Гудхарту и спросил, как он на это смотрит. «Если вас принимают в Принстон,— ответил он,— во что бы то ни стало соглашайтесь и получайте вашу степень магистра. Мы зарезервируем для вас место, пока не закончите аспирантуру». Именно на такой ответ я и рассчитывал, и был на верху блаженства.
В Принстонском университете были великолепные условия для учебных занятий. По сравнению с Лихайским университетом, где нагрузка была очень большая, здесь все шло неторопливо. В качестве основных дисциплин я выбрал политические науки и новый предмет - материалы из пластмасс. В Принстоне, как и в Лихае, во время войны сложилось благоприятное соотношение численности студентов и преподавателей. Один из моих преподавателей, по фамилии Муди, был самым знаменитым в мире специалистом по гидравлике. Он работал на строительстве плотины Гранд-Кули и на многих других стройках. Тем не менее его группа насчитывала лишь четыре аспиранта.
Однажды я отправился послушать лекцию, которую читал Эйнштейн. Я ничего не понимал из того, что он говорил, но было необычайно приятно находиться с ним в одном зале. Наша аспирантура помещалась недалеко от Института новейших исследований, где преподавал Эйнштейн, и я время от времени видел его мельком, когда он прогуливался.
Для написания диссертации мне было предоставлено три семестра, но я так спешил приступить к работе у Форда, что завершил ее за два семестра. Практическую часть моей учебной программы составляло конструирование и изготовление, причем вручную, гидравлического динамометра. Преподаватель но фамилии Соренсен предложил работать над ним вдвоем. Вместе с ним мы изготовили динамометр и закрепили его на двигателе, пожертвованном университету корпорацией «Дженерал Моторс» Я сдал все экзамен ы, закончил диссертацию, переплел ее даже и кожу — уж очень я был ею горд.
Между тем Линдера Маккормика-Гудхарта там, в Дирборне, признали и армию. По глупости я не счел нужным поддерживать с ним контакт за весь год своего пребывания в Принстоне. Хуже того, я не догадался получить письменное подтверждение его обещания зарезервировать мне место. К моменту завершения моих занятий в Принстонс никто в компании «Форд мотор» и слыхом не слыхивал обо мне.
В конце концов я связался но телефону с начальником Маккормика-Гудхарта, Бобом Данэмом, и объяснил ему, в какое попал половкое положение. «Группа стажеров заполнена,— сказал он мне,— мы уже набрали требуемые пятьдесят человек. Однако, принимая во внимание случившееся, отказать вам считаю несправедливым. Если можете сразу приехать, зачислю вас пятьдесят первым». На следующий день отец отвез меня в Филадельфию, откуда я отправился поездом «Красная стрела» в Детройт, чтобы начать свою карьеру.
Поездка заняла целую ночь, но я был так возбужден, что не сомкнул глаз. По прибытии на станцию Фортстрит я со спортивной сумкой через плечо и пятьюдесятью долларами в кармане вышел из вокзала и спросил первого встречного: «Как добраться до Дирборна?» Ответ гласил:
«Двигайся на запад, молодой человек, отшагай десять миль на запад!»
"В компании "Форд". Глава 1. Первые шаги

В августе 1946 года я начал работать в компании «Форд мотор» в качестве инженера-стажера. Нашу программу называли курсом «петля», так как стажерам надлежало ознакомиться с полным циклом всех производственных операций. Мы работали во всех уголках компании, по нескольку дней или целую неделю в каждом цехе. Когда мы закончили стажировку, считалось, что мы хорошо знаем каждую стадию производства легкового автомобиля.
Компания шла на любые издержки, чтобы привить нам практические навыки. Мы поступили в распоряжение знаменитого завода в Ривер-Руж, крупнейшего в мире промышленного комплекса. «Форд мотор компани» в то время владела также угольными шахтами и известковыми карьерами, поэтому нам удалось проследить весь технологический процесс от начала до конца — от добычи сырья в недрах до выплавки стали и затем превращения ее в автомобили.
Мы осмотрели цехи мелкого и крупного литья, рудовозы, инструментальный и штамповочный цехи, испытательные треки, кузнечно-прессовый цех и сборочные конвейеры.
Однако вся наша стажировка не ограничивалась непосредственно производством. Нас ознакомили также и с отделом закупок и даже с заводской больницей.
Это было лучшее в мире место для практического изучения того, как создаются автомобили и как совершается производственный процесс. Завод в Ривср-Руж был гордостью компании, и для его осмотра постоянно приезжали Делегации из других стран. Это было задолго до того, как японцы проявили какой-то интерес к Детройту, но в конце концов и им предстояло тысячу раз совершать паломничество в Ривер-Руж. Я наконец своими глазами увидел реальное воплощение всего того, о чем читал в книгах. В Лихайском университете я изучал металлургию, а здесь сам плавил металл, работая у доменных и мартеновских ночей. В инструментальном и штамповочном цехах мне пришлось управляться с такими машинами, о которых прежде я читал лишь в книгах,— строгальными, фрезерными, токарными станками.
Я даже четыре "недели проработал на сборочном конвейере. Мне было поручено закреплять чехол на системе электропроводки внутри рамы грузовика. Работа была нетяжелая, но чертовски нудная. Отец и мать однажды приехали на завод. Увидев меня в рабочем комбинезоне, папа ухмыльнулся и сказал: «И вот для этого тебе пришлось учиться семнадцать дет? Что же происходит с теми тупицами, которые не сумели закончить учебу на отлично?»
Наши наставники вели себя с нами доброжелательно, но рабочие не скрывали своей подозрительности и злобы. Сначала мы думали, что причиной тому были наши значки с надписью «инженер-стажер». Когда мы пожаловались, нам дали другие значки — с надписью «администрация». Но У го только ухудшило дело.
Вскоре я довольно хорошо изучил историю фирмы, чтобы понять смысл происходящего. К тому времени Генри Форд, основатель компании, уже состарился. Компанией управляла группа его приспешников, среди которых выделялся Гарри Беннет, отличавшийся разнузданным нравом. Отношения между рабочими и управленческим персоналом сложились ужасные, а тут еще между ними вклинились эти инженеры-стажеры со своими значками «администрация».
Многие рабочие были убеждены, что мы шпионы, которых прислали за ними присматривать. То обстоятельство, что мы только что из колледжа и у нас еще молоко на губах не обсохло, они во внимание не принимали.
Несмотря на такую напряженную обстановку, мы развлекались как могли. Мы составляли группу из пятидесяти одного выпускника разных колледжей, поселили нас вместе, пиво мы пили также вместе и в свободное от работы время старались по мере сил наслаждаться жизнью. Программа стажировки не отличалась строгой организованностью, и если кто-либо из нас решал отлучиться на пару дней и сгонять в Чикаго, никто на заводе этого не замечал.
Где-то и середине стажировки состоялась встреча с прикрепленными к нам наставниками, на которой оценивались первые итоги пашей работы. Мой заявил: «А, Якокка! Стало быть, машиностроение, гидравлические динамометры, автоматические передачи. Давай подумаем, что же дальше? Мы сейчас комплектуем новую группу по автоматическим передачам. Направим тебя туда».
Миновало девять месяцев стажировки, предстояло еще столько же. Но инженерная работа меня больше не привлекала. Мне сразу же поручили сконструировать модель пружины сцепления. Я целый день потратил па то, чтобы сделать ее детальный чертеж, и задался вопросом: «С какой стати я этим занимаюсь? Разве этому мне следует посвятить всю свою жизнь?»
Я очень хотел работать в компании «Форд», но не в качестве конструктора. Меня влекло туда, где вершилось настоящее дело,— в маркетинг, в сбыт. Мне больше нравилось работать с людьми, чем с машинами. Мои наставники но стажировке, естественно, не проявили большого восторга. В конце концов, фирма наняла меня как выпускника машиностроительного факультета и затратила на мою стажировку время и деньги. А теперь, видите ли, я рвусь в сбыт!
Поскольку я продолжал настаивать, мы пришли к компромиссному решению. Я им сказал, что нет оснований держать меня в группе стажеров полный срок, так как полученная мною в Принстоне степень магистра эквивалентна оставшимся девяти месяцам стажировки Они согласились отпустить меня и дать мне возможность найти должность в сбытовой сети. Но сделать это я должен был на свой страх и риск. «Мы бы хотели удержать тебя в компании «Форд»,— сказали мне,- по если ты предпочитаешь, карьеру в сфере сбыта, тебе придется отсюда уйти и самому подобрать себе место».
Я сразу же связался с Фрэнком Циммерманом, моим лучшим другом в группе стажеров. Он был принят в нее первым, и ему первому предстояло закончить стажировку. Подобно мне, он также решил отказаться от конструкторской работы и уже договорился о месте в Нью-Йоркском сбытовом округе(Сбытовая сеть фирм «Дженерал Моторс», «Форд мотор» и «Крайслер» в СШA подразделялась на регионы, округа и зоны с соответствующим aппaратом).
Когда я встретился с ним в Нью-Йорке, мы походили на двух мальчишек, рыскающих но ресторанам и ночным клубам и впитывающих и себя блеск и великолепие Манхэттена. «Боже,- думал я,- только бы мне снопа вернуться сюда». Я ведь сам с востока США, и это было бы все равно что дома.
Когда я явился в контору нью-йоркского сбытового округа, управляющего на месте не оказалось, и мне пришлось говорить с двумя его помощниками. Я нервничал. Моей специальностью было машиностроение, а не сбыт. Единственный способ получить здесь место состоял в том, чтобы произвести в беседе очень выгодное впечатление.
У меня с собой было рекомендательное письмо из Дирборна, и я вручил его одному из помощников управляющего. Он протянул руку и взял его, не отрывая глаз от газеты. На протяжении всей получасовой беседы он читал «Уолл-стрит джорнэл» и ни разу на меня не взглянул.
Другой помощник держал себя лишь ненамного лучше. Он осмотрел мои ботинки и явно проверил, не сбился ли у меня галстук набок. Затем он задал мне пару вопросов. Как можно было догадаться, ему не понравилось то, что я получил университетское образование и что я некоторое время провел в Дирборне. Возможно, он подозревал, что меня прислали сюда понаблюдать за ним. Во всяком случае, стало очевидно, что он не собирается предоставлять мне место. «Не звоните нам,— сказал он,— мы вам сами позвоним». Я чувствовал себя так, будто не прошел пробу в каком-нибудь бродвейском театре. У меня оставалась единственная надежда сделать еще одну попытку в другом сбытовом округе, поэтому я условился о встрече с управляющим сбытовой конторой в Честере, штат Пенсильвания, неподалеку от Филадельфии. На этот раз мне больше повезло. Управляющий окружной конторой не только оказался на месте, но даже готов был рискнуть и испытать меня. Я получил маленькую должность служащего, ведающего продажей партий автомобилей прокатным фирмам.
В Честере в мои обязанности входило вести переговоры с агентами по закупке автомобилей для прокатных фирм относительно распределения среди них партий новых машин. Это оказалось нелегким делом. Я в те дни был еще застенчивым и скованным, и всякий раз, когда приходилось начинать телефонный разговор, у меня поджилки тряслись.
Кое-кто полагал, что хорошим торговцем надо родиться, что самому выработать в себе необходимые качества нельзя. Но я не обладал для того природным талантом. Большинству моих коллег была свойственна значительно большая раскованность, развязность. В первые год-два я держал себя слишком официально, даже напыщенно. Со временем я приобрел некоторый опыт и стал себя чувствовать увереннее. Освоив фактическую сторону дела, я стал учиться тому, как преподносить ее клиентам. И вскоре люди начали прислушиваться ко мне.
Для овладения искусством торговли требуются время и усилия. Необходимо снова и снова практиковаться в этом искусстве, пока оно не станет вашей второй натурой. Сегодня не все молодые люди это понимают. Видя перед собой преуспевающего бизнесмена, они не задумываются над тем, как много ошибок он допускал в молодости. Ошибки составляют неотъемлемую часть жизни, полностью избежать их невозможно. Следует надеяться лишь па то, что они не обойдутся слишком дорого и что одну и ту же ошибку вы не совершите дважды.
И здесь, как и в колледже, само время, сама конъюнктура способствовали моей удаче. Во время войны производство легковых автомобилей было приостановлено, и в период между 1945 и 1950 годами спрос на них был очень высок. Каждый новый автомобиль продавался по прейскурантной цене, если не дороже. Дилеры усиленно разыскивали клиентов, готовых расстаться с подержанной машиной, так как даже самый изношенный автомобиль можно было продать с весьма приличной прибылью.
Хотя я и занимал маленькую должность, но неудовлетворенный спрос на новые автомобили придавал ей значительный вес. Я мог бы нажиться. Если бы захотел жульничать. Кругом совершалось множество сомнительных сделок. Почти повсюду служащие окружных контор распределяли поступающие новые автомобили среди своих приятелей в обмен на подарки или денежные подачки.
Дилеры богатели. Прейскурантные цепы как таковые не действовали, и люди платили столько, сколько запрашивал рынок. Некоторые сотрудники окружных контор стремились воспользоваться ситуацией и, всячески обходя существующие правила, заполучить свою долю из этой выручки. Идеалистически настроенный, неискушенный юноша, только год как из колледжа, я был глубоко потрясен.
В конце концов я оторвался от телефона и, покинув контору, стал и качестве разъездного агента но сбыту грузовиков и партий автомобилей для прокатных фирм посещать дилеров и консультировать их относительно условий и методов продажи машин. Я с головой окунулся в это дело. Наконец-то я покончил с учением и вступил в реальный мир. Целыми днями я разъезжал в своем новеньком автомобиле и делился только что обретенной премудростью с двумя сотнями дилеров, из коих каждый надеялся, что я сделаю его миллионером.
В 1949 году меня назначили управляющим зональной конторой в Уилкс-Баррс, штат Пенсильвания. Моя работа заключалась в том, чтобы поддерживать непосредственные связи с восемнадцатью дилерами. Эта работа сыграла важнейшую роль в приобретении мною практического опыта.
Именно дилеры всегда играли решающую роль в автомобильном бизнесе США. Поддерживая тесную рабочую связь с родительской компанией, они составляют подлинную квинтэссенцию американского предпринимательского корпуса. Именно они выражают дух нашей капиталистической системы. И конечно, именно они фактически осуществляют продажу и техническое обслуживание всех автомобилей, сходящих с заводских конвейеров.
Поскольку моя карьера началась с непосредственного общения с дилерами, я хорошо узнал, чего они стоят. Позднее, войдя в состав управленческого аппарата фирмы, я потратил много сил на то, чтобы поддерживать их благополучие. Чтобы преуспеть в автомобильном бизнесе, необходимо действовать сплоченной командой. Отсюда следует, что штаб компании и дилеры должны выступать единым фронтом.
К сожалению, многие менеджеры автоиндустрии, которых я знавал, не сумели проникнуться этой идеей. В свою очередь и дилеры обижались на то, что их не приглашали сесть за общий стол. В моем представлении все очень просто: одни только дилеры фактически являются клиентами, которыми располагает компания. Поэтому здравый смысл диктует необходимость тщательно прислушиваться к тому, что они говорят, даже и тогда, когда это вам не нравится.
За годы моей службы в окружной конторе в Честере я многое узнал о розничной торговле автомобилями, прежде всего oт Мэррея Кестера, управляющего зональной конторой в Уилкс-Баррс. Мэррей был настоящим мастером в деле обучения и мотивации поведения продавцов автомобилей.
Одна из его маленьких хитростей заключалась в том, чтобы звонить каждому клиенту через месяц после приобретения им новой машины и задавать неизменный вопрос: «Как понравился автомобиль вашим друзьям?» Замысел его был счет, прост. Мэррсй рассудил, что, если спросить у клиента, как ему самому нравится машина, у него неизбежно может появиться мысль о каких-то неполадках в ней. Если же вы его спрашиваете, как понравилась машина его друзьям, ему придется сказать, что это отличный автомобиль Даже и в том случае, если машина друзьям не понравилась, он не в состоянии будет согласиться с ними. Во всяком случае, не так скоро. Он в собственном сознании должен еще оправдывать свои затраты тем, что совершил удачную покупку. Если хитрость действительно сработала, нужно спросить у клиента фамилии и номера телефонов его друзей. Быть может, они и в самом деле заинтересуются и склонятся к покупке такого же автомобиля.
Надо помнить: всякий, кто покупает что-либо — дом, автомобиль или акции и облигации,— станет в течение первых недель оправдывать свою покупку, даже если он и совершил ошибку.
Мэррей, кроме тою, был великолепным рассказчиком. Большую часть материалов для своих рассказов он заимствовал у собственного зятя, которым оказался Хэнни Янгмен. Однажды он привез Хэнни из Нью-Йорка в Филадельфию, чтобы тот выступил перед посетителями рекламной выставки автомобилей. Хэнни развеселил публику, после чего я представил новые автомобили.
Следуя примеру Мэррея, я сам начал давать дилерам некоторые советы. Я объяснял им, что следует «подготовить» покупателя, задать ему надлежащие вопросы, которые могут подтолкнуть его совершить покупку.
Если человеку хочется иметь красный автомобиль с открывающимся верхом, именно такой автомобиль надо ему продать.
Но многие покупатели фактически сами не знают, что они хотят, и профессиональный долг продавца состоит в том, чтобы помочь клиенту определить свое желание. Я говорил им, что покупка автомобиля мало чем отличается от покупки пары ботинок. Если вы работаете в обувном магазине, вы сначала измеряете ногу покупателя, а затем спрашиваете ею, предпочитает ли он спортивную обувь или элегантную. То же относится и к автомобилям. Необходимо выяснить, как он намерен использовать машину, кто еще из семьи станет ее водить. Следует также определить, какие расходы может позволить себе покупатель, с тем чтобы предложить ему наилучший вариант оплаты машины.
Мэррей часто говорил о важном значении искусства завершать сделку. Обнаружилось, что большинство продавцов успешно справляются с предварительными стадиями процесса продажи, а на последнем этапе настолько боятся отказа покупателя от приобретения машины, что часто позволяют ему действительно покинуть салон, не совершив покупки. Они просто не в состоянии собраться и твердо сказать: «Поставьте здесь свою подпись!»
Работая в Честере, я попал под влияние другого замечательного человека, который оказал на мою жизнь большее воздействие, чем кто-либо другой, если не считать моего отца. Это был Чарли Бичем, управляющий региональной конторой, ведавшей сбытом фордовских автомобилей на всем Восточном побережье. Подобно мне, он получил инженерное образование, по впоследствии переключился па сбыт и маркетинг. Он оказался самым лучшим из всех наставников, какие только у меня были.
Чарли был южанин, отзывчивый, чудесный, очень толковый и внушительный человек с обаятельной улыбкой. Он обладал исключительной способностью вдохновлять других, вы за ним готовы были идти па самое рискованное дело, даже если отдавали себе отчет в том, что это грозит гибелью.
Вместе с тем он был наделен редким даром проявлять строгость и великодушие одновременно. Был случай, когда из тринадцати зон нашего сбытового округа моя зона оказалась но объему продаж на последнем месте. Я был этим очень расстроен. Увидев меня в гараже, Чарли подошел, обнял одной рукой и поинтересовался: «Чем это ты так угнетен?»
«Мистер Бичем,— ответил я,— у нас тринадцать зон, и по объему продаж моя заняла тринадцатое место»
«А, к черту, пусть это тебя не расстраивает, должен же кто-либо быть на последнем месте»,— сказал он и двинулся дальше. Уже дойдя до своего автомобиля, он повернулся. «Но послушай,— крикнул он мне,— не вздумай оставаться последним два месяца подряд!»
Его речь была чрезвычайно образной. Однажды заговорили о том, чтобы послан, нескольких новичков из нашей конторы на встречу с филадельфийскими дилерами, которые не отличались большой вежливостью. Чарли заметил:
«Эти ребятишки столь зелены, что но весне коровы могут их сразу сжевать вместо травы».
Он мог быть и предельно резок. «Делай деньги,— говаривал он.— Забудь обо всем другом. Запомни, парень, мы живем в системе, производящей прибыль. Все остальное — мишура».
Бичем имел обыкновение порассуждать о здравом смысле, о жизненных уроках, которые каждый должен извлечь сам для себя, об опасностях, от которых вас никто не предостережет. «Помни, Ли,— повторял он,— единственное, чем ты обладаешь как человеческое существо,— это твоя способность размышлять, это твой здравый смысл. В этом твое единственное реальное преимущество перед обезьяной. Помни, лошадь сильнее, а собака дружелюбнее. Поэтому, если ты не можешь отличить кучу конского навоза от порции ванильного мороженого — а многие не умеют,— это очень плохо, так как ты никогда не добьешься настоящего успеха».
Он прощал ошибки, но только в том случае, когда их признавали. «Всегда помни,— говаривал он,— что ошибки делают все. Беда в том, что большинство людей просто не хотят их открыто признавать. Когда парень перепил, он ни за что на свете не признает, что сам виноват. Он попытается свалить вину на жену, на любовницу, на детей, на собаку, на погоду, но никогда не возьмет ее на себя. Поэтому, если ты напьешься, не ищи оправданий, просто пойди и посмотри на себя в зеркало. А затем уже являйся ко мне».
На собраниях по итогам продаж он иногда посвящал несколько минут перечислению выслушанных им оправданий относительно того, почему плохо продаются автомобили, чтобы никто не вздумал их повторять.
Он уважал людей, открыто признававших свои промахи. Он не любил тех, кто постоянно выискивал себе оправдания или продолжал вести проигранное сражение, вместо того чтобы начать новое. Чарли был бойцом и стратегом, всегда смотрел вперед и думал о том, что предпринять дальше.
Он был отчаянным курильщиком, и даже когда врач заставил его бросить курение, не мог вовсе расстаться с сигарами. Он брал в рот незажженную сигару и жевал ее. То и дело он вынимал из кармана перочинный нож и срезал отжеванный кусок сигары. После собрания казалось, что в помещении находился кролик, так как на столе валялось 10—15 маленьких кусочков сигары, очень похожих на кроличий помет.
Чарли мог быть и жестким боссом, когда, но его мнению, ситуация этого требовала. На обеде но случаю моего избрания президентом компании «Форд» в 1976 году я наконец-то собрался с духом, чтобы публично высказать Чарли, что я о нем думаю. «Другого Чарли Бичема никогда не будет,— сказал я.— В моем сердце ему выделен специальный уголок, иногда мне кажется, что он в нем шевелится. Он был не только моим наставником (ментором) он был для меня чем-то большим. Он был моим мучителем (торментором), но я его люблю».
Когда я обрел большую уверенность в себе и стал добиваться успехов, Чарли поручил мне обучать дилеров тому, как продавать грузовики. Я даже составил небольшой справочник под названием «Подбор и обучение продавцов грузовых автомобилей». Уже не оставалось сомнений, что я поступил правильно, покинув инженерную профессию. Здесь, в сфере сбыта, творилось главное действо, и мне нравилось, что я нахожусь в его центре.
Как и в школе, своим успехом в Честере я обязан не только самому себе.
И здесь мне очень повезло, что я оказался в надлежащем месте в надлежащее время. «Форд мотор компани» переживала муки реорганизации. В результате открылись широкие возможности для продвижения но служебной лестнице. Шанс подвернулся, и я им воспользовался. Вскоре Чарли стал посылать меня во все новые округа.
Я разъезжал но всему Восточному побережью, посещал один город за другим в роли коммивояжера, таская с собой орудия своего труда — проекционный аппарат со слайдами, плакаты и схемы.
Прибыв в какой-нибудь город в воскресенье вечером, я открывал пятидневные курсы обучения продавцов фордовских грузовиков в данной округе. Мне приходилось говорить целыми днями. Во всяком деле, если в нем часто упражняться, со временем можно добиться мастерства.
В мои обязанности входило вести дальние телефонные переговоры. В те дни еще не существовало прямого набора нужного номера, поэтому всегда приходилось соединяться с абонентом при помощи телефонистки. Обычно она спрашивала мою фамилию, я отвечал: «Якокка». Телефонистки, разумеется, понятия не имели, как такая фамилия пишется, и при этом постоянно возникали трудности. Затем меня просили назвать свое имя, и, когда я говорил «Лидо», телефонистки взрывались смехом. Наконец я подумал: «А кому это нужно?» И стал называть себя Ли.
Однажды, перед моей первой поездкой на Юг, Чарли позвал меня в свой кабинет. «Ли,— сказал он,— ты едешь туда, откуда я родом. Хочу дать тебе парочку советов. Во-первых, ты слишком быстро говоришь, когда обращаешься к этим парням, старайся говорить медленнее. Во-вторых, им не понравится твоя фамилия. Скажи им, что у тебя смешное имя — Якокка, а фамилия твоя Ли. Там, на Юге, это имя понравится».
И действительно, южанам это понравилось. Каждая моя речь начиналась с этого сообщения, и слушатели приходили в бурный восторг. Я буквально обезоруживал этим южан. Они совершенно забывали, что я итальянский янки, и считали меня своим в доску.
Я усердно трудился, поездом добирался до таких мест, как Норфолк, Шарлотта, Атланта и Джексонвилл. Мне необходимо было познакомиться со всеми дилерами и продавцами Юга. Я съел там больше овсянки и острого томатного соуса, чем нормальный человек может вынести. Но я был счастлив. Я хотел окунуться в самую гущу автомобильного бизнеса, и теперь наконец этого достиг.

"В компании "Форд". Глава 2. "Крохоборы"

После нескольких благополучных лет в Честере я неожиданно потерпел неудачу. В начале 50-х годов произошел небольшой спад в экономике и Форд решил резко сократить издержки. Компания уволила треть персонала, занятого сбытом, в том числе и нескольких моих лучших друзей. Полагаю, что мне посчастливилось избежать увольнения лишь ценою понижения в должности, но счастливцем я себя не чувствовал. В течение некоторого времени у меня было довольно скверное настроение. Именно тогда я начал подумывать о ресторанном бизнесе.
Но если действительно веришь в то, что ты делаешь, следует упорно добиваться своего, даже перед лицом возникающих препятствий. Когда прошла хандра, я удвоил рвение и стал работать даже еще усерднее. Через несколько месяцев мне вернули прежнюю должность. Неудачи образуют естественную составную часть жизни, и надо тщательно выбирать способы реагирования на них. Если бы я слишком долго хандрил, меня бы, наверное, вовсе уволили.
К 1953 году я продвинулся до поста помощника управляющего сбытовой конторой филадельфийского округа. Сбывают их дилеры или нет, автомобили продолжают сходить с конвейеров, и что-то с ними надо делать. Вот здесь-то и учишься вертеться. Либо сумеешь добиться результата, либо попадешь в беду — и очень скоро!
Начался дождь — ожидай ливня, а меня в 1956 году дождь поливал изрядно. В том году Форд решил сделать упор не столько на эксплуатационные характеристики в мощность, сколько на безопасность автомобиля. Компания снабдила свои модели комплектом обеспечивающих безопасность устройств, который включал амортизирующую накладку для приборного щитка. С завода нам прислали для демонстрации дилерам фильм, который призван был доказать, насколько большую безопасность обеспечивает новая накладка, в случае если водитель ударится головой о приборный щиток. Чтобы проиллюстрировать этот тезис, в сопровождавшем фильм тексте утверждалось, будто накладка обладает такой упругостью, что если с высоты второго этажа сбросить на нее яйцо, оно от нее отскочит, не разбившись. Вот на этот крючок я и попался. Вместо того чтобы предоставить продавцам почерпнуть информацию о сулящей безопасность накладке только из фильма, я решил усилить эффект от этой информации практической се иллюстрацией: сбросить с высоты яйца на накладку. В зале, где состоялось региональное собрание сбытовиков, присутствовало свыше тысячи человек, когда я устроил демонстрацию эффективности этой потрясающей новой накладки безопасности, которой компании оснащала наши модели 1956 года. Разложив на сцене накладки полосой, я взобрался с коробкой свежих яиц на высокую лестницу.
Самое первое сброшенное яйцо не попало на накладку и разбрызгалось по деревянному настилу. Аудитория взревела от восторга. Вторым яйцом я прицелился лучше, но мой помощник, державший лестницу, выбрал этот самый момент, чтобы несколько ее подвинуть. В результате яйцо плюхнулось ему на плечо. Это также было встречено громовыми аплодисментами.
Третье и четвертое яица попали точно в цель. К несчастью, они тут же разбились. Наконец, пятое яйцо принесло желаемый результат, и мне стоя аплодировали. В тот день я извлек для себя два урока. Во-первых, никогда не следует использовать яйца на собрании сбытовиков. И во- вторых, никогда не следует выступать перед клиентурой, не прорепетировав то, что намеревался ей сказать, а также и то, что намеревался ей продемонстрировать, дабы побудить ее купить твой товар.
В тот день мне пришлось много раз краснеть, и эта история с яйцами как бы напророчила беду нашим моделям 1956 года. Попытка компании сыграть на устройствах безопасности провалилась. Сама рекламная кампания была хорошо задумана и отлично осуществлена, но потребителей она не убедила.
Продажи моделей «Форд» 1956 года повсюду шли вяло, и даже при этом наш сбытовой округ оказался по объему продаж на последнем месте. Вскоре после инцидента с яйцами у меня родилась новая и, как мне рисовалось, лучшая идея.
Я решил, что любому клиенту, изъявившему желание приобрести новый «Форд» 1956 года, следует помочь совершить эту покупку, позволив ему первоначально оплатить лишь 20% стоимости машины, а затем в течение трех лет ежемесячно погашать свой долг взносами в сумме 56 долларов. Такая покупка в рассрочку была но карману почти любому покупателю, и я рассчитывал, что она стимулирует продажи в пашем округе. Назвал я свою идею «56 за 56».
Тогда система оплаты новых автомобилей еще только складывалась. План «56 за 56» взмыл, как ракета. Только за три месяца филадельфийский округ но объему продаж переместился с последнего места в стране сразу на первое. В Дирборне Роберт С. Макнамара, вице-президент, курировавший отделение «Форд» (впоследствии занимавший в кабинете Кеннеди пост министра обороны), пришел от этого плана в такое восхищение, что сделал его составной частью маркетинговой стратегии фирмы для всей страны. Позднее он подсчитал, что план «56 за 56» обеспечил дополнительную продажу 75 тысяч новых легковых автомобилей.
Итак, после десяти лет подготовки я мгновенно превратился в удачника. Внезапно ко мне пришла известность, и обо мне стали говорить даже в высшем руководстве фирмы. В течение доброго десятка лет я трудился где-то там, в низах, а теперь передо мной открылись блестящие возможности. Мое будущее вдруг предстало в новом, радужном свете. В награду за удачную идею меня повысили в должности и назначили управляющим конторой вашингтонского, столичного, сбытового округа.
В разгар всех этих волнений я еще и женился. Мэри Маклири служила секретарем на сборочном заводе Форда в Честере. Мы познакомились за восемь лет до свадьбы на устроенном по случаю представления наших моделей 1949 года приеме в отеле «Бельвью Стратфорд» в Филадельфии. Несколько лет мы время от времени встречались, но я постоянно бывал в разъездах, что затрудняло и затягивало мое ухаживание. Наконец 29 сентября 1956 года мы обвснчались в Честере, в католической церкви Сент-Робертс.
Мы с Мэри затратили несколько месяцев на поиски дома в Вашингтоне, но, как только мы его купили, Чарли Бичем позвонил мне и заявил: «Тебя переводят». «Шутишь!— вскричал я.— На следующую неделю назначена моя свадьба, и я только что купил дом». «Мне жаль, но если хочешь получить расчет,— ответил он,— можешь его получить в Дирборне». Мне пришлось сообщить Мэри не только то, что мы совершенно неожиданно переезжаем в Детройт, но в наш медовый месяц пришлось также сказать ей, что по возвращении в наш чудесный дом в Мэриленде я смогу провести с ней лишь одну ночь, а затем должен буду уехать!
Чарли Бичем, назначенный руководителем операций по сбыту грузовиков и легковых автомобилей в отделении «Форд», перевел меня в Дирборн па должность управляющего, ведающего сбытом грузовиков на всей территории страны. Затем в течение года я возглавил операции по сбыту легковых автомобилей, а в марте 1960 года мне поручили руководить сбытом всех автомобилей.
При первой встрече с моим новым боссом, Робертом Макнамарой, мы говорили о коврах. Хотя я и был в восторге от своего повышения и назначения на пост в центральном аппарате компании, меня все же беспокоила большая сумма, затраченная на наш новый дом в Вашингтоне. Макнамара стремился рассеять мою тревогу уверением, что компания выкупит у меня дом. К сожалению, мы с Мэри только что израсходовали две тысячи долларов на ковры — крупную сумму в те дни. Я надеялся, что фирма возместит мне и эту сумму, но Макнамара отрицательно покачал головой. «Только дом,— сказал он мне и добавил: — Но не расстраивайся, мы учтем затраты на эти ковры в твоих премиальных».
Сначала мне это показалось хорошим выходом из положения, но когда я вернулся в свой кабинет, меня охватили сомнения. «Погоди-ка,— сказал я себе,— ведь неизвестно, какую сумму составят премиальные без учета стоимости ковров; как же можно быть уверенным в выгодности этой сделки?» Теперь, когда я оглядываюсь назад, весь этот инцидент выглядит смехотворным, и годы спустя мы с Макнамарой, вспоминая его, немало посмеялись. В то время, однако, мне нужны были не престиж и не власть. Мне нужны были деньги.
Роберт Макнамара пришел в компанию «Форд» одиннадцать лет назад в составе знаменитой группы «вундеркиндов». В 1945 году, когда Генри Форд II демобилизовался из ВМС, чтобы принять от своего отца эту гигантскую, но переживавшую большие трудности компанию, ему прежде всего понадобились талантливые управленцы. Сама судьба подкинула ему решение этой проблемы. И у него хватило ума не упустить представившуюся возможность.
Вскоре после окончания войны Генри получил необычную и интригующую телеграмму от группы из десяти молодых офицеров ВВС. Они хотели бы поговорить с Фордом, как гласил текст телеграммы, о «важной управленческой проблеме». Они сослались на рекомендацию самого министра обороны. Эти десять офицеров, служивших в отделе статистического учета ВВС, хотели продолжать работать в таком же составе, но уже в частном секторе.

Предыдущая страница 2 Следующая страница


3 Ли Якокка

Генри Форд пригласил их в Детройт, где лидер группы, полковник Чарлз Торнтон, объяснил, что его люди способны обеспечить снижение показателя себестоимости в компании «Форд» гак же, как они добились снижения удельных затрат в ВВС. Торнтон сразу же заявил, что речь может идти только о коллективном контракте. Если Генри Форда интересует предложение, ему придется принять в свой аппарат всю группу в полном составе. Генри поступил мудро и согласился. Несмотря на то что ни один из этих людей не был знаком до этого с автомобилестроением, двое из них, Макнамара и Эрис Миллер, впоследствии стали президентами компании «Форд».
Офицеры из ВВС пришли в фирму тогда же, когда я был принят инженером-стажером. Они также прошли «петлеобразный» курс стажерства, но в отличие от нас они изучали не производство, а административную и управленческую систему, действовавшую в компании. Первые четыре месяца они кочевали из одного отдела в другой и задавали так много сложных вопросов, что люди стали называть их «вундеркиндами». В дальнейшем, когда их успехи в совершенствовании дел в фирме стали очевидными, за ними закрепилось это название.
Роберт Макнамара заметно отличался как от других «вундеркиндов», так и от своих коллег-менеджеров в компании «Форд». Многие считали, что ему недостает теплоты, сердечности, но мне кажется, что он намеренно напускал на себя холодность. Он действительно мало смеялся, кроме тех случаев, когда рядом был Бичем Чарли его смягчал, и, хотя не было двух других людей со столь разными характерами — а может быть, именно поэтому,— они прекрасно ладили друг с другом. Несмотря на то что Макнамара пользовался репутацией человека-робота, он в действительности был очень добрым, а также преданным другом. Но ум его был столь глубок и столь дисциплинирован, что часто затмевал собой его подлинную личность.
С ним не всегда было легко, а его строгие принципы личной честности тогда могли свести с ума. Однажды для намеченного им краткого отпуска с лыжными прогулками ему понадобился автомобиль с рамой для лыж. «Нет проблем,— сказал я ему, — я закреплю раму на одной из служебных машин компании в Денвере, и вы там на нее пересядете». Но он и слышать не хотел. Он настоял на том, чтобы мы взяли ему автомобиль в прокатной фирме «Хертц», оформили доплату за раму для лыж и прислали ему счет. На время отпуска он категорически отказывался использовать служебный автомобиль, хотя каждый уик-энд предоставлял сотни прогулочных машин другим высокопоставленным лицам.
Макнамара постоянно твердил, что боссу следует быть большим католиком, чем сам папа римский, и кристально чистым. Он проповедовал необходимость сохранять известную дистанцию со своими подчиненными и осуществлял этот принцип на деле. Он ни с кем не держался запанибрата.
Тогда как большинство менеджеров автомобильных корпораций имели дома в жилых пригородах Детройта — Гросс-Пойнтс и Блумфилд-Хиллз, Макнамара с женой жили в Анн-Арборе, близ Мичиганского университета. Боб был интеллектуал и предпочитал во внеслужебное время общаться с учеными, а не с автомобильными деятелями. Он также придерживался принципа независимости в политике. В окружении людей, автоматически выступавших на стороне партии большого бизнеса — республиканцев, Макнамара оставался либералом и сторонником демократической партии.
Он был самым умным человеком из всех, кого я знал, обладал феноменальным коэффициентом интеллектуального развития и необычайно цепкой памятью. Это был воистину титан мысли. У него была поразительная способность накапливать факты и ничего не забывать из того, что узнавал. Но Макнамара не только знал сами по себе факты, он умел их также предвидеть. В разговоре с ним вы чувствовали, что он в голове уже сопоставил соответствующие детали всех возможных вариантов и сценариев обсуждаемого решения. Он учил меня никогда не принимать серьезною решения, не имея за душой по крайней мере двух его вариантов. А если речь шла о решении, связанном с суммой свыше ста миллионов долларов, то хорошо бы иметь и третий вариант.
Когда дело касалось очень больших затрат, Макнамара прикидывал последствия каждого из возможных вариантов решения.
В отличие от многих, кого я знал, он обладал способностью держать в голове десяток различных планов и взвешивать все связанные с ними факты и цифры, не пользуясь при этом никакими записями. Тем не менее он учил меня заносить все свои идеи па бумагу. «Вы достигаете успеха, когда действуете импульсивно,— говорил он мне не раз.— Вы способны продать любому все что угодно. Но и данном случае речь идет о затрате ста миллионов долларов. Отправляйтесь домой и вечером изложите свой великий замысел на бумаге. Если нам это не удастся, вы, следовательно, еще его не додумали».
Это был ценный совет, и я с тех пор стремился ему следовать. Когда кто-либо из моих служащих приходит с какой-то идеей, я прошу представить ее в письменном виде. Я не желаю, чтобы кто бы то ни было всучивал мне некий план, лишь пользуясь приятным голосом или импозантностью своей особы. Этого просто нельзя себе позволить.
Макнамара и другие «вундеркинды» явились частью нового поколения менеджеров, которые привнесли в компанию «Форд» нечто такое, в чем фирма испытывала настоятельную потребность, а именно: финансовый учет и контроль, рычаги финансового регулирования. В течение многих лет этот аспект управления был главной слабостью фирмы, унаследованной от тех времен, когда старый Генри Форд сам вел бухгалтерию, выцарапывая цифры на обложке папки.
«Вундеркинды» втянули «Форд мотор» в XX век. Они создали систему учета и контроля, при которой каждую операцию в компании можно было измерить в показателях прибыли и убытков и каждому менеджеру можно было предъявить спрос за успех или неудачу на вверенном ему участке.
Кроме «вундеркиндов», Генри Форд II нанял еще десятки выпускников Гарвардской школы бизнеса. Те из нас, кто занимался продажами, планированием номенклатуры изделий и маркетингом, видели в финансовых плановиках этаких длинноволосых людей с дипломом магистра наук но управлению предприятием, которые образовали элитную группу внутри компании. Их привлекли для того, чтобы они ликвидировали кавардак в фирме, и они хорошо справились со своей задачей. Однако к тому времени, когда им это удалось осуществить, они захватили почти всю власть в компании «Форд».
В деловом мире финансистов часто называют «крохоборами». Макнамара являл собой самого настоящего «крохобора» и воплощал в себе как сильные, так и слабые стороны этой категории управленцев. Лучшие из них — а Боб был просто выдающимся — обладали большими финансовыми талантами и внушительными аналитическими способностями. В докомпьютерные времена эти парни уже выполняли роль компьютеров.
По самой своей природе финансисты-аналитики стремятся придерживаться оборонительных, консервативных, пессимистических позиций. По другую сторону барьера оказываются парни из сферы сбыта и маркетинга — люди агрессивные, рисковые, оптимистичные. Эти последние всегда говорят «давайте сделаем», тогда как «крохоборы» постоянно предостерегающе объясняют вам, почему этого делать не следует. Любой компании необходимы обе стороны такого уравнения, так как естественная напряженность в отношениях между этими двумя группами создаст свою собственную систему взаимосдеживающх и взаимоуравновешивающих сил.
Если «крохоборы» проявляют большую слабость, компании грозит банкротство. Но когда их влияние чрезмерно, компания не сможет удовлетворить рыночный спрос или окажется неконкурентоспособной. Именно это произошло с фирмой «Форд» в 70-х годах. Финансовые менеджеры возомнили, что в компании только они являются благоразумными людьми. Их позиция сводилась к следующему:
«Если мы их не остановим, эти колдуны готовы привести нас к краху». Они видели свое назначение в том, чтобы спасать компанию от этих безумных фантазеров и радикалов, которые способны своими тратами довести компанию «Форд» до того, что она окажется преданной забвению. Они совершенно упускали из виду, что ситуация в автомобильном бизнесе может быстро меняться. Их компания угасала па рынке, а они тем временем и шагу не хотели сделать до следующего собрания, посвященного утверждению годовой сметы расходов.
Роберт Макнамара таким не был. Ему были присущи качества хорошего дельца, но по своим умонастроениям он принадлежал к кругу поборников консьюмеризма. Он глубоко верил в идею утилитарного легкового автомобиля, то есть машины, главное назначение которой состоит просто в удовлетворении элементарных потребностей многих людей.
Большинство люксовых моделей и их разновидностей он считал причудой и признавал их производство лишь потому, что они давали высокую прибыль. Однако Макнамара был таким искусным менеджером и приносил компании такую пользу, что продолжал двигаться вверх в управленческой иерархии, несмотря на исповедуемые им самостоятельные взгляды.
Хотя Макнамара явно стремился занять пост президента компании, он был убежден, что ему этот пост не предоставят. «Я его не получу,— однажды сказал он мне,— так как наши взгляды с Генри Фордом ни в одном вопросе не сходятся». Оценка его была правильна, но в своем пророчестве он ошибся.
Однако я не думаю, чтобы он долго продолжал придерживаться этого ошибочного пророчества. Он был сильный человек, всегда твердо отстаивавший то, во что верил. Генри Форд, как мне предстояло лично убедиться, имел отвратительную привычку избавляться от сильных руководителей.
Роберт Макнамара стал президентом компании 10 ноября 1960 года, а в тот же день меня назначили на его прежний пост — вице-президента фирмы и генерального управляющего отделением «Форд». Наши назначения совпали с избранием Джона Фицджералда Кеннеди президентом страны. Спустя несколько дней, когда Кеннеди формировал свой будущий кабинет, его представители прибыли в Детройт для встречи с Бобом. Макнамаре, имевшему среди прочих высоких званий еще и диплом профессора Гарвардской школы бизнеса, предложили пост министра финансов. Он это предложение отклонил, но Кеннеди был явно высокого мнения о нем. Когда впоследствии Кеннеди предложил Макнамаре пост министра обороны, он дал согласие.
В 1959 году Макнамара выпустил свою собственную модель легкового автомобиля. «Фалькон» явился первым американским компактным автомобилем и, если сослаться на отзыв сотрудников фирмы «Субару», совсем недорогим, причем компания рассчитывала, что таким недорогим он останется и впредь.
Эта машина имела чрезвычайно большой успех: только за первый год было продано неимоверное количество «Фальконов» — 417 тысяч. История автоиндустрии не знала такого успеха новой модели. Это было более чем достаточно, чтобы обеспечить Макнамаре пост президента в компании «Форд».
Макнамара исповедовал идею строительства автомобилей без дорогих хитроумных приспособлений, и в модели «Фалькон» он воплотил эту идею в жизнь. Хотя дизайн «Фалькона», его внешний облик не отвечали моему вкусу, да и вообще он практически был лишен какого бы то ни было стиля, успех машины не мог не вызывать восхищения. Теперь у нас появился автомобиль, способный по цене конкурировать с малогабаритными импортными машинами, которые поступали в страну во все большем количестве и доля которых на американском рынке достигла уже почти 10 процентов. Но в отличие от импортных автомобилей малого класса, «Фалькон» был шестиместным и, следовательно, достаточно вместительным для большинства американских семей.
Между тем вызов импортным автомобилям бросила не только компания «Форд». «Дженерал Моторс» выпустила модель «Корвейр», а «Крайслср» предложила рынку «Вэлиент». Однако «Фалькон» легко одержал победу — отчасти из-за своей более приемлемой цены.
Помимо доступной цены, «Фалькон» отличался также большей экономичностью и лучшими эксплуатационными характеристиками. Хотя в 1960 году проблема экономии горючего еще не стояла так остро, все же имело значение то обстоятельство, что у «Фалькона» удельный расход бензина был ниже, чем у конкурентов.
Еще более важно то, что он завоевал блестящую репутацию безотказного, бесшумного и не требующего чрезмерного ухода автомобиля. Его очень простая конструкция обусловливала относительно дешевые ремонтные операции, когда в них возникала необходимость, в результате чего страховые компании изъявляли готовность предоставлять владельцам «Фалькона» скидку но договорам страхования.
Между тем, несмотря на свою огромную популярность, «Фалькон» не оправдал надежд в качестве источника прибыли. Как экономичному малогабаритному автомобилю ему был свойствен весьма невысокий уровень прибыльности. К тому же компания не предложила такого широкого выбора его модификаций, который намного повысил бы выручку.
После моего назначения руководителем отделения «Форд» я начал разрабатывать свои собственные представления о конструкции легкового автомобиля, способного совмещать в себе большую популярность с большой прибыльностью. Через пару лег мне представилась возможность реализовать эти идеи на практике.
"В компании "Форд". Глава 3. Ключи к искусству управления

В возрасте тридцати шести лет я стал генеральным управляющим крупнейшего отделения второй но величине в мире автомобильной компании. Вместе с тем я практически не был известен. Половина работников фирмы «Форд» не знала, кто я такой. Другая половина не могла правильно произнести мою фамилию.
Когда Генри Форд в декабре 1960 года пригласил меня в свой кабинет, это выглядело как приглашение лицезреть самого Господа Бога. Прежде мы несколько раз обменивались рукопожатиями, но на сей раз это был первый настоящий разговор с ним. Макнамара и Бичем уже сказали мне, что подали Генри идею назначить меня руководителем отделения «Форд», но просили держаться так, словно мне ничего неизвестно. Они знали, что Генри захочет создать у меня впечатление, будто эта идея принадлежит ему самому.
Я был радостно взволнован повышением, но мне было очевидно, что оно ставит меня в деликатное положение. С одной стороны, я внезапно оказался во главе привилегированного отделения компании. Генри Форд лично доверил мне «бриллианты с короны» компании. С другой — я обошел по служебной лестнице сотню старших но возрасту и более опытных менеджеров. Кое-кто из них, как мне стало известно, испытывал недовольство моим быстрым продвижением вверх. К тому же за мной не числились реальные свершения в области собственно производства автомобилей. На этом этапе моей карьеры не существовало такой модели автомобиля, о которой люди могли бы сказать: «Ее сконструировал Якокка».
В моем активе оставалось лишь знакомое мне поле деятельности — человеческий фактор в бизнесе. Мне предстояло проверить, можно ли в работе с людьми применить опыт, приобретенный мной в системе продаж и маркетинга. Мне надлежало использовать все, чему я научился у отца, у Бичема, все, что мне дал мой собственный опыт и что мне подсказывает здравый смысл. Настал час испытаний.
Одну из своих первых идей я почерпнул на Уолл-стрит. «Форд мотор компани» лишь четыре года назад, в 1956 году, наконец превратилась в акционерную компанию. Теперь наша фирма оказалась во владении большой группы акционеров, кровно заинтересованных в благополучии и эффективной деятельности компании. Подобно другим корпорациям с акционерным капиталом, мы каждые три месяца представляли акционерам подробный финансовый отчет. Четыре раза в году они контролировали пашу деятельность с помощью наших же квартальных отчетов, и четыре раза в году мы выплачивали им из наших доходов дивиденды.
Если для акционеров существует система квартальных отчетов фирмы, то почему, спросил я себя, в фирме не существует системы таких же отчетов среди управляющих? И я начал разрабатывать систему управления, которую применяю и поныне. В течение многих лет я регулярно задавал своим ведущим работникам (и требовал от них, чтобы они в свою очередь задавали и своим ведущим работникам) несколько элементарных вопросов. «Какие задачи вы ставите себе на ближайшие три месяца? Каковы ваши планы, приоритеты, надежды? Что вы намерены предпринять для их осуществления?»
На первый взгляд, такая практика — просто примитивный способ обязывать служащих представлять своему боссу отчеты о своей рабою. Разумеется, сюда включается и такого рода отчетность, но я подразумеваю гораздо большее, так как система квартальных докладов заставляет служащих отчитываться и перед собой. Она не только вынуждает каждого менеджера обдумывать собственные цели, по служит также надежным способом напоминать людям о необходимости не предавать забвению свои мечты.
Регулярно, раз в три месяца, каждый менеджер садится за стол рядом со своим непосредственным начальником, чтобы обсудить» итоги сделанного и наметить цели на следующий квартал. Если у него с начальником достигнуто полное согласие относительно намеченных целей, менеджер оформляет их в виде письменного документа, который начальник визирует своей подписью.
Как я усвоил из уроков Макнамары, твердый порядок письменного изложения какой-либо идеи — это первый шаг к ее претворению в жизнь. В разговоре можно — часто даже не отдавая себе в этом отчета — высказывать всякого рода смутные и нелепые идеи. Когда же вы излагаете свои мысли на бумаге, происходит нечто такое, что побуждает вас вникнуть в конкретные детали. При этом гораздо труднее ввести в заблуждение самого себя или кого- либо другого.
Система квартальных докладов представляется почти элементарной, если игнорировать тот факт, что она эффективна. Эффективность ее обусловлена рядом причин. Во-первых, она позволяет человеку быть самому себе хозяином и определять самому себе задачи. Во-вторых, она делает его труд более плодотворным и заставляет проявлять инициативу. В-третьих, она способствует продвижению новых идей до самого верха. Квартальные доклады заставляют менеджеров обдумать и взвесить итоги своей деятельности, свои планы на предстоящий срок и способы их реализации. Лучшего метода стимулировать новые подходы к решению возникающих проблем я не нашел.
Другое преимущество системы квартальных докладов, особенно в крупной компании, заключается в том, что она создаст ситуацию, при которой люди всегда на виду. Очень трудно оказаться затерянным в фирме, если при данной системе вам приходится каждый квартал отчитываться непосредственно перед вашим начальником, а косвенно — перед его боссом и перед боссом его босса. Таким образом, хорошие работники не остаются незамеченными, и, что не менее важно, плохим работникам не удастся спрятаться за спину других.
Наконец, и это, быть может, самое существенное, система квартальных докладов порождает диалог между менеджером и его боссом. В идеальном мире не возникло бы необходимости в создании специального механизма только для того, чтобы обеспечить реализацию такого взаимодействия. Однако, когда менеджер и его руководитель не очень хорошо ладят друг с другом, им но крайней мере четыре раза в году приходится совместно решать, что им предстоит сделать в ближайшие месяцы. У них нет возможности избежать этой встречи, и со временем, но мере того как они постепенно все больше узнают друг друга, рабочие отношения между ними обычно улучшаются.
В ходе этих квартальных встреч босс обязан высказать свое отношение к каждому плану, предлагаемому подчиненным ему менеджером. Босс может сказать: «Послушайте, мне кажется, что вы несколько зарываетесь, но если вы уверены, что у вас все это получится, почему бы и не попытаться?» Или: «План разумен, но он включает некоторые приоритеты, на мой взгляд, неприемлемые. Обсудим это еще раз». В ходе беседы, каков бы ни был ее характер, роль босса может несколько меняться. Он может стать не столько сугубо начальственным лицом, сколько советником и старшим сослуживцем.
Скажем, будучи боссом Дэйва, я могу начать с вопроса, чего он рассчитывает добиться в ближайшие три месяца. Он может ответить, что намерен на полпункта повысить нашу долю на рынке. В этом месте я бы сказал: «Отлично! Ну а как вы намерены это сделать?»
Но прежде чем я задам этот вопрос, нам с Дэйвом следует прийти к общему мнению относительно конкретной цели, которую он себе поставил. Здесь редко появляются трудности. Если между нами и возникают расхождения, то они касаются скорее не того, что именно следует осуществить, а того, как это осуществить. Большинство менеджеров неохотно позволяют своим подчиненным чрезмерно рисковать. В действительности следует только поражаться тому, каких больших успехов может добиться сотрудник, хорошо разбирающийся в своем деле и получающий от руководителя энергичную поддержку.
Чем больше Дэйв ощущает, что он самостоятельно формулирует свои цели, тем вероятнее, что он головой стену прошибет, лишь бы их осуществить. В конце концов, ведь он сам себе их поставил, а потом уже получил одобрение босса. А поскольку Дэйв стремится делать дело по-своему, он вылезет из кожи вон, чтобы доказать эффективность своего метода.
Система квартальных докладов успешно действует и тогда, когда Дэйв со своим делом не справляется. В таком случае боссу обычно и говорить ничего не надо. Чаще всего Дэйв сам в этом признается, так как его провал достаточно очевиден.
В моей практике но истечении трех месяцев работник, не выполнявший намеченной им программы, обычно является ко мне и сам признает свою неудачу и подыскивает ей оправдания. Если это происходит в течение нескольких кварталов подряд, такой работник сам начинает сомневаться в своей способности справиться с делом. До него уже доходит, что причина кроется в нем самом, а вины босса тут нет.
Но даже и в таком случае обычно остается возможность для каких-то конструктивных решений. Часто парень самзаявляет: «Послушайте, я не в состоянии выполнять свою работу. Это мне не по силам. Не можете ли перевести меня на другую должность?»
Для всех лучше, когда служащий приходит к такому решению самостоятельно. Любая компания теряет хороших работников, просто оказавшихся не на своем месте; они, быть может, получили бы большее удовлетворение и достигли бы больших успехов, если бы их не увольняли, а переводили на более подходящую для них работу. Совершенно очевидно, что чем раньше выявляется суть проблемы, тем лучше шансы на ее решение.
Когда не действует система регулярных докладов, менеджер, не справляющийся со своими обязанностями на каком-то участке работы, может копить обиду на своего босса.
Бывает и так, что этот менеджер воображает, будто причина невыполнения им своей программы кроется в том, что босс имеет на него зуб. Я наблюдал много случаев, когда люди годами занимали посты, не соответствовавшие их возможностям. Чаше всего администрация не располагала средствами выявить это до того, когда уже было слишком поздно.
В нормальных условиях я не одобряю переброску людей с места на место. Я скептически расцениваю нынешнюю моду на последовательное перемещение администраторов из одного отдела компании в другой, как будто все профессии взаимозаменяемы. Они отнюдь не взаимозаменяемы. Это все равно что сказать о кардиологе: «Он отличный специалист в области сердечной хирургии. Пусть он следующую неделю принимает роды». Он первый же объяснит вам, что акушерство — это совсем другая специальность и что обладание мастерством в одной области вовсе не преобразуется в мастерство и опыт в другой. То же самое справедливо и в мире бизнеса.
В фирме «Форд», а затем и в корпорации «Крайслер» я всегда добивался того, чтобы подчиненные мне менеджеры применяли мою систему квартальных докладов. «Это тот способ, каким я контролирую ход дела,— объяснял я им.- И я продемонстрирую вам, как он действует. Я не настаиваю на том, чтобы вы следовали моему примеру. Но если вы ему не последуете, вам придется изобрести какую-либо другую систему, которая была бы столь же эффективной».
Применяя эту систему в течение многих лет, я вывел заключение о возможности возникновения двух проблем. Первая проистекает из того, что люди иногда откусывают больший кусок, чем могут прожевать. В ряде случаев оказывается, что нет худа без добра, так как это свидетельствует о том, что человек выкладывается и ему даже частичный успех рисуется благом. Любой благоразумный управляющий предпочтет иметь дело с теми, кто пытается сделать слишком много, чем с теми, кто ограничивается слишком малым.
Другая проблема заключается в стремлении босса вмешаться в работу подчиненного слишком рано. По мере своего продвижения вверх по должностной лестнице я в этом смысле поначалу был в числе худших боссов. Я не мог удержаться от искушения подтолкнуть человека, но со временем я извлек нужные уроки. Как правило, система квартальных докладов обладает свойством саморегулирования; эффективнее всего она действует, если не вмешиваться в ход работы подчиненного. Функционируя автоматически, она обеспечивает конструктивную взаимосвязь людей, стремящихся достигнуть разумных, согласованных целей. А лучшего и желать нельзя.
Если бы мне пришлось одним словом охарактеризовать качества, необходимые хорошему менеджеру, я бы сказал, что все они сводятся к понятию «решительность». Вы можете использовать самые совершенные в мире компьютеры, можете собрать все возможные схемы и цифровые данные, но в конечном счете вам придется свести всю информацию воедино, составить себе расписание работ и действовать.
Я вовсе не имею в виду, что надо действовать слишком поспешно. В прессе меня иногда изображают этаким реактивным лидером, менеджером, молниеносно принимающим решения, чем-то вроде оператора, мгновенно нажимающего кнопки на пульте управления. Может быть, я временами и произвожу такое впечатление, но если бы созданный прессой мой образ соответствовал действительности, я бы никогда не мог достичь успеха в автобизнесе.
На деле мой стиль управления всегда был весьма консервативным. Если я иду на риск, то лишь после того как технологические и рыночные исследования подкрепят мое чутье. Я способен действовать по интуиции, но только если мои предчувствия базируются на фактах.
Слишком много менеджеров позволяют себе долгую раскачку в процессе принятия решения, особенно те из них, кто обременен слишком большим образованием. Однажды я сказал Филипу Колдуэллу, возглавившему компанию «Форд» после моего ухода: «Ваша беда в том, Фил, что вы окончили Гарвард, где вас учили не переходить к действиям, пока не станут известны все факты. В вашем распоряжении имеется 95 процентов фактов, но вы затрачиваете еще шесть месяцев на то, чтобы добыть последние 5 процентов. К моменту, когда вы их наконец добыли, оказывается, что они уже давно устарели, так как рыночная ситуация претерпела изменения. Вся жизнь — это фактор времени».
Настоящий лидер предприятия не может действовать в таком духе. Конечно, вполне естественно желание получить в свое распоряжение информацию обо всех фактах и добиваться исчерпывающего исследования, гарантирующего надежную реализацию какой-то конкретной программы. В конце концов, когда дело касается затраты 300 миллионов долларов на создание нового изделия, хочется быть абсолютно уверенным в том, что находишься на верном пути.
В теории все это выглядит прекрасно, но реальная жизнь просто не укладывается в такую схему. Разумеется, менеджер обязан собрать, возможно больше информации и прогнозных оценок. Но в какой-то момент приходится довериться интуиции, пойти на риск. Во-первых, потому что даже правильное решение оборачивается ошибочным, если оно принято слишком поздно. Во-вторых, потому что, как правило, такой вещи, как абсолютная уверенность, не существует. Бывают времена, когда даже самый лучший менеджер уподобляется маленькому мальчику с большой собакой, выжидающему, пока собака не покажет, куда она хочет двигаться, чтобы затем повести ее именно туда.
Что входит в понятие достаточной информации для человека, принимающего решение? Дать ему количественное выражение невозможно, но совершенно очевидно, что, когда вы решаете действовать, располагая лишь 50 процентами фактов, этого явно недостаточно! Если дело обстоит именно так, то вам должно уж очень повезти, в противном случае понесете огромные потери, Бывают моменты, когда подобная азартная игра неизбежна, однако такой способ вести дело ни в коем случае нельзя возводить в систему.
В то же время 100 процентов необходимой информации никогда не удастся собрать. Подобно многим другим современным отраслям, автомобильный бизнес подвержен непрерывным изменениям. Перед нами в Детройте стоит сложнейшая проблема — постоянно предвидеть, что может отвечать вкусам покупателей через три года. Мне приходится каким-то образом предвидеть, на что будет существовать спрос три или четыре года спустя, хотя я не в состоянии с уверенностью сказать, чего запросит публика в следующем месяце.
Если нет на руках всех фактов, иногда следует опираться на собственный опыт. Всякий раз, когда я читаю в газете, что Ли Якокка любит принимать молниеносные решения, я говорю себе: «Быть может, он столь часто принимал такие решения, что и на сей раз у него имеется весьма четкое представление о том, как достигнуть желанной цели».
До известной степени я всегда руководствовался внутренним чутьем. Я люблю настоящий бой. Никогда я не был в числе тех, кто может спокойно сидеть и бесконечно заниматься выработкой стратегии.
Однако теперь уже существует новое поколение бизнесменов, в большинстве своем обладателей дипломов магистров по управлению предприятием, которые с опаской относятся к интуитивным решениям. Отчасти они нравы. В нормальных обстоятельствах интуиция не является достаточным основанием для того, чтобы предпринимать практические шаги. Но многие из этих людей бросаются в другую крайность. Они полагают, что всякую хозяйственную проблему можно структурировать и свести к анализу типичной хозяйственной ситуации. Это, может быть, правильно на занятиях в учебном заведении, но на практике, в деловой обстановке, должен быть кто-то, кто скажет: «Ладно, ребята, поговорили и будет. Через час надо приступить к делу».
Когда я читаю исторические труды о второй мировой войне и ее сражениях, меня всегда поражает одна и та же мысль: «Эйзенхауэр не раз бывал на грани того, чтобы упустить нужный момент, так как очень долго колебался. Но наставал миг, когда он говорил: «Какова бы ни была погода, именно теперь нужно выступать. Дальнейшее выжидание грозит даже большей опасностью. А поэтому — вперед!»
Тот же урок применим и к деятельности корпораций. Всегда находятся люди, которые требуют еще один-два месяца на дополнительную разработку формы крыши ноною автомобиля. Хотя само по себе такое исследование может оказаться полезным, его затягивание способно полностью нарушить производственные графики. После того как преобладающая часть необходимой информации уже собрана, наступает момент, когда вы оказываетесь во власти закона убывающей доходности.
Вот почему известная степень риска совершенно необходима. Понимаю, что не всякому он доступен. Есть много людей, которые не могут утром выйти из дому, не захватив с собою зонтик, даже если на небе ярко сияет солнце. К сожалению, жизнь не всегда станет ждать, пока вы пытаетесь предугадать возможные потери. Иногда следует пойти на риск, а затем по ходу дела исправлять допущенные ошибки.
На протяжении 60-х и большей части 70-х годов эти соображения не имели такого большого значения, как теперь. В те времена автомобильная индустрия была подобна курице, несущей золотые яйца. Мы делали деньги, почти не прилагая усилий. Однако сегодня редко какое предприятие может позволить себе роскошь медлить с принятием решений, будь то решение вопроса о замене оказавшегося не на своем месте менеджера или о планировании на пять лет вперед создания целой гаммы автомобилей новой модели.
Вопреки тому, что утверждают учебники, самые важные решения в корпорациях фактически принимаются не коллективными органами, не комитетами, а отдельными лицами. Я всегда придерживался политики соблюдения принципов демократизма вплоть до момента принятия окончательного решения. В этот момент я становился безжалостным начальником. «0'кей, я всех выслушал,— говорил я.— А теперь послушайте, что мы будем делать».
Комитеты всегда нужны, так как именно на их заседаниях люди обмениваются знаниями и излагают другим свои намерения. Однако когда комитеты заменяют самостоятельных менеджеров — а в компании «Форд» теперь больше комитетов, чем в корпорации «Дженерал Моторс»,— тогда производительность начинает падать.
Подвожу итог сказанному: ничто в мире не остается неизменным. Я люблю охоту на уток, где непрерывное движение и изменение являются фактами реальной жизни. Можно утку взять на прицел и держать ее в поле зрения, но утка находится в непрерывном движении. Чтобы попасть в утку, нужно смещать ружье, держа ее на прицеле. Но комитет, оказавшийся перед необходимостью принять важное решение, не способен своевременно угнаться за изменением событий, на которые он пытается реагировать. К тому моменту, когда комитет готов выстрелить, утка уже улетела прочь.
Менеджеры должны не только обладать умением принимать своевременные решения, им принадлежит также роль мотиваторов.
Когда я занимал пост генерального управляющего отделения «Форд», меня пригласили выступить перед слоунскими стипендиатами в школе управления им. Альфреда П. Слоуна при Массачусетсском технологическом институте. Слоунские стипендиаты представляли собой группу очень талантливых студентов, обучавшихся по прекрасно составленной программе, которая включала недельное пребывание в Западной Европе для изучения «Общего рынка», затем с той же целью неделю на Уолл-стрит, неделю в Пентагоне и т.д. Каждый четверг вечером студенты встречались с приглашенным представителем мира бизнеса или промышленности. Когда в 1962 году мне предложили выступить на такой встрече, я был польщен, но в то же время несколько встревожен. «Не волнуйтесь,— сказали мне.— Студенты соберутся после обеда в комнате отдыха. Вы скажете им несколько слов об автомобильном бизнесе, затем они зададут вам несколько вопросов».

Я кратко рассказал им о производстве и сбыте автомобилей и спросил, есть ли у них вопросы или замечания. От таких блестящих студентов я ждал каких-нибудь очень абстрактных и теоретических вопросов, но был весьма удивлен, когда кто-то спросил: «Сколько людей работает в отделении «Форд»?
«Около одиннадцати тысяч»,— ответил я.
«Хорошо,— сказал он,— сегодня и завтра, то есть два дня, вы находитесь здесь, в Кембридже. Кто же в ваше отсутствие побуждает отлично трудиться эти одиннадцать тысяч человек?» Вопрос был очень важный, и я до сих пор помню выражение лица этого молодого человека. Он попал в самую точку, поскольку управление представляет собой не что иное, как настраивание других людей на труд.
Разумеется, я не мог знать но именам все одиннадцать тысяч человек, работавших у меня. А посему требовалось что-то еще, кроме системы квартальных докладов, что побуждало бы всю эту массу людей трудиться.
Единственный способ настраивать людей на энергичную деятельность — это общаться с ними. Хотя и средней школе я и участвовал и дискуссионном клубе, выступать перед публикой я побаивался. Первые несколько лет моей трудовой жизни я был застенчив и замыкался в себе.
Но все это было до того, как я прошел курс ораторского искусства в Институте Карнеги. Меня тогда только назначили в компании «Форд» руководителем отдела производственного обучения по разделу грузовых машин. Компания создала при этом институте группу из своих менеджеров для обучения их приемам ораторского искусства.
Курс начался с обучения искусству держаться перед публикой непринужденно. Есть люди — и я отношусь к их числу,— которые способны целый день говорить, когда их слушают один или два человека, но выступление перед большой группой приводит их в состояние нервозности. Помню, что одно из упражнений заключалось в том, чтобы в течение двух минут говорить экспромтом о чем-то совершенно нам неизвестном, например о буддийском веровании «дзэн». Можно было начать с заявления, что ты ничего об этом не знаешь, но так как приходилось для заполнения установленного времени продолжать выступление, то вскоре обнаруживалось, что все же находилась возможность сказать хоть что-нибудь. Задача состояла в том, чтобы научиться думать, стоя перед слушателями. Мы усвоили некоторые основные приемы публичных выступлений, которые я до сих пор применяю на деле. Например, вы хорошо знаете предмет вашего выступления, но должны помнить, что аудитория может оказаться недостаточно внимательной. Поэтому начинайте свою речь с сообщения о том, что вы намерены сказать. Затем скажите именно это. В заключение повторите то, что вы уже сказали. Я никогда не отступал от этого бесспорного правила.
Другой прием, которому нас обучили, состоит в том, чтобы до того, как вы закончите выступление, внушить вашей аудитории, что она должна что-то реально сделать. Неважно, что именно — написать письмо конгрессмену, позвонить своему соседу или обдумать какое-то ваше предложение. Иными словами, не покидайте трибуну, не организовав аудиторию должным образом.
Шли недели, и я стал чувствовать себя более раскованно. Очень скоро я уже готов был подниматься с места и говорить, когда мне этого и не предлагали. Мне понравилась сама возможность преодолевать себя. Главная задача курса сводилась к тому, чтобы сделать нас менее замкнутыми, ослабить нашу заторможенность. Мне эти уроки пошли впрок. Начав говорить, я уже не мог остановиться (убежден, что есть люди, которым хотелось бы, чтобы я оказался не таким речистым!).
До сих пор я остаюсь большим поклонником Института Карнеги. Я знавал многих инженеров, обладавших глубокими идеями, но ясно изложить их другим людям затруднявшихся. Это же стыдно, когда человек больших способностей не в состоянии понятно рассказать о своих замыслах, выступая перед советом директоров или соответствующим комитетом. Как правило, курс обучения публичной речи в группе при Институте Карнеги вполне мог бы исправить этот его недостаток.
Конечно, не каждый менеджер обязан быть оратором или писателем. Но из школы выходит все больше ребят, не обладающих элементарной способностью ясно излагать свои мысли. Я посылал за счет компании десятки таких скованных в своей речи молодых людей в Институт Карнеги. Большинству из них это очень помогло.
Мне бы только хотелось найти также такой институт, который научил бы людей слушать. В конце концов, хорошему менеджеру нужно уметь слушать но крайней мере так же, как уметь говорить. Слишком много людей не может уразуметь, что подлинное общение — процесс двусторонний.
В практической деятельности корпорации приходится побуждать каждого из ее работников вносить свою лепту и общее благо и стремиться изыскивать вес более совершенные способы делать свое дело. Вовсе не обязательно принимать всякое конкретное предложение, но если вы не ответите пришедшему с предложением человеку восклицанием: «Это чертовски интересная идея!» и не похлопаете его по спине, он никогда больше не обратится к вам с новым предложением. Такого рода контакты позволяют людям почувствовать, что они действительно чего-то стоят.
Если вы хотите внушить работающим у вас людям стремление хорошо трудиться и проявлять инициативу, нужно уметь внимательно слушать. Именно здесь кроется разница между компанией посредственной и компанией выдающейся. Мне как менеджеру самое большое удовлетворение доставляет видеть, как работник, на которою аппарат уже наклеил ярлык посредственного и бездарного, на деле добивается признания, причем только потому, что кто-то выслушал его, вник в его трудности и помог их преодолеть.
Конечно, самый распространенный способ контактировать со своими сотрудниками — это говорить не с каждым из них в отдельности, а в составе целой группы. Публичная речь, которая является лучшим способом вдохновлять на труд многочисленную группу людей, коренным образом отличается от разговора с человеком наедине.
Такая речь требует прежде всего серьезной подготовки. Тут ничего не поделаешь, приходится как следует подумать. Оратор может быть хорошо информированным человеком, но если он тщательно не обдумал того, что намерен сказать именно сегодня и именно данной аудитории, ему незачем отнимать драгоценное время у других людей.
Очень важно говорить с людьми на привычном для них языке. Если вам это удастся, слушатели скажут себе:
«Боже, он сказал точно то же самое, о чем я сам думал». А если они начнут нас уважать, то последуют за вами до конца своей жизни. Причина того, что они последуют за вами, кроется вовсе не в том, что вы олицетворяете собою некое таинственное, недоступное пониманию руководство. Она в том, что вы их понимаете, что вы на их стороне.
Именно этим принципом руководствуется эстрадный артист Боб Хоуп, высылающий наперед своего антрепренера с целью изучить аудиторию, что позволяет ему выступать с шутками, ориентированными на настроения именно этих слушателей. В телевизионной передаче можно и не понять сказанною выступающим. Между тем живая аудитория всегда хорошо принимает оратора, который дал себе труд заранее кое-что узнать, о том, что она собою представляет. Не у всякого есть возможность высылать вперед антреппренера, но смысл сказанного мною очевиден: публичное выступление не означает безадресного выступления.
Хотя я и способен говорить экспромтом в течение двух часов, но всегда пользуюсь заготовленным текстом. Импровизированная речь просто слишком утомительна. Все же я иногда сочетаю пользование заготовленным текстом с отступлениями от него, когда возникает в этом необходимость.
В выступлениях перед большой аудиторией в фирме «Крайслер» я менее склонен прибегать к шуткам, чем за банкетным столом. Со своими сотрудниками я стремлюсь говорить предельно четко и откровенно. Мне представляется лучшим способом создать у них деловой настрой, если раскрыть перед ними план действий и сделать их таким образом сознательными участниками его выработки и реализации. Я должен разъяснять им, какие задачи ставлю перед самим собой, точно так же как другие менеджеры должны собственные цели формулировать вместе со своим персоналом. Если они этих целей достигают, им следует воздать должное не одними лишь добрыми словами. Наиболее осязаемый способ, каким компания может признать ценность сотрудника, — это денежное вознаграждение и продвижение но службе.
Когда же работника повышают в должности, самое время увеличить круг его обязанностей и предъявить ему более высокие требования. Когда он на подъеме, вы вознаграждаете его за уже сделанное и в то же время побуждаете сделать даже еще больше. Всегда следует толкать ею вперед, когда он на подъеме, но ни в коем случае не следует слишком жестко с ним обходиться, когда дела у него не ладятся. Если он расстроен собственной неудачей, вы рискуете таким обращением вовсе выбить его из колеи и лишить всякого желания поправить дело. Как говаривал Чарли Бичем, «если хотите человека похвалить, сделайте это в письменном виде, а когда хотите устроить ему разнос, лучше сделайте это по телефону».
Чарли Бичем выступал против того, чтобы менеджер все брал на себя. «Ты стремишься все делать сам,— повторял он.— Ты не умеешь перепоручать дело другим. Пойми меня правильно. Ты у меня самый лучший сотрудник. Быть может, ты даже заменяешь двух работников сразу. Но даже и при этом в итоге получается только два человека. А на тебя теперь работает сотня людей. Что же произойдет, когда их окажется десять тысяч?»
Он обладал пророческим даром, так как в отделении «Форд» » подчинении у меня оказалось одиннадцать тысяч. Он научил меня не пытаться выполнять работу, которую должны выполнять другие. И он научил меня, как ставить перед другими цели и как настраивать их на достижение поставленных целей.
Я всегда считал, что менеджер добился многого, если оказался способным побудить к энергичной деятельности хотя бы одного человека. Когда речь идет о том, чтобы предприятие двигалось вперед, вся суть — в мотивации людей. Вы можете уметь выполнять работу за двоих, но не в состоянии быть сразу двумя людьми. Вам следует побудить к деятельности своего подчиненного и заставить его, в свою очередь, побуждать к деятельности своих подчиненных.
Однажды за обедом вдвоем с легендарным футбольным тренером и моим другом Вэнсом Ломбарди я спросил его, как он представляет себе формулу успеха. Я хотел точно знать, как создастся команда-победительница. То, что он мне ответил в тот вечер, в такой же мере верно для мира бизнеса, как и для спорта.
«Начинать надо с обучения самым элементарным вещам,— сказал Ломбарди.— Игрок должен знать основные правила и приемы игры и уметь правильно выбрать позицию на поле. Затем его надо приучить строго соблюдать правила. Это важнейшее требование дисциплины. Игру надлежит вести дружной командой, а не неорганизованной кучкой индивидуальных игроков. В команде не место солистам».
Затем он продолжал: «Однако встречается немало тренеров в хороших футбольных клубах, игроки которых владеют техникой игры и строго соблюдают дисциплину, но тем не менее проигрывают. Здесь мы подходим к третьему требованию: чтобы уметь играть сыгранной командой, ее члены должны бережно относиться друг к другу. Они должны любить друг друга. Каждому игроку команды следует думать о своем соседе и говорить себе: «Если я не остановлю того настырного парня из команды противника, Полу могут сломать ноги. Мне необходимо хорошо справиться со своей задачей, чтобы и Пол сумел справиться со своей».
«Различие между посредственностью и талантом,- утверждал Ломбарди,— заключается в том, какие чувства питают друг к другу члены команды. Большинство людей называют это духом товарищества. Когда игроки проникаются этим духом, вы уже знаете, что вам досталась команда-победительница».
Затем он в смущении проговорил: «Но, Ли, зачем я все это рассказываю вам? Ведь вы управляете компанией. А это все равно — руководить футбольным клубом или корпорацией. В конце концов, разве один человек строит целиком весь автомобиль?»
Ломбарди сказал, что хотел бы побывать на предприятиях компании «Форд» и посмотреть, как изготовляются автомобили; я пообещал пригласить его в Детройт. Однако вскоре после нашей беседы за обедом он попал в больницу с неизлечимой болезнью. Я с ним встречался лишь несколько раз, но у меня не идут из памяти его слова:
«Выходя на футбольное поле, каждый футболист должен отдаваться игре целиком — с головы до пят. Играть должен каждый дюйм его тела. Некоторые парни играют головой, и, конечно, надо стараться быть первым среди тех, кто специализируется на том или ином приеме. Но самое главное — в игру надо вложить всю душу. Если тебе повезет и удастся подыскать парня, способного и головой играть, и всю душу вкладывать в игру,— такой парень никогда не покинет поля в роли побежденного».
Он, конечно, был прав. Я видел в жизни слишком много умных и талантливых людей, которые просто не способны играть в команде. Это те самые менеджеры, о которых другие люди говорят: «Удивляюсь, почему он не продвинулся дальше?» Все мы знаем таких менеджеров, которые, казалось бы, имеют для этого все качества, но никогда не достигают больших успехов. Я здесь не говорю о тех, кто просто не желает лишаться вперед, или о тех, кто откровенно лепив. Я имею в виду людей пробивных, следовавших своим жизненным планам, получивших образование, добившихся хорошего места, усердно трудившихся — таких людей, у которых, несмотря на все это, ничего не получилось, не сложилась карьера.
В разговоре с вами эти люди часто жалуются на то, что они сделали ложный шаг или что, быть может, им попался невзлюбивший их босс. В любом случае они изображают себя жертвами. Приходится удивляться, почему они совершали только ложные шаги и почему они никогда не пытались делать правильные. Везение, несомненно, играет определенную роль. Но главная причина, из-за которой способным людям не удастся карьера, кроется и том, что они плохо взаимодействуют со своими коллегами.
Я знаю человека, всю жизнь проработавшего в автомобильном бизнесе. Он высокообразован, отличается прекрасными организаторскими способностями. Он блестящий стратег, вероятно, один из самых крупных специалистов в своей компании. И тем не менее его никогда не назначали на высшие посты, и только потому, что он не умел обращаться с людьми.
Или возьмем мою собственную карьеру. Мне встречалось мною людей, которые больше моего понимали в автомобилях. И тем не менее я их оставил далеко позади. Почему? Потому что я жестко обхожусь с людьми? Вовсе нет. Невозможно сколько-нибудь долго добиваться успехов, набрасываясь на людей с бранью. Надо уметь говорить с ними откровенно и просто.
Есть одна фраза в характеристике любого менеджера, каким бы способным он ни был, которую я не терплю; вот она: «У него не ладятся отношения с людьми».
Я считаю такую характеристику убийственной. «Этого человека просто уничтожили» — таково мое неизменное мнение. «Он не умеет обходиться с людьми? Следовательно, он оказался в труднейшем положении, ибо здесь кроется самая суть управления. Ведь не с собаками, не с обезьянами имеет дело менеджер, а с людьми, только с людьми. Если он не способен правильно строить отношения с себе подобными, то какой от него прок компании? Его единственное назначение в качестве руководителя — это побуждать к деятельности других людей. Если он не умеет этого делать, он, следовательно, не на своем месте».
Затем существует проблема этакой тщеславной звезды. Людей такого типа не любят, хотя их присутствие в компании и можно терпеть, если они обладают достаточно большими способностями.
В фирме «Форд» был менеджер, загоревшийся желанием оформить свой кабинет в старинном стиле. Он запросил на выполнение этой работы ни много ни мало 1 миллион 250 тысяч долларов. (Это на одну-то комнату и небольшую ванную!) Я случайно видел ответ Генри Форда — свою сердитую реакцию он выразил в нацарапанной на докладной записке краткой резолюции: «Хватит и 3/4 миллиона». Этот менеджер неплохо разбирался в автобизнесе, но, но моему мнению, его склонность к шику служила признаком его неспособности эффективно выполнять работу менеджера.
Вспоминаю другой случай многолетней давности, когда Форд привлек в компанию крупною менеджера для налаживания деятельности отдела маркетинга. Его через некоторое время уволили за то, что он сотворил нечто совершенно немыслимое — нанял себе личною помощника по связям с общественностью, а оформил его на должность консультанта. Однако истина очень скоро всплыла наружу. Самой большой заботой этою менеджера являлось проталкивание на газетные страницы сообщений о его успехах. Неудивительно, что он долю не продержался на своем посту.
Вместе с тем известная степень саморекламы естественна и даже необходима. Я встречал менеджеров, слишком стеснительных или слишком боязливых в отношениях с прессой или вообще не желавших, чтобы кто-либо знал о результатах их деятельности. Хотя корпорация «Дженерал Моторс» небезуспешно поощряла такою рода стиль безликого управляющего, я его не приемлю. Если высшие управляющие не имеют какою-то личного интереса, чем же поддерживается энергичная деятельность компании и ее конкурентоспособность?
Существует громадное различие между твердым «я», которое необходимо, и непомерным «я», которое способно действовать разрушительно. Человек, обладающий твердым «я», знает свои сильные стороны. Он уверен в себе. Он имеет трезвое представление о том, чего он может добиться, и решительно движется к достижению своей цели.
Между тем человек с непомерно раздутым «я» всегда ищет признания. Он постоянно нуждается в том, чтобы его похлопывали по спине, чтобы его похваливали. Он мнил себя чуть выше любою другою. И на своих подчиненных он смотрит свысока.
«Уолл-стрит джорнэл» однажды утверждала, что мое «я» совершенно «беспредельное». Будь это действительно так, не думаю, чтобы я мог принести столько пользы предприятию, в такой огромной степени зависящему от способности его руководителей хорошо строить свои oтношения с другими людьми,
Выше я уже отмечал, что считаю полезным заносить свои идеи на бумагу. Однако и это можно донести до абсурда. Кое-кто как бы находит удовольствие в превращении фирмы в бумажную фабрику. Отчасти такое стремление заложено в природе человека. В учреждении всегда встречаются люди, чувствующие острую необходимость изготовить письменную справку для досье. Правда, изложение идеи на бумаге обычно является лучшим способом тщательно ее продумать. Но это вовсе не означает, что все вами написанное следует доводить до сведения своих сотрудников.
Самый верный способ глубоко разрабатывать идею состоит во взаимодействии с коллегами-менеджерами. Здесь мы снова возвращаемся к вопросу о важном значении работы командой и об искусстве межличностных отношений. Взаимовлияние двух или трех собеседников может оказаться необычайно плодотворным, и оно сыграло большую роль в моем собственном успехе.
Вот почему я горячий сторонник того, чтобы менеджеры посвящали время совместным беседам, причем не обязательно на официальных встречах, а просто на прогулке, где можно в непринужденной обстановке давать друг другу полезные советы, решать различные проблемы.
Люди, посещающие меня в корпорации «Крайслер», часто поражаются тому, что на моем столе нет компьютерного терминала. Они, вероятно, забывают, что все то, что выходит из компьютера, кому-то приходится в него закладывать. Самая большая проблема, с которой столкнулся сегодня американский бизнес, заключается в чрезмерном объеме информации у большинства менеджеров. Она кружит им голову, она их ослепляет, и они не знают, что с ней делать.
Ключ к успеху вовсе не в информации. Он в людях. Поэтому для заполнения высших управленческих постов я подыскиваю лишь неутомимых работяг. Это те самые работники, которые стремятся делать больше, чем от них требуется. Они всегда доступны. Они доступны для людей, с которыми работают, и стараются помочь им возможно лучше выполнять возложенные на них обязанности. Так уж они созданы.
Но есть и такие, кто отбывает свой рабочий день «от и до». Они просто хотят жить без треволнений и дожидаться указаний, что им следует делать. У них на уме одно:
«Я не желаю участвовать в этой бешеной гонке. Она может сказаться на моем здоровье».
Из того, что вы энергично и увлеченно трудитесь, глубоко вникаете в свое дело, вовсе не следует, что уже через неделю вы умрете от гипертонии!
Вот почему я ищу людей напористых. Их нужно немного. Имея двадцать пять таких молодцов, я мог бы руководить правительством Соединенных Штатов.
В корпорации «Крайслер» их у меня около дюжины. Сила этих менеджеров в том, что они знают, как давать поручения другим и как вдохновлять людей на дело. Они умеют выявлять «узкие» места и определять приоритетные задачи. Они именно тот сорт руководителей, которые вправе сказать: «Забудьте это дело, на него уйдет десять лет. Вот чем мы должны заняться сегодня».
"В компании "Форд". Глава 4. "Мустанг"

Годы пребывания на посту генерального управляющего отделения «Форд» были самым счастливым периодом моей жизни. Для меня и моих коллег это было время необычайного вдохновения. Мы были опьянены ощущением собственной силы, упорно трудились и вынашивали дерзкие мечты.
В те дни я не мог дождаться утра, чтобы приступить к работе, а вечером не хотелось ее прерывать. Мы постоянно носились с новыми идеями и гоняли модели на испытательном треке. Мы были молоды и задиристы. Мы видели себя художниками, вот-вот готовыми явить миру доселе невиданное произведение искусства.
В 1960 году вся страна испытывала чувство оптимизма. С приходом Кеннеди в Белый дом повсюду повеяло свежим ветром. Он нес с собой невысказанное убеждение, что всем все по силам. Резкий контраст между новым десятилетием и пятидесятыми годами, между Джоном Кеннеди и Дуайтом Эйзенхауэром, можно охарактеризовать одним словом: молодость.
Однако прежде чем приступить к осуществлению своих собственных юношеских мечтаний, мне пришлось заняться с я другими делами, После блестящего успеха «Фалькона» Макнамара распорядился наладить производство другого новой модели — компактной машины западногерманской конструкции, известной под названием «Кардинал». Ее намечено было пустить в продажу осенью 1962 года, и когда я возглавил отделение «Форд», в числе других обязанностей на меня возложили производство этой машины.
Поскольку Макнамару интересовали главным образом параметры экономии горючего и эксплуатационных удобств автомобиля, «Кардинал» был задуман как американский ответ на вызов «Фольксвагена». Подобно «Фалькону», это была малогабаритная, незамысловатая и недорогая машина. В обеих моделях нашло воплощение глубокое убеждение Макнамары в том, что автомобиль не игрушка, а средство передвижения.
Спустя несколько месяцев после моего назначения на новый пост я полетел в ФРГ, чтобы проследить за работой над автомобилем Макнамары па западногерманском дочернем предприятии компании «Форд».
Я впервые оказался в Европе, и это было увлекательно. Однако когда я наконец увидел «Кардинал», он отнюдь не привел меня в восторг.
Для западноевропейского рынка это был хороший автомобиль с V-образным 4-цилиндровым двигателем и передним приводом. Но в Соединенных Штатах невозможно было продать триста тысяч таких машин, как на то рассчитывала компания. Помимо других недостатков, «Кардинал» был слишком мал и не имел багажника. Хотя он был счет, экономичен, это само по себе еще не обеспечивало ему сбыт на американском рынке. К тому же его внешний вид был безобразен. «Кардинал» выглядел так, будто его сконструировала целая комиссия.
Как обычно, Макнамара оказался впереди своего времени этак лет на десять, чтобы быть точным. Спустя десятилетие после того как разразился нефтяной кризис, «Кардинал» побил бы рекорды на мировых рынках. Для некоторых отраслей быть впереди своего времени - большое преимущество. По не в автоиндустрии Детройта. Так же как автомобильная промышленность не может позволить себе слишком отставать от спроса потребителя, она не может позволить себе и слишком намного опережать этот спрос. Преждевременный выход на рынок с новой моделью столь же губителен, как и запоздалый.
Существует широко распространенный миф, будто мы, менеджеры автоиндустрии, каким-то образом манипулируем публикой, будто мы диктуем потребителю, какие именно автомобили ему следует покупать, и будто потребитель слушается нас. Когда я это слышу, я всегда усмехаюсь и думаю: «О, если бы это было правдой!»
А правда состоит в том, что мы в состоянии продать лишь то, что клиент хочет купить. По существу, мы в гораздо большей степени следуем за спросом публики, чем формируем его. Мы, естественно, изо всех сил стараемся убедить людей покупать нашу продукцию. Но иногда даже наши самые большие усилия остаются тщетными.
Мне нет необходимости напоминать о событиях 1960 года. После фиаско модели «Эдсел» компания «Форд» еще несколько лет продолжала откатываться назад. Здесь не место вдаваться в различные причины этой печальной истории, но достаточно сказать, что автомобиль «Эдссл» — к которому ни Макнамара, ни я никакого отношения не имели — потерпел такое катастрофическое крушение, что само название «Эдсел» теперь служит синонимом провала.
По возвращении из ФРГ я отправился прямо к Генри Форду. «Кардинал» будет нашим поражением,— сказал я ему.— Выход на рынок вскоре после «Эдсела» еще с одной горькой пилюлей поставит компанию на колени. Мы просто не можем позволить себе выпустить новую модель, которая не придется по вкусу молодым покупателям».
Проблему молодого покупателя я подчеркнул по двум причинам. Во-первых, мне становилось все очевиднее большая роль молодого поколения в экономике страны, роль, которая еще не получила правильной оценки в автоиндустрии. Во-вторых, я знал, что Генри Форд любил выглядеть человеком, осведомленным обо всех модных течениях в обществе, этакой ультрасовременной личностью, понимающей новейшие устремления молодежи.

Предыдущая страница 3 Следующая страница


Карьера менеджера 4

Затем у меня состоялись встречи с высшими управляющими и советом директоров для обсуждения вопроса о судьбе «Кардинала». В ходе этих совещаний у меня сложилось впечатление, что эта модель привела в замешательство всю компанию и что старшие менеджеры будут только рады, если молодой выскочка вроде меня примет за них решение. Таким образом, ни на кого из них непосредственно не легла бы вина в том случае, если бы прекращение работы над «Кардиналом» оказалось громадной ошибкой. Хотя компания уже затратила на подготовку этой модели 35 миллионов долларов, я доказывал, что машина не найдет сбыта и что лучше немедленной приостановкой работы над нею снести потери к минимуму.
Очевидно, эти доводы оказались убедительными, так как мое предложение было принято. Против него высказались лишь два человека: Джон Багсс, возглавлявший зарубежные операции фирмы, и Эрис Миллер, наш главный экономист. Багсс, хотя и был мне близким другом, естественно, настаивал на выпуске «Кардинала», поскольку он изготовлялся в Западной Европе; Миллера смущали уже затраченные 35 миллионов долларов.
После устранения «Кардинала» передо мной открылась возможность приступить к работе над моими собственными проектами. Сразу же я сколотил группу способных, творческих молодых людей из отделения «Форд». Мы начали встречаться каждый четверг за обедом и беседой в отеле «Фэрлейн инн» в Дирборне, примерно в миле от места нашей работы.
Мы встречались в отеле, так как в служебном помещении было слишком много любопытных. На меня смотрели как на этакого младотурка, как на нового вице-президента, которому еще предстоит доказать свое соответствие этому посту. Моя группа состояла из талантливых парней, но они отнюдь не были самыми популярными людьми в фирме.
Важную роль в нашей группе играл Дон Фрей, возглавлявший у нас отдел производства, а теперь занимающий пост президента фирмы «Бэлл энд Хоуэлл». Такую же роль играл в ней Хэл Спсрлих, который до сих пор работает со мной на руководящем посту в корпорации «Крайслер». В группу входили также Фрэнк Циммерман из отдела маркетинга, Уолтер Мэрфи, руководитель отдела по связям с общественностью и преданный мне друг во все годы моей работы в компании «Форд», и Сил Олсон из фирмы «Дж. Уолтер Томпсон», блестящий публицист, одно время готовивший речи для Ф. Д. Рузвельта; он был автором многих удачных выражений, в том числе расхожей фразы «арсенал демократии».
«Комитет Фэрлейна», как мы себя назвали, вынашивал большие идеи. Мы как бы предчувствовали, что в ближайшие несколько лет автомобильный рынок буквально встанет на уши, хотя невозможно было точно представить себе, как это произойдет и какие все это примет формы. Мы знали также, что «Дженерал Моторс» превратила свой экономичный автомобиль «Корвейр» в пользующийся громадным спросом «Корвейр-Монза», просто добавив в прежнюю модель несколько таких пустяковых принадлежностей, как ковшеобразное сиденье, ручной переключатель скоростей, щегольская внутренняя отделка салона. Компания «Форд» со своей стороны ничего не могла предложить покупателям, приценивающимся к модели «Монза», но для нас было очевидно, что такого рода покупатели олицетворяли собой новый, расширяющийся рынок.
Тем временем в наш отдел по связям с общественностью поступал устойчивый поток писем от людей, требовавших выпуска еще одной двухместной модели «Тандерберд». Для нас это оказалось неожиданностью, так как модель не пользовалась большим успехом, ее продажа за три года составила лишь 53 тысячи единиц. Но почта указывала на изменение вкусов потребителя. Быть может, рассуждали мы, двухместный «Тандерберд» просто опередил свое время? У нас стало создаваться впечатление, что если бы мы этот автомобиль все еще выпускали на рынок, его продажи могли бы значительно превысить 18 тысяч в год.
В то же время наши исследователи рынка подтвердили, что перспектива возникновения в новом десятилетии спроса на автомобили со стороны молодежи, а следовательно, и на автомобили, отвечающие вкусам молодежи, имеет под собой реальную основу, коренящуюся в демографической статистике. На национальный рынок вот-вот должны были вторгнуться миллионы юношей, появившихся на свет в период послевоенного бума рождаемости. В течение 60-х годов численность возрастной группы от 20 до 24 лет должна была возрасти более чем на 50 процентов. Более того, на долю группы в возрасте от 18 до 34 лет приходилась по крайней мере половина гигантского прироста продаж автомобилей, прогнозируемого для всего автомобильного рынка на ближайшее десятилетие.
К этому исследователи делали весьма предположительное, но интересное добавление. Ожидалось не только беспрецедентное увеличение обшей численности людей молодого возраста, но также и более высокий уровень их образования по сравнению с предыдущими поколениями. Мы уже знали, что люди с высшим образованием чаще покупают автомобили, чем люди менее образованные, а наши прогнозы показали, что к 1970 году число студентов колледжей и университетов должно возрасти вдвое.
Не менее интересные перемены происходили и среди старших возрастов покупателей автомобилей. Мы теперь стали отмечать существенное сокращение спроса на экономичные автомобили, который был характерен для конца 50-х годов и который способствовал достижению новых рекордов в сбыте модели «Фалькон». Потребители начинали отказываться от скромных и чисто утилитарных моделей и отдавать предпочтение более броским и роскошным моделям, точно так же как это повторилось в 1984 году.
В результате анализа всей собранной информации мы пришли к неизбежному выводу. Если «Эдсел» представлял собой автомобиль, искавший свой рынок сбыта и так его и не нашедший, то теперь мы обнаружили, что возник рынок сбыта, предъявляющий спрос на новый тип автомобиля. До сих нор в Детройте нормальная практика заключалась в том, чтобы сначала сконструировать автомобиль, а затем пытаться выявить контингент покупателей, склонных его приобрести. Теперь же мы оказались перед ситуацией, требующей противоположного подхода, а именно перед необходимостью смастерить совершенно новое изделие для предъявляющего высокий спрос нового контингента покупателей.
Любой автомобиль, который мог бы понравиться этим молодым покупателям, должен был обладать тремя главными свойствами: элегантным внешним видом, высокими эксплуатационными качествами и низкой ценой. Разработать новую модель, в которой совместились бы все эти три черты, дело весьма нелегкое. Однако если бы нам такую задачу удалось решить, мы моментально добились бы блестящего успеха.
Мы снова вернулись к изучению рынка и пополнили свои представления об изменяющемся характере спроса на новые автомобили. Во-первых, в огромной мере возрастало число семей, обладающих двумя автомобилями, причем вторая машина оказывалась, как правило, меньшего размера и более модной, чем первая. Во-вторых, все большее количество машин покупали женщины, предпочитавшие малогабаритные автомобили, отличающиеся легкостью управления и не требующие большого ухода. В составе покупателей новых машин увеличивалось также число одиноких людей, причем они предпочитали меньшие размером и более модные автомобили, чем их женатые друзья. Наконец, становилось все очевиднее, что в ближайшие несколько лет у американцев будет больше, чем когда-либо прежде, денег на поездки и развлечения.
В ходе обработки этой информации мы стали изучать статистику продаж модели «Фалькон» с целью получить представление о составе наших собственных покупателей. Результаты оказались поразительными. Хотя «Фалькон» был выпушен на рынок как дешевый и экономичный автомобиль, гораздо больше покупателей, чем мы ожидали, начали заказывать взамен стандартных автоматические трансмиссии, шины с белыми боковинами и более мощные двигатели. Впервые я получил представление об очень важном факте, касающемся малогабаритных автомобилей, представление, столь же верное сегодня, как и двадцать лет назад: американский покупатель испытывает такое острое желание приобрести экономичный автомобиль, что готов выложить практически любую сумму, лишь бы его заполучить!
«Комитет Фэрлейна» все более конкретно разрабатывал замысел модели автомобиля, который мы хотели построить. Он должен был быть маленьким, но не слишком. Спрос на двухместный автомобиль, казалось бы, возрастал, однако он все еще оставался в рамках примерно 100 тысяч, а отсюда следовало, что массового спроса на него никогда не будет. Таким образом, нашу модель надо было проектировать четырехместной. Для обеспечения высоких эксплуатационных параметров ее нужно было сделать легкой, и мы установили предел ее веса — 2500 фунтов (1135 килограммов). И наконец, она должна была быть недорогой. Мы поставили себе цель добиться, чтобы ее розничная цена не превышала 2500 долларов при оснащении ее полным комплектом оборудования.
Что касается ее внешнего вида, то у меня постепенно сложилось представление о том, как она должна выглядеть. Я отправлялся домой и перелистывал книгу под названием «Мир автомобилей» («Auto Univеrsum»), в которой были фотографии всех когда-либо построенных автомобилей. Всякий раз мне бросалась и глаза первая модель «Континентал Марк». Этот автомобиль был мечтой всех и, во всяком случае, моей мечтой с тех пор, как Линдер Гамильтон Маккормик-Гудхарт подъехал на ней к Лихайскому университету. «Марк» отличался от других автомобилей удлиненным капотом и укороченной крышей кузова. Длинный капот создавал впечатление мощи и технического совершенства машины, а это, пришел я к заключению, именно то, что ищут покупатели.
Чем дольше продолжались беседы в нашей группе, тем все более четко вырисовывались обсуждавшиеся в них идеи. Новый автомобиль, несомненно, должен быть спортивного стиля с характерным внешним видом, вызывающим легкий налет тоски но молодости. Его нужно легко распознавать в потоке других машин. Вообще его следовало сделать не похожим ни на какую другую модель. Он должен быть прост в управлении и маневрировании, но в то же время вмещать четырех человек, а также иметь достаточно объемный багажник. Он должен быть спортивным автомобилем и вместе с тем более чем спортивным. Мы хотели сконструировать автомобиль, на котором можно в пятницу вечером съездить в загородный клуб, в субботу совершить длительную прогулку на природу, а в воскресенье отправиться в церковь.
Иными словами, мы ставили себе целью привлечь сразу несколько категорий покупателей. Нам надлежало расширить контингент потенциальных клиентов, ибо позволить себе создать этот автомобиль но очень дешевой цене можно было только при условии, если мы обеспечим его продажу в очень больших количествах. Мы пришли к единодушному выводу, что вместо ряда всевозможных разновидностей одного и того же автомобиля целесообразно создать одну базовую модель с широким набором вариантов отделки и дополнительного оборудования. В результате покупатель смог бы приобрести автомобиль с такими параметрами экономичности, роскоши и эксплуатационных качеств, какие он захотел бы или на какие у него хватило бы средств.
Но перед нами стоял вопрос: может ли компания позволить себе затраты на этот автомобиль? На создание абсолютно новой конструкции автомобиля требуется израсходовать от 300 до 400 миллионов долларов. Ответ заключался в том, чтобы использовать в новой модели компоненты, имевшиеся на предприятиях и у поставщиков фирмы. Это дало бы гигантскую экономию на издержках производства. Двигатель, коробка передач и ведущий мост «Фалькона» уже имелись, и если бы их можно было применить на новом автомобиле, нам не пришлось бы начинать с пуля. Мы могли бы, таким образом, опираясь на «Фалькон», сэкономить громадную сумму при создании нашей модели. В результате разработка нового автомобиля обошлась бы всего в какие-нибудь 75 миллионов долларов.
Все это выглядело заманчиво, но не всем наш замысел представлялся осуществимым на деле. Плановик производственного отдела Дик Плэйс заявил, что сделать из «Фалькона» автомобиль спортивного стиля — это все равно что приделать молодые ноги старой бабке. Все же я поручил Дику Фрею и Хэлу Снерлиху рассмотреть возможность использования узлов «Фалькона». Они проделали эксперименты с несколькими различными моделями, но в конце концов пришли к выводу, что конструкция и внешний вид машины должны быть полностью оригинальными. Можно было, конечно, использовать шасси и двигатель «Фалькона», но автомобилю нужны совершенно новые, как говорят у нас в Детройте, «шкура» (внешний вид кузова) и «теплица» — ветровое стекло, боковые стекла и задние фонари.
В конце 1961 года мы уже установили себе срок выпуска новой машины. На апрель 1964 года было намечено открытие Всемирной выставки в Нью-Йорке, которая представлялась нам идеальным местом для демонстрации нашей машины. Хотя новые модели по традиции выставляются па обозрение осенью, мы замышляли создать столь захватывающий воображение, столь своеобразный автомобиль, что можно было рискнуть продемонстрировать его и в середине сезона. Лишь Всемирная выставка по своим масштабам и волнующей атмосфере заслуживала того, чтобы на ней увидели автомобиль нашей мечты.
В нашей головоломке недоставало только одного, весьма внушительного, компонента: мы все еще не располагали опытной моделью. За первые семь месяцев 1962 года наши дизайнеры изготовили не менее восемнадцати различных глиняных макетов в надежде на то, что хоть один из них окажется искомой моделью. Некоторые макеты были привлекательными, но ни один из них не представлялся вполне удовлетворительным.
К тому времени я начал терять терпение. Чтобы наш новый автомобиль был готов к апрелю 1964 года, нам требовался его образец немедленно. Оставался 21 месяц на утверждение самого замысла и окончательного образца, на принятие решения о заводе-изготовителе, закупку оборудования, размещение заказов среди поставщиков и подготовку дилеров к продаже готовой машины. Лето 1962 года уже шло в разгаре, и обеспечить возможность выступить на Всемирной выставке можно было только в том случае, если у нас будет окончательно утвержденный глиняный макет к 1 сентября.
Поскольку время уходило, я решил провести соревнование между нашими дизайнерами. Джин Бординат, заведующий отделом дизайна, 27 июля собрал у себя трех из его ведущих дизайнеров. Он сообщил им, что каждая из возглавляемых ими трех мастерских примет участие и беспрецедентном открытом конкурсе, если представит хотя бы один образец малогабаритного спортивного автомобиля, который мы решили строить.
Дизайнерам предложили продемонстрировать готовые макеты высшему руководству фирмы 16 августа. Конечно, мы поставили перед ними слишком жесткие требования, поскольку в нормальных условиях невозможно так быстро создать макет автомобиля. Но после двух недель круглосуточной работы уже было семь макетов, из которых в день показа можно было сделать выбор.
Самый удачный макет сделал Дэйв Эш, помощник руководителя мастерской отделения «Форд» Джо Ороса. Когда этот макет был готов лишь наполовину, Джо позвал меня взглянуть на него. Как только я его увидел, меня сразу же поразила одна вещь: хотя на полу мастерской стоял лишь макет корпуса машины, этот образец, выполненный в коричневой глине, выглядел так, будто он находится в движении.
Поскольку автомобиль представлялся им в образе дикой кошки, Джо и Дэйв стали называть его «Кугуар» (пантера). Корпус представленного ими 16 августа образца был окрашен в белый цвет, а колеса — в красный. Задний бампер был приподнят, придавая облику этой части автомобиля компактность и динамизм. На радиаторной решетке был нанесен силуэт пантеры, что создавало впечатление одновременно грации и мощи.
Сразу же после показа «Кугуар» перенесли в мастерскую для определения технико-экономических параметров новой модели. Наконец-то мы располагали реальным проектом для обсуждения. Но автомобиля как такового у нас все еще не было. Требовалось утверждение комиссии по дизайну, в которую входили высшие менеджеры компании.
Предпринимая попытку добиться утверждения модели «Кугуар», я понимал, что мне предстоит трудное сражение. Начать с того, что высшие управляющие еще полностью не разделяли нашего убеждения в реальности возникновения молодежного рынка покупателей. А поскольку у них все еще была свежа и памяти судьба модели «Эдсел», они с большой осторожностью и сомнением относились к идее выпуска еще одной новой модели. Хуже того, они уже связали себя решением об ассигновании гигантских сумм на переналадку конвейеров фордовских предприятий для выпуска моделей 1965 года. Возникал вопрос, сможет ли фирма выделить необходимые средства еще на одну модель, даже при том, что ее производство потребует относительно небольших затрат.
Эрис Миллер, которому вскоре предстояло запять пост президента компании, настоял на изучении нашего предложения. Относительно перспектив сбыта он был настроен довольно оптимистично, по его беспокоила возможность так называемого каннибализма, то есть того, что успех нового автомобиля может быть достигнут за счет сокращения сбыта других моделей фирмы, особенно «Фалькона». Представленный по его требованию доклад прогнозировал сбыт «Кугуара» в объеме 86 тысяч машин. Это была солидная цифра, но все же недостаточно большая, чтобы оправдать громадные затраты, связанные с выпуском повой модели.
К счастью, Генри Форд теперь более благосклонно отнеся к нашему плану. Его нынешняя благосклонность резко отличалась от первой его реакции, когда я излагал идею новой модели перед комиссией из высокопоставленных менеджеров. Тогда в середине моего выступления он вдруг произнес: «Я ухожу» — и вышел из зала заседания. Мне никогда прежде не приходилось видеть с его стороны такое холодное отношение к новой идее. Дома я сказал Мэри: «Сегодня провалился мой излюбленный проект. Генри отказался меня поддержать».
Я был совершенно ошеломлен. Однако уже на следующий день мы узнали, что внезапный уход Генри ничего общего не имел с моим выступлением. Он почувствовал недомогание и поэтому сразу же отправился домой, а затем шесть недель провел в постели из-за болезни. Когда же он снова появился в штаб-квартире фирмы, то ко всему относился гораздо благосклоннее, в том числе и к планам выпуска нашего нового автомобиля.
Позднее, когда мы строили опытный образец, Генри однажды зашел к нам, желая взглянуть на него. Он забрался в машину и заявил: «На заднем сиденье несколько тесновато. Добавьте еще дюйм, чтобы ногам было посвободнее».
К сожалению, увеличение интерьера автомобиля даже на один дюйм — дело очень дорогое. Добавочный дюйм должен был сразу сказаться на внешнем облике машины, и все мы были против такого изменения. Но мы знали также, что решения Генри не подлежали обсуждению. Как он любил напоминать нам, на здании фирмы значилось его имя. К тому же на том этапе мы готовы были добавить хоть еще десять дюймов, если. от этого зависело, строить наш автомобиль или провалить весь проект.

* * *

Хотя он в то время, вероятно, не знал этого, а может быть, и сейчас еще не знает, Генри также сыграл определенную роль в выборе названия нового автомобиля. Прежде чем мы решили дать ему имя «Мустанг», он уже имел несколько других названий. На начальных этапах его проектирования мы назвали его «Фалькон спешиэл». Затем, после того как была принята модель Ороса — Эша, он получил имя «Кугуар». Генри хотел, чтобы мы назвали его «Т-Берд II», но никому это не понравилось.
В мае на заседании, посвященном стратегии в области номенклатуры продукции, мы свели выбор предложенных названий к четырем — «Монте-Карло», «Монако», «Торино» и «Кугуар». В конце концов мы остановились на названии «Торино», что соответствует итальянской транскрипции индустриального города Турин. Это наименование к тому же придавало известный иностранный привкус, которого мы так упорно добивались. В качестве компромисса мы решили сохранить в эмблеме «Торино» силуэт кугуара.
Пока я готовил рекламную кампанию для «Торино», мне позвонил руководитель отдела но связям с общественностью Чарли Мур. «Вам придется,— сказал он,— подобрать для автомобиля другое название». Он объяснил мне, что Генри Форд сейчас ведет бракоразводный процесс и встречается с Кристиной Веттора Остин,. разведенной итальянкой, с которой он познакомился на каком-то банкете в Париже. Кое-кто из приближенных Генри полагает, что присвоение новому автомобилю итальянского имени вызовет неблагоприятные отклики и сплетни, которые поставят босса в неловкое положение.
Нам пришлось спешно подыскивать новое название. Когда дело касается выбора названия для автомобиля, всегда возникает ожесточенная борьба. И для этого есть все основания: название часто играет самую важную роль в успехе новой модели. Легче сконструировать двери и крыши, чем придумать название, поскольку его выбор неизбежно носит субъективный характер. Иногда этот процесс приобретает весьма эмоциональные формы.
Джон Конли, служивший в фирме «Дж. Уолтер Томпсон» — нашем рекламном агентстве,— слыл специалистом но названиям. В прошлом он, изучая названия птиц, подобрал для наших моделей названия «Тандерберд» и «Фалькон». На сей раз мы отправили ею в детройтскую публичную библиотеку с заданием подобрать, подходящие имена животных — от африканского муравьеда до зебры,— то есть использовать весь алфавит. Джон вернулся с тысячами предложений, которые мы свели к шести:«Бронкоу», «Пума», «Читэ», «Кольт», «Мустанг» и «Кугуар».
Название «Мустанг» уже получил один из опытных образцов нашей модели. Любопытно, что оно возникло по названию не лошади, а легендарного самолета-истребителя периода второй мировой войны. Но это несущественно. Всем нам понравилось название «Мустанг», а в рекламном агентстве заявили, что «оно рождает волнующее представление о беспредельных просторах и создает чертовски американский образ».
В моей домашней библиотеке до сих пор хранится отливка эмблемы «Кугуар», которую дизайнеры прислали мне в портативном ящичке с запиской, гласившей: «Пожалуйста, не глупите. Не соглашайтесь ни на какое другое название, только «Кугуар». Удовлетворить это требование я не смог, но несколько лет спустя мы присвоили название «Кугуар» роскошной новой модели отделения «Линкольн-Меркьюри».
С тех самых нор как «Мустанг» был выпущен в продажу, люди с явным удовольствием отмечали, что эмблема лошади на машине развернута не в том направлении, так как она скачет по часовой стрелке, я не против, как обычно скачут лошади на американских ипподромах. Я неизменно отвечал, что мустанг — это дикий конь, а не одомашненная скаковая лошадь. Но независимо от того, в каком нанравлении скакал наш «Мустанг», я все более убеждался, что он взял правильный курс.
После достижения договоренности о внешнем облике «Мустанга» следовало выработать принципиальные решения о его интерьере. Мы стремились удовлетворить запросы клиентов, предпочитающих роскошную отделку, но вместе с тем мы не хотели оттолкнуть тех покупателей, для которых важнее эксплуатационные параметры, экономичность и цена машины. В то же время мы вовсе не намеревались выпускать автомобиль без всякого дополнительного оснащения. «Мустанг» уже рисовался нам как «Тандерберд» для небогатых покупателей: посему было бы неразумно выпускать еще и «Мустанг» для небогатых. Мы решили, что даже экономичная модель должна но своим достоинствам приближаться как к классу «люкс», так и к машинам с высокими эксплуатационными качествами. Поэтому мы предусмотрели стандартное оснащение каждого автомобиля ковшсобразными сиденьями, виниловой отделкой, защитными накладками для колес и ковровой подстилкой. Кроме того, мы имели в виду предлагать машину, которую покупатель мог бы оборудовать но своему желанию. Если покупатель в состоянии позволить себе роскошь, ему предоставляется возможность приобрести дополнительное оборудование и заказать установку более мощного двигателя. Если же он любит роскошь, но не в состоянии пойти на такие добавочные расходы, он все же останется доволен, поскольку некоторые виды имеются в нашей базовой модели и не требуют доплаты к стандартной цене.
Задолго до выпуска «Мустанга» мы уже развернули исследование рыночного спроса. Один из наших завершающих тестов вселил в нас особенно большие надежды. Мы пригласили в демонстрационный зал дизайна специально подобранную группу из 52 семейных нар, проживающих в районе Детройта. Каждая из этих нар уже владела автомобилем стандартного размера и имела средний доход, то есть не являлась первоочередным потенциальным покупателем второй машины. Мы вводили их небольшими группами в нашу дизайнерскую мастерскую, показывали им опытный образец «Мустанга», а их отзывы записывали на пленку.
Выяснилось, что на пары, принадлежавшие к слою «белых воротничков», большое впечатление произвел внешний облик машины, а пары из среды «синих воротничков» усмотрели в ней символ высокого социального статуса и престижа.
Когда мы попросили их высказать предположение о цене автомобиля, почти все они назвали цифру, превышавшую как минимум на тысячу долларов намеченную нами цену. Когда же мы спросили, купят ли они «Мустанг», большинство ответило отрицательно. Одни объяснили это тем, что она слишком дорога, другие — тем, что она слишком мала или что с ней слишком сложно будет обращаться.
Однако, когда мы сообщили им настоящую цену автомобиля, возникла забавная ситуация. Большинство заявило: «К черту мои возражения, готов купить!» Внезапно все их отговорки испарились. Выдвигались всякого рода новые соображения, почему данная модель в целом весьма практична. Один из приглашенных заявил: «Когда я припаркую этот автомобиль возле моего дома, все соседи подумают, что мне удалось устроиться на высокооплачиваемую работу». Другой сказал: «Автомобиль выглядит необычно, а цену на него вы установили, как на обыкновенный».
Урок был ясен. Когда дело дойдет до выпуска «Мустанга» на рынок, надо будет усиленно подчеркивать его невысокую цену.
Окончательная прейскурантная цена на «Мустанг» отражала наши первоначальные намерения установить ее на уровне менее 2500 долларов. В конечном счете мы создали автомобиль, который оказался па полтора дюйма длиннее и на 108 фунтов тяжелее, чем предусматривалось в первых наметках. Но цену нам удалось отстоять, она составила по прейскуранту 2368 долларов.
Добрые предзнаменования оправдались. К январю 1964 года, лишь за несколько месяцев до представления модели публике, экономическая конъюнктура в стране сложилась необычайно благоприятно.
Впоследствии мы узнали, что первый квартал 1964 года был отмечен самым высоким в истории уровнем продаж автомобилей. К тому же конгресс вот-вот должен был принять закон о сокращении подоходного налога, а уровень доходов американцев был на подъеме. Вот почему общее настроение в стране внушало большую уверенность и оптимизм.
Через 571 день после того как модель «Кугуар» Ороса — Эта одержала верх на конкурсе, 9 марта 1964 года первый «Мустанг» сошел с конвейера. Мы намечали выпустить как минимум 8160 машин до дня официального представления модели, то есть до 17 апреля, с тем чтобы к этому моменту каждый дилер компании «Форд» имел в своем демонстрационном зале хотя бы один «Мустанг».
«Мустангу» была обеспечена самая широкая реклама. Мы пригласили в Дирборн редакторов университетских газет и предоставили им возможность в течение нескольких недель разъезжать на «Мустанге». За четыре дня до официальной демонстрации модели сотня представителей прессы приняла участие в гигантском ралли в составе семидесяти «Мустангов» на трассе от Нью-Йорка до Дирборна, и машины продемонстрировали свою надежность, промчавшись 1120 километров без всяких происшествий. Пресса запечатлела свое восхищение в потоке восторженных слов и фотографий, появившихся на видных местах в сотнях журналов и газет.
17 апреля дилерские пункты компании «Форд» заполнили толпы клиентов. В Чикаго одному дилеру пришлось запереть демонстрационный зал, так как у дверей собра- лась огромная толпа. Как сообщил дилер из Питсбурга, наплыв покупателей был столь велик, что он не смог передвинуть свой «Мустанг» с мойки стенда в демонстрационный зал. Как передавал другой дилер, уже из Детройта, к нему посмотреть «Мустанг» съехалось так много людей на спортивных автомобилях, что площадка перед демонстрационным залом напоминала выставку импортных машин.
В Гарленде, штат Техас, пятнадцать покупателей требовали продать им единственный выставленный у дилера «Мустанг». Он продал его самому упорному претенденту, который решил переночевать в машине и не дать возможности никому другому купить ее, пока проходил проверку предъявленный им к оплате чек. В одном дилерском пункте в Сиэтле водитель проезжавшего мимо цементовоза загляделся на выставленный «Мустанг» и пришел от него в такой восторг, что потерял контроль над машиной и врезался в витрину.
«Мустангу» было суждено принести фирме поразительный успех. В первый же уик-энд после выпуска его в продажу дилерские пункты компании «Форд» посетило беспрецедентное число клиентов — четыре миллиона человек. Прием, оказанный ему публикой, превзошел наши самые фантастические ожидания.
В создании вокруг этой машины ажиотажа большую роль сыграла пресса. Благодаря неутомимым усилиям Уолтера Мэрфи из отдела но связям с общественностью «Мустанг» появился одновременно на обложках журналов «Тайм» и «Ньюсуик».
Это была великолепная реклама нового товара. Оба журнала почувствовали, что мы выдвинули призера, и их дополнительная реклама как раз в ту неделю, когда состоялось официальное представление «Мустанга» публике, способствовала тому, что их предчувствие полностью оправдалось. Я убежден, что благодаря публикации в журналах «Тайм» и «Ньюсуик» нам удалось продать дополнительно 100 тысяч машин.
Посвященные «Мустангу» центральные статьи сразу в двух этих журналах имели эффект двух гигантских коммерческих рекламных кампаний. Сообщив читателям, что мои фамилия рифмуется с выражением «трай-а-коук-а» («попробуй кока-колу»), «Тайм» отметил, что «Якокка создал нечто большее, чем еще один новый автомобиль. Своим удлиненным капотом и коротким багажником, своим намеком на образ «Ферраре» и разинутым воздухозаборником «Мустанг» напоминает европейские гоночные автомобили, которые американские любители спортивных машин находят столь привлекательными. При этом Якокка сделал конструкцию «Мустанга» столь маневренной, его цену столь умеренной, а варианты его оснащения столь многочисленными, что возможности этой модели могут отвечать запросам двух третей покупателей автомашин в США. Невысокая цена в 2368 долларов и способность вместить небольшую семью из четырех человек явно сулят «Мустангу» стать моделью «А» в семействе спортивных машин, подходящей как для массового покупателя, так и для настоящих ценителей автомобилей». Я сам не мог бы сказать лучше.
Автомобильная пресса продемонстрировала такое же бурное восхищение. «Рынок, жаждавший получить новый автомобиль, теперь его имеет» — так начал свое сообщение о «Мустанге» журнал «Кар лайф». Даже журнал «Консьюмер рипортс», обычно не являющийся большим поклонником Детройта, отмечал, что «Мустанг», «построенный в такие бешеные сроки, пока практически полностью лишен производственных дефектов».
Однако мы не рассчитывали на то, что пресса сама сделает для нас рекламу. В день официального показа машины мы поместили рекламные объявления на целую полосу в 2600 газетах. Мы применили то, что я называю «принципом Моны Лизы», то есть давали в рекламе контурное изображение нашего автомобиля в белом цвете, цену в сопровождении простой строки: «Неожиданность». Когда у вас хорошее изделие, можно не быть великим торговцем.
Мы заполнили рекламами «Мустанга» также экраны телевизионных сетей. Дж. Уолтер Томпсон создал целую серию рекламных телепередач, в которых использовал тему эстрадного артиста Уолтера Митти, воплотившего образ некоего Джеймса Тарбера, мечтающего стать автогонщиком или пилотом реактивного самолета. В одной из таких передач Генри Фостер, человек консервативный, с обходительными манерами, торговец антикварными изделиями, покидает свою лавку, неся в руке пакет с завтраком. «Вы что-нибудь слышали о Генри Фостере?» — вопрошает дама из соседнего магазина. Генри поворачивает за угол и садится в свой красный «Мустанг». Он сбрасывает с головы котелок, вынимает из сумки твидовое кепи и надевает ее. Затем снимает пиджак и обнажает взору ярко-красный жилет. Наконец он заменяет обыкновенные очки на защитные.
Голос дамы продолжает: «Что-то приключилось с Генри».
«Мустанг» — вот что приключилось с Генри»,— произносит другая дама. Она молода, привлекательна, она ожидает Генри на зеленой лужайке с бутылкой вина и пакетом с закуской для пикника.
Мы осуществили также впечатляющие рекламные показы «Мустанга» но всей стране. Мы демонстрировали «Мустанг» в пятнадцати крупнейших аэропортах США и в вестибюлях двухсот туристских гостиниц. На время футбольных матчей на стадионе Мичиганского университета мы арендовали несколько акров автостоянки, выставили там наши машины и поставили гигантские щиты с надписью «Загон для «Мустангов»». Кроме того, мы широко использовали почту, отправив миллионам владельцев малолитражных автомобилей наши многочисленные рекламные проспекты.
Уже спустя несколько недель после выпуска «Мустанга» в продажу стало ясно, что нам придется развернуть его производство еще на одном заводе. Вначале мы предполагали, что в течение первого года можно будет продать 75 тысяч машин. Затем прогнозы шли по нарастающей и накануне официального представления модели планы ее продажи возросли до 200 тысяч в год. Чтобы обеспечить выпуск даже этого количества, нам пришлось убеждать руководство фирмы переоборудовать второй завод на производство «Мустангов» — завод в Сан-Хосе, штат Калифорния.
Однако когда обнаружилась острая нехватка машин у дилеров, стало трудно рассчитывать, какое количество мы фактически можем продать. Поэтому через несколько недель после публичной демонстрации «Мустанга» Фрэнк Циммерман предпринял эксперимент в Дейтоне, штат Огайо, известном как город «Дженерал Моторс», так как корпорация имела в этой округе несколько заводов.
Циммерман встретился в дилерами компании «Форд» в Дейтоне и сказал: «Вы здесь, ребята, на рынке с острой конкуренцией, а «Мустанг» — это автомобиль, на который предъявляется большой спрос. Мы хотим выяснить, насколько велик этот спрос, вот почему мы намерены обеспечить каждому из вас запас в 10 машин, а ваши дополнительные заказы готовы удовлетворить так же быстро, как вы сумеете их заполучить от покупателей».
Результаты оказались поразительными. Нам удалось занять примерно 10 процентов всего рынка сбыта в Дейтоне. Это была как раз та информация, которая нам требовалась, и к сентябрю 1964 года мы уже приступили к переоборудованию завода в Сан-Хосе.
Вскоре годовая мощность производства «Мустангов» достигла 360 тысяч, а затем мы стали переоборудовать третий завод, на сей раз в Метучене, штат Нью-Джерси. Переоснащение последних двух заводов было делом дорогостоящим и рискованным, но прежде мы уже обожглись на модели «Фалькон», когда прогнозы ее сбыта оказались слишком заниженными и мы не располагали необходимыми мощностями для удовлетворения спроса. Теперь мы не хотели повторять эту ошибку.
«Мустанги» продавались в огромных количествах. Варианты модели и дополнительное оборудование также пользовались большим спросом. Клиенты реагировали на длинный перечень вариантов, как голодные лесорубы на «шведский стол» .
Свыше 8O процентов покупателей заказывали шины с белыми боковинами, 80 процентов — радиоприемники, 71 процент — 8-цилипдровыс двигатели и 50 процентов приобретали автоматические коробки передач. Каждый десятый «Мустанг» продавался с тахометром и со специальными часами для авторалли. За автомобиль, стоивший но прейскуранту 2368 долларов, клиенты платили в среднем 1000 долларов за дополнительное оборудование!
Для первого года продажи модели «Мустанг» я сам для себя поставил определенную цель. За первый год продажи той модели «Фалькона» достигли рекордного объема — 417 174 машин, и этот рекорд я хотел побить. У нас был лозунг: «417 тысяч к 17 апреля, то есть ко дню рождения «Мустанга». Поздно вечером 16 апреля 1965 года молодой калифорниец приобрел броский красный «Мустанг» с открывающимся верхом. Это был 418 812-й проданный «Мустанг», и мы завершили первый год его сбыта новым рекордом.
«Крохоборы» забрались обратно в свои щели, бормоча себе в оправдание, что, очевидно, существует не один способ построить автомобиль. Дизайн обеспечил нам успех, а это было нечто такое, чего они в расчет не принимали. Однако когда дело дошло до подсчета прибылей, им пришлось открыто признать наши достижения. Только за первые два года «Мустанг» принес 1,1 миллиарда чистой прибыли. И это в долларах 1964 года!

* * *

Через несколько недель после выпуска в продажу «Мустанга» нас затопил ноток писем от довольных покупателей. Я всегда читал почту от клиентуры, поэтому мне было хорошо известно, что большинство покупателей пишет изготовителю товара только в случае возникновения неполадок. Между тем по поводу «Мустанга» люди писали с целью выразить благодарность и восхищение. Единственная полученная мной жалоба сводилась к тому, что у дилеров не хватает «Мустангов» и что долго приходится ждать очереди на его приобретение.
Одно из наиболее понравившихся мне писем пришло от человека из Бруклина уже через четыре дня после выпуска автомобили в продажу. «Я не большой поклонник автомобилей, — писал он,— и никогда не был им, поскольку большинство автомобилей чревато всякими неприятностями. Более того, Нью-Йорк отнюдь не то место, где стоит иметь автомобиль. Владельцы собак заставляют своих любимцев мочиться на колеса. Ребятишки из трущоб воруют колпаки с колес. Полицейские взимают штраф за парковку не в надлежащем месте. Голуби садятся на крышу машины и даже хуже того. Уличные мостовые постоянно изрыты. Автобусы давят вас, такси наталкиваются па вас, стоимость закрытых стоянок такова, что хоть вторично закладывай свой дом. Горючее стоит на 30 процентов дороже, чем в любом другом городе. Ставка по страхованию невообразимо высока. Торговые улицы непроходимы, район Уолл-стрита недоступен, съездить в Нью- Джерси невозможно».
И наконец, заключительная фраза: «Поэтому, как только я поднакоплю деньжат, покупаю «Мустанг»».
Проанализировав состав владельцев «Мустанга», мы обнаружили, что их средний возраст составляет 31 год, но каждый шестой входит в возрастную группу от 45 до 54 лет, из чего следует, что машиной пользуется не только молодежь. Почти две трети покупателей — люди семейные, а больше половины их имеют высшее образование.
Не прошло и года с начала продажи нашей машины, как возникли сотни клубов владельцев «Мустанга», появились также солнечные очки, цепочки для ключей, головные уборы с эмблемой «Мустанга» и, конечно, игрушечные «Мустанги» для детей. Я полностью осознал наш успех, когда увидел в витрине блинной большую афишу с надписью: «Наши блины продаются так же быстро, как «Мустанги»».
Мне не составило бы труда посвятить остаток книги рассказам о «Мустанге», но я ограничусь лишь еще одним. Во время одной из своих пятидесяти двух поездок в Западную Европу я воскресным утром спал в служебном самолете фирмы, когда он пролетал над районом айсбергов, там, где затонул «Титаник». Под нами оказалось метеорологическое судно, с которого один-единственный дежурный передавал самолетам сведения о погодных условиях. Когда наш самолет пролетал над ним, кто-то из экипажа радировал ему вопрос: «Как дела?»
«Не могу на ногах устоять,— ответил метеоролог,— Очень трудный день, волны высотой до четырех метров». Они но этому поводу немного поболтали, и в ходе разговора парень на корабле узнал, кто мы такие. «Я приобрел «Мустанг»,— сразу среагировал метеоролог.— Летит ли с вами Якокка?»
Пока они переговаривались, наш курс пересек лайнер авиакомпании KLM, и его нилот тоже радировал: «Погодите-ка. Это самолет компании «Форд» с Якоккой на борту? Я бы хотел с ним поговорить».
В этот момент пролетал также лайнер «Пан-Америкэн», и его нилот к свою очередь включился в радиоразговор.
Все это происходило, когда я спал. Наш пилот разбудил меня и сказал: «Вас зовут к телефону. Один корабль и два самолета одновременно хотят поговорить с вами».
Я ответил: «Что, для вас нет ничего святого? Сегодня воскресное утро, я нахожусь где-то у черта на куличках и даже здесь не могу избавиться от этой мустанговой мании!»
Обычно меня считают отцом «Мустанга», хотя, как и в любом успешном деле, множество людей готовы приписать успех себе.
Чужестранца, который стал в Дирборне искать людей, причастных к модели «Эдсел», уподобили бы Диогену, с фонарем разыскивающему честного человека. Вместе с тем столько людей стали провозглашать себя отцом «Мустанга», что я не рискнул бы показаться на людях с его матерью!
Говорят, что всякое хорошее дело имеет свой конец, и «Мустанг» не был исключением. В 1968 году на годичном собрании акционеров одна из владелиц наших акций выступила с жалобой. «Когда был выпущен «Тандерберд»,— сказала она,— это был чудесный спортивный автомобиль. Затем вы увеличили его размеры до такой степени, что он стал неузнаваем.
То же самое происходит и с «Мустангом». Почему вы не можете маленький автомобиль оставить маленьким? Вы такие автомобили увеличиваете, а затем начинаете выпускать еще один маленький, увеличиваете и этот и снова выпускаете новый маленький».
К сожалению, она была права. Прошло несколько лет после его выхода на рынок, как «Мустанг» перестал быть резвым конем. Он уже стал больше смахивать на жирную свинью.свинью.
В 1968 году Банки Кнудсен занял пост президента компании «Форд». Он сразу установил на «Мустанг» чудовищный двигатель удвоенной мощности. Чтобы машина могла нести такой мотор, пришлось увеличить все ее размеры. К 1971 году «Мустанг» стал длиннее на 20 сантиметров, шире на 15 сантиметров и почти на 270 килограммов тяжелее, чем первоначальная модель 1965 года.
Это уже не был прежний автомобиль, и сокращение объема продаж служило тому неопровержимым свидетельством. В 1966 году мы продали 550 тысяч «Мустангов».
К 1970 году продажи упали до 150 тысяч — катастрофическое сокращение. Наши клиенты отвернулись от нас, так как мы отвернулись от их любимой модели.
Если вначале он стоил 2368 долларов, то теперь его цена выросла на тысячу долларов, и вину за такое повышение нельзя было целиком возложить на инфляцию.
В последние месяцы 1969 года мы начали проектировать «Мустанг II», то есть пошли на возврат к малогабаритному автомобилю, принесшему такой большой успех. Многие в Детройте не могли поверить, поскольку наш новый проект нарушал неписаное правило, согласно которому размеры уже признанной модели можно только увеличивать и ни в коем случае не уменьшать. Выпустить «Мустанг» уменьшенного размера было равносильно признанию того факта, что мы совершили большую ошибку.
И мы ее, конечно, совершили. Чтобы подготовить проект «Мустанга II», я снова обратился за помощью к Хэлу Снерлиху, сыгравшему важную роль в создании первоначальной модели «Мустанг».
Мы с ним отправились в Италию, посетили дизайнерские мастерские «Джиа» в Турине, где встретились с руководителем Алехандро де Томазо. Через два месяца созданный де Томазо образец прибыл в Дирборн, и перед нами предстала великолепная модель.
«Мустанг II» имел большой успех, хотя и не такой, как первый «Мустанг». Но затем, как мы отлично понимали, Должен был настать горький час расплаты.
"В компании "Форд". Глава 5. А пока что - вперед!

Успех «Мустанга» обнаружился столь быстро, что не минуло и года со дня ею выпуска, как я удостоился значительного повышения в должности. В январе 1965 года меня назначили на пост вице-президента, курирующею группу операций с легковыми и грузовыми автомобилями. Я стал отвечать за разработку моделей, производство и сбыт всех легковых и грузовых машин в отделениях «Форд» и «Линкольн-Меркьюри».
Мой новый кабинет находился в Стеклянном доме, как все теперь в компании «Форд» называют ее штаб-квартиру. Я наконец стал одной из шишек, членом избранной группы администраторов, которые ежедневно завтракают в обществе Генри Форда. До сих пор, но крайней мере для меня, Генри был просто восседающим где-то наверху главным боссом. И вдруг я стал видеться с ним почти ежедневно. Я не только был принят в изысканный круг высшего руководства, но и стал новой картой в этой колоде, многообещающим пришельцем, которому фирма обязана успехом «Мустанга».
Более того, я был особым протеже «Его Величества». После тою как в 1960 году Макнамара покинул фирму, чтобы войти в состав администрации Кеннеди, Генри как бы «усыновил» меня и с этих нор пристально следил за моей деятельностью.
Как на вице-президента, курирующею группы операций, на меня был возложен ряд новых обязанностей, особенно в области рекламы и маркетинга. Но главной моей задачей являлось, как четко сформулировал Генри, заставить «Линкольн-Меркьюри» повторить успех «Мустанга».
В течение ряда лет отделение «Линкольн-Меркьюри» было самым ненадежным участком компании «Форд» и лежало тяжким бременем на остальных подразделениях фирмы. Отделение было создано в 40-х годах, но и двадцать лет спустя оно еще не встало на ноги. Поговаривали даже о том, чтобы ею закрыть и продать.
Это отделение выпускало дорогие, большого размера автомобили. Компания лелеяла надежду на то, что кли- ент, купивший машину отделения «Форд», «дорастет» до того, чтобы приобрести модель «Меркьюри» или «Линкольн», точно так же как клиент «Дженерал Моторс» может подняться с уровня «Шевроле» или «Понтиака» до «Бьюика» или «Олдсмобила».
Но все это в теории. На деле же большинство владельцев фордовских автомобилей кончало тем, что покидало корабль. Те, кто мог себе позволить раскошелиться, скорее «дорастали» до «Бьюика», «Олдсмобила» или «Кадиллака», а не до «Меркьюри» или «Линкольна». По существу, мы выращивали для «Дженерал моторе» потенциальных покупателей ее автомобилей класса «люкс».
Когда я поглубже ознакомился с отделением «Линкольн-Меркьюри», то понял причину этого. Его автомобили просто не вызывали интереса покупателя. Они вовсе не были плохими, они просто не обладали отличительными особенностями. Модель «Комет», например, представляла собой несколько приукрашенный «Фалькон», а модель «Меркьюри» напоминала увеличенный «Форд». Чего не хватало автомобилям отделения «Линкольн-Меркьюри», так это своеобразного дизайна, собственного лица.
С годами объем продаж продукции этого отделения все больше сокращался. Имелось в виду, что «Линкольн» должен конкурировать с «Кадиллаком» корпорации «Дженерал Моторс», но объем сбыта «Кадиллака» постоянно превосходил продажи «Линкольна» примерно в соотношении 5:1. «Меркьюри» постигала такая же судьба, и он не способен был тягаться с дуэтом моделей «Бьюик» и «Олдсмобил» корпорации «Дженерал Моторс». Теперь, в 1965 году, отделение «Линкольн-Меркьюри» находилось в совершенно бездыханном состоянии, и его нужно было немедленно вернуть к жизни.
Проще всею было возложить вину на дилеров, но это было бы глубокой несправедливостью. Фактически те дилеры, которые сумели продержаться до 1965 года, явно отличались высоким профессиональным уровнем, поскольку не обладали преимуществом торговца первоклассной продукцией. Но настроение у них было подавленное. Их следовало стимулировать. Они нуждались в новом составе менеджеров сбытовых округов. И они нуждались в том, чтобы в Стеклянном доме нашелся человек, который способен был бы по-настоящему считаться с их интересами.
Но больше всего им требовались новые модели. Мы сразу приступили к делу, и к 1967 году у нас уже были готовы две новые машины. «Меркьюри-Кугуар» представлял собою люксовый спортивный автомобиль, рассчитанный на то, чтобы вызвать интерес владельца «Мустанга», который пожелал бы иметь несколько более роскошный автомобиль. «Меркьюри-Маркиз» уже был автомобилем повышенной комфортности, способным конкурировать с «Бьюиком» и «Олдсмобилом».
Характер стоявших перед нами трудностей можно проиллюстрировать тем фактом, что Гэр Локс, возглавлявший отделение «Линкольн-Меркьюри», возражал даже против того, чтобы на модели «Маркиз» значилась марка «Меркьюри». По его мнению, название «Меркьюри» нанесло бы модели смертельный удар, так как это название настолько дискредитировано, что способно провалить даже лучшую модель. Мне пришлось убеждать его, что выпуская новый автомобиль «Маркиз», мы намерены повысить реноме отделения «Линкольн-Меркьюри».
Чтобы создать вокруг этих двух моделей атмосферу ажиотажа, необходимо было преподнести их дилерам каким-нибудь наиболее сенсационным способом. Еще лет за десять до того организуемая Детройтом ежегодная демонстрация новых моделей легковых автомобилей выливалась в крупное событие как для дилеров, так и для широкой публики. В дни, предшествовавшие этому событию, дилеры держали новые модели под чехлами. Повсюду в стране ребятишки заглядывали в витрины демонстрационных залов в надежде первыми хоть одним глазком взглянуть на новые «Форды» и «Шевроле». Сегодня тогдашний ритуал остался лишь приятным воспоминанием.
Давно ушли в прошлое и массовые дилерские шоу, которые мы устраивали ежегодно в Лас-Вегасе. Каждое лето мы поили и кормили дилеров, расходовали миллионы на устройство ярких театрализованных представлений, в ходе которых демонстрировали новые модели. Автомобили возникали из фонтанов, девушки выпрыгивали из автомобилей, взрывались цветные дымовые шашки, сверкали бенгальские огни, взору людей открывались ослепительные зрелища. Такие шоу оказывались иногда внушительнее, чем устраиваемые на Бродвее, но здесь в роли «звезд» выступали автомобили.
Мы осуществляли также программы стимулирования дилеров. В те времена «большая тройка» загребала бешеные деньги. Все, что мы делали, было первоклассным. Когда нужно было поощрять дилеров, мы не скупились на затраты. Многие дилеры выручали в год миллион долларов, и даже не самые удачливые процветали.
В течение 60-х годов в виде поощрений и премий часто устраивали для дилеров увеселительные поездки. Как бы они ни были богаты, но хорошо организованное путешествие в экзотическую местность оказывалось настолько привлекательным, что очень трудно было от него отказаться. Эти поездки всегда были весьма удачными, многие дилеры завязывали между собой дружеские отношения, что поднимало их настроение, укрепляло в них дух целеустремленности и общности.
Иногда я принимал участие в таких поездках в качестве официального хозяина. Для меня эти поездки открывали отличную возможность в течение короткого времени близко общаться сразу со многими дилерами. Это был также идеальный способ совмещать дело с развлечением, и мы с Мэри всегда получали от этих поездок большое удовольствие.
В сентябре 1966 года отделение «Линкольн-Меркьюри» затеяло увлекательный круиз для дилеров, достигших определенной нормы сбыта автомобилей. Мы зафрахтовали пароход «Индепенденс» за 44 тысячи долларов в день и отправились из Нью-Йорка в страны Карибского бассейна, где мы намеревались демонстрировать наши новые модели. На закате второго дня плавания мы собрали всех дилеров па корме корабля. В заранее предусмотренный момент мы запустили в небо заполненные гелием сотни шаров, вслед за чем их взору предстала модель 1967 года «Меркьюри-Маркиз».
Вместе с Мегом Маклафлином, новым руководителем отделения, мы представили автомобиль дилерам и охарактеризовали его основные особенности, Через два дня вечером на острове Сент-Томас мы показали новую модель «Кугуар». К берегу, освещенному множеством ярких прожекторов, пришвартовался десантный корабль времен второй мировой войны и спустил трап. Публика затаив дыхание смотрела, как на берег съезжает сверкающий белый «Кугуар». Его дверца открылась, и из машины вышел певец Вик Дамоне и стал петь. Я за свою жизнь видел много увлекательных представлений для дилеров, по это не имело себе равных.
Уже несколько лет дилерам не демонстрировали автомобиль, который вызывал бы такое восхищение. «Кугуар» привел их в восторг. Как и у «Мустанга», у пего был щегольской облик, удлиненный капот и укороченная крыша. Как дилеры и ожидали, он сразу же завоевал симпатию публики и вскоре стал самой заметной продукцией отделения «Линкольн-Меркьюри». Сегодня «Кугуар» выпуска 1967 года, находящийся в хорошем состоянии, уже представляет большую ценность для коллекции легковых автомобилей.
Большая заслуга в организации таких театрализованных демонстраций моделей принадлежит Фрэнку Циммерману, нашему неиссякаемому таланту в области рекламы. Цимми (сейчас он на пенсии и живет в штате Южная Каролина) совершенно незабываемая личность — тонкий как тростинка, бесконечно энергичный и очень остроумный.
Работать с Цимми было наслаждением, но вместе с тем и мукой, так как каждые пять минут у него рождалась новая идея. Около десятка процентов его идей были великолепны, но часть остальных граничила с абсурдом.
Например, в целях рекламы «Кугуара» Цимми предложил посадить за его руль дрессированного медведя, который должен был на этом автомобиле проехать от Нью-Йорка до Калифорнии. Согласно одному из сценариев, дрессировщик должен был сидеть на переднем сиденье рядом с медведем. Другой сценарий предлагал поместить под приборным щитком лилипута, который управлял бы автомобилем с помощью специального оборудования. По замыслу Цимми, «Кугуар» должен был делать ежедневно десятки остановок, публика толпилась бы вокруг него, а фоторепортеры делали снимки. «Вообразите себе только заголовок,— убеждал Цимми,— «Медведь за рулем «Кугуара» пересекает США от побережья до побережья!»»
Мне импонировали смелые идеи, но эта даже мне показалась довольно дикой. Несколько лет спустя Генри Форд получил письмо от человека, который утверждал, что будто бы научил свою лошадь управлять автомобилем «Линкольн-Континентал». Лошадь, мол, даже подавала сигнал, нажимая на него носом Генри переслал письмо мне, а я отдал его Цимми. Больше об этом письме я не слышал, и слава Богу.
Но все-таки мы использовали животное для рекламы «Кугуара». По предложению фирмы «Кенион энд Экхард» — рекламного агентства отделения «Линкольн-Меркьюри» — мы предприняли такую попытку с самым естественным для этой цели животным — с живой пантерой. Нью-Йоркской конторе агентства было дано весьма опасное задание найти дрессированную пантеру и заснять ее на кинопленку на фоне рекламного шита «Линкольн-Меркьюри». Это была нелегкая задача, но примерно через месяц мы получили несколько драгоценных кинокадров, запечатлевших рычащую пантеру на таком щите. Отделению «Форд» принес удачу дикий конь. Теперь отделение «Линкольн-Меркьюри» рассчитывало на удачу с дикой кошкой.
Пантера оказалась таким впечатляющим символом, что рекламное агентство предложило использовать «знак кошки» на эмблеме всего отделения. Так мы и поступили, и эта эмблема оказалась важным элементом создания отличительного образа отделения «Линкольн-Меркьюри». Вскоре фигура пантеры в верху эмблемы стала столь же широко известной, как овал отделения «Форд» и пятиконечная звезда фирмы «Крайслер».
Как только приступаешь к рекламе и продвижению на рынок новой торговой марки, первая задача состоит в том, чтобы выяснить, где именно она лучше всего бросается в глаза и лучше воспринимается. Вот почему «арка» фирмы «Макдоналдс» столь действенна. Даже малому ребенку теперь известно, куда надо пойти, чтобы купить гамбургер. До того как пантера появилась на рекламных щитах, большинство американцев и представления не имели об отделении «Линкольн-Меркьюри». Сегодня почти каждый знает, что это такое.
Между тем Цимми продолжал выдвигать все новые рекламные идеи. Однажды он объездил всю страну в поисках людей, носящих имена таких знаменитых исследователей, как Христофор Колумб или адмирал Бирд. Разыскав таких людей, он заплатил им за согласие поместить их фотографии в наших рекламных публикациях, на которых появились, например, такие изречения: «Христофор Колумб только что открыл новый «Меркьюри».
Фирма «Кенион энд Экхард» проделала большую работу по рекламе «Кугуара». Относительно модели «Маркиз» мы пришли к заключению, что покупателей больше всего должна привлечь в ней плавность хода. В этой модели достигнут непревзойденный уровень инженерного обеспечения высоких ходовых качеств, в результате чего машина выделялась среди автомобилей мира самым мягким ходом.
Но как донести это до сознании публики? Наши конструкторы сообщили рекламному агентству, что ходовые качества «Маркиза» лучше, чем у самых дорогих конкурирующих с ним моделей. Последовал ответ: «Докажите!» Кон- структоры пригласили группу сотрудников агентства на наш испытательный трек, завязали им глаза, а затем возили их но треку в «Олдсмобилах», «Бьюиках», «Кадиллаках» и «Маркизах». Все, кроме одного, выставили лучшую оценку ходовым качествам «Маркиза».
После этого такие испытания с завязанными глазами вошли в рекламную практику. «Кенион энд Экхард» сделала несколько телереклам, в которых оценку ходовым качествам давали сами покупатели, а в одном случае и профессиональные водители, которым предлагали участвовать в испытаниях.
Вскоре рекламное агентство выпустило и ряд телереклам, также убедительно подтверждающих эту характеристику «Маркиза». В одном рекламном ролике контейнер с едкой кислотой поместили в дорогое меховое манто. В другом на заднее сиденье поставили патефон с пластинкой, завели его, и музыка спокойно лилась, пока машина развивала нормальную скорость. В третьем известного футболиста Барта Старра парикмахер брил в движущемся автомобиле. Затем была передача, показывавшая установленный на заднем сиденье контейнер с нитроглицерином. В подтверждение подлинности нитроглицерина в конце передачи автомобиль взрывали!
В самом знаменитом из всех рекламных роликов агентство засняло на кинопленку виртуозного ювелира, демонстрирующего свое искусство гранильщика алмазов в автомобиле, двигавшемся но ухабистым дорогам. Те, кто слишком молод, чтобы помнить эту передачу, могут посмотреть потешную пародию на нас, появившуюся несколько лет спустя в телепередаче «В субботний вечер». Здесь ювелира заменил раввин, готовившийся совершить над младенцем обряд обрезания в автомобиле, ехавшем в дождливую погоду но плохим деревенским дорогам. Поверьте мне, напряжение, вызывавшееся у зрителей этой передачей, не шло ни в какое сравнение с волнением, которое вызывал гранильщик алмазов.
После успеха моделей «Маркиз» и «Кугуар» производство машин с маркой «Меркьюри» уже прочно встало на ноги. Но у нас все еще не было конкурентоспособной модели высшего класса. Нам необходим был новый «Линкольн», который действительно мог бы обскакать «Кадиллак».
Однажды ночью, находясь но служебным делам в Канаде, я лежал в постели в гостиничном номере и не мог уснуть. Внезапно мне пришла в голову идея. Я позвонил нашему главному дизайнеру, Джину Бординату, и сказал:
«Я хочу поставить радиаторную решетку «Роллс-Ройса» на «Тандерберд»».
В то время мы располагали четырехдверным «Тандеребердом», который на рынке дышал на ладан. Моя идея заключалась в том, чтобы создать новую модель, используя раму, двигатель и даже крышу «Тандерберда», но внеся в него такие изменения, в результате которых автомобиль действительно выглядел бы как новая модель, а не как разновидность модели «Т-Берд».
Пытаясь в своем воображении представить такой новый автомобиль класса «люкс», я вспомнил вот о чем. В конце 30-х годов Эдсел Форд выпустил модель «Марк», сдержанно встреченный покупателями люксовый автомобиль, привлекший внимание лишь малочисленного, но весьма разборчивого контингента. В середине 50-х — сын Эдсела, Уильям Клей, построил «Марк II», вариант первоначального «Марка». Обе машины относились к высшему классу автомобилей, они были, так сказать «Роллс-Ройсами» в американском автомобильном парке. Обе принадлежали к тому разряду автомобилей, о которых большинство людей мечтает, но которые лишь немногие избранные в состоянии приобрести.
Я решил, что настал час возобновить «Марка» выпуском модели «Марк III», взяв за основу «Тандерберд» с внесением в него таких существенных изменений, которые придали бы автомобилю свежий и оригинальный облик. У «Марка III» был очень длинный капот, укороченная задняя часть крыши, мощный V-образный 8-цилиндровый двигатель и закрепленная сзади запасная шина традиционною европейского стиля, такая же, как на первых моделях «Марка». Это был большой, яркий и весьма выделявшийся среди других автомобиль. У меня возникло двойственное чувство, когда какой-то репортер сравнилего с немецким штабным автомобилем периода второй мировой войны.
Мы выпустили «Марк III» в апреле 1968 года, и он по объему продаж уже в первый год опередил «Кадиллак-Эльдорадо», то есть мы сразу достигли цели, которую ставили себе на несколько лет вперед. Следующие пять лет оказались очень удачными, отчасти потому, что разработка этой модели обошлась нам дешево. Мы на все про все затратили лишь 30 миллионов долларов, так как использовали уже существовавшие детали, узлы и техническую документацию.
Поначалу мы намеревались устроить официальную демонстрацию «Марка III» в престижном ювелирном магазине Картье на Пятой авеню в Манхэттене. Администрация ювелирной фирмы проявила к нашей идее большой интерес, и Уолтер Мэрфи вылетел в Нью-Йорк для переговоров. Нам хотелось подчеркнуть отличавшие наш автомобиль элегантность и тонкий вкус, пригласив представителей прессы на полуночный ужин прямо в зале магазина.
Пока что все шло хорошо. Но когда Уолтер сообщил администраторам фирмы, что придется разрушить одну-две стены и расширить одно или два окна, чтобы можно было продвинуть машину в магазин, они пошли на попятную. (Затем они дали согласие лишь на то, чтобы мы использовали марку известной фирмы «Картье» на часах «Марка III».)
В конечном счете мы провели демонстрацию «Марка III» в нескольких городах. В Голливуде мы поставили машину на сцену в декорациях дворца Камелот, посетителям приходилось подниматься вверх по ступеням, как если бы они воздавали почести королю. В Детройте мы показали «Марк III» на обеде организации американских газетных издателей. Вместо того чтобы поместить автомобиль на вращающемся стенде, что всегда являлось нормальным способом демонстрации новой модели, мы посадили на такой стенд самих издателей.
По мере того как перемещалась их точка обзора, перед глазами зрителей представала серия прошлых моделей «Линкольна» и «Марка». А в завершение открылся занавес и возник новый «Марк III». На издателей он произвел такое впечатление, что многие из них тут же оформили заказ на его приобретение.
До выпуска модели «Марк III» отделение «Линкольн-Меркьюри» фактически несло убыток на каждом автомобиле «люкс». Мы продавали лишь около 18 тысяч «Линкольнов» в год, что было явно недостаточно для покрытия постоянных производственных издержек. В нашей отрасли эти издержки достигают громадных размеров. Независимо от того, производится ли один автомобиль или миллион машин, нужен завод, нужно устанавливать пресс-формы для штамповки. Если в прогнозировании объема производства допускается ошибка или не выполняется намеченная задача, приходится списывать амортизационные отчисления на меньшее количество автомобилей. Попросту говоря, остаешься без штанов.
Подтверждается старая истина: автомобили большего размера приносят больше прибыли. Мы от одного «Марка» получили такую же прибыль, как от десяти «Фальконов». Она достигла совершенно поразительной суммы — две тысячи долларов на один автомобиль. Более того, выручка стала поступать так быстро, что мы едва успевали ее фиксировать.
В наш лучший год одно лишь отделение «Линкольн-Меркьюри» принесло фирме почти один миллиард долларов прибыли — это наибольшая удача за всю мою карьеру.
В 1971 году мы выпустили «Марк IV». Компания «Форд» и по сей день продолжает производство этой гаммы автомобилей, теперь уже на рынок поступает «Марк VII». Мо- дель «Марк» приносит компании наибольшую выручку, так же как «Кадиллак» — корпорации «Дженерал Моторс». Это вполне отвечает теории Альфреда Слоуна: нужно иметь изделие для всякого покупателя. Чтобы застраховаться от разных случайностей, всегда надо располагать автомобилем для небогатого покупателя — это главное, что усвоил еще Генри Форд I. Но при этом необходимо также выпускать автомобили высокого класса, поскольку никому не известно, когда «синие воротнички» могут оказаться без работы.

Предыдущая страница 4 Следующая страница


5 Ли Якокка

Представляется очевидным, что в Соединенных Штатах можно быть уверенным в одном, а именно в том, что даже в условиях экономического кризиса богатые становятся еще богаче. Следовательно, для них всегда нужно иметь что-либо заманчивое.
"В компании "Форд". Глава 6. Путь наверх

К 1968 году у меня уже были большие шансы стать следующим президентом «Форд мотор компани». «Мустанг» показал, что на меня стоит обратить внимание. «Марк III» со всей очевидностью продемонстрировал, что я не из тех, кто терпит неудачу. Мне было сорок четыре года. Генри Форд взял меня под свое крыло, и мое будущее никогда прежде не выглядело столь лучезарным.
Но именно в тот момент, когда казалось, что ничто не может меня остановить, вмешался рок. Корпорация «Дженерал Моторс» открыла Генри Форду шанс, который он не в силах был упустить.
В те дни «Дженерал Моторс» имела весьма авторитетного исполнительного вице-президента но имени Саймон Кнудсен, известного всем под прозвищем Банки. Кнудсен окончил инженерный факультет Массачусетсского технологического института и в возрасте 44 лет возглавил отделение «Понтиак». Он, таким образом, стал самым молодым в истории «Дженерал Моторс» генеральным управляющим отделения. Такая оценка способностей менеджера не могла пройти незамеченной в Детройте.
Одна из причин большой известности Кнудсена заключалась в том, что его отец некогда был президентом «Дженерал Моторс». Многие ждали, что Банки пойдет но стопам старшего Кнудсена. Однако когда, несмотря на высокую репутацию Банки как знатока производства, «Дженерал Моторс» предоставила пост нового президента Эду Коулу, Банки скоро понял, что в корпорации «Дженерал Моторс» он уже достиг потолка своей карьеры.
Как «Эйвис», фирма но сдаче автомобилей напрокат, внимательно следит за такой же фирмой «Хертц», как торговая компания «Мэйси» присматривается к компании «Гимбел», так и мы в компании «Форд» никогда не спускали глаз с корпорации «Дженерал Моторс». Генри особенно пристально наблюдал за деятельностью «Дженерал Моторс» и был ее большим поклонником. Для него неожиданная возможность заполучить Банки Кнудсена явилась даром небес. Генри, быть может, действительно верил в то, что вся прославленная мудрость «Дженерал Моторс» воплощена в генах Кнудсена. Во всяком случае, Генри не терял времени и обратился к Кнудсену с предложением. Как только он прослышал, что Банки подумывает об уходе из «Дженерал Моторс», он сразу же позвонил ему.
Генри не мог позволить себе просить Банки прибыть к нему в его служебный кабинет, так как в Стеклянном доме секретов не существовало. Не прошло бы и получаса, как прессе стали бы известны все подробности визита. Он исключил также возможность пригласить Банки к себе домой, когда представил себе, что его соседи в Гросс-Пойнтс могут заметить приезд Банки. Но Генри любил интригу, он заказал «Олдсмобил» у прокатной фирмы «Хертц», надел плащ и в наилучшем стиле агента 007 и отправился домой к Банки в Блумфилд-Хиллз.
Неделю спустя они заключили сделку. Кнудсен немедленно получал пост президента компании «Форд» с годовым жалованьем 600 тысяч долларов, таким же, как у Генри.
Чтобы освободить кресло для Кнудсена, Генри пришлось избавиться от Эрис Миллера, занимавшего последние пять лет пост президента нашей компании. Миллера грубо лишили его поста и назначили вице-председателем совета директоров — на новый пост, специально для этого случая созданный. Через год Миллер вышел в отставку и стал деканом школы бизнеса при Стэнфордском университете.
Банки был назначен президентом компании в начале зимы 1968 года, когда я с семьей находился в отпуске и совершал лыжные прогулки. В середине отпуска мне позвонили из офиса Генри и просили явиться на следующий день. Компания даже послала за мной самолет «ДС-3».
На другой день после возвращения я пошел к боссу. Генри понимал, что его решение назначить Банки президентом расстроит меня, и хотел объяснить мне мотивы этого решения. Он был убежден, что привлечение высокопоставленного менеджера «Дженерал Моторс» в команду управляющих фирмой «Форд» приведет к крупным переменам в ближайшие несколько лет. Он изо всех сил старался заверить меня, что приход Банки вовсе не означает конец моей карьеры, что все обстоит совсем иначе. «Поду май,— сказал он мне,— ты все еще остаешься под моим крылом. Но ты молод. И тебе многому еще надо учиться».
Генри казалось, что Банки принесет с собой массу информации о деятельности «Дженерал Моторс». Он напоминал мне, что я моложе Кнудсена на двенадцать лет, и просил меня иметь терпение. Он не оставлял сомнений в том, что не хочет меня терять. Он прозрачно намекал, что впоследствии мое терпение будет с лихвой вознаграждено.
Несколько дней спустя мне позвонил Сидней Уайнберг, один из старших членов совета директоров и легендарный кудесник Уолл-стрита. Уже в течение ряда лет он был наставником Генри, но вместе с тем очень хорошо относился ко мне. Он всегда называл меня Лихай, подразумевая мое университетское образование.
За ленчем в его нью-йоркской квартире Уайнберг сказал, что, как ему кажется, приход в фирму Кнудсена рассердил меня. Он советовал мне держаться стойко. До него, как и до меня, дошли те же слухи о том, что в «Дженерал Моторс» избавление от Кнудсена воспринято с тайным ликованием, об этом прямо сообщил Уайнбергу один из высших управляющих «Дженерал Моторс», который сказал: «Вы разрешили для нас чертовски деликатную проблему. Мы не знали, как поступить с Кнудсеном, а тут добрый старый Генри подобрал его. Мы бесконечно благодарны Форду».
«Если Банки столь плох, как они утверждают,— сказал мне Сидней,— ваш черед наступит довольно скоро».
Однако я не был вполне уверен в этом. В те дни я испытывал жгучее желание попасть наверх. Несмотря на заверения Генри, назначение Банки явилось для меня тяжелым ударом. Уж очень мне хотелось получить пост президента, и я не разделял мнения Генри, что мне еще многому следует поучиться. На мой взгляд, я прошел через все испытания, каким меня могла подвергнуть компания. И каждое из них я выдержал блестяще.
В течение нескольких недель я всерьез подумывал об отставке. Мне сделал заманчивое предложение Хэрб Сигэл, выпускник Лихайского университета, возглавлявший фирму «Крис-Крафт». Хэрб намеревался расширить фирму и превратить ее в одного из китов индустрии досуга. Он был расположен ко мне и высоко ценил мои достижения в компании «Форд».
«Смотрите,— говорил Хэрб,— если вы там останетесь, то всегда будете во власти Генри Форда, и если у него хватит глупости вновь обойти вас с назначением на пост президента, он, вероятно, не постесняется снова нанести вам удар».
Я испытывал сильное искушение. Дело зашло даже так далеко, что я стал подыскивать дом в Нью-Йорке или Коннектикуте. Мэри также пришлась но душе перспектива вернуться на жительство в восточные штаты. «На худой конец мы снова сможем покупать свежие морские продукты»,— сказала она, сверкнув веселым огоньком в глазах.
В конце концов я решил остаться у Форда. Я любил автомобильное дело, и я любил «Форд мотор компани». Я просто не мог вообразить себя где-либо в другом месте. Поскольку Генри был на моей стороне, будущее все еще представлялось в лучезарном свете. Я, конечно, рассчитывал также на то, что Банки не справится с обязанностями президента и рано или поздно настанет мой черед,
В Детройте только и разговоров было, что о переходе Банки из «Дженерал Моторс» в компанию «Форд». В нашей отрасли покинуть корабль и переметнуться к конкуренту было явлением очень редким. Оно было почти неслыханным в «Дженерал Моторс», которая даже по детройтским меркам имела репутацию тесной семьи.
Эта история выглядела еще более интригующе потому, что полвека назад Уильям Кнудсен, отец Банки, служил у деда Генри. Старший Кнудсен в течение двух лет руководил сетью из четырнадцати заводов, производивших автомобиль «Модель Т», включая и знаменитый завод в Ривер-Руж. После первой мировой войны его направили в Европу, где он способствовал развертыванию заморских операций компании «Форд».
Попав в состав высшего руководства компании, старший Кнудсен не поладил со старшим Фордом, который и уволил его в 1921 году. Когда Уильям Кнудсен покидал компанию «Форд», он получал в год 50 тысяч долларов — немалое жалованье в те времена. Годом позже он поступил на службу в корпорацию «Дженерал Моторс».
И вот теперь союз Кнудсена — Форда вернулся на круги своя. Детройту доставила удовольствие драматическая история с привлечением Кнудсена в компанию «Форд», а пресса бурно обсуждала новое назначение Банки. Это была сенсация: Генри Форд, внук человека, уволившего Уильяма Кнудсена, теперь назначил его сына президентом своей компании.
Когда назначение Банки было впервые объявлено официально, многие из нас, занимавших высшие посты в руководстве фирмы «Форд», были возмущены тем, что человек из «Дженерал Моторс» станет нашим боссом. Я испытывал особенную тревогу, так как распространились слухи, будто Кнудсен намерен привлечь Джона Де Лориана и поставить его на мое место. (В то время Де Лориан был в «Дженерал Моторс» молодым, инициативным, идущим в гору менеджером и работал под началом Банки в отделении «Понтиак».)
И мои коллеги, и я были глубоко убеждены в том, что действовавшая в «Дженерал Моторс» система управления не сможет достаточно эффективно функционировать в компании «Форд». Но Генри казалось, что уже само присутствие Банки Кнудсена в Стеклянном доме приведет к тому, что какая-то часть большого успеха «Дженерал Моторс» распространится и на нас.
Однако этого так и не произошло. В компании «Форд» действовал свой механизм хозяйствования. Мы любили делать дело быстро, и Банки трудно было поспевать за нами. К тому же административное искусство не было его сильной стороной. Вскоре мне стало ясно, что у «Дженерал Моторс», очевидно, были веские основания не назначать его своим президентом.
Кнудсен неизменно относился ко мне с подозрением. Он полагал, что до его назначения я жаждал получить пост президента и что после его прихода я все еще не оставил эту надежду. И он был прав как в первом, так и во втором предположении. К счастью, мы оба были слишком заняты, чтобы тратить временя на аппаратное политиканство. Но между нами возникали разногласия, особенно по проблемам дизайна новых моделей.
Сразу по приходе в компанию «Форд» Кнудсен стал проводить линию на увеличение носа и размеров «Мустанга». Он был заядлым игроком, по не мог понять, что время расцвета азартной игры уже миновало. Кнудсен взялся также за реконструирование нашей модели «Тандерберд», с тем чтобы она выглядела как модель «Понтиака», но его затея обернулась полным провалом.
В качестве лидера Банки Кнудсен не оказал сколько- нибудь существенного влияния на компанию. Помимо всего прочего, он не сумел перетянуть к нам из «Дженерал Моторс» кого-либо из ведущих менеджеров, которые помогли бы ему претворить в жизнь его планы. Никто в фирме «Форд» не испытывал к нему особенного чувства преданности, и, следовательно, его власть в ней не имела под собой опоры. В результате он оказался в одиночестве во враждебной атмосфере и, по существу, не получил признания в качестве лидера. Спустя десятилетие, перейдя в корпорацию «Крайслер», я постарался не повторить этой его ошибки.
Пресса часто писала, что я организовывал восстание против Кнудсена. Но своим провалом он обязан отнюдь не мне. Банки Кнудсен пытался управлять фирмой, не используя действовавшую в ней систему. Он игнорировал существовавшую иерархию управления, через мою голову и через голову других высших менеджеров принимал решения в тех областях деятельности фирмы, в каких решения надлежало принимать нам.
С самого своего основания компании «Форд» и «Дженерал Моторс» резко отличались друг от друга. «Дженерал Моторс» всегда была замкнутой, чинной, с десятками комитетов и множеством уровней управления. В компании «Форд», напротив, существовала более состязательная атмосфера. Решения мы всегда принимали быстрее, без громоздкой аппаратной подготовки, вкладывали в этот процесс истинно предпринимательский дух. В медлительном, строго организованном мире «Дженерал Моторс» Банки Кнудсен преуспевал. В фирме «Форд» он был как рыба, вынутая из воды.
Кнудсен продержался здесь лишь девятнадцать месяцев. Генри Форд произвел большой шум в средствах массовой информации привлечением в свою фирму одного из высших администраторов «Дженерал Моторс», но скоро обнаружил, что успех менеджера в одной автомобильной компании отнюдь не всегда гарантирует ему успех в другой.
Я был бы не прочь объяснить причину увольнения Банки тем, что он разрушил образ модели «Мустанг» или что все выдвигавшиеся им идеи были несостоятельными. Однако действительная причина его увольнения кроется совсем не в этом. Банки Кнудсен был уволен потому, что имел обыкновение входить в кабинет Генри без стука. Именно так, предварительно не постучав в дверь!
Эд 0'Лири, один из помощников Генри, часто жаловался: «Это просто бесит Генри! Открывается дверь, и неожиданно предстает Банки собственной персоной».
Разумеется, это незначительное прегрешение оказалось лишь последней каплей в истории их отношений, которыe, надо сказать, никогда не были хорошими. Генри ощущал себя королем, не терпевшим, чтобы кто-нибудь был ему ровней. А это обстоятельство никак не укладывалось в представлении Банки. Он пытался держать себя с Генри запанибрата и допустил большую ошибку. Единственное, чего ни в коем случае нельзя было делать в компании «Форд»,— это держаться слишком близко к трону. «Обходи Генри подальше стороной,— советовал мне много лет назад Бичем.— Помни, он голубых кровей, а у тебя кровь только красная».
Способ, каким Генри Форд уволил Банки Кнудсена, может служить темой интересного рассказа. Он в большой мере характеризует самого Генри. Вечером в понедельник, в День труда, он отправил Теда Мекке, вице-президента, курировавшего связи с общественностью, к Банки на дом. Поручение Мекке состояло в следующем: дать Кнудсену понять, что его собираются уволить.
Но Мекке не мог заставить себя вымолвить нужные слова. Вот что ему удалось из себя выжать: «Генри послал меня сказать вам, что завтра на работе будет трудный день».
«Погодите минутку,— произнесла Флоренс Кнудсен, дама весьма решительного характера,— зачем вы, собственно, явились? Кто вас послал и с чем именно? Вы что, пришли уволить моего мужа?» Она мгновенно уловила истину, и Мекке не оставалось ничего другого, как подтвердить ее.
На следующее утро Генри вбежал ко мне в кабинет. Ему нужен был союзник, и он знал, что я буду доволен уходом Кнудсена. Но Генри все еще не сказал Банки, что он уволен.
Наконец Мекке посоветовал Банки: «Я полагаю, что вам следует зайти к Форду».
Когда Банки вошел в кабинет Генри, тот спросил его:
«Мекке говорил с вами?»
«Черт возьми, что здесь происходит?— резко спросил Банки. — Вы что же, меня увольняете?»
Генри утвердительно кивнул. «Дела у нас попросту не ладятся»,— сказал он. Такого рода неопределенная формулировка была старым приемом Генри.
Несколько минут спустя Генри снова появился у меня в кабинете. «Банки созывает пресс-конференцию»,— произнес он
«А что случилось?» — спросил я. К этому моменту мне все уже стало ясно, но мне хотелось, чтобы решение прозвучало из уст самого Генри.
Генри что-то мямлил, пытаясь сказать мне, что он только что уволил Банки. Но пока я стоял и смотрел на него, он никак не мог членораздельно выговорить суть дела. Наконец он вымолвил: «Банки не понимает. У нас здесь сложились трудности».
Это была сцена в духе Кистоуна Копса.
Затем в моем кабинете внезапно возник Банки и произнес: «Мне кажется, что меня уволили, но я не совсем в этом уверен».
Как только Банки вышел, снова вошел Генри. «Что он вам сказал?» — спросил он.
Еще через несколько минут Генри снова вернулся и спросил: «Что нам делать? Банки намерен провести свою пресс-конференцию прямо здесь». «Если он уволен,— ответил я,— ему ведь придется что- то сказать прессе».
«Конечно, он уволен,— промолвил Генри.— Но я считаю, что пресс-конференцию ему следует провести в каком- нибудь отеле, а не прямо здесь, в нашем здании».
Весь эпизод вызвал у меня смешанное чувство. С одной стороны, я был обрадован тем, что Банки уволен. В то же время я испытывал к нему искреннюю жалость. Я бы не хотел, чтобы деятельность любого человека на мосту президента компании завершалась подобным образом.
Генри, однако, сам никогда не мог решиться уволить кого-нибудь. Ему всегда приходилось подыскивать кого-либо, кто выполнит за него эту грязную работу.
Меня не покидала мысль, а не ожидает ли и меня такая же судьба. Весь тот вечер мы проговорили об этом с Мэри. «А почему бы тебе,— спрашивала она,— не унести ноги вовремя?» И снова я испытывал искушение последовать этому совету. И снова я решил остаться в компании.
День, когда Банки уволили, ознаменовался большим весельем и распитием шампанского. В отделе по связям с общественностью один из сотрудников изрек фразу, которая вскоре облетела всю компанию: «Генри Форд (первый) однажды сказал, что история — это вздор (bunk). Но сегодня Банки — уже история».
Однако и после ухода Банки Генри все еще не был готов предложить мне пост президента. Вместо этого он учредил президентский триумвират. Мне было поручено руководство всеми операциями компании «Форд» в Северной Америке, что ставило меня в положение первого среди равных. Роберт Стивенсон возглавил «Форд интернэшнл», занимавшийся зарубежными операциями компании, а Роберт Хэмнтон — неавтомобильные операции.
К счастью, жизнь «тройки» длилась не очень долго. В следующем году, 10 декабря 1970 года, я наконец получил долгожданный пост президента компании «Форд».
За несколько дней до публичного объявления этого решения Генри пришел ко мне в кабинет, чтобы сообщить о предстоящем назначении. Помнится, я подумал: «Вот самый большой рождественский подарок из всех, какие я когда-либо получал!» Мы просто посидели одну-две минутки, он с сигаретой, я с сигарой, обдавая друг друга дымом.
Как только Генри вышел, я сразу же позвонил жене. Затем я позвонил в Аллентаун отцу, чтобы сообщить ему хорошую новость. На протяжении всей его долгой и деятельной жизни у моего отца было много счастливых моментов, но я убежден, что этот мой телефонный звонок оказался одним из самых счастливых.
Когда я занял пост президента, «Форд мотор компани» насчитывала приблизительно 432 тысячи рабочих и служащих. Общий фонд заработной платы превышал 3,5 мил- лиарда долларов. Только в Северной Америке мы производили в год почти 2,5 миллиона легковых автомобилей и 750 тысяч грузовиков. За пределами Северной Америки общее производство достигало 1,5 миллиона автомашин. Весь объем продаж составил в 1970 году почти 14,9 миллиарда долларов, а прибыль равнялась 515 миллионам долларов.
Между тем, хотя 515 миллионов долларов — отнюдь не малая сумма, она составляла лишь 3,5 процента объема продаж, тогда как в начале 60-х годов доля прибыли в продажах никогда не опускалась ниже 5 процентов. И я был полон решимости вернуться к этому уровню прибыли.
Как всем известно, существует только два способа получать прибыль: либо продавать больше товаров, либо сокращать издержки. Объем продаж я считал достаточным, по крайней мере в тот момент. Но чем более я вникал в оперативную деятельность компании, тем больше убеждался в возможности довольно существенного снижения издержек.
Одним из первых моих шагов на посту президента был созыв совещания высших менеджеров для утверждения программы сокращения себестоимости продукции. Я назвал ее «четыре но пятьдесят», так как она ставила цель снизить операционные затраты на 50 миллионов долларов по каждой из следующих четырех областей: нарушения графика, сложность конструкции изделий, издержки, связанные с дизайном, и устаревшие методы хозяйствования. Если бы нам удалось достичь этой цели за три года, можно было бы увеличить прибыль на 200 миллионов долларов в год, то есть почти на 40 процентов, даже не продавая ни на один автомобиль больше.
Улучшать надо было очень многое. Например, у нас уходило две недели ежегодно на подготовку производства к выпуску моделей следующего сезона. В это время заводы просто бездействовали, то есть простаивали и машины, и рабочие.
С помощью более широкого внедрения компьютерных программ и совершенствования графиков производства стало возможным сократить период переоснащения оборудования с двух недель до двух дней. Конечно, внедрить такую новую схему за одну ночь было нельзя, но к 1974 году мы достигли положения, при котором переоснащение заводов осуществлялось в течение одного уик-энда, то есть когда конвейеры все равно бездействовали.
Другой областью, где мы сократили издержки, были грузовые перевозки. Транспортные расходы составляли лишь малую долю всех издержек, но все же превышали 500 миллионов в год — сумму, которую стоило внимательно проанализировать. Это была для меня новая проблема. Когда я в нее вник, то оказалось, что железнодорожные компании попросту одурачивали нас. Они исчисляли свои тарифы по объему, а не но весу, а мы закладывали в наши сметы диктуемые железнодорожниками затраты.
Мы стали загружать платформы и вагоны более компактно. Мне вспоминается случай, когда изменили дизайн и укоротили на два дюйма крылья, чтобы на каждую железнодорожную платформу можно было уместить больше автомобилей При таких колоссальных транспортных расходах мне меньше всего хотелось платить за перевозку воздуха. Когда дело касается такой суммы, как 500 миллионов долларов, даже ничтожная экономия в полпроцента оборачивается в 2,5 миллиона долларов.
Я настоял также на осуществлении программы «избавиться от убыточных участков», В такой большой компании, как наша, существовали десятки операций, приносивших либо убыток, либо минимальную прибыль. Я всегда был убежден в том, что любую операцию в автомобильной компании следует оценивать но ее прибыльности.
Каждый директор завода теперь знал — или должен был знать,— приносит ли его предприятие компании прибыль, или же изготовляемые им детали и узлы обходятся дороже, чем такая же продукция, которую можно приобрести на стороне.
Поэтому я объявил трехлетний период, в течение которого управляющим надлежало либо обеспечить достаточную прибыльность своих заводов и цехов, либо распродать их. В этом был заложен такой же простой здравый смысл, как, скажем, в распоряжении управляющего крупным универмагом: «На этой секции мы теряем кучу денег, а поэтому давайте закроем ее».
Многие из наиболее убыточных участков входили в «Филко-форд», приобретенную в 1961 году фирму, выпускавшую бытовые электрические и электронные приборы. Покупка «Филко» была грубой ошибкой. В течение десяти лет это предприятие принесло нам миллионные убытки, и лишь теперь оно начало давать прибыль. Многие из высших управляющих возражали против приобретения «Филко», но Генри настоял на этом. А в компании «Форд» желание Генри всегда берет верх.
В начале 70-х годов удалось ликвидировать почти два десятка убыточных участков. Одним из них было производство оборудования для прачечных. До сего дня не могу уразуметь, зачем понадобилось компании производство оборудования для прачечных. Тем не менее ушло десять лет на то, чтобы избавиться от предприятия, никогда не приносившего ни цента прибыли.
Указанные программы сокращения издержек и ликвидации убыточных участков явились для меня новым делом. До этого я занимался сбытом, маркетингом и дизайном. Но в качестве президента фирмы моей главной, довольно муторной задачей стало изыскание сотен различных способов сокращения издержек и увеличения прибыли. В результате я наконец-то завоевал уважение той группы менеджеров, которая всегда относилась ко мне с подозрением, а именно группы «крохоборов».
Теперь у меня появилось столько разнообразных обязанностей, что мне пришлось приучить себя к новому стилю работы. Не хотелось это признавать, но у меня уже не было такой выносливости и энергии, как во времена «Мустанга», когда мне ничего не стоило вместо обеда перехватить гамбургер и до полуночи трудиться в своем кабинете.
«Форд мотор компани» располагала во всем мире почти полумиллионом рабочих и служащих, и я должен был постоянно помнить, что являюсь лишь одним из них. Это означало, что иногда я не мог в течение нары недель выбрать минуту, чтобы сделать ответный телефонный звонок. Но я решил, что гораздо важнее сохранять умственную энергию, а не размениваться на то, чтобы приноравливаться к каждому.
Если прежде я каждый вечер отправлялся домой на новом автомобиле, чтобы ближе познакомиться с разными моделями компании, то теперь у меня был персональный шофер. Высвободившееся время я использовал для чтения почты и ответа на нее. Но своего старого недельного распорядка я продолжал придерживаться. За исключением случаев служебных поездок, уик-энды я посвящал семье. До воскресного вечера я не притрагивался к своему портфелю. И только тогда я усаживался в библиотеке, прочитывал важные служебные бумаги и и составлял себе плана предстоящую неделю. В понедельник утром я уже готов был погрузиться в дела. Того же я требовал от подчиненных, так как всегда считал, что темп, взятый боссом, превращается в темп всей команды.
За годы пребывания на посту президента компании «Форд» мне приходилось постоянно встречать людей, которые говорили: «Ни за какие деньги в мире я не хотел бы оказаться на вашем месте». Я никогда не знал, что на это ответить. Я любил свое дело, даже несмотря на распространенное мнение, что оно изматывает и сокращает жизнь. Но я его так никогда не воспринимал, мне оно доставляло истинное удовольствие.
По существу, достигнув президентского поста, я испытал чувство некоторого расслабления. Годы ушли на восхождение на гору. Когда я наконец добрался до вершины, мне пришла на ум мысль, а почему, собственно, надо было так спешить туда. Мне шел лишь пятый десяток, а я уже представления не имел, чего еще можно желать.
Мне, несомненно, доставляли удовольствие престиж и влияние, какие мне давал нынешний пост. Но быть известной общественной фигурой не только благо. Это дошло до моего сознания самым драматическим образом, когда однажды утром в пятницу я ехал к себе в офис. Радиоприемник был включен, и я вполуха слушал. Внезапно диктор прервал обычную передачу для специального сообщения о том, что группа виднейших лидеров бизнеса, в том числе и я, приговорена к смерти «семейством» Мэнсона.
Эту веселенькую новость поведала Сандра Гуд, проживавшая в одной комнате с Писклей Фромм, юной дамой, арестованной в Сакраменто за попытку убить президента США Джеральда Форда. Если вам когда-либо захочется утром побыстрее очнуться от сна, все, что вам требуется,— это услышать, что вы включены в список лиц, которых намерены убить!
Но я бы не хотел уж слишком жаловаться на одну из лучших должностей в мире. Если Генри принадлежал сан короля, то у меня был сан кронпринца. И не вызывало сомнений, что король любил меня. Однажды они с женой Кристиной пришли к нам на обед. Мои родители тоже были у нас, и Генри часами расписывал им мои выдающиеся способности и доказывал, что без меня не существовала бы и «Форд мотор компани». В другой раз он взял меня с собой на встречу со своим близким другом, президентом США Линдоном Джонсоном. Генри действительно считал меня своим протеже и обращался со мной соответственно. Это была пора безоблачного счастья и торжества. Все мы, составлявшие высшее руководство фирмы, жили благостной жизнью в королевском дворце. Мы припал лежали к некоему кругу, царившему над высшим классом, быть может, к некоему королевскому сословию, и к нашим услугам было все самое лучшее. Официанты в белом в течение всего дня являлись но первому требованию. Завтракали мы все вместе в специальной столовой для высшего руководства.
Это, конечно, не был обычный кафетерий, он напоминал скорее один из лучших ресторанов страны. Дуврский палтус ежедневно доставляли самолетом из Европы. В любой сезон мы ели самые прекрасные фрукты. Достаточно было сказать слово, и у нас появлялись изысканные шоколадные изделия и экзотические цветы. И все это нам подавали те самые профессиональные официанты в белом.
Сначала все мы платили всего два доллара за ленч. Правда, раньше цена составляла полтора доллара, по инфляция взметнула ее до двух долларов. Когда Эрис Миллер еще был вице-президентом, курирующим финансы, он жаловался на дороговизну ленчей. «Мы вовсе не должны платить за эти ленчи,— заявил он однажды.— Расходы компании на питание служащих вычитаются из сумм, облагаемых налогом. Многие компании кормят своих сотрудников и вовсе бесплатно. Однако когда мы сами платим за питание, то это из жалованья, остающегося после уплаты подоходного налога». Все мы относились к категории людей, налог на доходы которых составлял 90 процентов, а следовательно, на каждую трату в два доллара нам надо было заработать 20 долларов.
Тогда некоторые из нас стали высчитывать, во сколько же действительно обходятся эти ленчи фирме. В типично фордовском стиле мы провели исследование, чтобы определить реальные затраты компании на ленч в столовой се руководящего состава. Получилось по 104 доллара на человека — и это было двадцать лет назад!
В нашей столовой можно было заказать все что душе угодно, — от устриц «Рокфеллер» до жареного фазана. Но Генри обычно заказывал на завтрак только гамбургер. Он редко ел что-либо другое. Однажды за ленчем он обратился ко мне и пожаловался на то, что его личный домашний повар, годовая заработная плата которого составляет примерно 30—40 тысяч долларов, не способен приготовить даже хороший гамбургер. Более того, ни в одном ресторане, где он бывал, не могли приготовить гамбургер по его вкусу, то есть так, как его готовят в столовой для высших менеджеров фирмы.
Я люблю готовить пищу, поэтому жалоба Генри меня заинтриговала. И я отправился на кухню переговорить с Джо Бернарди, нашим шеф-поваром швейцарско-итальянского происхождения. «Джо,- обратился к нему.— Генри очень правятся наши гамбургеры. Можете показать, как вы их приготовляете?»
«Конечно,— ответил Джо,— но чтобы их хорошо готовить, нужно быть великим поваром, а поэтому очень внимательно понаблюдайте за моими действиями».
Он открыл холодильник, достал дюймовой толщины нью-йоркский бифштекс и бросил его в мясорубку. Получив фарш, Джо сделал из него котлету в форме гамбургера. Затем он шлепнул ее на сковороду.
«Есть вопросы?— произнес Джо. Затем глянул на меня с усмешкой и сказал: — Это же поразительно, что можно приготовить, имея кусок мяса стоимостью в пять долларов!»
"В компании "Форд". Глава 7. Треволнения в раю

До того как я стал президентом, Генри Форд всегда был для меня довольно далекой фигурой. Теперь же мой кабинет в Стеклянном доме непосредственно примыкал к его кабинету, и мы часто виделись, главным образом на заседаниях. Чем больше я узнавал Генри, тем глубже меня пронизывала тревога за будущее компании — и за мое собственное.
Стеклянный дом представлял собой королевский дворец, и Генри безраздельно царствовал в нем. Как только он входил в здание, повсюду распространялся шепот: король прибыл. Разного уровня менеджеры слонялись по коридорам в надежде как бы нечаянно с ним встретиться. Если им везло, Форд мог их заметить и поздороваться. Иногда он даже снисходил до тою, чтобы перекинуться с ними несколькими словами.
Как только Генри появлялся на заседании, вся атмосфера сразу же резко менялась. В его руках были жизнь и смерть каждого из нас. Он мог внезапно провозгласить решение: «обезглавить его» — и часто поступал соответственно. Без всякого обсуждения еще одна многообещающая карьера в компании «Форд» терпела крах.
Для Генри значение имели всякие мелочи. Он очень строго следил за внешним обликом сотрудников. Если кто-нибудь хорошо одевался и произносил нужные слова, это производило на него большое впечатление. Но если у человека не было внешнего лоска, на расположение Генри рассчитывать не приходилось.
Однажды Генри отдал мне распоряжение уволить одного менеджера, которого он счел педерастом.
«Не выдумывайте,— сказал я— Это мой добрый приятель. Он женат и имеет ребенка. Мы иногда обедаем вместе».
«Избавьтесь от него,— повторил Генри.— Он педераст».
«Что вы имеете в виду?» — спросил я.
«Посмотрите на него. На нем слишком туго обтянутые брюки».
«Генри,— сказал я спокойно— Какое значение имеют его брюки?»
«Он гомосексуалист,— настаивал Генри.— У него женоподобная внешность. Вышвырните его».
В конечном счете мне пришлось убрать из Стеклянного дома хорошего друга. Я перевел его в захолустье, и мне это было ужасно противно Но альтернативой могло быть только увольнение.
Такое деспотическое употребление власти не было просто чертой характера. Это было нечто такое, что Генри действительно исповедовал.
В начале моею президентства Генри изложил мне свою философию управления. «Когда человек работает на вас,— говорил он,— не давайте ему почувствовать себя слишком комфортно. Не позволяйте ему испытывать ощущение уюта и действовать но своему усмотрению. Всегда поступайте наперекор его желаниям. Поддерживайте у своих подчиненных чувство тревоги и неуверенности».
Может, конечно, вызывать удивление, почему председатель правления «Форд мотор компани», один из самых могущественных людей в мире, ведет себя подобно капризному ребенку? Что делает его столь несолидным?
Ответ, быть может, кроется в том, что Генри Форду за всю его жизнь не приходилось работать во имя чего бы то ни было. Возможно, это горький удел богатых детей, которым их состояние достается в наследство. Они шагают но жизни окруженные роскошью и раздумывают только над тем, кем они станут, когда их папаши покинет сей мир. Люди бедные постоянно жалуются на то, что никто не даст им шанса в жизни, тогда как богатый наследник не может вспомнить, совершил ли он сам хоть что-нибудь дельное. Никто никогда не скажет ему правды. Ему говорят лишь то, что он хочет услышать,
У меня сложилось впечатление, что Генри Форд II, внук основателя «Форд мотор компани», всю свою жизнь прожил в тревоге, а не завалит ли он свое дело.
Может быть, именно поэтому он, казалось, всегда испытывал чувство страха, всегда был настороже, опасаясь дворцовых переворотов. Увидев в коридоре двух служащих за беседой, он сразу же проникался подозрением: а не замышляется ли заговор?
Я бы не хотел выступать в роли психиатра, но я составил себе мнение об истоках его страхов. Когда Генри был юн, его дед испытывал фанатический страх перед похитителями детей. Такие дети, как Генри, вырастают за запертыми воротами, под надзором телохранителей и остерегаются всех, кто не является членом их собственной семьи.
Вот почему Генри в некотором отношении страдал паранойей. Например, он терпеть не мог что-либо записывать на бумаге. Хотя мы с ним вдвоем руководили компанией на протяжении почти восьми лет, в моих архивах тех дней едва ли найдется документ, на котором стоит его подпись. Генри имел обыкновение хвастать, что никогда не хранил никаких папок с материалами. Время от времени он сжигал все свои бумаги.
«Вес это может только повредить,— говаривал он мне.— Всякий, кто держится за свои бумаги, напрашивается на неприятности. Рано или поздно чужой человек прочтет их, и вам или компании придется за это расплачиваться».
Его постоянные страхи даже еще более усилились после Уотергейта, который произвел на него глубокое впечатление. «Вот видите,— говорил он,— я был прав: представьте себе, что с вами может произойти!»
Однажды, в один из редких случаев, когда он заходил в мой кабинет, он стал разглядывать мои многочисленные скоросшиватели и папки. «Вы чудак,— заявил он.— Настанет момент, и все эти бумаги раздавят вас».
Он жил по завету своего деда: «История — вздор». Это стало у него навязчивой идеей. Он взял себе за правило: уничтожай все, что можешь.
В период моего президентства был случай, когда Генри позировал перед знаменитым канадским фотографом Каршем из Оттавы. Как всегда, работа Карша была превосходна. Фотография оказалась настолько льстиво приукрашенной, что Генри разослал копии с автографом своим друзьям и родным.
Однажды помощник Генри, Тэд Мекке, увидел меня разглядывающим этот портрет.
«Что вы думаете о новом снимке нашего босса?» — спросил он.
«Великолепный,— ответил я и добавил — Кстати, у меня нет ни одной фотографии Генри. Не могу ли я получить копию этой?»
«Конечно,— сказал Тэд.— Я ему дам надписать ее».
Несколько дней спустя Мекке сказал мне: «Форд не захотел тотчас же надписать фотографию, поэтому я оставил ее у него».
В следующий раз, зайдя к Генри, я увидел одну из копий у него на столе. «Прекрасный снимок»,— сказал я.
«Благодарю,— ответил Генри.— Эта копия как раз для вас. Я еще не собрался надписать ее».
Больше об этом он никогда не говорил, а я фотографию так и не получил. Она просто испарилась. Для Генри дать автограф на своей фотографии было слишком интимным жестом — даже когда дело касалось президента его собственной компании.
Генри явно не хотел никаких глубоких памятных следов нашей дружбы, хотя в те дни мы все еще были друзьями. Можно подумать, будто он уже знал, что настанет день, когда ему придется выступить против меня, и он не хотел сохранения каких бы то ни было доказательств того, что мы некогда были в хороших отношениях.
Но даже в те первые годы между нами обнаруживались разногласия. Когда у меня с ним возникали большие трудности, я просто старался их сгладить. Когда возникали серьезные споры, я старался уладить их лично с ним, если надеялся, что он меня внимательно выслушает.
В качестве президента я не мог позволить себе тратить энергию на мелкие споры. Мне надо было думать о главных аспектах деятельности корпорации. Каково будет положение фирмы через пять лет? На какие важнейшие тенденции в отрасли и экономике в целом следует обратить внимание?
В период арабо-израильской войны 1973 года и последовавшего нефтяного кризиса ответы па эти вопросы обозначались совершенно четко. Мир перевернулся, и нам надлежало реагировать немедленно. Императивом будущего станут малогабаритные, экономичные, переднеприводные автомобили.
Не надо было быть гением, чтобы это предвидеть. Требовалось лишь внимательно вчитаться в статистику продаж за 1974 год, который оказался для Детройта ужасным. Сбыт «Дженерал Моторс» сократился на полтора миллиона машин. Продажи компании «Форд» снизились на полмиллиона. Большая часть малогабаритных автомобилей приходилась на долю японцев, и покупали их в сумасшедшем темпе.
Переключение на производство малогабаритных машин было в США делом очень дорогим. Однако бывают времена, когда не остается иного выбора, как идти на крупные капиталовложения. «Дженерал Моторс» расходовала миллиарды долларов на то, чтобы уменьшить габариты всех своих автомобилей. Даже корпорация «Крайслер» вложила небольшое состояние в создание экономичных но расходу горючего моделей.
Но для Генри малогабаритные автомобили означали конец света. Его излюбленным выражением было: «Мини-автомобили — это мини-прибыли».
Конечно, от малогабаритных автомобилей действительно большую прибыль получить нельзя, по крайней мере в США. И это все подтверждается повседневной практикой. Остаток выручки от продаж малогабаритных автомобилей, составляющий прибыль, просто недостаточно высок.
Однако отсюда не следует, что их не надо производить. Даже исключая возможность второго нефтяного кризиса, мы обязаны были обеспечить благосостояние дилеров. Если бы мы не поставляли им малогабаритные автомобили, которых жаждал покупатель, они покинули бы нашу компанию и перешли к японским фирмам «Хонда» и «Тойота», предлагавшим такие машины.
Жизнь попросту требует, чтобы автомобильные компании удовлетворяли спрос и на более дешевые автомобили. И когда налицо дефицит горючего, это решает вопрос. Для нас не предлагать покупателям малогабаритные, экономичные но расходу горючего автомобили — это все равно что владеть обувным магазином, где покупателю говорят: «Жаль, но у нас имеется обувь лишь больших размеров».
Малогабаритные автомобили стали для Генри костью в горле. Но я настаивал, чтобы мы начали производство малогабаритного автомобиля с передним приводом, во всяком случае в Западной Европе. Там горючее было намного дороже и дороги уже. Даже Генри должен был признать, что здравый смысл оправдывал выпуск малогабаритного автомобиля в Западной Европе.
Я послал туда Хэла Снерлиха, ведавшего в фирме планированием ассортимента изделий. Всего лишь за тысячу дней мы с Хэлом создали совершенно новую модель автомобиля. «Фиеста» была очень маленькой машиной с передним приводом и двигателем поперечного расположения. Это был потрясающий автомобиль. Я понял, что он будет иметь большой успех на рынке.
На протяжении двух десятков лет «крохоборы» в фирме «Форд» доказывали нам, почему никогда не следует затевать производство такой модели. А теперь даже высшие менеджеры нашего европейского отделения выступили против «Фиесты». Мой вице-президент, курировавший международные операции фирмы, сказал мне, что Фил Колдуэлл, президент «Форд оф Юроп», яростно возражает против этой модели, доказывая, что я иду на большой риск, так как, мол, «Фиесту» никто не станет покупать, а если даже ее станут покупать, она все равно ни гроша прибыли не принесет.
Однако я понимал, что «Фиесту» надо отстаивать. И я отправился в кабинет Генри и потребовал утвердить наше предложение. «Подумайте только,— сказал я,— наши представители в Западной Европе не хотят выпускать этот автомобиль. Поэтому вам придется поддержать меня. Я не могу допустить такого же колебания, какое вы проявили в отношении «Эдсела». Если вы не со мною всей душой, давайте просто забудем об этом деле».
Генри сообразил, что к чему. Он в конце концов дал согласие израсходовать один миллиард долларов на производство «Фиесты». И хорошо сделал. «Фиеста» оказалась колоссальной удачей. Не знаю, дошло ли это до Генри, но «Фиеста» спасла фирму в Европе и в такой же мере помогла компании удержать позиции там, где «Мустанг» помог отделению «Форд» в 60-х годах.
Мы со Сперлихом сразу же подняли вопрос о производстве западноевропейской «Фиесты» в США, имея ввиду выпустить ее как модель 1979 года. Мы были свидетелями увеличения японского импорта. Мы знали, что в «Дженерал Моторс» уже далеко продвинулись с разработкой моделей «X» с приводом на передние колеса. «Крайслер» готовился выпустить модели «Омни» и «Хорайзн», а компании «Форд» предложить было нечего.
Разумеется, в ее тогдашнем виде «Фиеста» была уж чересчур мала для американского рынка. Поэтому мы с Хэлом решили ее модифицировать за счет некоторого расширения кузова, с тем чтобы увеличить интерьер. Мы назвали нашу модель «Летающая Фиеста». Кодовое ее наименование было «Вулф» («Волк»).
К этому времени, однако, сочетание более выгодных позиций японских автомобильных компаний с невероятно высокими ставками заработной платы в США обусловило почти полную невозможность для американской компании строить конкурентоспособные малогабаритные автомобили. Нам потребовалось бы затратить 500 миллионов долларов только на строительство новых заводов для производства 4-цилиндровых двигателей и соответствующих коробок передач. А Генри не хотел идти на риск, связанный с такими затратами.
Но мы со Сперлихом с головой влезли в этот проект и не намеревались отказываться от него без борьбы. Надо было изыскать какой-то способ построить модель «Вулф» и сделать ее прибыльной.
При очередном моем посещении Японии я провел совещание с высшими управляющими фирмы «Хонда». В то время «Хонда» фактически не собиралась строить автомобили. Она предпочитала ограничиваться производством мотоциклов. Но «Хонда» уже располагала техникой для выпуска небольших двигателей и была кровно заинтересована в заключении сделок с нами.
У меня сложились отличные отношения с мистером Хондой. Он пригласил меня к себе домой, устроил шикарный прием, сопровождавшийся фейерверком. Перед моим отбытием из Токио мы разработали условия сделки. «Хонда» должна была поставлять нам в год 300 тысяч силовых агрегатов по цене 711 долларов каждый. Это была фантастическая возможность — получать за 711 долларов трансмиссию и двигатель в едином блоке, который можно сразу установить на любую модель автомобиля.
По возвращении из Японии я был на седьмом небе. «Вулф» просто не мог потерпеть неудачу. Ему была уготована блестящая судьба «Мустанга». Мы с Хэлом собрали черно-желтый опытный образец, который был совершенно неотразим. Этот автомобиль должен был произвести по- трясающее впечатление на массы покупателей.

Предыдущая страница 5 Следующая страница


Карьера менеджера 6

Однако когда я рассказал Генри о сделке с Хондой, он тут же отверг ее. «Ни один автомобиль с моим именем на капоте,— сказал он,— не сойдет с конвейера с японским двигателем». И это было концом великого шанса.
Генри мог не любить японцев, но от Европы он был без ума. У нас в США, особенно после Вьетнама, авторитет власти падал все ниже и ниже. К тому же в стране все меньшим уважением стало пользоваться имя Форда. Но в Западной Европе все обстояло по-иному. Там семейные состояния все еще что-то значили. Западная Европа все еще сохраняла свою старую систему классовых сословий. Она оставалась обиталищем земельной аристократии, дворцов и королевских династий. В Западной Европе все еще придавали значение тому, кем были ваши прародители.
Одной памятной ночью я был с Генри в Западной Германии в замке па Рейне. Если дело касалось развлечений Генри Форда, с деньгами не считались. Когда мы туда подъехали, у меня глаза на лоб полезли. Приветствовать Генри выстроили духовой оркестр, причем все музыканты были в кожаных штанах. Генри медленно пересек крепостной ров, поднялся по ступеням в замок, а оркестр все время шествовал позади него, продолжая играть. Я уже готов был к тому, что вот-вот oн грянет: «Хайль Форд!»
Когда бы Генри ни посещал Европу, он неизменно встречался с королевскими особами, развлекался и выпивал с ними. Он так преклонялся перед Западной Европой, что часто поговаривал о переезде туда после своей отставки.
Однажды он явился на прием курортных завсегдатаев в Сардинии в брюках, к заду которых был пришит американский флаг. Даже европейцы были шокированы. Но Генри это казалось лишь забавной шуткой.
Вот почему моя удача с моделью «Фиеста» могла явиться последним гвоздем, забитым в мой гроб. Мои успехи в Америке ничем ему не грозили. Но Западная Европа была его царством. Когда меня стали встречать аплодисментами в великолепных залах на старом континенте, Генри забеспокоился.
Генри открыто этого никогда не говорил, но некоторые регионы были, безусловно, запретными зонами. Одной из таких запретных зон была и Западная Европа. Другой являлся Уолл-стрит.
В 1973 и начале 1974 года мы стали загребать кучи денег, даже после нефтяного кризиса. Высшие управляющие нашей фирмы отправились и Нью-Йорк, чтобы выступить перед группой из сотни крупнейших банкиров и биржевых экспертов. Генри всегда был против таких встреч. «Я не хочу навязывать им свои акции»,— часто повторял он. Но любая акционерная компания регулярно проводила такие встречи с представителями финансового мира. Это просто повседневная практика бизнеса.
Когда на той встрече Генри поднялся, чтобы произнести свою речь, он был под хмельком. Он стал что-то лепетать о том, как наша компания кое-как выкручивается. Эд Ланди, наш главный финансовый менеджер, наклонился ко мне и сказал: «Ли, вам лучше выступить и заштопать эту дыру. Попытайтесь спасти положение, в противном случае мы будем выглядеть идиотами».
Я, конечно, выступил, но моя речь, по-видимому, была для меня началом конца.
На следующее утро Генри вызвал меня к себе. «Вы слишком много говорите со многими людьми, посторонними для компании»,— сказал он. Он подразумевал, что мне достаточно было беседовать с дилерами и поставщиками, но не совать свой нос на Уолл-стрит. Там, мол, могут подумать, что компанией руковожу я, а это ему было явно не по душе.
В тот самый день намеченные аналогичные встречи в Чикаго и Сан-Франциско были отменены. «Вот так!— сказал Генри.- Больше мы этого никогда не сделаем. За пределами фирмы никаких больше выступлений, сообщающих всем на свете, что именно мы намерены делать».
Генри ничего не имел против моих публичных выступлений, но лишь в том случае, если их тема ограничивалась характеристикой нашей продукции. Когда меня поместили на обложке «Нью-Йорк тайме мэгэзин», он послал мне в гостиницу в Риме телеграмму с поздравлением. Но когда меня хвалили в кругах, которые он считал своей сферой влияния, он не мог с этим мириться.
Разумеется, почти все люди в этом мире ответственны перед кем-либо. Одни перед своими родителями или своими детьми. Другие перед супругом или супругой, или перед своими боссами, или даже перед своими собаками. А кое-кто считает себя ответственным перед Богом.
Но Генри Форд никогда не чувствовал себя ответственным перед кем бы то ни было. В компании акционерного типа председатель совета директоров несет моральную ответственность перед своими рабочими и служащими и перед держателями акций. Он несет юридическую ответственность перед советом директоров. Но Генри всегда удавалось поступать по своему усмотрению, не особенно считаясь с мнением членов совета.
«Форд мотор компани» превратилась в корпорацию в 1956 году, но Генри фактически никогда не признавал этой перемены. В его представлении он занимал такое же положение, как и его дед — Генри Форд, «владелец». Он продолжал считать, что компания является его личной собственностью, которой он может распоряжаться но своему усмотрению. Что касается совета директоров, то Генри больше, чем любой другой из высшего эшелона корпоративного руководства, обращался с его членами пренебрежительно и держал их в тени. Такое отношение подкреплялось еще и тем обстоятельством, что Генри и его семья, располагая лишь 12 процентами акций фирмы, владели 40 процентами голосов на собраниях акционеров.
Отношение Генри к правительству не намного отличалось от его отношения к компании.
Однажды он спросил меня: «Вы платите какой-нибудь подоходный налог?»
«Вы шутите?— ответил я,— Конечно!» Нравилось мне это или нет, но я платил 50 процентов со всех своих доходов.
«А я обеспокоен,— сказал он.— В этом году я вношу налог в сумме 11 тысяч долларов. Впервые за шесть последних лет мне вообще приходится платить налог».
Это было непостижимо. «Генри,— сказал я,— как это вам удастся?»
«Мои юристы все это улаживают»,— ответил он.
«Генри,— обратился я к нему,— я не против использования любых лазеек, которые правительство оставляет нам для сокращения суммы налоговых платежей. Но те парни, которые работают па наших заводах, платят почти столько же, сколько и вы! Не кажется ли вам, что следует вносить и свою ленту? А как же быть с расходами на национальную оборону? А где же брать средства на содержание армии и ВВС?»
Однако Генри не ухватывал суть дела. Хотя у меня и не было оснований подозревать его в нарушении закона,он придерживался твердой позиции, смысл которой сводился к тому, чтобы выжимать из правительства сколько только возможно.
За все годы нашей совместной работы я никогда не видел, чтобы он заплатил хоть пенни из собственного кармана. Впоследствии группа акционеров компании наняла знаменитого нью-йоркского адвоката Роя Кона в качестве своего представителя но иску к Генри Форду, согласно которому ему предъявлялось обвинение в том, что он использовал средства корпорации на покрытие разного рода личных расходов. Например, во время поездок в Лондон он жил в собственном доме, но тем не менее неизменно представлял компании счета для оплаты проживания в гостинице. Он даже однажды изменил своей привычке скрытничать и стал допытываться, сколько компания платит за мой номер в лондонской гостинице «Клэридж»; он явно имел в виду выяснить размер оплаты, чтобы его счета не отличались от обычных.
В иске Роя Кона Форду предъявлялось еще одно обвинение — в том, что Генри использовал служебный самолет фирмы для перевозки собственной мебели из Западной Европы в Детройт, для перевозки собачек и кошек его сестры, когда последней казалось, что ее животные нуждаются в стрижке или купании, а также для транспортировки его любимых изысканных вин.
Не знаю, все ли эти обвинения соответствуют истине, но однажды мне пришлось перевозить на служебном самолете его камин из Лондона в Гросс-Пойнт.
Генри питал большое пристрастие к самолетам. Компания как-то приобрела у фирмы «Ниппон эйруэйз» реактивный «727», который Генри преобразовал в роскошный лайнер. Юристы фирмы сказали Генри, что ему не полагается бесплатно использовать этот самолет для поездок в отпуск и увеселительных прогулок в Западную Европу. Но он бы скорее отправился в Европу вплавь, чем что-либо уплатил компании из собственного кармана.
Между тем я использовал «727» для своих регулярных служебных поездок. Но этот самолет стал у него костью в горле. Для Генри было невыносимо, что я на нем летал, когда он не мог этого делать.
В один прекрасный день Генри внезапно отдал распоряжение продать «727» шаху Ирана за пять миллионов долларов.
Сотрудник, отвечавший за авиаслужбу компании, был потрясен. «Быть может,— спросил он,— следует объявить торги?»
«Нет,— ответил Генри.— Я хочу, чтобы сегодня же у нас этого самолета не было». Компания на этой сделке потеряла изрядную сумму.
После одной внутренней ревизии Генри пришлось возвратить компании 34 тысячи долларов. Он был буквально схвачен за руку, и даже его собственные ревизоры не могли его выручить. Генри ничем не мог оправдаться и всю вину взваливал на жену, но тот факт, что он вообще признавал хоть какие-то злоупотребления, уже сам по себе примечателен.
В конечном счете Рой Кон отозвал иск из суда. Хотя держатели акций ничего не добились, но Кон получил свой гонорар за приложенные им усилия — примерно 260 тысяч долларов. В который раз Генри вышел сухим из воды.
Но все это пустяки по сравнению с затеей по сооружению «Центра Ренессанса».
Общеизвестно, что «Центр Ренессанса» представляет собой сверкающий комплекс административных зданий, магазинов и высочайшего в мире отеля. Его назначение состояло в том, чтобы реализовать обширную программу спасения от упадка деловой части Детройта, судьба которой с годами становилась все более мрачной и угрожающей, так как штаб-квартиры различных фирм, предприятия торговли и сферы услуг постепенно покидали центр Детройта и переселялись в пригородные районы.
Генри решил возвести монумент самому себе и собрать для этого необходимые деньги. Официальный взнос Форда составил 6 миллионов долларов, разумеется, из средств корпорации. Вскоре этот взнос был увеличен до 12 миллионов долларов. В дальнейшем ассигнования компании были доведены до 100 миллионов долларов. По крайней мере так гласила официальная версия. Однако, по моей оценке, в «Центр Ренессанса» было вложено еще сотни две миллионов долларов, особенно если учесть затраты, связанные с переводом наших служащих в центр города, чтобы заполнить эти гигантские административные башни. Естественно, лишь малая доля этих колоссальных расходов была когда-либо предметом гласности.
Меня это глубоко возмущало. Нам следовало тратить Деньги на повышение конкурентоспособности нашей продукции в сравнении с той, которую выпускала «Дженерал Моторс». Вместо того чтобы вкладывать средства в экстравагантную недвижимость, «Дженерал Моторс» направляла свои прибыли в разработку моделей малогабаритных автомобилей. Несколько раз я в личных беседах давал понять Генри, что я обо всем этом думаю. Но он игнорировал мое мнение.
Роль Генри в строительстве «Центра Ренессанса» была бы совсем иной, если бы он следовал примеру Карнеги, Меллонов и Рокфеллеров. Эти семьи направили крупные суммы собственных денег на общественное благо.
Однако, в отличие от великих филантропов, Генри в своей щедрости чаще всего полагался не на свои деньги, а на деньги других людей, на деньги, принадлежавшие не ему лично, а компании и ее акционерам. Само собой разумеется, что при этом совета у держателей акций никогда не спрашивали.
С самого начала затея с «Центром Ренессанса» терпела провал. К 1974 году, когда его строительство было завершено лишь наполовину, нехватка ассигнований уже достигла 100 миллионов долларов. Чтобы восполнить этот дефицит. Генри поручил Полу Бергмозеру, вице-президенту по закупкам, облететь страну и постараться убедить другие компании «инвестировать» в «Центр Ренессанса». Пятьдесят пять фирм раскошелились. В их числе тридцать восемь находились в прямой зависимости or автоиндустрии, в особенности от компании «Форд мотор».
Бергмозер посетил также руководителей таких компаний, как «Ю. С. стил» и «Гудийр», занимавших тогда лидирующие позиции соответственно в металлургическом и резинотехническом бизнесе.
Ему пришлось с невинным выражением на лице заявлять: «Я здесь перед вами не в роли руководителя отдела закупок фирмы»,— хотя фирма «Форд» каждый год заключала с этими компаниями сделки па миллионы долларов. «Я прибыл к вам,— сообщал он им,— в качестве личного представителя Генри Форда, и мой визит к вам ничего общего не имеет с «Форд мотор компани».
Менеджеры таких компаний, как «Бадд», «Рокуэлл» и «Ю. С. стил» после такого предисловия заливались смехом. Главный директор-распорядитель «Ю. С. стил» Эд Спир сказал, что единственным подходящим символом для «Центра Ренессанса» могут служить выкрученные руки.
Лишь из уважения к имени Форда некоторые самые фешенебельные магазины в США согласились открыть филиалы в «Центре Ренессанса». Но все они настаивали на гарантиях со стороны компании. В результате возникла совершенно нелепая ситуация, когда «Форд мотор компани» оказалась вовлеченной в торговлю модной верхней одеждой, ювелирными и кондитерскими изделиями и вынуждена была в течение пары лет покрывать их убытки. А убытки, и большие, действительно были.
Теперь, когда я пишу эти строки, «Центр Ренессанса» находится на грани экономического краха. Сегодня он представляет собой не что иное, как скопление причудливой архитектуры и весьма заурядных торговых заведений, а в придачу еще и множества очень дорогих стоянок для автомобилей. Ах, да, конечно, там, кроме того, имеется построенный в центре города специально для Генри Форда еще один офис с винтовой лестницей и камином общей стоимостью 2,7 миллиона долларов.
Мне часто приходит в голову: а где же была пресса? В те дни много толковали о популярном жанре расследований в журналистике, по никто в Детройте так и не начал докапываться до реальных обстоятельств, скрывавшихся за историей строительства «Центра Ренессанса».
Одна из причин этого состоит в том, что Генри был искусным лицемером, а все прощали ему эти эксцессы. Кроме того, компания отличалась пристрастием к рекламе. Никакая другая фирма в Детройте, да, пожалуй, и во всем мире, не решилась бы рисковать такими крупными суммами.
У меня сложилось впечатление, что Генри всю жизнь оставался плейбоем, бездельником. Он никогда усердно не трудился. Он всегда предавался игре. Его интересовали лишь вино, женщины и песни.
Правда, мне всегда казалось, что он ненавидит женщин, за исключением своей матери. После смерти его отца Элинор Клей Форд взяла в свои руки бразды правления в семье, но во главе ее поставила своего сына Генри. В какой-то степени она держала его в узде.
Но когда в 1976 году она умерла, для него весь мир перевернулся вверх дном. Единственная в его жизни женщина, к которой он питал хоть какое-то уважение, покинула этот мир. Генри был законченный мужской шовинист, полагавший, что женщины сотворены на земле лишь для того, чтобы доставлять удовольствие мужчинам.
Однажды он пожаловался, что женщины когда-нибудь захватят «Форд мотор компани» и разрушат ее. Именно это произошло с «Галф ойл», говорил он. Он добавил, что в семье Фордов тринадцать внуков располагают в составе акционеров компании более значительным количеством голосов, чем он сам, его брат и сестра. Но досаднее всего было то, считал он, что из тринадцати внуков лишь шестеро были мальчики. В этом и заключалась злосчастная проблема, говорил он, так как женщины ничем управлять не способны.
Как обычно, Мэри с самого начала раскусила его. Она не раз говорила мне: «Спиртное ослабляет у него тормоза, и наружу выходит его истинное лицо. Поэтому будь осторожен, это плохой человек!»
По существу, Мэри была одной из немногих женщин, которых он не презирал. Однажды на банкете в честь пятидесятилетия Кейти Каррен, нашего близкого друга, Генри и Мэри увлеклись какой-то дискуссией, в то время как все остальные уже опьянели. Генри в тот момент еще не совсем захмелел, а Мэри вовсе не пила из-за своего диабета.
Они заговорили о встречах высших менеджеров, которые обычно проводятся на шикарных курортах. Когда Мэри сказала Генри, что на такие встречи следует приглашать и жен, он возразил: «Вы, женщины, просто стараетесь перещеголять друг друга. У вас на уме только наряды и драгоценности». «Вы глубоко заблуждаетесь,- ответила ему Мэри.— Когда жены с вами, вы вовремя отправляетесь спать. Вы не шатаетесь попусту. Счета за выпивку оказываются наполовину меньше, а утром вы являетесь на совещание в назначенное время. Когда вы берете с собой жен, вам удастся сделать намного больше полезного». Он внимательно ее выслушал. Потом он мне сказал: «Ваша жена обладает здравым смыслом». С Генри надо было иметь дело, когда он был трезв. В это время его можно было вразумить. Мэри всегда была способна это сделать без каких-либо осложнений.
Генри пытался выглядеть утонченным, придать себе европейский облик. Он умел быть обаятельным. Он даже кое-что смыслил в винах и искусстве.
Но все это было лишь видимостью. После третьей бутылки вина все его нутро вылезало наружу. Он менялся буквально на глазах и превращался из доктора Джекила в мистера Хайла.
Из-за его постоянного пьянства я на светских встречах держался от него на расстоянии. Оба моих наставника, Бичем и Макнамара, предостерегали меня. «Держитесь от него подальше, — говорили они.— Он способен напиться, и у вас может возникнуть конфликт из-за сущей ерунды».
Такой же совет мне давал Эд 0'Лири. «Вас никогда не уволят из-за потери одного миллиона долларов,— наставлял он меня. — Вас уволят однажды ночью, когда Генри будет пьян. Он обзовет вас итальяшкой, и вы подеретесь. Запомните мои слова, это произойдет из-за пустяка. Поэтому всегда держитесь от него на расстоянии пушечного выстрела».
Я пытался. Но Генри стал обнаруживать себя не только грубияном.
Для меня новоротный момент в истинной оценке этого человека наступил в 1974 году, на совещании менеджеров фирмы, посвященном программе равных возможностей для негров. Каждому отделению было предложено представить отчеты о ходе их найма и выдвижения. Выслушав сообщения, свидетельствовавшие о неудовлетворительной реализации этой программы, Генри разгневался. «Вы,— обратился он к нам,— явно не выполняете программу».
Затем он произнес прочувствованную речь, в которой призывал нас возможно больше заботиться о черных. Он даже сказал, что премии менеджеров вскоре можно будет определять в зависимости от успехов в этом деле. «Вот так появится гарантия,— заключил он,— что вы оторвете от кресел свои зады и сделаете все необходимое для нашей черной общины».
Его выступление на этом совещании было столь волнующим, что я буквально прослезился. «Быть может, он и прав,— сказал я себе.— Быть может, мы тянем волынку. Если босс настроен так решительно, нам явно следует действовать гораздо энергичнее».
Когда совещание закончилось, мы все отправились на ленч в столовую для управляющих. Как обычно, я сидел за столом Генри. Как только мы уселись, он начал проклинать черных «Эти проклятые негры,— возмущался он,— постоянно ездят взад и вперед по набережной перед моим домом. Я ненавижу их, я их боюсь и подумываю о переезде в Швейцарию, где таких просто и в помине нет».
То был момент, которого я никогда не забуду. Все во мне перевернулось. Этот человек только что заставил меня прослезиться, и вот всею час спустя он обрушивается с проклятиями на черных. Оказывается, все, что произошло на совещании, было игрой на публику. В душе Генри глубоко ненавидел чернокожих.
Вот тогда я понял, что работаю на настоящего ублюдка.
Шовинизм плох сам но себе, как я успел убедиться еще в Аллентауне. Но ребята в моей школе хоть не претендовали на то, что шовинизм им чужд. Однако Генри был более чем шовинист. Он был лицемер.
На публике он старался казаться самым прогрессивным в мире бизнесменом, но за закрытыми дверями он обнаруживал презрение почти ко всем людям. До 1975 года единственная нация, но поводу которой Генри в моем присутствии не злословил, были итальянцы. Однако вскоре должно было настать время, когда он наверстает упущенное.
"В компании "Форд". Глава 8. 1975: Роковой год

1975 году Генри Форд начал из месяца в месяц осуществлять задуманный им план моего уничтожения.
До того он предоставлял мне вполне достаточную свободу действий. Но в 1975 году у него появились легочные заболевания и он действительно выглядел плохо. Именно тогда «король Генри» начал осознавать, что смертен, как и все.
В нем проснулся животный страх. Представляю себе его первый импульс: «Не желаю, чтобы этот итальянский бандит захватил фирму. Что произойдет с нашим семейным бизнесом, если у меня будет сердечный приступ и я умру? Я не успею и глазом моргнуть, как он однажды ночью прокрадется сюда, скинет со здания мое имя и превратит это предприятие в «Якокка мотор компани». С чем же останется мой сын Эдсел?»
Поскольку у Генри возникла мысль, что я могу украсть его семейные драгоценности, ему уже ничего не оставалось, как избавиться от меня. Но у него не хватало мужества действовать прямо и собственными руками выполнить эту грязную работу. К тому же он осознавал, что не сможет с этим справиться. Поэтому он избрал путь Макиавелли, решив унизить меня настолько, чтобы я вынужден был сам подать в отставку.
Первую бомбу Генри сбросил в мое отсутствие. В начале 1975 года я выехал на пару недель в короткую поездку но Ближнему Востоку в составе делегации лидеров бизнеса, организованной журналом «Тайм» с целью лучшего ознакомления с обстановкой в Израиле и арабском мире.
Когда 3 февраля я вернулся в США, меня удивило, что мой административный помощник Чалмерс Гойерт ждал меня в аэропорту имени Кеннеди в Нью-Йорке.
«Что произошло?» — спросил я.
«У нас возникли серьезные проблемы»,— ответил он.
Проблемы действительно оказались серьезными. Я выслушал сообщение Гойерта о невероятных событиях, происшедших в мое отсутствие. Буквально за несколько дней до моего возвращения, когда часть нашей делегации встречалась с королем Саудовской Аравии Фейсалом, «король Генри» внезапно созвал специальное совещание высших управляющих фирмы.
Последствия этого совещания сказываются и поныне. Генри встревожила ситуация в ОПЕК. Человек, приписывавший себе заслугу возрождения «Форд мотор компани» после второй мировой войны, был вне себя от страха. Арабы резко повышали цены на нефть, и Генри просто не мог этого вынести.
Будучи убежден, что неизбежно разразится кризис, он распорядился вычеркнуть два миллиарда долларов из программы разработок новых моделей. Своим решением он чохом ликвидировал многие виды продукции, которые должны были обеспечить конкурентоспособность фирмы, а именно такие исключительно важные, как малогабаритные автомобили и технология привода на передние колеса.
В ходе этого совещания Генри изрек: «Я выступаю в роли Сьювслла Эвери для компании «Форд мотор»». Это была зловещая ссылка на известного бизнесмена.
Сьювелл Эвери возглавлял компанию «Монтгомери уорд». Это бил ультраконсервативный менеджер, решивший после второй мировой войны не выделять никаких средств на дальнейшее развитие своего бизнеса. Он уверовал в то, что весь мир приближается к своему концу и Америка обречена на гибель. Решение Эвери оказалось катастрофическим для «Монтгомери уорд», так как компания «Сирз энд Роубак» стала ее решительно вытеснять с рынка.
Декларация Генри несла с собой аналогичные последствия для нашей фирмы.
Что касается моего положения, то нетрудно было догадаться, что акция Генри явилась зловещим предзнаменованием. Он выждал, пока я окажусь за тысячи миль от Детройта, и созвал это совещание, на котором узурпировал мои права и ответственность и к тому же выступил против всех исповедуемых мною принципов бизнеса.
В тот день Генри нанес компании громадный ущерб. Модели «Топаз» и «Темно», малогабаритные переднеприводные автомобили, были выпущены на рынок лишь в мае 1983 года, хотя они должны были быть готовы на 4—5 лет раньше, когда покупатели настоятельно требовали малогабаритные машины. Между тем ответ компании «Форд» на нефтяной кризис 1973 года вплоть до 1979 года даже не планировался.
Я был в ярости. Полигика ОПЕК уже ясно продемонстрировала, что без малогабаритных автомобилей мы мертвы. «Дженерал Моторс» и «Крайслер» бешеными темпами готовили выпуск собственных субкомнактных машин. И именно тогда, когда все это происходило, глава «Форд мотор компани» спрятал голову в песок.
После того заседания совета директоров ежемесячно, как по часам, ко мне являлся Франклин Мэрфи, заместитель Генри в совете директоров, бывший ректор Калифорнийского университета (Лос-Анджелес), бывший председатель компании «Лос-Анджелес таймс — Миррор» и главное доверенное лицо Генри Форда.
Мэрфи всегда давал мне искренние советы, но не о том, как вести дела в компании, а о том, как обращаться с Генри «Генри испытывает большие трудности,— сказал мне Мэрфи однажды.— Вы должны быть к нему снисходительны. У него чертовские неприятности с женой».
Все мы знали, что брак Генри с Кристиной распадается. Совсем недавно его задержала полиция в Санта-Барбаре за управление автомобилем в нетрезвом состоянии, причем в машине с ним была его подружка Кэйти Дюросс, а Кристина в это время находилась в Катманду со своей близкой приятельницей Имелдой Маркос, первой леди Филиппин.
Несколько дней спустя я остался дома из-за простуды и роковым образом пропустил заседание, посвященное поразительному событию.
Пока я отсутствовал, Генри созвал 14 февраля совещание высшего руководства фирмы для обсуждения «индонезийской ситуации». Генри, очевидно, поручил Полу Лоренцу, исполнительному вице-президенту и одному из высших менеджеров компании, вручить некоему индонезийскому генералу «комиссионные» в размере одного миллиона долларов. Взамен фирме «Форд» был обещан контракт в 29 миллионов долларов на строительство пятнадцати наземных станций слежения за спутниками.
Однако, когда сведения о «комиссионных» получили огласку, Генри послал в Джакарту двух наших сотрудников с поручением сказать генералу, что фирма так дела не делает.
Лоренц был в подчинении у меня. Когда мне стало известно об этом инциденте, я позвал Лоренца к себе в кабинет и спросил его: «Пол, какого черта вы предложили этому генералу миллион долларов?»
Пол был очень порядочный и компетентный работник. Он отличался также лояльностью и никого не хотел подводить. «Это моя ошибка»,— ответил он.
«Ошибка?— спросил я.— Никто не выкладывает миллион долларов по ошибке!»
Пол молчал. Когда я стал настаивать на определенном ответе, он вымолвил: «Не думаете же вы, что я мог сделать нечто подобное по собственному почину?»
«Как вас понимать?— спросил я.— Вы хотите сказать, что кто-нибудь велел вам это сделать?»
Он ответил: «Нет, конечно, но председатель правления как бы намекнул на это словами: «Там, мол, дела делаются только так».
Верно, конечно, что американские корпорации, занимающиеся бизнесом в странах «третьего мира», иногда предлагают взятки. Но, насколько мне было известно, подобное не могло случиться в практике компании «Форд».
Как только слухи об этой попытке дать взятку проникли в прессу, в фирме была развернута кампания сплошного засекречивания. Она оказалась почти такой же внушительной, как и аналогичная кампания во время уотргейтского скандала. У нас провели чистку всех архивов. Были даже проведены специальные совещания с целью согласовать аргументы в оправдание содеянного.
У нас не оставалось иного выбора, как уволить Пола Лоренца, и, как повелось, выполнять эту задачу поручили мне. «Я тихо уйду,— сказал Лоренц,— если в моем послужном списке не появится позорящих меня сведений. Но наказание за все это я несу. Вы знаете, что я бы ни за что этого не сделал, если бы не указание с самого верха». Я хорошо знал Пола и верил, что он говорит истинную правду.
Спустя несколько дней Генри сделал сквозь зубы как бы полупризнание. «Полагаю,— сказал он мне,— что я создал у Лоренца впечатление о правомерности этой выплаты. Быть может, я сам ввел в заблуждение этого беднягу».
Спустя целых полтора года я просматривал премиальные ведомости. К моему великому изумлению, я увидел, что Генри решил выдать Полу Лоренцу премию в размере 100 тысяч долларов.
«Я уволил этого человека,— сказал я Генри.— Как же вы могли дать ему 100 тысяч долларов в качестве премии?»
«Ладно,— ответил Генри,— он был неплохой парень». Это походило па повторение Уотергейта. Лоренц принял на себя ответственность, а босс позаботился о компенсации для него.
И в этом случае пресса отнеслась к Генри весьма снисходительно. Так же повели себя и судебные инстанции. Через пару лет меня вызвали в министерство юстиции для дачи показаний под присягой по этому поводу. Генри таких показаний не давал ни разу. Как он из этого выкрутился, мне неизвестно.
Той же зимой мы опубликовали данные об убытках компании за четвертый квартал 1974 года. Они составили 12 миллионов долларов. Вообще-то такой размер убытков нельзя считать большим. По сравнению с тем, что пережила автоиндустрия в период между 1979 и 1982 годами, с убытком в 12 миллионов долларов фирму можно было даже поздравить.
Тем не менее такой убыточный квартал имел место в «Форд мотор компани» впервые после 1946 года. Вот почему в дополнение к его ухудшающемуся здоровью и расстройству брака у Генри появился еще один повод для тревоги. В результате он стал вести себя как параноик в еще большей степени, чем когда-либо прежде.
В те дни секретарем у меня служила прекрасная женщина по имени Бэтти Мартин. Если бы в нашу систему не был встроен мужской шовинизм, Бэтти стала бы вице-президентом, она была значительно компетентнее, чем большинство моих подчиненных.
Бэтти всегда была в курсе дела, когда происходило что-либо сомнительное. Однажды она вошла в кабинет и сказала: «Я только что узнала, что каждый раз, как вы пользуетесь кредитным счетом компании, об этом сообщается в офис Форда».
Пару недель спустя она сказала мне: «На вашем столе всегда большой хаос, а поэтому перед уходом домой я иногда навожу на нем порядок. Я всегда точно помню, куда я что положила, но на следующее утро все бумаги оказываются перевернутыми. Поскольку такое случается часто, я сочла, что вам это необходимо знать. Не думаю, чтобы уборщицы притрагивались к бумагам».
Дома я сказал Мэри, что «теперь я уже встревожен». Бэтти Мартин отнюдь не вздорная женщина. Она ненавидит сплетни. Она не стала бы мне все это говорить, если бы не считала важным. В воздухе носилось нечто нехорошее, и, как обычно, секретари узнали об этом первыми.
В дальнейшем происходили все более странные события. На ежемесячном заседании правления 10 апреля мы приняли решение сократить квартальные дивиденды на 20 центов на акцию с целью компенсировать последние убытки. Одно только такое сокращение дивидендов экономило нам в годовом исчислении 75 миллионов долларов.
Но в тот же самый день Генри повысил годовое жалованье членам совета директоров с 40 до 47 тысяч долларов. Произошло то, что я называю нейтрализацией совета.
Позднее в этом месяце компания опубликовала данные об убытках за первый квартал, составивших после уплаты налогов 11 миллионов долларов, из чего следовало, что мы несли убытки два квартала подряд.
Генри начал впадать в бешенство. Его помешательство вышло наружу 11 июля. В тот день он созвал собрание пятисот ведущих управляющих. Заранее он не оповестил даже меня о цели такого чрезвычайного собрания.
Когда все собрались, Генри выступил с речью, в которой провозгласил: «Я капитан этого корабля». Наше руководство, сказал он, совершенно не справляется со своим делом. Высшим управляющим был я, следовательно, не вызывало сомнений, кого именно он имел в виду. Это было беспрецедентное собрание. Речь Генри была бессвязной и непоследовательной. Уходя с собрания, люди спрашивали друг друга: «В чем все-таки дело?»
После этого собрания все мы начали думать, что Генри сходит с ума. Всех охватило нервное возбуждение. Вся фирма оказалась в замороженном состоянии. Никто ничего не делал. Вместо того чтобы заниматься делом, люди стали пытаться вычислить, что, собственно, имел в виду Генри и чью сторону следует принять.
Хотя большинство представителей прессы не было осведомлено о перебранках в фирме, у наших дилеров сложилось определенное впечатление, что «неладно что-то в Датском королевстве». В Лас-Вегасе 10 февраля 1976 года состоялось собрание дилеров отделения «Форд». В протоколе можно прочитать: «В составе руководства «Форд мотор компани» проявляется слишком много политиканства, и это отрицательно сказывается на эффективности бизнеса дилеров... В настоящее время Генри Форд II не демонстрирует того вида разумного руководства, какого дилеры от него ожидают».
Дилеры выразили также озабоченность тем, что фирма не предлагает в достаточном ассортименте и количестве новые модели, а также тем, что они но отношению к дилерам «Дженерал Моторс» оказываются в положении «догоняющих».
В ходе моих столкновений с Генри дилеры совершенно четко продемонстрировали, что они на моей стороне. Но это только ухудшило положение. Каждое заявление дилеров в поддержку моей позиции еще более разжигало Генри. «Форд мотор компни» отнюдь не представляла собой демократическую организацию, а поэтому сам факт моей популярности среди «войск» был достаточен, чтобы убедить Генри в исходившей от меня угрозе.
Однако все эти передряги были сушей мелочью по сравнению с действительно крупными событиями того года.
Осенью 1975 года Генри вызвал Пола Бергмозера и с пристрастием допросил его о характере отношений фирмы с Биллом Фьюгэйзи, который управлял туристской и грузопассажирской компанией в Нью-Йорке и составлял для нас программы поощрения дилеров.
«Вы не опасаетесь Фьюгэйзи?— спросил Генри.— Вы не боитесь закончить свою жизнь с камнем на шее на дне Ист-Ривер?»
Вскоре после этого Генри вызвал меня. «Мне известно, что Фьюгэйзи является вашим близким другом,— сказал он.— Но я начинаю полное расследование его связей».
«В чем проблема?» — спросил я.
«Я полагаю, что он связан с мафией»,— ответил Генри.
«Не ставьте себя и смешное положение,— сказал я.— Его дед основал туристскую фирму еще в 1870 году. Кроме того, я был на обеде вместе с Биллом и кардиналом Спеллманом. Билл поддерживает связи с достойными людьми».
«Это мне неизвестно,— отвечал Генри.— Но он владеет таксомоторной компанией, а все таксомоторные и грузопассажирские фирмы являются орудием мафии».
«Вы шутите?— сказал я.— Если он связан с мафией, почему же он терпит такие убытки?» Но этот довод не возымел действия на Генри, и мне пришлось предпринять другой ход. Я напомнил Генри, что именно Биллу Фьюгэйзи принадлежит заслуга того, что папа римский Павел разъезжал в «Линкольне», а не в «Кадиллаке», когда он посетил Нью-Йорк.
Но Генри оставался непреклонен. Вскоре Фьюгэйзи сообщил мне, что из его конторы без его ведома были изъяты все документы. Он был убежден, что телефоны у него прослушивались, но ничего предосудительного выявлено не было.
Очень скоро стало ясно, что афера с Фьюгэйзи на деле оказалась лишь прикрытием для другой. Главным объектом расследования был вовсе не Билл Фьюгэйзи. Им был Ли Якокка.
Расследование, обошедшееся компании почти в два миллиона, началось в августе 1975 года. Под влиянием Уотергейта Генри назначил даже специального прокурора — Теодора Суриса, бывшего члена верховного суда штата Мичиган.

Началось расследование с обстоятельств, связанных с собранием дилеров компании «Форд» в Лас-Вегасе. Уэнделл Коулмен, руководитель филиала сбытовой конторы в Сан-Диего, отвечал за расходы на проведение собрания в Лас-Вегасе. Ею вызвали для допроса, в ходе которого из него буквально душу вытрясли.

Происшедшее так возмутило его, что он написал полный отчет о допросе и переслал его мне.
Коулмену предложено было прибыть 3 декабря 1975 года в штаб-квартиру компании, где его «допросили» два сотрудника финансового отдела. Начали с того, что посоветовали ему говорить правду. Затем ему сказали, что это не ревизия отделения «Форд», а ревизия, осуществляемая по распоряжению руководства всей фирмы. От него потребовали, чтобы он ни с кем в компании не говорил об этом допросе.
Допрос начался с подробного разбора нескольких дилерских приемов, организованных компанией в Лас-Вегасе. Коулмена спрашивали, присутствовали ли женщины на банкете для менеджеров в одном из фешенебельных ресторанов. Особенно выспрашивали у него, была ли женщина со мной. Затем они выпытывали у него, почему он дал метрдотелю слишком щедрые чаевые, был ли на банкете Фьюгэйзи, играли ли некоторые менеджеры в азартные игры и снабжал ли их Коулмен деньгами для этой цели.
«Это была «охота на ведьм»,— говорил Коулмен.— Они все что-то выискивали — азартные игры, девиц, все что угодно». Когда Коулмен запротестовал против характера вопросов, его спросили прямо: «Давали ли вы когда-либо деньги Якокке, чтобы он мог принять участие в азартных играх?»
«Нет».
«Просил ли у вас какой-либо менеджер деньги на азартные игры?»
«Нет».
У Коулмена создалось впечатление, что расследователи полагали, будто он только и делал, что раздавал пачки денег высшим администраторам фирмы.
Под видом ревизии проездных и командировочных расходов высших управляющих Генри проводил настоящее расследование как моей деловой, так и моей личной жизни. «Ревизия» вылилась в примерно пятьдесят пять бесед с пристрастием, проведенных не только с администраторами фирмы «Форд», но также и с представителями многих из наших поставщиков, таких как «Ю. С. стил» и «Бадд», равно как и с сотрудниками наших многочисленных рекламных агентств.
Несмотря на приложенные таким образом неимоверные усилия, расследование не обнаружило ни одного порочащего поступка ни с моей стороны, ни со стороны кого- либо из моих подчиненных.
Полный отчет о расследовании представили Франклину Мэрфи, который затем пришел ко мне и сообщил: «Вам не о чем беспокоиться. Все это дело закончено».
Я был взбешен. «Почему,— спросил я,— никто из вас, членов совета директоров, не вмешался, пока все это происходило?»
«Забудьте это,— сказал Фрэнк,— Вы знаете Генри. Каким он был мальчишкой, таким и остался. Во всяком случае, он отправился с пушкой, а вернулся с пугачом».
Истратив два миллиона долларов и не добившись ничего, нормальный человек просто извинился бы. Нормальный человек мог бы сказать: «Ладно, я провел проверку моего президента и некоторых моих вице-президентов, и оказалось, что они отличные ребята и чисты как стеклышко. Я горжусь ими, поскольку это доказано самым строгим расследованием».
И оно действительно было строгим. На протяжении тех месяцев мы вынуждены были выходить из здания, чтобы поговорить с кем-нибудь но телефону. Генри посетил Японию и проникся необычайным пристрастием к новейшим, высокоэффективным электронным приборам, которые он там увидел. Все мы подозревали, что разговоры в наших кабинетах прослушиваются. Билл Борк, один из вице-президентов фирмы, рассказал нам, что, когда он был с ним в Японии, Генри купил прибор стоимостью 10 тысяч долларов, способный прослушивать разговоры в другом здании. Зная Генри, никто не усомнился, что Борк говорил сущую правду.

Предыдущая страница 6 Следующая страница


7 Ли Якокка

Трудно даже представить, какое удручающее впечатление все это производило на высшее руководство компании. Мы стали задергивать шторы и говорить шепотом. Бен Бидуэлл, позднее занявший пост президента фирмы «Хертц», а затем перешедший ко мне в корпорацию «Крайслер», не раз говорил, что боится даже ходить по коридорам. Взрослые люди дрожали как осиновый лист, боялись, что «король» осудит их на смерть.
Это было непостижимо. Один человек, унаследовавший богатое состояние, но всякому поводу устраивал побоище, превратил компанию на целых три года в ад только потому, что так ему было угодно. Он помыкал судьбами людей. Сотрудники стали слишком много нить. Их семьи распадались. И никто не способен был что-либо предпринять. Молох пришел в ярость и потерял власть над собой. Такова была атмосфера в Стеклянном доме в 1975 году. И это был момент, когда мне следовало уйти в отставку. Генри явно ждал, что я уйду. Вначале он, вероятно, прикидывал: «Я у этого парня что-нибудь обнаружу. Он совершает много поездок, проводит время в роскоши. Если я покопаю достаточно глубоко, то неизбежно доберусь до какой-либо грязи».
Но это ему не удалось. Когда расследование наконец завершилось, мои друзья говорили: «Слава Господу, все позади».
«Нет,— сказал я.— Генри потянул пустышку. Он оказался в дураках. Настоящие беды теперь только начинаются».
"В компании "Форд". Глава 9. Развязка

Я часто спрашиваю себя, почему не ушел из компании в конце 1975 года, почему я обрек себя на участь, которую уготовил мне Генри? Как я мог позволить этому типу распоряжаться моей судьбой и коверкать ее?
Теперь, оглядываясь назад, я просто не могу себе представить, как выжил в те годы. Моя жизнь тогда была столь иррациональной и неустойчивой, что я стал записывать каждый свой шаг. Мэри не уставала мне повторять: «Следи за всем, что происходит. Когда-нибудь у тебя возникнет желание написать книгу. Никто не поверит тому, какие невзгоды выпали на нашу долю».
Итак, почему я попросту не сбежал? Во-первых, как и всякий человек, оказавшийся в тяжелой ситуации, я надеялся, что все уладится. Быть может, Генри одумается. Или совет директоров решится сказать свое слово.
Другой сценарий, который я себе воображал, состоял в том, что брат Генри Форда, Билл, владевший вдвое большим пакетом акций, чем Генри, однажды заявит: «Послушайте, мой брат свихнулся. Следует его заменить». Я знаю, что эта мысль приходила Биллу в голову. Но он никогда не пытался ее реализовать.
Почему же я остался? Отчасти потому, что не мог представить даже возможности работать где-либо в другом месте. Всю свою сознательную жизнь я провел в компании «Форд», и здесь мне хотелось продолжать работать. «Мустанг», «Марк III» и «Фиеста» были моими детищами. У меня, кроме того, здесь было много союзников. Поставщики продолжали получать крупные заказы. Дилеры заявляли: «Мы никогда так не преуспевали». Менеджеры получали небывало большие премии. Поскольку я не был неким божеством, имевшим магическую власть над всеми этими людьми, то мог заключить, что своей популярностью среди них обязан собственной компетентности в выполнении своих функций. Несмотря на мои нелады с Генри, я получал большое удовлетворение от моих достижений в фирме.
Я не ожидал полного разрыва, но если бы он произошел, то был готов к нему. Я понимал, насколько ценен для компании. По всем разумным критериям я для компании был гораздо важнее, чем Генри. По наивности я льстил себя надеждой, что, поскольку наша фирма представляла собой акционерное общество, победу должен был одержать наидостойнейший.
К тому же мне не было чуждо чувство корысти. Мне доставляли удовлетворение выгоды, приносимые постом президента.
Мне было приятно получать дополнительные доходы, связанные с этим постом, иметь персональную стоянку для машины, отдельную ванную, пользоваться услугами официантов. Я избаловался, шикарная жизнь изнежила меня.
И я считал почти невозможным оставить должность, которая давала мне годовой доход в 970 тысяч долларов. Хотя мне принадлежал лишь второй пост в компании, занимавшей в автоиндустрии второе место, я фактически зарабатывал больше, чем председатель совета директоров «Дженерал Моторс». Я так жаждал получать один миллион долларов в год, что потерял чувство реальности.
Я абсолютно убежден, что жадность — наихудший из семи смертных грехов.
Очевидно, в самом моем характере крылась какая-то слабость. Люди говорят, что я тверд как кремень, когда дело доходит до решительной схватки. Но куда же подевалось это замечательное качество, когда оно мне действительно было нужно?
Быть может, мне следовало бороться, наносить Генри ответные удары? Мэри всегда хотела выбить Генри из седла. «Достаточно твоего слова,— говорила она,— и я разорву его на куски. Знаю, что это стоило бы тебе твоего поста, но все мы но крайней мере почувствовали бы облегчение».
Между тем Генри все еще был исполнен решимости избавиться от меня. Когда расследование не достигло поставленной им цели, он, очевидно, подумал: «Этот парень сам не уходит, а посему мне придется испробовать что-нибудь другое. Так просто уволить его я не могу, поскольку он слишком популярен. Следовательно, остается применить хирургические методы. Я стану поочередно отрезать отдельные части его тела, и он даже не заметит их отсутствия».
Как выяснилось, такими частями моего тела оказались реальные люди. Ходили слухи, что Генри имел «черный» список любимчиков Якокки. Вскоре я узнал, что это были отнюдь не только слухи.
Однажды без всякой видимой причины Генри набрал номер телефона Лео Артура Келменсона, президента фирмы «Кениоп энд Экхард», нашего агентства по рекламе продукции отделения «Линкольн-Меркьюри».
«Келменсон,— прорычал Генри,— увольте Билла Уинна».
Следует заметить, что Билл Уинн был одним из моих самых близких друзей. Когда-то мы с ним жили в одной комнате в Анн-Арборе. Лишь за два дня до телефонного звонка Генри фирма «Кенион энд Экхарт» приняла Билла к себе на службу для разработки специальных рекламных программ. До этого он возглавлял собственную рекламную фирму. Он часто принимал участие в подготовке наших ежегодных театрализованных шоу для дилеров и всегда превосходно справлялся со своим делом.
Келменсон сообщил мне об увольнении Билла как раз в тот момент, когда я собирался выступить с речью перед группой менеджеров на конференции, организованной университетом штата Мичиган. Пока я произносил в тот вечер речь, мысли мои постоянно возвращались к Биллу.
Я не мог понять, зачем Генри это сделал. Билл Уинн был очень покладистым человеком. Ничего в нем не было вызывающего. У Генри не могло возникнуть столкновения с Биллом, так как он никогда в глаза его не видел, Более того, Билл всегда блестяще выполнял любое поручение, какое мы ему давали.
Затем меня осенило. Произвольное решение Генри уволить Билла Уинна было не чем иным, как неуклюжей и косвенной атакой на Ли Якокку.
Выходка с Биллом Уинном явилась первым залпом в длительной войне на истощение, которая фактически разгоралась на протяжении всего 1976 года. Если бы у меня на этот счет и оставались сомнения, то последовавшее нападение Генри на Хэролда Сперлиха уже окончательно раскрыло мне глаза.
Хэл Сперлих — один из тех детройтских деятелей, о которых говорят, что он «сам заводится». Он работал со мной на протяжении 60-х и 70-х годов в качестве конструктора и плановика по разработке новых изделий. Он сыграл решающую роль в создании ряда новых моделей, особенно «Мустанга» и «Фиесты».
Хэл столь талантлив, что его трудно перехвалить. Он, возможно, самый выдающийся автомобильный специалист в Детройте. Он стремителен, как ртуть, и обладает непревзойденной способностью схватить суть дела, причем раньше других.
Одна из моих обязанностей как президента компании «Форд» состояла в том, чтобы вести заседания комиссии по планированию разработки новых моделей. На этих заседаниях Хэл Сперлих сидел слева от меня, а Генри — справа. Время от времени Генри либо утвердительно кивал головой, либо недовольно ворчал. Он редко пространно высказывался на таких заседаниях, но его жесты и издаваемые им звуки говорили о многом. По существу, люди обычно больше обращали внимание на выражение лица Генри, чем на любые выдвигавшиеся идеи.
Было очевидно, что Генри относился недоброжелательно как к самому Сперлиху, так и к его предложениям. Хэл был дерзок и не проявлял особенного почтения к «королю». Он пытался это дипломатично скрыть, но все ясно понимали происходившее: Сперлих, обладавший большими познаниями в автомобильном деле и неимоверным чутьем перспективы, неизменно подталкивал нас в направлении разработки малогабаритных моделей, но именно к этому меньше всего готов был прислушиваться сам Генри.
Однажды, после заседания комиссии но планированию разработки новой продукции, Генри пригласил меня к себе в кабинет. «Ненавижу этого чертова Сперлиха,— произ- нес он,— и я не хочу, чтобы он сидел рядом с вами. Он вечно жужжит вам в ухо. Я не желаю, чтобы вы вдвоем постоянно набрасывались на меня».
У меня практически не оставалось иного выбора, как позвать Сперлиха и сообщить ему это известие.
«Хэл,— сказал я ему,— понимаю, что это звучит смешно, но вам больше нельзя сидеть рядом со мной на заседаниях». Сказанного было достаточно, больше углубляться в эту тему я не хотел. Хэл был, несомненно, самым ценным игроком в нашей команде, и я ни в коем разе не хотел отправлять его на скамейку запасных.
В дальнейшем единственное, что я мог сделать для спасения Хэла,— это вовсе убрать его из поля зрения Генри. Я поручил ему выполнить ряд заданий в Западной Европе, и вскоре он стал нашим постоянным разъездным уполномоченным но делам фирмы за Атлантикой. Какая бы проблема ни возникала там, Хэл отправлялся и успешно решал ее. Его величайшей удачей была «Фиеста», хотя все, что бы он ни делал, завершалось блестящими результатами.
Вскоре, однако, Генри вызвал меня и приказал уволить Хэла Сперлиха.
«Генри,— взмолился я,— это же ребячество. Хэл — лучший из наших специалистов».
«Увольте его незамедлительно»,— произнес Генри. Это было во второй половине дня. Мне нужно было уходить, чтобы поспеть на самолет в Нью-Йорк. Я спросил Генри, можно ли это отложить до моего возвращения.
«Если вы не в состоянии уволить его немедленно,— ответил Генри,— вас вышврнут отсюда вместе с ним». Понимая, что это безнадежно, я все же попытался вразумить Генри. «Сперлих сделал «Мустанга»,— продолжал я настаивать.— Он добыл нам миллионы».
«Прекратите нести собачий бред,— прорычал Генри,— Я его терпеть не могу. И вам вовсе не следует знать почему. У меня просто такое чувство».
Хэл воспринял это очень тяжело. Хотя оба мы могли предвидеть такой исход, всегда живешь с надеждой, что, если ты свое дело делаешь хорошо, справедливость обязательно восторжествует. Хэл искренне полагал, что его способностей вполне достаточно, чтобы он мог работать в компании «Форд», даже если он боссу и не но душе. Но он забывал, что мы работали в условиях диктатуры.
«Это дерьмовое отродье,— сказал я Сперлиху.— Мне, очевидно, придется уйти вместе с вами. Я занимаю более высокий пост, но вынужден возиться в тех же отбросах. Быть может, Генри делает вам благо. В более демократичной обстановке ваш талант будет по достоинству оценен и вознагражден. Сейчас в это трудно поверить, но когда-нибудь, оглядываясь на сегодняшний день, вы, возможно, будете благодарны Генри за то, что он вас выгнал».
Очевидно, я оказался пророком. Вскоре после увольнения Хэла президент корпорации «Крайслер» пригласил его на ленч. В начале 1977 года он приступил к работе в фирме «Крайслер». Хэл сразу же занял ведущее место в планировании разработки их малогабаритных моделей и сделал все в этой компании, что собирался совершить в компании «Форд».
Менее чем через два года мы снова работали с Хэлом вместе. Сегодня он президент корпорации «Крайслер». И но счастливому стечению обстоятельств переднеприводные автомобили, особенно новые мини-фургоны «Т-115»,— те самые модели, которые Генри никогда не позволил бы ему сконструировать в компании «Форд»,— неуклонно «съедают» все большую долю рынка фордовских машин.
В начале 1977 года Генри объявил войну. Он привлек «Маккинси энд К°», консультативную фирму но проблемам управления предприятиями, и поручил ей разработать план реорганизации нашей системы высшего руководства. Когда они завершили свою работу, один из ведущих менеджеров этой фирмы оставил мне на столе маленькую записку, смысл которой сводился к следующему: «Держитесь, Ли. Будет нелегко. Ваш босс — абсолютно тоталитарный диктатор, и я не понимаю, как вам удастся это переносить».
Потратив месяцы на изучение и получив пару миллионов вознаграждения, фирма «Маккинси» представила свои рекомендации. Ее план предусматривал создание «тройки», этакого института высшего управления в составе трех членов, взамен действовавшей схемы — председателя совета директоров и президента компании.
Новая структура была официально введена в апреле. Генри, разумеется, сохранил посты председателя совета директоров и главного директора-распорядителя. Фил Колдуэлл был назначен вице-председателем правления, а я остался президентом.
Каждому из нас был определен свой круг обязанностей. Но главное изменение — и явная причина введения новой структуры — было сформулировано в изданном Генри меморандуме, который уточнял, что «вице-председатель правления в отсутствие председателя выполняет функции главного директора-распорядителя». Иными словами, если Генри был первым среди равных, Фил Колдуэлл стал теперь вторым.
Возведение Колдуэлла в ранг второго лица в компании привело к тому, что моя борьба с Генри приобрела открытый характер. До этого она велась партизанскими методами. Но теперь Генри осмелел. Вся реорганизация структуры высшего управления явилась не больше чем декоративным и дорогостоящим способом урезать мои полномочия в светски приемлемой форме. Не выступил против меня прямо, Генри сумел поставить Колдуэлла надо мной.
Это была настоящая пощечина. Каждый раз, когда устраивался официальный обед, Генри восседал во главе первого стола, Колдуэлл — во главе второго, а меня низвели до третьего. Это было публичное унижение, как если бы меня поставили в положение заключенного, вывезенного на всеобщее обозрение в центре города.
Он наплевал мне в душу. Он наплевал в душу моей жене и моим детям. Они понимали, что я оказался в тяжелом положении, но во все детали я их не посвящал. Я не хотел волновать их. Я истязал себя, но не сдавался. Возможно, с моей стороны это было проявлением гордости, быть может, даже глупости, но я не намеревался уползти из фирмы с поджатым хвостом.
Высшее управление компании превратилось в чудовище о трех головах. Это было просто смехотворно, что Колдуэлл, прежде работавший в моем подчинении, внезапно оказался выше меня без всякого видимого основания, разве лишь по злому умыслу. Наедине я сказал Генри, что его новая структура является большой ошибкой. Однако, по своему обыкновению, он попытался успокоить меня банальностями вроде: «Не тревожьтесь, в конце концов все уладится».
Хотя внутри у меня все кипело, на людях я защищал новую структуру. Людей, работавших со мной, я заверял, что новая административная организация вполне хороша.
Нет ничего удивительного в том, что введенная структура высшего управления долго не просуществовала. Уже в июне 1978 года, через четырнадцать месяцев после ее утверждения, Генри провозгласил еще одно изменение в высшем руководстве. Вместо трех наша команда теперь состояла уже из четырех участников. Новым оказался Уильям Клей Форд, младший брат Генри. Билла (Уильяма) ввели в ее состав, чтобы сохранить в ней присутствие семьи Форд на случай болезни или смерти Генри.
Теперь меня спустили на четвертое место в иерархии власти. Более того, я уже оказался подотчетен не Генри, а Филу Колдуэллу, для которого был учрежден пост заместителя главного директора-распорядителя. Мое унижение было полным, Генри даже не потрудился поставить меня в известность об этой новой реорганизации почти до самого момента ее публичного объявления.
Когда он наконец сообщил мне об этом, я ему сказал:
«Полагаю, что вы совершаете большую ошибку».
«Это решение мое и совета директоров»,— оборвал он меня.
Он применял тактику «нарезки салями» тонкими ломтиками, так сказать, тактику мелких укусов. Меня методически препарировали. Каждый день я обнаруживал, что мое тело лишилось еще одной части. Я дал понять, что впредь не намерен с этим мириться.
Через четыре дня, 12 июня, Генри провел встречу с девятью нашими внешними членами правления и сообщил им, что намерен меня уволить. На сей раз они заняли твердую оборону и заявили ему: «Нет, Генри, вы делаете ошибку. Давайте спустим это на тормозах. Мы переговорим с Ли. Мы все уладим. Пойдите и извинитесь перед ним».
Генри в тот день сказал Франклину Мэрфи: «Сегодня мой совет директоров выступил против меня».
Назавтра Генри пришел ко мне в кабинет, причем это случилось лишь в третий раз за восемь лет. «Давайте пойдем на мировую»,— обратился он ко мне.
Совет директоров решил, чтобы я вместе с одним из его членов попытался преодолеть возникшие трудности. На протяжении следующих двух недель я встречался с
Джозефом Каллмэном, председателем нью-йоркской компании «Филип Моррис», и Джорджем Бепистом, президентом бостонской фирмы «Стэйт стрит инвестмент корпорейшн». Эти встречи не составляли никакой тайны. Идея таких встреч принадлежала им. Для встречи с каждым из них я летал на самолете компании «Форд» и представлял для оплаты соответствующие счета, так что они просто регистрировались.
Показной мир длился один месяц. Вечером 12 июля 1978 года Генри устроил обед для внешних членов совета директоров, как он это делал ежемесячно накануне заседания правления. И он снова заявил, что намерен меня уволить. Теперь он выдвинул обвинение, будто я затевал заговор против него, встречаясь с внешними директорами за его спиной, хотя эти директора сами просили меня о встрече с ними. Он заявил также, что между нами всегда существовала психологическая несовместимость.
И на этот раз несколько членов совета возражали ему. Они при этом ссылались на мою лояльность и ценность для компании. Они просили Генри восстановить меня в прежнем положении второго лица в корпорации.
Генри разгневался. Он не привык к противодействию со стороны правления. «Или я, или он,— прорычал он.— Даю вам двадцать минут на окончательное решение». Затем он стремительно выбежал из зала заседания.
До сих пор Генри не осмеливался уволить человека, принесшего ему столько прибыли, явившегося отцом «Мустанга», «Марка» и «Фиесты», обладавшего в фирме такой большой популярностью. Полагаю, что он сам не был уверен, удастся ли ему это осуществить.
Но в конце концов он сорвался и закусил удила. Ход его мыслей, очевидно, был таков: «У меня на мои попытки убрать его ушло три, целых три года, а этот тип все еще здесь!» Когда же ему не удалось заставить меня самого уйти из фирмы, он наконец-то решился лично перейти в наступление и захватить мои позиции. Впоследствии он всегда мог подыскать этому оправдание.
Той же ночью мне позвонил Кит Крейн. Это был издатель «Отомоутив ньюс» - отраслевого еженедельника автоиндустрии. «Это правда?» — спросил он.
Мне сразу стало ясно, что он имел в виду. Крейн был близким другом Эдсела, сына Генри, и у меня блеснула догадка, что Генри надоумил Эдсела дать просочиться информации через Крейна. Таким образом, весть о моем же увольнении должна была дойти до меня косвенно, через прессу.
В этом был весь Генри. Он хотел, чтобы решение о моем увольнении стало мне известно не от него непосредственно, а со стороны. Генри был мастером действовать чужими руками. И в данном случае «король» решил не пачкать руки в делах большой государственной важности.
На следующее утро я, как обычно, отправился на работу. В офисе не чувствовалось никаких признаков дурных перемен. Ко времени ленча я уже начал подумывать, не был ли Кит Крейн введен в заблуждение. Но около трех часов дня секретарь Генри пригласил меня к нему в кабинет. «Вот оно»,— подумалось мне.
Когда я вступил в святая святых, Генри и его брат Билл сидели за мраморным столом совещаний, и на их лицах было выражение, означавшее: «чем-то воняет». Вид у них был напряженный и нервозный. Странно, по мне стало легко на душе. Я уже был предупрежден. Я знал, что мне предстоит. Эта встреча лишь должна была официально подтвердить предрешенное.
Для меня явилось неожиданностью лишь то, что при объявлении об увольнении присутствовал Билл, но в этом заключался определенный смысл. Его присутствие представляло способ дать мне понять, что решение принято не одним Генри, а семьей. Билл был держателем крупнейшего в компании пакета акций, а поэтому его присутствие здесь носило также оттенок определенной политики. Если Билл соглашался с решением своего брата, у меня уже не оставалось выхода.
К тому же Генри требовался свидетель. Обычно он предоставлял делать за себя грязную работу другим, особенно мне, и вместо него объявлять людям об увольнении. Но на сей раз он действовал лично. Вероятно, пребывание Билла в кабинете облегчало ему задачу сообщить мне о моем изгнании.
То обстоятельство, что здесь присутствовал Билл, облегчало и мое положение. Он меня очень высоко ценил и к тому же был моим добрым другом. Билл прежде уже обещал мне, что когда встанет вопрос об увольнении — а мы оба знали, что этот вопрос встанет,— он будет за меня драться. Мне было ясно, что полностью рассчитывать на его поддержку нельзя, так как Билл никогда в жизни не выступал против Генри. И все же у меня еще слегка теплилась надежда, что он вмешается.
Когда я уселся у стола, Генри стал мямлить и бормотать что-то невнятное. Он никогда лично никому не объявлял об увольнении и теперь не знал, с чего начать. Наконец он промолвил: «Бывают случаи, когда мне приходится поступать по-своему. Я решил реорганизовать компанию. Это — одно из тех решений, которые очень не хочется принимать, но которые в любом случае принимать надо. Мы с вами составляли прекрасную пару.— Я посмотрел на него с недоверием.— Но полагаю, что вам следует уйти. Так будет лучше для компании».
За все сорок пять минут нашей беседы он ни разу не употреблял выражение: «Вы уволены».
«В чем же все-таки дело?» — задал я вопрос. Но Генри не мог мне привести никаких доводов в пользу своего решения. «Это личное,— вымолвил он,— и мне нечего больше вам сказать. Просто это один из таких случаев».
Однако я продолжал настаивать. Я хотел вынудить его сформулировать причину, так как был уверен, что сколько-нибудь убедительных доводов у него нет. В конце концов он пожал плечами и произнес: «Ну, просто случается, что кто-нибудь вам не нравится».
У меня оставалась лишь только одна карта: «Почему здесь присутствует Билл? Я бы хотел знать, что он об этом думает».
«Я уже принял решение»,— сказал Генри. Я почувствовал огорчение, но отнюдь не удивление. Ведь кровь гуще воды, а Билл принадлежал к династии.
«У меня есть определенные права,— заявил я,— и я надеюсь, что из-за этого не возникнет спора». Меня заботил вопрос о пенсии и о причитающихся мне выплатах.
«Это мы можем уладить»,— ответил Генри. Мы договорились, что официально я выхожу в отставку с поста президента компании с 15 октября 1978 года — в день, когда мне исполнится пятьдесят четыре года. Выйди я в отставку раньше этого дня, я лишился бы значительной суммы денег.
До этого момента беседа наша протекала удивительно спокойно. Затем я перехватил инициативу и воспроизвел перечень моих достижений, принесших успех «Форд мотор компани». Я напомнил Генри, что мы только что завершили два самых удачных года в истории фирмы. Мне хотелось втолковать ему, что именно он выбрасывает за борт.
Завершив свою речь, я потребовал: «Посмотрите на меня». На протяжении всей моей речи он избегал встречаться со мной взглядом. Поскольку мне было ясно, что это наш последний разговор, я повысил голос.
«Сейчас вы на вершине успеха,— сказал я.— Мы только что второй год подряд выручили 1,8 миллиарда долларов, а за последние два года — 3,5 миллиарда долларов. Но запомните мои слова, Генри. Вам никогда снова не удастся получить 1,8 миллиарда. И знаете почему? А потому, прежде всего, что вы никакого представления не имеете, каким образом мы этого добились!»
И это была сущая правда. Генри был большой мастер тратить деньги, но никогда не понимал, как они добываются. Он просто сидел в своей «башне из слоновой кости» и приговаривал: «О Боже! Мы делаем деньги!» Он неизменно сидел там и кичился собственной властью, но ведать не ведал, что приводит в движение механизм компании и как он действует.
Уже перед самым завершением встречи Билл предпринял честную попытку изменить мнение брата. Но попытка была и слабая, и запоздалая. Когда мы покидали кабинет Генри, у Билла в глазах стояли слезы. «Этого не должно было произойти,— повторял он,— Генри безжалостен».
Затем он успокоился и выразил удивление: «Вы вели себя там очень сдержанно. Вы у нас работали тридцать два года, а он даже не соизволил объяснить вам причину увольнения. Вы его буквально положили на обе лопатки. Никто за всю его жизнь так не выкладывал ему в лицо всю правду. Удивляюсь, как он это выдержал».
«Спасибо, Билл,— ответил я.— Но я мертв, а вы оба все еще живы!»
Билл — неплохой человек, но он из семьи Фордов, которая всегда сплоченно противостояла всему миру. Тем не менее мы с ним остались друзьями. Я знаю, что он действительно хотел, чтобы я продолжал занимать пост президента, точно так же как искренне считал, что ничего не может поделать, чтобы изменить решение брата.
Когда я вернулся и свой кабинет, мне стали звонить по телефону некоторые друзья и коллеги, расспрашивая о случившемся. Очевидно, весть о моем увольнении уже распространилась. Еще до конца рабочего дня Генри разослал высшим управляющим фирмы конфиденциальную записку, гласившую: «С этого момента вы подчиняетесь Филипу Колдуэллу».
Кое-кто получил эту записку в своем кабинете. Но большинство обнаружило ее на переднем сиденье своих автомобилей в гараже для высших менеджеров. Некоторые потом говорили, что Генри лично спустился туда и разложил эти записки. Вероятно, это был для него единственный способ убедиться в том, что дело окончательно завершено.
Покидая в тот вечер здание штаб-квартиры компании, я испытывал огромное чувство облегчения. «Благодарение Господу, с этим дерьмом покончено»,— сказал я себе, садясь в машину. Если уж мне суждено было быть уволенным, произошло это но крайней мере в подходящий момент. Мы только что завершили самое удачное полугодие в истории компании.
Когда я приехал домой, мне позвонила Лия, моя младшая дочь, которая находилась в спортивном лагере; это было ее первое пребывание вдали от дома. Она услышала по радио сообщение о моем увольнении и плакала навзрыд.
Оглядываясь назад па эту ужасную неделю, я острее всего вспоминал плач Лии по телефону. Я ненавижу Генри за то, что он мне причинил. Но еще больше ненавижу я его за то, как он это сделал. Я был лишен возможности посидеть и поговорить об этом с моими детьми до того, как о моем увольнении узнал весь свет. Этого я ему никогда не прошу.
Лия была не только опечалена. Она сердилась на меня за то, что я ей заранее не сказал о предстоящем увольнении. Она не могла поверить, что я не знал заранее о возможности такого решения.
«Как это ты не мог знать?— спрашивала она.— Ты ведь президент крупной компании. Ты всегда знаешь, что в ней происходит!»
«Но не в данном случае, милая».
Ей досталась очень трудная неделя. Я подозреваю, что ребята испытывали какое-то садистское удовольствие от того, что дочери президента фирмы, всегда имевшей все самое лучшее, наконец ниспослано возмездие.
Вскоре стало ясно, что решение Генри о моем увольнении было принято им импульсивно, хотя в конечном счете оно было неизбежно. На той же самой неделе компания разослала средствам массовой информации рекламный бюллетень о «Мустанге» модели 1979 года. Внутри бюллетеня была помешена фотография, на которой я был запечатлен стоящим перед новым автомобилем. Однако когда несколько недель спустя «Мустанг» был продемонстрирован в салоне «Хайат Ридженси» в Дирборне, компанию там представлял Билл Бурк.
Говорят, что чем выше поднимаешься, тем больнее падать. Я на той неделе упал с большой высоты. Я сразу оказался в таком же положении, в каком был любой человек, которого я когда-либо сам увольнял.
Когда через несколько месяцев я пришел в корпорацию «Крайслер», мне пришлось увольнять сотни менеджеров, чтобы удержать компанию на плаву. Я изо всех сил старался делать это как можно деликатнее. Впервые в своей жизни я узнал, в каком ужасном состоянии оказывается человек, которого увольняют.
После увольнения я испытывал такое чувство, будто перестал существовать. Такие характеризующие меня выражения, как «отец «Мустанга», уже нельзя было произносить вслух. Люди, работавшие в моем подчинении, коллеги, друзья боялись встречи со мной. Еще вчера я был героем. Сегодня я стал человеком, которого следовало во что бы то ни стало избегать.
Все понимали, что Генри готовился произвести массовую чистку сторонников Якокки. Всякий, кто полностью не порывал дипломатические и светские отношения со мной, рисковал быть уволенным.
Мои прежние друзья прекратили звонить мне по телефону, опасаясь, что он может прослушиваться. Заметив меня на какой-нибудь автомобильной выставке, они отводили глаза в сторону. Самые смелые подходили и быстро обменивались со мною рукопожатием. Затем они сразу же скрывались из виду, прежде чем фоторепортер из «Детройт фри пресс» сумеет сделать снимок. Ведь Генри мог увидеть такой снимок в газете и покарать нарушителя за то, что его засекли открыто общающимся с парией.
На той же неделе, когда меня уволили, Уолтеру Мэрфи, одному из моих ближайших сотрудников, в течение двадцати лет возглавлявшему наш международный отдел по связям с общественностью, однажды в полночь позвонил Генри и спросил: «Вы любите Якокку?»
«Конечно»,— ответил Уолтер.
«В таком случае вы уволены»,— отрезал Генри.
На следующий день Генри отменил свое решение, но это показывает, в каком бешенстве он пребывал.
Несколько месяцев спустя два моих старых друга, Фред и Барнс Коди, устроили в мою честь банкет. Из фирмы «Форд» явились лишь несколько человек, причем только один из ответственных чинов, а именно Бен Бидуэлл. Он пошел на большой риск. Назавтра, когда он явился на службу, его вызнали «на ковер». Ему предложили перечислить всех, кто присутствовал на банкете.
Этим дело не ограничилось. Штатный массажист фирмы, большой мой приятель, в течение года или двух продолжал приходить ко мне домой. Но однажды в воскресенье он не явился. На мой звонок но телефону он ответил, что ему запретили ходить ко мне, и больше я его никогда не видел. Вероятно, кто-то сообщил начальству, что он продолжает приезжать ко мне и делать мне массаж, а он не мог позволить себе потерять свое место. Почти через четыре года после моего увольнения руководительница бригады стюардесс, обслуживавших самолеты компании, была отстранена от должности и переведена в рядовые стюардессы за то, что продолжала поддерживать дружеские отношения с моей женой и детьми.
Я еще долго болезненно переживал случившееся. Один из моих лучших друзей в фирме близко общался с моей семьей на протяжении двадцати пяти лет. Каждую пятницу вечером мы играли в покер. Наши семьи вместе проводили отпуск. Но с тех пор как меня уволили, он ни разу даже по телефону не позвонил. А когда в 1983 году умерла Мэри, он и на похороны не явился.
Мой отец любил повторять, что если ко дню вашей смерти у вас сохранится хотя бы пять настоящих друзей, ваша жизнь была счастливой. Я внезапно осознал, что именно он имел в виду.
Это был горький урок. Можно с кем-нибудь десятилетиями ходить в друзьях. Можно с ним делить удачные и плохие времена. Можно стараться защитить его, когда он попадает в трудное положение. А затем, когда сам попадаешь в беду, обнаруживаешь, что от него ни слуху ни духу, что его как не бывало.
В такие времена ставишь перед собою действительно жизненно важные вопросы. Если я сам еще оказался в состоянии все это перенести, то мог ли я лучше защитить членов своей семьи от таких страданий? Им выпала тяжкая доля. Вы наблюдаете, как болезнь вашей жены все обостряется — первый сердечный приступ случился у Мэри менее чем через три месяца после моего увольнения,— и нам становится страшно. Жестокий человек и жестокий рок вторглись в вашу жизнь и всю се перевернули.
После увольнения мне было очень муторно, я все ждал, чтобы кто-нибудь позвонил и предложил: «Давайте встретимся и выпьем чашку кофе, мне ужасно неприятно, что все так произошло». Однако большинство моих друзей в компании покинули меня. Это было для меня величайшее потрясение в жизни.
До известной степени я понимаю их поведение. Не их вина, что компания представляла собой диктатуру. Они действительно рисковали потерять должность, если бы продолжали поддерживать связи со мной. У них были закладные на свои дома, и у них были дети, о которых надо было заботиться.
А что же сказать о членах совета директоров? Эти дяди были подлинными стражами «Форд мотор компани». По идее, им надлежало представлять собой систему сдерживающих и уравновешивающих сил, в задачу которой входило не допускать вопиющие злоупотребления властью со стороны высшего руководства фирмы. Но, на мой взгляд, их позиция сводилась к следующему: «Пока мы в безопасности, пока нас не трогают, мы станем следовать за лидером».
Почему они, когда Генри предложил правлению сделан, выбор между ним и мною, позволили ему уволить человека, к которому питали столь глубокое доверие? Быть может, они не в состоянии были помешать моему увольнению, но по крайней мере некоторые из них могли бы подать в отставку в знак протеста. Никто из них так не поступил. Ни один не сказал: «Это возмутительно. Человек добывает нам пару миллиардов в год, а вы его увольняете? В таком случае и я ухожу».
В этом заключается одна из тайн, которую я хотел бы До конца жизни раскрыть, а именно: как удастся членам совета директоров по ночам спокойно спать? Почему, в самом деле, Джо Каллмэн и Джордж Беннет, Фрэнк Мэрфи и Картер Берджес не воспротивились решению Генри Форда? До сих нор не могу постигнуть, как могли члены совета директоров объяснить свое решение самим себе или кому бы то ни было.
После тою как я покинул компанию, лишь Джо Каллмэн, Мэриан Хискелл и Джордж Беинст перекинулись со мной несколькими словами. В тот день, когда я официально вступил на свой пост в корпорации «Крайслер», Мэриан позвонила мне и пожелала удачи. Она была настоящая леди.
В добрых отношениях мы остались с Джорджем Беннетом из фирмы «Стэйт стрит инвестмент». Он мне сказал:
«Знаете, если бы у меня хватило мужества, я бы ушел вместе с вами. Но я возглавляю пенсионный фонд Форда, и меня бы сразу отстранили, если бы я последовал за вами в «Крайслер»».
После смерти Мэри я получил письмо от Билла Форда и записку от Франклина Мэрфи. И это было все. После всех долгих лет совместной работы это была единственная весточка от членов правления компании «Форд» в дни моей скорби.
На годичном собрании акционеров, последовавшем за моим увольнением, Рой Кон поднялся и задал Генри вопрос: «Какую выгоду вы принесли держателям акций увольнением Якокки?»
Но Генри лишь улыбнулся и ответил: «Совет директоров поддержал мое решение, а остальное — это конфиденциальная информация».
Мое увольнение привлекло большое внимание за пределами компании. Уолтер Кронкайт, излагая подробности случившегося в программе вечерних новостей Си-би-эс, заметил, что «все это похоже на остросюжетный роман из жизни автомобильной индустрии». Газета «Нью-Йорк таймс» в репортаже на первой полосе охарактеризовала мое увольнение как «одно из самых драматических потрясений в истории «Форд мотор компани». Поскольку сама история была очень бурной, такой комментарий говорил о многом.
Мне доставила особое удовлетворение передовая статья в «Отомоутив ньюс». В ней отмечалось, что мое годовое жалованье составляло один миллион долларов и что «по всем показателям он (то есть я) честно заработал каждый пенни». Не критикуя прямо Генри, передовая констатировала: «Лучший игрок в команде автобизнеса теперь вольная птица».
Многие видные журналисты охарактеризовали мое увольнение как тревожный и труднопостижимый факт. Джек Иген, выступая на финансовой полосе «Вашингтон пост», писал, что сам по себе способ увольнения «поднимает вопрос о том, в какой степени такое гигантское предприятие, как «Форд мотор», управляется, подобно обособленному герцогству, по прихоти одного человека».
В городе Уоррен, штат Род-Айленд, местная газета высказалась в том же духе. Процитировав из сообщения «Уолл-стрит джорнэл» о моем увольнении то место, где говорилось, что «мой самолет летел слишком близко от самолета № 1 ВВС», автор колонки писал: «Становится страшно, когда подумаешь, будто Форд в Америке столь велик, что любой его поступок сказывается на жизни всех американцев. А то, что происходит в компании «Форд», очевидно, подвластно лишь одному самонадеянному старому человеку, который ни перед кем не несет никакой ответственности. Он просто поступает как ему заблагорассудится».
Николас фон Хоффман, обозреватель синдикатного печатного агентства, пошел еще дальше. Обозвав Генри «шестидесятилетним недорослем», он вывел обобщение: «Если должность человека, подобного Якокке, не гарантирована ему, можете ли вы все быть уверены в сохранении своей работы?»
"В компании "Форд". Глава 10. На следующий день

Как только весть о моем увольнении распространилась, взбунтовались дилеры. Особенно расстроился Эд Малэйн, дилер из Бергспфилда, штат Нью-Джерси, являвшийся президентом Союза дилеров компании «Форд», который насчитывал 1200 членов. Еще раньше Малэйн заподозрил, что со мной не все ладно. Он по собственной инициативе обратился к Генри и ко всем членам совета Директоров с письмом, в котором высказался за то, чтобы оставить меня на посту президента. В ответном письме Генри велел ему не лезть не в свое дело. Однажды, проходя мимо кабинета Генри, я услышал, как он орал кому-то по телефону; «Якокка встретился с этим сукиным сыном Малэйном и подговорил его написать это письмо». Разумеется, ничего подобного я не делал.
После моего увольнения Малэйн развернул кампанию за возвращение меня на пост президента и за введение в состав членов правления представителя дилеров. Он подсчитал, что общий размер капиталовложений всех дилеров фирмы в свои предприятия достигает почти 10 миллиардов долларов, и доказывал, что именно я способен наилучшим образом защитам, такой объем инвестиций. Позднее, тем же летом, он действительно предпринял попытку организовать коллективный протест тех дилеров, которые были акционерами компании, но эта попытка провалилась.
Хотя усилия Малэйна, преследовавшие цель восстановить меня на президентском посту, успеха не имели, существовали признаки того, что в компании возникли опасения относительно сохранения ее дилерского корпуса после моего ухода. На следующий день после моего увольнения Генри разослал всем дилерам фирмы «Форд» в США письмо, в котором заверял, что их интересы не пострадают. В письме, в частности, утверждалось следующее: «Наши операции в Северной Америке возглавляют способные администраторы, которые хорошо вам известны и которые полностью учитывают ваши требования и требования розничного рынка». Разумеется, если бы это действительно соответствовало истине, не было бы необходимости в рассылке такого письма.
Многие дилеры в письмах и по телефону выражали мне поддержку. Их сочувствие и добрые пожелания имели для меня большое значение. В прессе меня часто характеризуют как человека «чрезмерно требовательного», «жестокого» или даже «безжалостного». Но если бы это было так, то едва ли дилеры так дружно выступали бы в мою защиту. У меня с ними, конечно, возникали некоторые разногласия, но я всегда относился к ним со всей справедливостью. Если Генри действовал на них окриком и устраивал им разносы, я обращался с ними по-человечески. К тому же довольно многим из них я помог стать миллионерами.
Между тем в штаб-квартире компании Генри поручил Биллу Форду и члену правления Картеру Берджесу решить вопрос о том, как произвести со мной окончательный расчет. Я сообщил им, сколько мне полагается получить, но они беззастенчиво торговались со мной из-за каждою пенса. Чтобы получить все, что мне причиталось, я нанял Эдварда Беннета Уильямса, лучшего из известных мне юристов. В конце концов мне удалось получить лишь около 75 процентов фактически причитавшейся мне суммы. Из всего этого эпизода мне врезалось в память поведение Картера Берджеса и главного юриста компании Генри Нольте, изрекавших всякие пошлости о том, насколько они хотят соблюсти справедливость, но не могут найти никаких прецедентов подобных денежных расчетов, а посему, мол, вынуждены блюсти «интересы держателей акций». Билл Форд, однако, молча слушал все это, закусив губу.
Я получил много сочувственных писем от моих сотрудников в компании. Все эти письма писались, конечно, от руки, чтобы не оставлять никаких следов. Было также много писем и телефонных звонков от «охотников за специалистами», предлагавших помочь мне подыскать новое место работы.
Мне кажется, что то утро моей ссылки на склад автодеталей оказало важнейшее влияние на принятое мною две недели спустя решение согласиться с предложением занять пост президента корпорации «Крайслер». Не будь этой унизительной истории с направлением на склад, я, быть может, позволил бы себе некоторое время отдохнуть, поиграть в гольф или отправиться с семьей в развлекательное путешествие.
Однако все случившееся привело меня в такую ярость, что, к счастью, я сразу нашел работу и получил возможность погрузиться в новое дело. В противном случае я испепелил бы себя, просто сгорел бы в клокотавшем во мне гневе.
Забавным побочным следствием моего увольнения явилось то, что я теперь мог позволить себе пригласить в свой Дом на обед Пита и Копии Эстесов. Пит, живший поблизости, был президентом «Дженерал Моторс». За все годы нашего знакомства мы ни разу не встречались в частном порядке.
Дело в том, что пока я работал в компании «Форд», мы оба вынуждены были считаться с неписаным правилом, согласно которому всякий раз, когда менеджеров компании «Форд» и «Дженерал Моторс» видят играющими вместе в теннис или гольф, это рассматривается как неопровержимое свидетельство того, что они сговариваются о ценах на автомобили или иным образом строит заговор с целью уничтожения нашей системы свободного предпринимательства. Особенно осторожничали менеджеры «Дженерал Моторс», поскольку над этой корпорацией постоянно висела угроза ее расчленения под тем предлогом, что она является монополией. В результате те из нас, кто занимал крупные посты в разных компаниях «большой тройки», редко даже здоровались друг с другом.
Происшедшая теперь перемена доставила особую радость Мэри, так как она любила Копни Эстес и теперь ей не было нужды тайно встречаться с ней и ее семьей. Это звучит забавно, но таков был кодекс поведения в Гросс-Пойнте и Блумфилд-Хиллз в 70-е годы.
Моя вновь восстановленная дружба с Питом Эстесом оказалась слишком кратковременной. Как только я занял пост в компании «Крайслер», нам снова пришлось стать чужими.
Вскоре после моего устранения с поста президента компании «Форд» в одной из детройтских газет появилась публикация, в которой со ссылкой на «представителя семьи» Фордов утверждалось, что я был слишком «бесцеремонен» и что «сыну итальянского иммигранта, родившемуся в Аллентауне, штат Пенсильвания, очень далеко до Гросс-Пойнта».
Это была гнусная инсинуация, но ничего удивительного в ней не было. Для Фордов я всегда оставался бы чужаком. Ведь даже жена Генри Кристина также всегда была чужой в семье. Все звали ее там «королевой от пиццы».

Предыдущая страница 7 Следующая страница


Карьера менеджера 8

Учитывая отношение Генри к итальянцам, можно считать сообщение газеты соответствующим истине. В последние несколько лет он был убежден, что я принадлежу к мафии. Подозреваю, что роман «Крестный отец» вполне мог внушить Генри, что все без исключения итальянцы связаны с организованным преступным миром.
Он бы просто задрожал от страха, если бы узнал о неожиданном телефонном звонке после появления той статьи в газете. Парень с итальянским акцентом позвонил мне домой и произнес: «Если то, что мы прочитали в газете, правда, мы бы хотели поговорить по-своему с этим поганым сукиным сыном. Он оскорбил честь вашей семьи. Сообщаю вам номер телефона, по которому можно звонить. Как только вы нам скажете, мы ради вас ему руки и ноги переломаем. Нам станет легче на душе. Наверняка станет легче и вам».
«Нет, спасибо,— ответил я,— это не мой стиль. Если вы поступите так, мне это не доставит никакого удовлетворения. Если бы я хотел применить насилие, я предпочел бы сам переломать ему ноги».
В ходе расследования, проводившегося в 1975 году, Генри постоянно намекал, что я поддерживаю связи с мафией. Насколько я помню, мне ни разу в жизни не приходилось видеть человека из мафии. А теперь оказалось, будто Генри предвосхитил события. Неожиданно мне открылся доступ как раз к тем самым людям, которые действительно способны вселить в него страх Божий.
Дело здесь вовсе не в том, что я исповедую веру в необходимость подставлять под удар другую щеку. Генри Форд разрушил довольно много жизней. Но его самого месть настигла и без моего насильственного вмешательства. В виде причитающейся мне пенсии он до сих пор выплачивает мне большие деньги за то, что я каждое утро отправляюсь на работу, цель которой заключается в том, чтобы подорвать позиции его компании, а следовательно, и его семьи.
Когда первый шок от увольнения прошел, я стал обдумывать, что же именно произошло между Генри и мною. В некоторых отношениях не имеет значения, являетесь ли вы президентом компании или дворником. В любом случае увольнение — это страшный удар, и вы сразу же начинаете для себя выяснять, какую вы совершили ошибку.
По существу, я никогда не питал иллюзий насчет того, чтобы стать первым лицом в компании. Если бы я захотел стать главным исполнительным директором, у меня было много возможностей получить этот пост в какой-либо другой фирме. Но до тех пор, пока я оставался в компании «Форд», я твердо знал, что во главе ее всегда будет стоять член семьи Фордов, и я принимал это как факт. Будь у меня такое непреодолимое стремление стать главным исполнительным директором, я бы уже давно ушел. Но до 1975 года я был доволен своим положением в фирме.
Меня уволили потому, что сочли угрозой для босса. Генри пользовался дурной славой хозяина, ставящего второе лицо в фирме в неблагоприятное положение. Приход любого человека на этот пост всегда воспринимался им как восстание крестьян против своего лорда и повелителя.
Во мне же всегда теплилась надежда, будто я не такой как все, будто я в чем-то умнее и удачливее остальных. Я не допускал и мысли, что такое может когда-либо приключиться со мной.
Мне следовало несколько глубже вникнуть в историю компании «Форд». Ведь я знал, что Эрни Брич был изгнан из рая. Ведь я знал, что Тэкс Торнтон и Макнамара, попавшие в фирму как «вундеркинды», не могли дождаться того дня, когда можно будет ее покинуть. Ведь я знал, что Бичем изо дня в день повторял: «Этот тип — шельма, и тебе лучше быть готовым к дурной погоде». Эрис Миллера, Банки Кнудсена и даже Джона Багэса, приятеля Генри, постигла та же участь. Мне нужно было лишь проследить историю фирмы, и моя карьера предстала бы передо мной в ясном свете.
Свою роль сыграла и болезнь Генри. Он был убежден, что если с ним что-нибудь случится, я найду способ обойти его семью и захватить власть в компании. «Когда я в январе 1976 года заболел ангиной,— говорил он репортеру из журнала «Форчун»,— то внезапно обнаружил, что я не вечен. И спросил себя, что станет с «Форд мотор компани» без меня. Я пришел к выводу, что Якокка не может заменить меня на посту председателя совета директоров». Этот порочный человек никогда не мог объяснить такую свою точку зрения ни мне, ни совету директоров, а вероятно, даже и самому себе.
Форды представляют собой одну из последних великих династий Америки. В любой династии первым инстинктом является самозащита. Все, буквально все — хорошее, плохое или даже безразличное,- что может оказать влияние на династию, превращается в уме человека, ее возглавляющего, в потенциальную проблему.
Генри никогда не скрывал своего желания, чтобы его сын Эдсел стал его преемником, и полагал, что именно я стою преградой на пути осуществления этого плана. Один мой приятель любил повторять: «Ли, первое фиаско «Эдсела» вас не коснулось. Но второе вас обязательно заденет!»
Генри я видел лишь однажды после моего увольнения. Года четыре с половиной спустя Кэтрин Грэм пригласила нас с Мэри на один из приемов но случаю пятидесятилетнего юбилея журнала «Ньюсуик», устраивавшихся в ряде городов страны.
В Детройте но иронии судьбы такой прием состоялся в танцевальном зале «Центра Ренессанса».
Это было за несколько месяцев до смерти Мэри. Она чувствовала себя неважно, и я весь вечер провел рядом с ней. Мы сидели за столом с Биллом Бондом, лучшим диктором последних известий и отличным парнем. В какой-то момент, пока Мэри и Билл разговаривали, я огляделся и заметил, как Генри с женой шествуют вдоль шеренги встречающих.
«О черт!» — воскликнул я. Мэри посмотрела туда же. «Черт возьми!» — повторила и она. То был миг, который я часто воображал себе. По натуре я человек весьма сдержанный, но всегда хотел представить себе, что произойдет, если я когда-нибудь увижу Генри после того, как выпью несколько рюмок. Я опасался, что потеряю самообладание.
Я так долго строил фантазии, как я двину ему в самое больное место, что действительно не был уверен в способности сдержать себя.
Наши взгляды встретились. Я поклонился, понимая, что перед ним выбор из трех возможностей. Первая состояла в том, чтобы ответить на поклон, сказать «хелло» и затем затеряться в толпе. В таком случае он просто оставался на занятой им позиции.
Другой возможностью было подойти и перекинуться парой слов. Мы могли бы обменяться рукопожатием, он даже мог бы похлопать меня но спине. Это означало бы, что кто старое помянет, тому глаз вон. Такое поведение было бы весьма достойным, но ждать этого от него явно не приходилось.
Третьей возможностью для него было пуститься наутек. И именно так он и поступил. Потащив за собой жену, он стремительно убежал.
Это был последний раз, когда я видел Генри Форда.
С 13 июля 1978 года много воды утекло. Шрамы, оставленные Генри Фордом, особенно на моей семье, сохранятся еще долго, так как нанесенные им раны были глубоки. Но события последних лет оказали свое целебное действие.
Итак, жизнь продолжалась.
"В компании "Крайслер". Глава 1. Приглашение в корпорацию "Крайслер"

Будь у меня хоть малейшее представление о том, что меня ожидает, когда я занял пост в корпорации «Крайслер», я бы ни за какие деньги в мире не пошел туда. Хорошо еще, что Бог не даст нам заглянуть на один-два года вперед, иначе может возникнуть мучительное искушение застрелиться. Но Бог милосерден, он позволяет людям видать лишь текущий день. Когда настают тяжелые времена, нет иного выбора, как взять себя в руки, продолжать жить дальше и делать все как можно лучше.
Как только о моем увольнении было официально объявлено, ко мне стали обращаться из ряда компаний в других отраслях, в том числе из «Интернэшнл пэйпер» и «Локхид». Чарльз Тэнди, владевший фирмой «Рэйдио шэк», предложил мне занять пост в его компании. Три или четыре школы бизнеса, включая школу бизнеса Нью-Йоркского университета, предложили мне место декана. Некоторые из этих предложений были очень заманчивы, но мне трудно было принять их всерьез. Я всю жизнь работал в автоиндустрии и хотел там остаться. Мне лично представлялось неразумным менять карьеру на данном этапе жизни.
В пятьдесят четыре года я еще был слишком молод, чтобы уйти на покой, но уже слишком стар, чтобы начать трудиться в совершенно повой области. К тому же автомобили были у меня в крови.
Никогда не разделял я идеи о том, что все профессии бизнеса взаимозаменяемы, что президент компании «Форд» способен точно так же руководить крупной корпорацией и в другой отрасли. Для меня это все равно как если бы дирижер предложил саксофонисту в джаз-оркестре пересесть за рояль. Саксофонист с возмущением ответил бы, что двадцать лет играет на саксофоне, тогда как в игре на рояле ничего не смыслит.
Одно предложение я получил от автомобильной компании. Французская фирма «Рено» была заинтересована в том, чтобы привлечь меня в качестве консультанта по мировой автоиндустрии. Но работа консультанта не по мне. Моя энергия закипает там, где делается само дело. Я люблю практическую работу профессионала. Если с ней справлюсь, доверьтесь мне. Если не справлюсь, готов принять приговор судьбы.
К тому же сидящий во мне предприниматель стал жаждать деятельности. Все лето 1978 года мною владела идея проекта, который я обозначил как «Глоубл Моторс». Этот был грандиозный проект, отнюдь не из тех, какие можно осуществить очень быстро. У меня родилась мечта образовать консорциум автомобильных компаний Западной Европы, Японии и Соединенных Штатов. В таком объединении мы могли бы создать мощную силу, которая способна была бы бросить вызов господству «Дженерал Моторс». Я вообразил себя новым Альфредом Слоуном, менеджером, реорганизовавшим в межвоенный период корпорацию «Дженерал Моторс», и, по моему мнению, величайшим гением в истории автобизнеса.
Партнерами в консорциуме «Глоубл Моторс» могли стать, как мне представлялось, фирмы «Фольксваген», «Мицубиси» и «Крайслер», хотя могли оказаться и другие партнеры, например «Фиат», «Рено», «Ниссан» или «Хонда». Но из американских корпораций по логике вещей таким партнером должна была стать корпорация «Крайслер». Компания «Дженерал Моторс» была слишком велика, чтобы объединяться с кем бы то ни было; во всяком случае, так я в то время полагал. О компании «Форд» не могло быть и речи по самоочевидным причинам.
Между тем корпорация «Крайслер» способна была обеспечить надежную инженерно-конструкторскую базу для «Глоубл Моторс». Инженерные кадры, возможно, были единственным существенным активом фирмы «Крайслер», но это был жизненно важный актив.
Я попросил моего друга Билла Саломона из инвестиционной банковской фирмы «Саломон бразерс» в Нью-Йорке изучить вопрос о том, к каким результатам может привести такое слияние. При этом я собрал довольно много информации о ряде автомобильных компаний, включая «Крайслер». Точнее, я получил весьма полное представление о состоянии их балансовых счетов. Но очень скоро мне стало ясно, что существует колоссальная разница между тем, как выглядит компания в отчетах на бумаге, и тем, как она фактически функционирует.
Согласно заключениям фирмы «Саломон бразерс», крупнейшим препятствием на пути создания «Глоубл Моторс» служили американские антитрестовские законы. Но как может измениться положение всего за пять лет! Как раз теперь Белый дом даст согласие на создание совместного предприятия фирм «Дженерал Моторс» и «Тойота», двух крупнейших в мире автомобильных корпораций. Однако тогда, в 1978 году, даже слияние компаний «Крайслер» и «Америкэн Моторс» считалось бы невозможным. Этот пример показывает, как быстро меняется мир.
С самого момента моего увольнения из фирмы «Форд» по городу распространились слухи, что меня могут пригласить в корпорацию «Крайслер». Я был свободен, фирма «Крайслер» переживала трудности, и люди, естественно, эти факты сопоставили. Первый зондаж был сделан через Клода Керка, бывшего губернатора штата Флорида и моего личного друга, который спросил, согласен ли я прибыть в Нью-Йорк на ленч с Диком Дилуортом и Луисом Уорреном, членами совета директоров корпорации «Крайслер». Дилуорт ведал финансовой империей семьи Рокфеллеров, а Уоррен был юристом Уолл-стрита и обслуживал фирму «Крайслер» уже тридцать пять лет. Я согласился на встречу с ними. Почему-то я до сих пор помню, что мы ели за ленчем: то были устрицы. Они были так вкусны, что я съел целую дюжину.
Это была не официальная, а как бы ознакомительная встреча, и наша беседа носила самый общий характер. Дилуорт и Уоррен дали ясно понять, что они беседуют со мной в качестве частных лиц, а не официальных представителей корпорации. В их высказываниях звучала глубокая озабоченность положением в автомобильном бизнесе, и особенно в фирме «Крайслер». Но в основном это была ознакомительная беседа, скорее светская, чем деловая.
Между тем я продолжал поддерживать контакт с Джорджем Беннетом. Вскоре я убедился, что в совете директоров фирмы «Форд» он был моим единственным настоя- щим другом. Наряду с участием в правлении компании «Форд» он входил также в состав совета директоров фирмы «Хьюлетт Паккард».
А Билл Хьюлетт, один из основателей этой компании и очень приятный человек, в свою очередь состоял членом правления корпорации «Крайслер», Хьюлетт знал, что мы с Беннетом друзья, и в разговорах между ними Джордж чистосердечно рассказал Хьюлетту, насколько я был полезен на своем посту в фирме «Форд».
Несколько позднее мне позвонил Джон Риккардо, председатель совета директоров корпорации «Крайслер». Он и Дик Дилуорт хотели встретиться со мною в отеле «Пончартрейн», что в нескольких кварталах от фордовского «Центра Ренессанса». Целью встречи было обсудить в общей форме возможности моего прихода в «Крайслер».
Мы эту встречу организовали как можно незаметнее. Я приехал на собственной машине и вошел в отель с бокового входа. Даже Джин Кафьеро, президент корпорации «Крайслер», не знал о ней. Риккардо и Кафьеро столь открыто не ладили между собой, что об этом было известно всему городу.
Во время встречи Дилуорт и Риккардо все еще держались весьма уклончиво. «Мы обдумываем вопрос о переменах в фирме,— сказал Риккардо.— Дела у нас идут неважно».
Они явно не хотели высказаться более конкретно. Оба как бы пытались предложить мне пост, но без того, чтобы сказать мне это начистоту. Я счел все это лишенным смысла и поставил перед ними прямой вопрос: «О чем мы здесь собрались говорить?»
«О том, чтобы вы пошли на службу к нам,— ответил Риккардо. — Заинтересованы ли вы в том, чтобы вернуться в автоиндустрию?»
Я сказал им, что прежде чем обсуждать что-либо конкретное, мне бы хотелось выяснить некоторые вопросы, касающиеся нынешнего положения корпорации. Я желал точно знать, с чем я буду иметь дело.
«Я не хочу идти вслепую,— сказал я— Мне нужно знать, насколько плохи дела в фирме. Мне нужно знать ее истинное положение. Какими наличными средствами вы располагаете? Каков оперативный план на следующий год? Каковы ваши будущие модели? И особенно я хочу знать, уверены ли в том, что положение можно выправить?»
Наши следующие две встречи состоялись в отеле «Нортфилд Хилтон», в пригороде Детройта. Риккардо нарисовал довольно мрачную картину, но в его характеристике она выглядела так, что, как мне казалось, ее можно было исправить в течение года. Я, конечно, не думаю, что Джон или кто-либо другой в фирме хотел втереть мне очки. Одна из самых больших проблем в фирме «Крайслер», как я вскоре узнал, заключалась в том, что даже высшее руководство корпорации не имело ясного представления об ее истинном положении. Они знали, что дела в фирме хромают на обе ноги. Чего они не представляли и что я вскоре выяснил, это то, что она буквально истекает кровью.
Той осенью предложение войти в фирму «Крайслер» звучало для меня очень заманчиво. Я возвращался после этих встреч домой и советовался с Мэри. Она мне говорила: «Ты не будешь чувствовать себя счастливым нигде, кроме как при автомобилях. И ты слишком молод, чтобы отсиживаться дома. Давай нанесем этому ублюдку Генри такой удар, который он запомнит на всю жизнь». Так она была зла на него. Говорил я и с детьми. Их мнение было таково: «Если это сделает тебя счастливым, иди туда!»
Оставалось лишь выяснить, может ли «Крайслер» принять меня на определенных условиях, причем имелась в виду не только финансовая сторона дела, то есть мое жалованье. Мне нужен был пост, который обеспечил бы мне самостоятельность в управлении фирмой. На этом этапе своей жизни я уже не хотел работать на кого-либо другого. Слишком долго я пребывал в роли второго лица в компании.
Принимая пост в корпорации «Крайслер», я должен был быть уверен, что мне гарантируют роль numero uno примерно через год, иначе сделка не состоится: все или ничего!
Таково было мое предварительное условие даже для обсуждения самого вопроса о переходе в фирму «Крайслер». Моя позиция диктовалась не только опытом работы с Генри, хотя отчасти и этим. Она определялась тем, что мне нужна была полная свобода, чтобы я мог перестроить корпорацию и вернуть ее к жизни. Мне уже стало ясно, что мой метод ведения дела коренным образом отличается от господствовавшего в фирме «Крайслер». Без того, чтобы мне было предоставлено полное право применять свой стиль управления и осуществлять свою собственную политику в деятельности фирмы, мой приход в корпорацию оказался бы затеей, заведомо обреченной на провал.
У меня сложилось впечатление, будто Риккардо хотел, чтобы я занял посты президента и главного коммерческого директора, а за собой сохранить посты председателя совета директоров и главного директора-распорядителя. Однако когда я изложил ему свои условия, то обнаружил, что ошибался. «Послушайте, — сказал он.— Я не намерен больше оставаться на этом посту. Здесь может быть только один хозяин. Если мы окажемся в одной команде, то им станете именно вы. Иначе не стоило затевать все эти сложные переговоры».
Я ему в какой-то степени посочувствовал, так как не совет директоров корпорации заставил его обратиться ко мне с предложением, а он сделал это на свой страх и риск. Он явно сознавал, что компания оказалась в тяжелом положении и что сам он не способен излечить ее болезни. Он готов был избавиться от Кафьеро, чтобы посадить меня на его место, отдавая себе полный отчет в том, что, приди я в корпорацию, его собственные дни на посту председателя совета директоров были бы сочтены. Мы договорились, что пока я получаю пост президента, а затем, с 1 января 198O года, стану председателем совета директоров и главным директором-распорядителем. Случилось, однако, что Риккардо ушел в отставку на несколько месяцев раньше и я стал боссом уже в сентябре 1979 года.
Джон Риккардо и его жена Телма были самыми прекрасными людьми, каких мне только приходилось встречать. К несчастью, кризис фирмы «Крайслер» оказался настолько глубоким, что мне не пришлось по-настоящему сблизиться с ними. Но одно было совершенно ясно: Джон принес себя в жертву, чтобы спасти компанию. Ему это было не по плечу, и он это знал. Хотя все происходившее означало конец его собственной карьеры, он изо всех сил старался обеспечить возможно более гладкий переход к новой ситуации. Он пожертвовал собой, чтобы вернуть корпорацию к жизни. Поступок настоящею героя.
Следующей ступенью моего найма в корпорацию явилась встреча с ее комиссией по назначению жалованья, состоявшаяся в апартаментах фирмы в гостинице «Уолдорф тауэрс» в Нью-Йорке. На сей раз я из предосторожности поднялся на лифте на 34-й этаж, где находились апартаменты фирмы «Форд», а затем спустился пешком на два лестничных марша ниже в номера корпорации «Крайслер». Риккардо прибыл на другом лифте.
Надо было соблюдать осторожность. Если бы Якокку, имя которого все еще мелькало в прессе, увидели ведущим переговоры с Риккардо и сонетом директоров корпорации «Крайслер», печать опередила бы события и о моем новом назначении стало бы известно до того, как мы пришли бы к определенному решению. Однако весть о наших переговорах не просочилась в средства массовой информации.
За неделю до публичного объявления о моем назначении намеки на этот счет промелькнули лишь в одном нью-йоркском журнале, но в целом секретность переговоров была обеспечена отлично.
Опубликованное в ноябре официальное сообщение о моем назначении президентом корпорации «Крайслер» явилось для Генри Форда настоящим потрясением. Обычно в подобных ситуациях человек, которого уволили, получает свою пенсию, тихо отправляется во Флориду и никто о нем больше и слова не слышит. Я же остался в пределах автомобильной столицы, и это вывело Генри из себя. Мне из достоверных источников стало известно, что, когда весть о моем приходе в корпорацию «Крайслер» получила огласку, Генри ночи напролет не спал и метался по комнатам. Он всегда много пил, но, как мне говорили, в этот период он совсем запил. По слухам, он выпивал за ночь две бутылки «Шато-Лафит-Ротшильд». Это довольно дорогое удовольствие, если учесть, что бутылка такого вина стоит 120 долларов. Но, основываясь на опыте прошлого, я подозреваю, что акционеры корпорации «Форд» все еще оплачивали счета за эту выпивку.

Когда Генри меня уволил, мое соглашение с компанией «Форд» предусматривало выплату мне выходного пособия в сумме полутора миллионов долларов. Однако контракт содержал очень важную лазейку, в нем имелась весьма спорная статья, согласно которой если я стану служить в другой автомобильной компании, то должен буду эти деньги вернуть.
«Пусть это вас не беспокоит,— сказал Риккардо.— Мы вам эту сумму полностью компенсируем». После официального сообщения о моем назначении па пост президента корпорации «Крайслер» в прессе был поднят большой шум по поводу того, что, мол, только за мое согласие занять этот пост мне было выплачено полтора миллиона долларов, В действительности за назначение на этот пост я не получил ни пенса. Я заработал эти деньги на протяжении многих лет службы в компании «Форд» в виде жалованья с отсрочкой выплаты, а также выходного пособия и пенсии за выслугу лет. «Крайслер» просто компенсировал мне эти деньги. Фактически корпорация выкупила мой контракт у компании «Форд».
Мое официальное годовое жалованье в фирме «Форд» составляло 360 тысяч долларов, хотя в благоприятные для автоиндустрии годы вместе с премиями оно достигало одного миллиона долларов. Я знал, что компания «Крайслер» не может позволить себе установить для меня более высокое жалованье и поэтому сообщил комиссии, что согласен на такое же, какое получал в компании «Форд» к моменту моего увольнения.
К сожалению, жалованье самого Риккардо в то время составляло лишь 340 тысяч долларов. Это порождало известную трудность, поскольку я начинал в корпорации «Крайслер» с поста президента, а Риккардо все еще занимал более высокий пост председателя совета директоров. Выглядело бы нелогично, если бы я получал больше его. Совет директоров решил эту проблему немедленным повышением жалованья Риккардо до 360 тысяч долларов, чтобы мы получали наравне.
Я никогда не претендовал на большое жалованье. Мне не свойственна склонность тратить много денег, но я ценю престиж того поста, с которым связано высокое жалованье. Почему человек хочет стать президентом компании? Что, ему этот пост просто доставляет удовольствие? Быть может и так, по он его способен вымотать и состарить, Почему же президент так много и упорно работает? А потому, что это даст ему возможность сказать: «Да, я добрался до верха. Я кое-чего достиг».
Мой отец всегда говорил: «Будь осторожен насчет денег. Когда ты будешь иметь пять тысяч, тебе захочется иметь десять тысяч. А когда у тебя окажется десять тысяч, ты уже захочешь иметь двадцать». И он был прав. Сколько бы человек ни имел, ему всегда мало.
Тем не менее в душе я предприниматель. В фирме «Форд» я с завистью наблюдал, как дилеры, продавая автомобили, загребают кучи денег. Мои заработки были отнюдь не малыми. В течение нескольких лет в 70-х годах Генри Форд и я занимали первые места в списке самых высокооплачиваемых бизнесменов в Америке. Мои мать и отец считали это блестящим достижением, подлинным знаком высокой репутации.
И все же я знаю дельцов в области торговли недвижимостью в Нью-Йорке, которые способны за один день загрести столько же денег, сколько я зарабатываю за год. Однако в отличие от доходов этих крупных дельцов мои доходы являются достоянием гласности. Я получаю столько корреспонденции с просьбами о перечислении денег и квитанций, подлежащих оплате, что даже не могу их просмотреть. И здесь я должен привести еще одно из поучений моего отца: «Ты считаешь, что делать деньги трудно? Подожди — и ты увидишь, как трудно с ними расставаться!» Это очень верно. Все кому ни лень пишут мне письма с требованиями поделиться с ними моим богатством. Любой колледж, любая больница, любое благотворительное учреждение! Кажется, чтобы справиться с таким потоком, нужно посвятить этому делу все свое рабочее время.
Когда я служил в компании «Форд», то почти не замечал существования корпорации «Крайслер». Мы пристально следили за деятельностью «Дженерал Моторс» и ни за кем другим. Мы никогда не придавали большого значения фирме «Крайслер». Ее продукция даже не значилась в ежемесячных сбытовых сводках, показывавших место наших автомобилей в конкурентной борьбе с моделями других фирм.
Мне вспоминаются лишь два случая, когда мы в компании «Форд» вынуждены были обратить внимание на фирму «Крайслер». В нервом случае дело касалось фирменной эмблемы.
В начале 60-х годов Лини Таунсенд, председатель совета директоров корпорации «Крайслер», объездил всю страну и посетил все дилерские пункты своей фирмы. Вернувшись из поездки, он рассказал одному из коллег, что его поразило великое множество разбросанных но всей стране торговых точек компании «Ховард Джонсон». Еще большее удивление у него вызвал ответ коллеги, что в США дилерских пунктов фирмы «Крайслер» гораздо больше, чем кафе-закусочных «Ховард Джонсон».
Таунсенд стал думать над значением ярких оранжевых крыш, отличавших предприятия «Ходжос» (то есть компании «Ховард Джонсон»). Он пришел к заключению, что дилерские пункты фирмы «Крайслер» также стали бы привлекать к себе внимание покупателей, если бы имели какую-то общую символику. Корпорация поручила одной нью-йоркской фирме разработать специальную эмблему фирмы «Крайслер». Вскоре повсюду в стране стала бросаться в глаза белая пятиконечная звезда на синем фоне.
Появление собственной эмблемы принесло корпорации такой успех, что примерно через год мы в компании «Форд» вынуждены были ответить тем же. У нас был свой знаменитый знак в форме синего овала. Теперь мы начали этот знак изображать на вывесках наших дилеров. Однако мы потерпели неудачу. Фирма «Крайслер» под своей пятиконечной звездой помещала также имя дилера. «Дженерал Моторс» помещала имя дилера непосредственно на самой фирменной эмблеме. У дилеров отделения «Форд» внутри овала имелось слово «Форд» в факсимильном изображении, а рядом еще раз слово «Форд» заглавными буквами, но места на эмблеме для имени дилера не оставалось. В результате многие дилеры жаловались, что поскольку Генри Форд использовал па эмблеме свое имя дважды, то дилер должен был получить право поставить свое имя хотя бы один раз.
Другой случай, когда компании «Форд» пришлось идти вслед за фирмой «Крайслер», связан с продлением последней в 1962 году гарантийного срока. До того гарантийный срок, предоставляемый фирмой «Форд», был самым большим в автоиндустрии — двенадцать месяцев или 12 тысяч миль пробега (около 20 тысяч километров). В тот момент мы не обратили серьезного внимания на решение корпорации «Крайслер» продлить срок гарантии до пяти лет или 50 тысяч миль пробега (около 80 тысяч километров). Но уже в течение трех лет доля фирмы «Крайслер» на рынке сбыта так значительно возросла, что компании «Форд» пришлось последовать ее примеру.
Так называемые «гарантийные войны» между компаниями «большой тройки» тянулись примерно пять лет. Затем решения о продлении гарантийных сроков были отменены, так как они оказались слишком дорогостоящими. В те времена качество наших легковых автомобилей не было столь высоким, чтобы можно было давать на них гарантию на целых полдесятилетия.
Особо следует отметить высокую репутацию фирмы «Крайслер» в деле конструирования. Конструкторы корпорации «Крайслер» всегда шли несколько впереди своих коллег из фирм «Форд» и «Дженерал Моторс». Я объяснял это тем, что корпорация располагала специальным учебным заведением — машиностроительным институтом имени Крайслера. И я настойчиво добивался от Генри создания такого же института в фирме «Форд», но безуспешно. С годами мы переманили к себе несколько лучших конструкторов корпорации «Крайслер». В 1962 году я совершил набег на эту фирму и перетащил в «Форд» свыше десятка ее ведущих конструкторов. Некоторые из них поднялись в компании «Форд» до высших постов.
Но с тех пор как в начале 50-х годов компания «Форд» обогнала фирму «Крайслер», все наше внимание концентрировалось на корпорации «Дженерал Моторс». Я всегда пристально следил и продолжаю следить за «Дженерал Моторс». Эта корпорация представляет собой самостоятельную державу, и я завидую ее гигантской непробиваемой мощи.
Все же с историей автомобильной индустрии я был знаком и кое-что знал о происхождении «Крайслер корпорейшн» и о человеке, основавшем ее. Когда автобизнес только начинал становиться на ноги, была лишь одна ключевая фигура — Генри Форд. Несмотря на все свои причуды и неприятные особенности характера, несмотря на весь его фанатизм, Генри Форд I был гением в изобретательском деле. Начинал он с увлеченной кустарной возни с автомобилями и отсюда почерпнул ценные идеи, как наладить их массовое производство.
Часто Генри Форду 1 приписывают заслугу создания конвейера, хотя фактически он был изобретен другими. В чем старик действительно оказался подлинным новатором, так это во введении в 1914 году заработной платы в размере пяти долларов в день. В то время такой дневной заработок вдвое превышал общепринятый, а шумиха, поднятая объявлением о дневной ставке заработной платы в пять долларов, была потрясающей.
Широкая публика никогда не понимала, что Форд предложил своим рабочим такую заработную плату отнюдь не из большой щедрости или чувства сострадания. Его не заботил их жизненный уровень. Генри Форд никогда не скрывал истинной причины введения дневной платы рабочим в пять долларов: он хотел, чтобы размер заработка его рабочих позволял им со временем покупать производимые ими самими автомобили. Иными словами, Генри Форд создавал средний класс. Он понимал, что автоиндустрия, а следовательно и «Форд мотор компани», может действительно достигнуть успеха, если ее продукция, ее автомобили окажутся доступными не только для богачей, но и для трудящегося человека.
Следующей крупной величиной в истории автоиндустрии был Уолтер П. Крайслер. Это был подлинный новатор в конструировании двигателей, трансмиссий, всякого рода механических узлов и деталей. Со времени основания компания Крайслера занимала в этих областях очень сильные позиции. Уолтер Крайслер покинул корпорацию «Дженерал Моторс» в 1920 году, когда председатель ее правления Уильям Дюрант не дал ему управлять отделением «Бьюик» так, как он считал нужным. Крайслер был этакой «белой вороной», индивидуалистом моего пошиба.
Особое значение я придаю следующему разделу моего рассказа. Три года спустя Уолтер Крайслер вновь вынырнул на свет Божий и занялся реорганизацией автомобильных фирм «Максуэлл» и «Чалмерс», которые дышали на ладан. Что же он сделал? Он стал выпускать новые модели и исступленно их рекламировать. В некоторых рекламных публикациях он даже самолично фигурировал. К 1925 году он преобразовал эти две жалкие фирмы в «Крайслер корпорейшн».
Но на этом он не остановился. В 1928 году он выкупил компании «Додж» и «Плимут». Его собственная корпорация вошла в число крупнейших и с тех пор оставалась в составе «большой тройки». Когда Уолтер Крайслер умер в 1940 году, его компания опережала «Форд мотор», занимала второе место после «Дженерал Моторс» и на ее долю приходилось 25 процентов внутреннего рынка сбыта. О, как бы мне хотелось повторить его достижения! Чего бы я только не отдал за то, чтобы заполучить 25 процентов рынка и отбросить назад «Форд мотор»!
Хотя корпорация «Крайслер» к концу 70-х годов и оказалась в тяжелом положении, она все же сохранила давние традиции в разработке новых конструкций и дизай- на, на которые можно было опереться. Фредерик Зедер, главный конструктор корпорации в 30-е годы, был первым инженером, сумевшим найти способ устранения вибрации в автомобилях. Как он этого добился? Он установил двигатели на резиновую подушку. Зедер изобрел также высококомпрессионный двигатель, масляный и воздушный фильтры.
Я узнал, что инженеры корпорации «Крайслер» в Мичигане сконструировали самые совершенные в мире бензобаки. Инженеры этой компании в Алабаме впервые в мире создали электронное зажигание для автомобилей. Конструкторы фирмы впервые разработали встроенный редуктор, позволяющий снизить расход горючего, первый современный электронный регулятор напряжения, первые гидравлические тормоза, первый вмонтированный под капот компьютер. Я уже знал, что корпорация обладает лучшими в автоиндустрии двигателями и коробками передач.
Следовательно, фирма «Крайслер», без всяких сомнений, обладала весьма солидным прошлым. Я был убежден также в том, что она имеет будущее. Корпорация уже располагала надежной дилерской сетью, так же как и самыми первоклассными конструкторскими кадрами. Единственная проблема заключалась в том, что эти кадры не получали средств, необходимых для создания высококачественных автомобилей.
В равной мере я был уверен в собственных способностях. Я знал автомобильный бизнес и хорошо справлялся с проблемами его управления. В душе я искренне верил, что через пару лет работа в корпорации закипит.
Но случилось совсем иное. Все пошло прахом. На нас обрушился иранский кризис, а потом энергетический кризис. В 1978 году никто и вообразить себе не мог, что следующей весной в Иране возникнет хаос и цена на бензин внезапно возрастет вдвое. В довершение всего разразился глубочайший за последние полвека экономический кризис.
Все это произошло лишь несколько месяцев спустя, после того как я занял свой пост в корпорации «Крайслер». Я уже думал, что вся моя судьба рухнула. Быть может, когда Бог — истинный Бог, а не Генри — ниспослал мне увольнение из компании «Форд», он старался сделать мне предостережение. Быть может, меня уволили вполне своевременно, именно накануне того, как все вокруг распалось, а я был слишком глуп, чтобы предвидеть свою счастливую судьбу.
В силу различных обстоятельств корпорация «Крайслер» оказалась в гораздо более тяжелом положении, чем я себе представлял. Но коль скоро я уже был там, поскольку я уже определил для себя, что именно мне следует там сделать, у меня ни разу не возникало и мысли об уходе из нее.
Разумеется, упорство не всегда лучший советчик. Занимая подобную позицию, люди иногда терпят крушение. События их засасывают, застигают врасплох, а они силятся удержаться на поверхности, когда волны уже смыкаются над их головой. Когда я давал согласие на назначение в компанию «Крайслер», я и вообразить не мог, что дела в автоиндустрии обстоят столь плохо. Я ошибся. Оглядываясь назад, должен признать, что после моего прихода в корпорацию «Крайслер» были моменты, когда я был близок к тому, чтобы утопиться.
"В компании "Крайслер". Глава 2. На борту тонущего корабля

В номере от 2 ноября 1978 года в «Детройт фри пресс» появились два напечатанных жирным шрифтом заголовка: «Убытки фирмы «Крайслер» достигли небывалых размеров» и «Ли Якокка приходит в «Крайслер». Можно сказать, хорошенький же я выбрал момент. В день моего прихода компания объявила, что ее убытки в третьем квартале составили почти 160 миллионов долларов, то есть это был самый худший квартал во всей ее истории. «Ну ладно,— подумал я,— в такой ситуации дела могут пойти только на поправку». Несмотря на колоссальные убытки, курс акций компании «Крайслер» на бирже к концу того дня поднялся на 3/8 пункта, что я воспринял как вотум доверия новому президенту.
В первый же день моей службы я столкнулся с неожиданной трудностью, а именно с тем, как попасть в свой офис. Честно говоря, я точно не знал, где он расположен. Я знал, что штаб-квартира фирмы находится в Хайленд-парке, что рядом со скоростной автострадой Дэйвисона. Но все же пришлось расспрашивать, как туда подъехать. Я даже не знал, у какого подъезда следует остановить машину.
Здание штаб-квартиры «Крайслер» я посетил лишь однажды, когда был президентом компании «Форд». Но в те дни у меня был водитель, и я не обращал внимания на дорогу. раз в три года руководители «большой тройки» имели обыкновение устраивать, как мы их называли, встречи в верхах с целью выработать общую стратегию для ведения переговоров с профсоюзом о перезаключении коллективных договоров. Генри Форд и я однажды шли на такую встречу через Хайленд-парк. Вместе с нами шли Лини Таунсенд и Джон Риккардо из «Крайслер», а также представители «Дженерал Моторс» и юристы всех трех корпораций.
Кстати, лидеры профсоюза относились к этим встречам с большим подозрением. Они были убеждены, что мы предварительно сговаривались против них. Им было невдомек, что такие переговоры между главами трех корпораций фактически служили демонстрацией нашей полнейшей беспомощности. Занимая далеко не лидирующие позиции в отрасли, «Крайслер» не могла допустить возможность забастовки, а потому все наши разговоры о том, чтобы занять жесткую позицию в отношениях с профсоюзом, кончались ничем.
Когда я пришел в штаб-квартиру корпорации «Крайслер» уже в качестве ее президента, Риккардо показал мне помещение и представил некоторых сотрудников. Состоялось совещание с небольшой группой высших управляющих, и я, как обычно, закурил сигару. Риккардо обратился к сидящим и провозгласил: «Всем вам известно, что я всегда придерживался твердого правила не разрешать курить на наших совещаниях. С нынешнего утра это правило отменяется». Я расценил его заявление как доброе предзнаменование. Из всего, что я слышал о корпорации «Крайслер», я знал, что отмена какого-либо из правил внутреннего распорядка здесь воспринималась как нечто немыслимое.
Еще до конца служебного дня я обратил внимание на некоторые, казалось бы, незначительные факты, которые меня насторожили. Во-первых, кабинет президента, в котором работал Кафьеро, использовался как проходной между другими кабинетами. С изумлением я взирал на то, как менеджеры с чашкой кофе в руке открывали дверь и проходили через кабинет президента в другую дверь. Я сразу же понял, что здесь царит полная анархия. Корпорация «Крайслер» явно нуждалась в установлении строго порядка и дисциплины, причем немедленно.
Зачем я заметил, что секретарша Риккардо очень уж много времени тратит на частные разговоры по своему личному телефону! Когда секретари бездельничают и занимаются болтовней — это явный признак того, что учреждение находится в состоянии загнивания. В первую пару недель пребывания на новой службе вам бросаются в глаза всякие мелочи, внешние признаки стиля отношений между сотрудниками. Хочется узнать, в какого рода коллектив вы попали. Эти внешние признаки мне запомнились, и то, что они мне поведали о фирме «Крайслер», дало мне возможность осознать, в какое положение я влип.
Как оказалось, мои опасения полностью подтвердились. Очень скоро я сделал свое первое крупное открытие: фирма «Крайслер» отнюдь не функционировала как целостная корпорация. В 1978 году она походила на Италию 60-х годов прошлого века. Компания состояла из скопления малых герцогств, каждое из которых управлялось своим сюзереном. Это был клубок мини-империй, причем ни одна из них не обращала внимания на то, что делали другие.
Я с удивлением обнаружил, что в корпорации имеется 35 вице-президентов и каждый из них бежит но собственной беговой дорожке. Здесь не существовало никакой системы комитетов, не было ничего, что цементировало бы организационную структуру, не было практики совещаний, на которых люди могли бы обменяться мнениями. Я, например, не мог поверить, что менеджер, возглавляющий конструкторский отдел, не поддерживает постоянной связи с руководителем производственного отдела. Но дело обстояло именно так. Каждый действовал сам по себе. Я только бросил один взгляд на эту обстановку и почти готов был бежать прочь. Вот когда я окончательно понял. что действительно попал впросак.
Все эти дяди, очевидно, не верили в ньютоновский третий закон динамики, согласно которому всякому действию всегда соответствует равное и противоположно направленное противодействие. Вопреки этому закону все они действовали как бы в вакууме. Дело обстояло настолько плохо, что даже эти факты не исчерпывают всей глубины дезорганизации фирмы.
Я, скажем, вызвал сотрудника из конструкторского отдела, и он стоял передо мной ошарашенный, когда я объяснял ему, что у нас возникла конструкторская проблема или иное затруднение в цепочке «конструирование — производство». Он, возможно, обладал способностью изобрести какой-нибудь агрегат, представляющий чудо конструкторской мысли, агрегат, который сэкономил бы компании кучу денег. Он мог предложить великолепный дизайн новой модели. Существовала лишь одна проблема: он понятия не имел, сумеют ли производственники реализовать его замысел. Почему? А потому, что он никогда на эту тему с ними не говорил.
Никто в корпорации «Крайслер», казалось, не понимал, что взаимодействие различных функций в компании абсолютно необходимо. Конструкторам и производственникам следовало чуть ли не спать в одной постели. А они даже не позволяли себе пофлиртовать друг с другом!
Другой пример: сбыт и производство автомобилей находились в ведении одного вице-президента. Для меня это было непостижимо, так как мы здесь имеем дело с чрезвычайно трудоемкими и совершенно различными функциями. К тому же — что еще хуже — обе эти области деятельности не поддерживали между собой практически никакой связи. Производственники строили автомобили, нисколько не интересуясь мнением сбытовиков. Они просто строили их, выводили на заводскую площадку, а затем довольствовались надеждой на то, что кто-нибудь их оттуда заберет. В результате накапливались громадные запасы, и возникал финансовый кошмар.
Контраст между организацией дела в корпорации «Крайслер» и компании «Форд» был просто поразителен. Никто в фирме «Крайслер», очевидно, не понимал, что нельзя руководить крупной корпорацией без проведения предварительных обсуждений, на которых рассматриваются черновые варианты проектов. Ведь каждый член команды должен понимать, в чем заключаются его функции и как они состыковываются с функциями всех других ее членов.
Но вместо того чтобы связать воедино все виды деятельности компании и анализировать картину в целом, Риккардо и главный финансист корпорации Билл Макгэг вынуждены были тратить свое время на посещение всех банков, предоставивших фирме «Крайслер» кредиты. Они постоянно бегали из одного банка в другой только для того, чтобы добиваться продления просроченных займов. Это значит, что они занимались повседневным замыканием дыр, концентрируя свое внимание не на том, что произойдет в следующем году, а на том, что случится в следующем месяце.
Пару месяцев спустя после моего прихода на меня обрушилось что-то вроде целой тонны кирпичей. У корпорации кончались наличные. До прихода в «Крайслер» я весьма смутно представлял себе, что там существует ряд проблем — от негодных методов управления до «экономии» на научных исследованиях и опытно-конструкторских работах. Но одной областью, в отношении которой у меня еще сохранялись какие-то иллюзии, был финансовый контроль. В конце концов, все в Детройте знали, что корпорацией «Крайслер» управляют финансисты. Поэтому все мы полагали, что уж финансовому контролю там придается первостепенное значение.
Но, к своему ужасу, я вскоре обнаружил, что Линн Таунсенд (который вышел в отставку за пару лет до того) и Джон Риккардо были попросту бухгалтерами из детройтской фирмы «Тачи Росса», выполнявшей поручения по осуществлению внешних ревизий хозяйственной деятельности. Более того, они не привлекали в корпорацию никаких серьезных финансовых экспертов. Они, как мне кажется, считали, что, мол, «сами справимся». Но в компании такого размера, как «Крайслер», у них на это не хватило знаний и способностей.
Постепенно открывалось, что в фирме вообще нет целостной системы финансового контроля. Хуже того, никто во всей корпорации не имел полного представления о том, как составляются финансовые планы и проекты. Даже на самые простейшие вопросы никто не в состоянии был ответить. Но Бог с ними, с ответами; эти дяди не знали даже, какие здесь возникают вопросы!
В компании «Форд» я, как только стал президентом, потребовал представить мне список всех заводов с указанием уровня доходов на инвестированный капитал по каждому из них. Но говорить об этом в корпорации «Крайслер» было все равно что говорить на иностранном языке. Мне ничего не удалось выяснить.
Это было, вероятно, самое большое потрясение, которое я когда-либо испытал за всю свою деловую карьеру. Когда я думал об этом, то чувствовал, что теряю разум (и это еще слабо сказано!). Я уже знал об отвратительном качестве выпускаемых автомобилей. Я уже вполне удостоверился в низком моральном состоянии служащих компании и в деградировании заводов. Но я просто вообразить не мог, что мне даже не удастся получить точные цифровые данные, на основе которых можно было бы приступить к преодолению некоторых главных трудностей, переживаемых корпорацией «Крайслер».
Линн Таунсенд всегда имел репутацию серьезного финансового эксперта, но я думаю, что его решения, как и решения многих бизнесменов, были больше ориентированы на прибыли ближайшего квартала, чем на долгосрочное благополучие компании. В течение ряда лет корпорацией «Крайслер» управляли люди, фактически не любившие автомобильный бизнес. А теперь уже настала пора цыплят считать.
В результате корпорация стала занимать место игрока, следующего за лидером. Будучи наименьшей компанией в «большой тройке», она могла и должна была бы играть в автоиндустрии роль лидера в конструировании новых моделей автомобилей. Между тем конструирование, которое всегда служило запасным козырем фирмы «Крайслер», при Линне Таунсенде отступило на задний план. Когда прибыли начали падать, сокращать издержки стали за счет конструкторских работ.
Вместо того чтобы сосредоточить силы на повышении качественных характеристик автомобилей, Линн Таунсенд и его группа занялись развертыванием операций за Атлантикой. В их фантастическом стремлении сделать корпорацию международной они скупали западноевропейские фирмы, которые были мертвыми уже на корню,— компании-неудачники вроде «Симки» во Франции и «Руте» в Англии. Они были сущими младенцами в международных операциях. Мне даже пришло в голову, что в корпорации «Крайслер» работали менеджеры, не ведавшие, что в Англии левостороннее движение.
Линн Таунсенд всегда пользовался популярностью среди акционеров и, будучи одним из них, сам стал богачом. Но я не думаю, что он когда-либо действительно разбирался в существе деятельности компании. Был момент в период его руководства, когда фирма «Крайслер» фактически едва держалась на плаву и вынуждена была сокращать зарубежные операции повсюду, кроме разве что Антарктиды.
Правда, кое-что полезное в корпорации Таунсенд сделал: он, например, учредил «Крайслер файнэншл», дочернюю компанию, призванную обеспечивать кредитование как дилеров, так и розничной клиентуры. Сегодня «Крайслер файнээншл» представляет своего рода образец в своей области. Поэтому на Таунсенда, конечно, не следует взваливать всю вину за создавшееся у фирмы тяжелое положение. Меня часто удивляло: а где же был совет директоров, когда такое положение складывалось?
Однако уже первое мое участие в заседании совета приоткрыло мне истину. Совет директоров фирмы «Крайслер» располагал даже еще меньшей информацией, чем члены правления компании «Форд», и это говорит о многом. Он не получал никаких финансовых сводок. Риккардо произносил небольшую речь, содержащую лишь весьма общую информацию. Едва ли это было надлежащим методом управления десятой но величине корпорацией в стране.
Когда я стал председателем совета директоров, то весьма основательно занялся его работой. Я еще не сошел с ума, чтобы обрушиться с упреками на группу бизнесменов, которые только что назначили меня на пост руководителя корпорации: мол, «это ваша вина». Но один или два раза я но возможности вежливо ставил перед советом вопрос:
«Как удастся менеджерам корпорации проталкивать свои планы через группу столь выдающихся бизнесменов? Разве вам не предоставляют никакой информации?»
Проблемы корпорации сводились не только к высшим эшелонам управления, дела обстояли плохо и среди всего персонала. Во всей компании люди были запуганы и подавлены. Никто ничего не делал как следует. Я никогда нигде ничего подобного не видел. Все вице-президенты не соответствовали своему назначению. Таунсенд и его подручные произвольно перемещали людей из одних областей деятельности, где они были на месте, в другие, которые оказывались им не по плечу. Позиция Таунсенда и его окружения сводилась к тому, что способный человек на любом месте горы свернет. После того как на протяжении ряда лет людей перемещали с места на место, оказалось, что каждый из сотрудников фирмы выполнял работу, которой он не был обучен. И поверьте мне, это сказывалось на всей деятельности фирмы самым отрицательным образом.
Человека, руководившего сетью автосервиса и обеспечением запчастями в Южной Америке, перевели на пост главного бухгалтера-ревизора, и он свою должность ненавидел. Когда мне пришлось его уволить, он фактически почувствовал большое облегчение. Человек, руководивший операциями в Западной Европе, был переведен в центр и назначен на пост вице-президента, ответственного за материально-техническое снабжение, хотя он никогда в своей жизни таким делом не занимался. Это было очень жалкое зрелище.
У меня было отвратительное ощущение, так как оказавшись на своем месте, все эти люди могли бы достигнуть замечательных успехов. Сами они объясняли свое затруднительное и неловкое положение просто: «Я никогда не добивался этой должности. Вы адресуете мне вопросы как бухгалтеру-ревизору, а я не знаю ответа на них. В чем я разбираюсь,— это в запчастях и автосервисе. Я не знаю бухгалтерского дела. Может быть, я смогу его освоить, но мне для этого требуется больше времени».
Все служащие понимали, что я пришел в корпорацию, чтобы навести в ней порядок и провести чистку, и каждый боялся, что станет ее жертвой. У них не было уверенности в своем положении. Они жили в страхе, и для этого у них были все основания. В течение трех лет мне пришлось уволить 33 из 35 вице-президентов. Это почти по одному каждый месяц!
В ряде случаев я пытался оживить некоторых менеджеров. Но у меня ничего не получалось, они просто не способны были справляться со своими обязанностями. Чарли Бичем говаривал, что как только парень дорос до двадцати одного года, его характер и привычки вы уже никогда не сумеете изменить. Вам кажется, что вы сможете сделать это, но его представление о самом себе уже закостенело. Никто уже не обладает достаточной скромностью, чтобы, став взрослым, продолжать учиться.
К сожалению, Бичем, как обычно, был нрав. Когда в корпорацию пришел Пол Бергмозер, я, помнится, сказал ему: «Попытайся спасти хоть кого-нибудь из этих парней». Он работал с ними в течение шести месяцев и затем сказал мне: «Это невозможно. Каждый из них привык к принятым здесь методам вести собственную игру. Они уже неисправимы. Слишком поздно».
Одни трудности всегда порождают другие. Когда человек чувствует себя не очень уверенно на своем месте, единственное, чего он хочет,- это чтобы следующим по иерархии администратором был неуверенный в себе человек. Он про себя думает: «Если следующий за мной ока- жется очень способным, он меня изобличит и в конце концов сменит». В результате один компетентный менеджер тянет за собой другого некомпетентного. И все они прячутся за всеобщей слабостью системы.
Хочу, чтобы меня поняли правильно. Я, вовсе не считаю, что человек, получивший образование бухгалтера, обречен всю жизнь оставаться бухгалтером независимо от ею способностей к какой-либо другой профессии. Но ему надо предоставить достаточное время для настоящего овладения этой другой профессией.
Вовсе не следует чрезмерно увлекаться специализацией, так как, если доводить ее до крайности, у нас никогда не будет генеральных управляющих. И все же не каждого стоит готовить на руководящие управленческие должности.
Все проблемы корпорации «Крайслер» фактически сводились к общему знаменателю: никто не знал, в чем кроются их причины. Здесь не существовало единой команды, была неуправляемая группа индивидуальных игроков, из коих многие еще не овладели искусством игры на своем участке поля.
Впрочем, одно дело — выразить это словами и понять значение этого в чисто теоретическом плане. Но поймите меня: совсем другое дело — видеть это глазами, наблюдать, как все трудности корпорации предстают перед тобой в живых красках, в конкретном виде. Просто жутко смотреть на то, как одна из крупнейших в мире корпораций, ворочающая миллиардами долларов, вылетает в трубу, и никто не в состоянии ее спасти. Меня это буквально ошеломило. И каждый день приносил с собой все новые плохие вести.
Единственная параллель, которую я могу провести,— это ситуация, с которой Генри Форд II столкнулся за тридцать два года до того. Когда молодой Генри демобилизовался из ВМС, чтобы возглавить компанию своего деда, она лежала в руинах. Рассказывают, что в одном цехе издержки исчислялись по весу предъявленных счетов.
«Форд мотор компани» тогда терпела крушение потому, что ею очень плохо управлял старик Генри. Он по-настоящему ничего не понимал в принципах ведения бизнеса. В те дни компании управлялись «отъявленными бандитами», а не плановиками и подлинными менеджерами.
Однако в корпорации «Крайслер» теперь дела обстояли даже еще хуже. За это положение нельзя было винить основателя фирмы, человека совсем другой эпохи. Ведь фиаско корпорации наступило уже через три десятка лет после введения научно организованного управления в индустрии. Чтобы в 1978 году гигантской компанией управляли, как мелкой бакалейной лавкой,— это совершенно непостижимо.
Проблемы фирмы возникли не внезапно. В детройтских автомобильных кругах ее репутация падала уже в течение ряда лет. Компания приобрела славу прибежища: если какой-нибудь менеджер проваливался в другой фирме, его всегда могли принять в эту корпорацию. Менеджеры фирмы «Крайслер» пользовались большей известностью как и игроки в гольф, чем как специалисты по автомобильному делу.
Неудивительно, что нравственная атмосфера в Хайленд-парке была очень нездоровой. А при такой атмосфере фирма превращается в решето. Всякого рода секретные данные начинают просачиваться наружу. Когда у людей возникает растерянность, страх перед банкротством и потерей работы, тогда возможность утечки фирменных секретов утраивается.
Промышленный шпионаж в автоиндустрии служит темой, которую пресса любит смаковать и иногда поднимает вокруг нее шумиху. Одно время шпионаж поставил в трудное положение компанию «Форд». В начале 70-х годов мой приятель из корпорации «Крайслер» показал мне пачку конфиденциальных материалов фирмы «Форд», которые сотрудник его компании купил у сотрудника нашей компании. Я в свою очередь показал эти материалы Генри, и тот очень расстроился. Он попытался создать системы проверки с целью выяснить, насколько глубоко такой промышленный шпионаж проник в фирму и какими мерами его можно предотвратить. Но бороться с этим почти невозможно. Мы приобрели машины по уничтожению архивных документов; некоторые доклады и отчеты имели свои номера: №1 — Генри, №2 — Якокка и т.д. Но и при этом утечка продолжалась. Можно было назвать двенадцать человек, имевших доступ к этим материалам, и сказать им: «В этой комнате кто-то лжет». Но и это не срабатывало. Я пару раз проделывал такой эксперимент, но заткнуть прорехи не удавалось.
Мне известно несколько случаев, когда некая компания из кожи вон лезла, чтобы добыть первые фотографии, хотя бы и самые нечеткие, будущих моделей других фирм. Хотя вообще такие снимки мало полезны в конкурентной борьбе. Например, я всегда подозревал, что «Дженерал Моторс» располагала фотоснимками модели «Мустанг» еще за два года до ее поступления в продажу. Но что, собственно, узнали менеджеры «Дженерал Моторс»? Ведь они все равно не стали бы копировать эту модель, пока она не продемонстрирует успех на рынке, а тогда им уже не нужны фотоснимки, так как можно увидеть модель в натуре и убедиться в ее высоких характеристиках.
С другой стороны, иногда случается, что ведутся совершенно исключительные конструкторские разработки. Или вдруг компания получила возможность осуществить большой прорыв в повышении экономичности автомобиля по расходу горючего. Вы не успеваете и глазом моргнуть, как другая компания уже располагает результатами ваших разработок. Вот такие случаи действительно печальны.
В «Крайслере» же низкий моральный уровень персонала и утечка секретных материалов непосредственно сказывались на балансовых счетах. Все это явилось причиной того, что хозяйственные итоги деятельности компании оказались очень плохими, тогда как другие фирмы автоиндустрии завершили свой лучший в истории год. «Дженерал Моторс» и «Форд» продемонстрировали в 1978 году рекорды продаж и прибылей. Только «Дженерал Моторс» продала около 5,4 миллиона автомобилей, а продажи компании «Форд» составили 2,6 миллиона машин. Корпорация «Крайслер», как обычно, заняла третье моего, но с большим отрывом, продав лишь 1,2 миллиона автомобилей.
Но, что еще важнее, ее доля на американском автомобильном рынке снизилась за один только год с 12,2 до 11,1 процента. Это очень резкое сокращение. Ее доля на рынке грузовых машин также значительно упала — с 12,9 до 11,8 процента.
Хуже того, корпорация потеряла за последние два года 7 процентов клиентуры. Когда я туда пришел, коэффициент приверженности владельцев автомобилям «Крайслер» снизился до 36 процентов. Для сравнения приведу данные по другим фирмам «большой тройки». У «Форда» он составил 53 процента, что также отразило большое падение.
У «Дженерал Моторс» указанный коэффициент довольно стабильно держался на уровне примерно 70 процентов
Корпорации «Крайслер» уже стало трудно привлекать внимание покупателей к своей продукции. Теперь проведенные исследования показывали, что почти две трети покупателей, которых удалось привлечь, недовольны нашими автомобилями. Они уже не намеревались снова покупать машину фирмы «Крайслер».
Другая проблема статистики сбыта, тревожившая меня, заключалась в том, что издавна автомобиль марки «Крайслер» считался машиной для пожилых людей. Когда я пришел в корпорацию, средний возраст покупателей «Доджей» и «Плимутов» был выше возраста покупателей «Бьюиков», «Олдсмобилей», «Понтиаков» (корпорации «Дженерал Моторс») и даже моделей «Меркьюри» (компании «Форд»). Наши статистические анализы продолжали свидетельствовать, что среди владельцев автомобилей фирмы «Крайслер» было больше представителей «синих воротничков», старших возрастов, менее образованных слоев, северо-восточных и среднезпадных индустриальных штатов, чем групп, которые покупали новейшие модели наших конкурентов.
Демографическая статистика также высветила то, что мне уже стало ясно: автомобили с маркой «Крайслер» воспринимались как чопорные и несколько скучные. Нам срочно требовались новаторские модели автомобилей. Если мы намеревались и впредь оставаться в автобизнесе, нам необходимо было очень быстро двигаться вперед.
К счастью, я все же не начинал здесь с совсем уж пустого места. Фирма «Крайслер» обладала давней традицией технического новаторства, традицией, которую я настроен был энергично продолжить. Не столь уж давно довольно много молодых людей стремились приобретать автомобили фирмы «Крайслер», поскольку они были очень модны. Она выпускала модели «Чарджер» и «Дастер», которые мчались по Мэйп-стрит быстрее других машин. Гоночные автомобили с удлиненными крыльями типа «Додж Дэйтона», «Крайслер-300», «Сателлит» и «Барракуда» можно было видеть сгрудившимися у ресторанчиков для автомобилистов и у буфетных стоек с гамбургерами по всей стране — от штата Мэн до штата Калифорния.
Корпорация «Крайслер» прославилась также самым быстрым из всех гоночных автомобилей, моделью «Роуд Раннер» с мотором «Хэми» объемом 426 кубических дюймов. Эта модель была классикой конца 60-х годов — яркая, стремительная и почти такая же мощная, как локомотив. Каждый вечер эти могучие автомобили мчались в обоих направлениях но детройтской Вудворд-авеню, где иногда к ним присоединялись машины профессиональных конструкторов и менеджеров автомобильных фирм, спешивших домой в пригороды.
Однако теперь фирма «Крайслер» занимала очень слабые позиции в штатах «солнечного пояса», крайнего юга США, с их более молодыми и более состоятельными владельцами автомобилей. Особенно слабы были наши позиции в Калифорнии, а это как раз тот район, который имеет большое значение. Хотя автоиндустрия зародилась в штате Мичиган, но достигла зрелости она в Калифорнии. Этот штат первым обеспечил нас разветвленной сетью скоростных автострад. Именно отсюда можно было проникнуть на молодежный рынок сбыта — для мощных автомобилей, четырехместных, с экзотическими колпаками на колесах, и для кемпинговых автофургонов, и для сногсшибательных машин, и многих других вариантов базового автомобиля, родившегося на заводе в штате Мичиган.

Предыдущая страница 8 Следующая страница


9 Ли Якокка

Но Калифорния породила и некоторые явления, которые нам в Мичигане не по душе. Прежде всего это касается импортного бума. Калифорнийцы покупают больше импортных автомобилей, чем жители любого другого штата. Во-вторых, Калифорния ввела у себя такие сверхстрогие нормы токсичности выхлопных газов, которые превратили этот штат почти в особое государство, в иностранную державу.
Об этом уже давно говорилось прежде, но стоит повторить еще раз: Калифорния являет собой настоящее зеркало, в котором видно будущее. Иногда нам не нравится, что мы видим в зеркале, но было бы совершенно неразумно не всматриваться в него повнимательнее.
Нам позарез нужен был успех в Калифорнии, но чтобы этого добиться, следовало изменить саму продукцию корпорации.
Плохую репутацию имел не только дизайн автомобилей марки «Крайслер», у компании возникли также большие проблемы, связанные с их низким качеством. В числе наихудших примеров этого были модели «Эснен», «Воларе», сменившие прославленные модели «Дарт» и «Вэлиент».
Последние отличались большой прочностью и длительностью эксплуатации, и их производство прекращать не следовало. Но компания заменила их машинами, которые начинали рассыпаться на части уже после одного или двух лет эксплуатации.
«Эспен» и «Воларе» были представлены публике в 1975 году, однако продажу их пришлось отложить на целых шесть месяцев Компания тогда остро нуждалась в наличных деньгах и поэтому не стала придерживаться нормальною цикла — конструирования, испытаний и затем уже окончательного запуска автомобиля в массовое производство. Клиенты, купившие в 1975 году «Эспены» и «Воларе», фактически взяли на себя функции инженеров-доводчиков корпорации «Крайслер». Когда эти автомобили были только выпущены, они все еще, по существу, находились в стадии доводки.
Оглядываясь на последние десятка два лет, я не могу вспомнить случая, чтобы какие-либо модели вызывали большее разочарование у покупателей, чем «Эспен» и «Воларе». Фордовская модель «Эдсел» являла собой пример совсем иного рода: люди просто не желали ее покупать. Между тем на модели «Эспен» и «Воларе» было много покупателей, но они оказывались обманутыми. Их привлекал дизайн, особенно корпуса, дизайн, которым в 1976 году не располагали «Форд» и «Дженерал Моторс».
Но все дело заключалось в том, что качество автомобилей «Эспен» и «Воларе» было очень низкое. Как только вы нажимали на педаль газа, двигатели глохли. Тормоза отказывали. Капот сам по себе открывался. Покупатели стали засыпать фирму жалобами, свыше 3,5 миллиона машин было возвращено дилерам для бесплатного ремонта — бесплатного, разумеется, для покупателей. Корпорации пришлось раскошелиться.
Но затем даже машины с хорошей механикой начали ржаветь. В 1980 году, когда мы были в труднейшем финансовом положении, замена проржавевших крыльев модели «Воларе» обошлась нам в 109 миллионов долларов. А ржавели крылья потому, что кто-то не уделил достаточного внимания процессу их антикоррозийного покрытия. От нас не требовали забрать машины обратно, но мы обязаны были исправить положение. Хотя мы это и сделали, цена на подержанные автомобили этой модели упала, что нанесло большой ущерб престижу фирмы.
Компания «Форд» столкнулась с аналогичной проблемой. В 1957 году она выпустила красивый автомобиль, «Фэрлейн-500», чудо дизайна, который покупатели расхватывали, словно горячие пирожки. Но, подобно «Воларе», качество производства этой прекрасной модели также оказалось низким.
Френсису Эмерсону, ответственному за продажу автомобилей прокатным фирмам в Филадельфии, пришлось демонстрировать одну четырехдверную машину «Фэрлейн-500» менеджерам крупнейших прокатных компаний. Автомобиль был настолько плохо построен, что при проезде через малейший твердый бугорок на дороге задние дверцы с треском распахивались. Эмерсон решил проблему, привязав их изнутри веревкой.
Потом он мне говорил: «Я оказался в диком положении, демонстрируя эту машину. Покупателям понравился дизайн автомобиля, но нельзя было позволить им садиться на его задние места!»
В те дни типичный клиент «Форда» менял свой автомобиль каждые три года. К сожалению, в 1960 году мы в компании «Форд» потерпели еще один провал. Тогда я думал: «Теперь перед нами возникли настоящие трудности. Человек может пережить неудачу один раз. Но как поступит клиент, купивший в 1957 году новый автомобиль, дизайн которого ему понравился, а затем обнаруживший, что машина плохая? Если он останется верен фирме «Форд» и купит еще один автомобиль этой компании, то он обожжется дважды подряд. После этого он уже никогда не станет покупать машины фирмы «Форд». Скорее всего он переметнется к моделям «Дженерал Моторс» или к импортным автомобилям».
Модель «Воларе» 1975 года относилась к этой категории. Разумеется, «Дженерал Моторс» также иногда терпела фиаско, как, например, с моделью «Корвейр». Это тот редкий случай, когда я вынужден согласиться с позицией Ральфа Нейдера, лидера движения в защиту интересов потребителей: «Корвейр» действительно был небезопасен.
Другой провал у «Дженерал Моторс» произошел с моделью «Вега» и ее блипообразным алюминиевым двигателем. «Вега» и «Корвейр» оказались очень плохими машинами, но «Дженерал Моторс» представляет собой такую большую и мощную корпорацию, что она способна выдержать один-другой провал без большого вреда для себя.
Маленькая корпорация «Крайслер» не может позволить себе ни одного.
Я не могу говорить об автомобилях низкого качества, не упомянув о модели «Пинто» компании «Форд». Мы ее выпустили в 1971 году. Нужен был субкомпактный автомобиль. И «Пинто» оказался лучшим из тех, какие можно было купить но цене до двух тысяч долларов. С этим, очевидно, были согласны многие покупатели, поскольку мы продали за один такой год свыше 400 тысяч машин этой модели. Таким образом, «Пинто» имел большой успех и стал в один ряд с «Фальконом» и «Мустангом».
К несчастью, «Пинто» неоднократно попадал в аварии, причем при ударе сзади он загорался. Фирме стали предъявлять судебные иски — сотни исков. В 1978 году на крупном процессе в Индиане компании «Форд мотор» предъявили обвинение в убийстве вследствие халатности. Суд вынес оправдательный приговор, но ущерб, нанесенный престижу фирмы, не поддается учету.
С моделью «Пинто» возникли две проблемы. Во-первых, бензобак у него расположили за задним мостом. А поэтому достаточно сильный удар сзади мог вызвать загорание. Проблема эта была характерна не только для модели «Пинто». В те дни у всех малогабаритных автомобилей бензобак располагался сзади. И все они время от времени загорались.
Но кроме этого, у «Пинто» бензобак имел такую горло- вину, что ее крышка при столкновении выскакивала. Когда это случалось, бензин вытекал и часто вспыхивал.
Мы всячески отказывались вносить в конструкцию необходимые изменения, и это причинило нам большой ущерб. Даже Джоан Клэйбрук, строгая руководительница Национальной администрации но безопасности движения и протеже Нейдера, однажды скачала мне: «Это просто стыд, что вы не можете внести исправления в конструкцию «Пинто». Сама но себе модель ведь не хуже других малогабаритных машин. Перед вами стоит не столько техническая, сколько правовая проблема и проблема престижа в общественном мнении».
Кто повинен в этом, кто допустил ошибку? Самый очевидный ответ состоит в том, что вина лежит на руководстве компании «Форд», в том числе и на мне. Существует много людей, придерживающихся той позиции, что связанные с этой ситуацией правовые аспекты и соображения престижа оправдывают упорное нежелание руководства фирмы внести в модель изменения, так как, мол, менеджеры компании надеялись, что проблема решится сама по себе. Однако мне представляется, что правильнее поддерживать искусство управления на возможно более высоком уровне, что менеджеры обязаны выполнять свой долг и руководствоваться здравым смыслом независимо от того, какое давление на них оказывают и от кого оно исходит.
Но абсолютно не соответствует истине обвинение, будто мы пытались сэкономить, несколько долларов и сознательно построили автомобиль, грозящий опасностью аварий. Автоиндустрия часто ведет себя самонадеянно, но она не руководствуется бессердечными мотивами. У людей, построивших «Пинто», были дети — студенты колледжей, сами сидевшие за рулем этого автомобиля. Поверьте мне, не найдется никого, кто бы вынашивал мысль: «Я сознательно намереваюсь сделан, эту модель так, чтобы она представляла опасность на дорогах».
В конечном счете мы добровольно отозвали почти полтора миллиона машин модели «Пинто». И это произошло в июне 1978 года, за месяц до моего увольнения.
Между тем в начале своей деятельности в фирме «Крайслер» я столкнулся еще с одной крупной проблемой. В первую неделю моей новой работы я присутствовал на неофициальном совещании, на котором производственный план был сокращен на 10 тысяч машин. Неделю спустя состоялось уже более официальное заседание. На сей раз план первого квартала 1979 года был скоропалительно сокращен уже на 50 тысяч автомобилей,
Меня это озадачило и встревожило. Какого рода мотив действовал при принятии решения о вынужденном сокращении выпуска продукции? С ужасом я обнаружил, что вызвано это было отсутствием заказов со стороны дилеров и что уже не хватало места для размещения новых автомобилей на заводских площадках. Накопившиеся машины называли «сбытовым запасом», это означало не что иное, как оправдание для продолжения производства в условиях, когда компания не располагала заявками от дилеров.
Через регулярные интервалы отдел производства сообщал отделу сбыта, сколько и какого типа машин он намерен выпустить. Затем отдел сбыта должен был постараться их продать. По моему представлению, все это было спланировано задом наперед. Компания нанимала молодых выпускников колледжей, которые изо дня в день сидели в гостиничных номерах и названивали но телефонам, пытаясь навязать дилерам автомобили из «сбытового запаса», накопившегося на заводских площадках. И такая система действовала годами.
Большая часть излишков автомобилей содержалась на гигантских площадках в районе Детройта. Никогда не забуду посещения ярмарочной площади штата Мичиган, тесно заставленной тысячами нераспроданных «Крайслеров», «Доджей» и «Плимутов». Это было живое свидетельство структурной слабости корпорации. Общее количество машин здесь менялось, но обычно их скапливалось намного больше, чем можно было надеяться продать.
Летом 1979 года, когда корпорация «Крайслер» впервые обратилась за помощью к правительству США, «сбытовой баланс» составлял 80 тысяч нераспроданных машин. Одно время их количество достигло даже 100 тысяч, то есть запаса готовой продукции почти на 600 миллионов долларов.
В период, когда наличные деньги корпорации стремительно сокращались, а процентные ставки по кредитам держались на высоком уровне, издержки, связанные с хранением таких запасов, исчислялись астрономическими цифрами. Но еще хуже того машины стояли просто под открытым небом и медленно приходили в негодность.
Производство автомобилей в корпорации не имело никакой связи с заказами покупателей на определенные модели и дополнительное оборудование или с заявками дилеров, отражающими конкретный спрос розничных покупателей. Вместо этого какой-нибудь парень из зональной сбытовой конторы заявлял: «На этой машине я установлю усилитель руля, а на той — автоматическую коробку передач. Я продам одну тысячу синего цвета, а другую — зеленого». Если же покупатель желает купить красную машину, то дело совсем дрянь!
Что-то надо было предпринимать с таким громадным запасом автомобилей, и в результате к концу каждого месяца зональные конторы пускались во все тяжкие и объявляли авральные распродажи со скидкой. Сотрудники этих контор тратили не меньше недели в месяц на телефонные звонки, стремясь добиться сокращения запаса готовых автомобилей. А дилеры привыкли к этому. Они быстро сообразили, что если дождутся последней недели месяца, то кто-нибудь из зональной конторы позвонит им и попытается всучить десяток машин со скидкой в цене. Так или иначе, дилеры всегда имели возможность получать автомобили по цене ниже стандартной оптовой. В компании «Форд» мы время от времени, когда запасы становились слишком большими, также устраивали распродажи со скидкой. Но здесь это стало постоянной практикой.
Как у собак Павлова, у дилеров появились условные рефлексы па подобною рода распродажи. Когда раздавались телефонные звонки, сердца их начинали биться быстрее, так как теперь они могли приобрести автомобили по более низкой цене.
Я понимал, что корпорация «Крайслер» не сможет стать прибыльной, если мы не избавимся от этой системы, причем раз и навсегда. Я знал также, что добиться этого нелегко. Многие сотрудники компании свыклись с существованием «сбытового запаса». Они включали его в свои расчеты. Некоторые даже стали его настоящими поклонниками. Когда я поклялся его ликвидировать, они сочли меня фантазером. В корпорации «сбытовой запас» был столь велик и так глубоко укоренился в самой системе хозяйствования, что там уже не способны были представить себе жизнь без него.
С дилерами пришлось переговорить очень серьезно. Я объяснил им, что сохранение «сбытового запаса» разрушает корпорацию. Я сказал им, что в компании больше не будет «сбытового запаса» и что само это понятие следует исключить из нашего лексикона. Я предупредил их, что отныне запас машин будет сосредоточиваться не у нас, а у них. Я твердо заверил их также, что мы не построим ни одного автомобиля, если не получим на него конкретный заказ, что наша компания, как и дилеры, лишь выиграет от вводимою твердого порядка.
Однако в тот момент установления правильных отношений между производством и дилерами лишь на будущее было явно недостаточно. Нас именно теперь сковывала масса автомобилей в «сбытовом запасе». Я объяснил дилерам: «Мы не можем продать эти машины торговым фирмам «Сирз энд Роубак» или «Дж. Си Пэнни». Только вы являетесь нашими клиентами, и вам придется изловчиться и купить их у нас, причем я имею в виду, что вы это сделаете теперь же. Я не могу разобрать и вновь использовать узлы и детали. И вы не думайте, что я буду сидеть с этим полумиллиардом долларов, замороженным в запасе - кто бы его ни создал,— а вы будете по-прежнему выборочно заказывать автомобили, которыми вам хотелось бы торговать, а с остальными, мол, пусть сам черт расправляется».
Конечно, не сразу, но дилеры разобрали остатки, и мы в конце концов избавились от «сбытового запаса». Это оказалось невероятно трудно. Запасы у дилеров уже были велики, а процентные ставки держались на высоком уровне. Но дилеры все же сделали все необходимое, и через пару лет мы наконец наладили производство только по их твердым заказам.
При новой системе сбытовик корпорации сидит рядом с каждым из наших дилеров. Вместе они формируют заказ дилера на ближайший месяц и разрабатывают прогноз его потребностей на последующие два месяца. Мы получаем твердые заявки от дилера, и они образуют основу графика производства машин.
Дилер соблюдает свои обязательства, а мы придерживаемся наших обязательств. Это означает, что мы производим автомобили строго но заказу, сообщаем об их готовности дилеру и в обусловленный срок поставляем ему машины надлежащего качества.
Теперь система приобрела целостность. Мы можем обратиться к какому-нибудь дилеру и предложить ему принять участие в кампании продажи но сниженным ценам при условии, что он приобретает сотню автомобилей. Он может согласиться или отказаться. Но дурачить нас и торговаться из-за количества приобретаемых им машин он уже не может, прекратились также и авральные распродажи в конце месяца.
В результате мы теперь уже не работаем в обстановке повседневной паники. Сегодня, если покупатель не предпочтет выбрать себе машину из запаса дилера, он может совершить свою покупку по заказу и получить ее через несколько недель.
Уже один только «сбытовой баланс» означал беду для корпорации, но я узнал также, что «Крайслер» является крупнейшей в мире фирмой по сдаче автомобилей в лизинг.
Вместо того чтобы продавать машины прокатным фирмам «Хертц» и «Эйвис», мы сами сдавали их в лизинг. И каждые шесть месяцев мы выкупали их обратно. Невольно корпорация превратилась в агента по продаже подержанных машин. Наши дилеры не желали торговать этими автомобилями, поэтому приходилось сбывать их по дешевке на аукционах. За первый год своего пребывания в корпорации я списал 88 миллионов долларов в виде убытков но подержанным машинам.
Мы избрали альтернативный принцип: продавать автомобили прокатным фирмам, даже если при этом прибыль оказывалась на минимальном уровне. Пусть у них, у прокатных фирм, болит голова, как впоследствии избавляться от этих машин. Меньше всего корпорация нуждалась в том, чтобы на ее шее висели 60 тысяч подержанных автомобилей.
Прокатные фирмы ведут ожесточенный торг из-за цены на автомобили, но для корпорации «Крайслер» было особенно важно, чтобы ее модели были представлены в парке этих фирм. У компании «Хертц» один автомобиль брали напрокат в среднем два-три клиента в неделю, а из этого следовало, что каждый наш автомобиль демонстрировался два-три раза в неделю людям, которые, возможно, никогда прежде не управляли машиной корпорации «Крайслер». Они садятся в автомобиль и спрашивают: «Кто строил эту машину?» Мы получали от клиентов прокатных фирм множество писем примерно такого содержания: «Почему вы не рекламируете этот автомобиль? Где вы его прячете? Я взял напрокат «Рилайент», проехал на нем от Сиэтла до Сан-Франциско и испытал изумительное ощущение».
Автомобили, сдаваемые напрокат, обеспечивают нам широкую известность. Они привлекают к себе молодежный рынок, более состоятельных людей, представителей свободных профессий, наконец людей более образованных, которые традиционно никогда не помышляли о приобретении одной из моделей фирмы «Крайслер». Нам необходимо гораздо глубже проникнуть в юго-западные штаты и в Калифорнию, так как именно там особенно важное значение имеет прокатный бизнес.
«Сбытовой баланс», сдача автомобилей в аренду и ряд Других проблем вынудили нас списать в убыток 500 миллионов долларов — убыток, вызванный ошибками управления. Только после решения этих проблем мы могли хотя бы приступить к задаче овладения весьма вялым рынком, характерным для этого периода.
Сделать надо было так много, а времени так мало! Мне следовало ликвидировать пять мелких «герцогств». Мне нужно было создать в компании известную сплоченность, какое-то единство. Мне надо было избавиться от многих людей, которые не имели представления о том, что они делают. Я должен был заменить их, подыскать на их место опытных работников, способных делать дело быстро. И мне необходимо было как можно скорее внедрить систему финансового контроля.
Все эти задачи носили безотлагательный характер, и решение их можно было осуществить лишь одним способом. Мне требовалась надежная команда опытных специалистов, которые смогли бы помочь возродить компанию прежде, чем она окончательно развалится. Моя самая первоочередная задача состояла в том, чтобы, пока еще не поздно, собрать и сколотить такую команду.
"В компании "Крайслер". Глава 3. Сколачивание команды

Все хозяйственные операции можно в конечном счете свести к обозначению тремя словами: люди, продукт, прибыль. На первом месте стоят люди. Если у вас нет надежной команды, то из остальных факторов мало что удастся получить.
Когда я поступил в корпорацию «Крайслер», то взял с собой мои записные книжки из компании «Форд», в которых была отражена служебная карьера нескольких сот фордовских менеджеров. После увольнения я набросал подробный перечень того, что не хотел оставлять в кабинете. Эти записные книжки в черных переплетах, несомненно, принадлежали мне, но можно было также считать, что они являются собственностью компании. Мне вовсе не хотелось возникновения споров. С Генри мы не разговаривали, поэтому я показал свой перечень Биллу Форду, и он разрешил мне забрать с собой записные книжки,
Как только мне стало ясно, что «Крайслер» остро нуждается в первоклассных специалистах по финансам, я обратился к своим записным книжкам. За несколько месяцев до того, в качестве президента «Форд мотор», я попросил главу финансового отдела Дж. Эдварда Ланди представить мне сведения о самых способных финансистах в компании. Ланди принадлежал к первому поколению «вундеркиндов», и ему, так же как и многим другим, Принадлежала заслуга создания великолепной финансовой службы в «Форд мотор».
На первый взгляд, моя просьба к Ланди была совершенно обычной. Но теперь, оглядываясь назад, мне кажется, будто я как-то подсознательно предчувствовал, что могу вскоре попасть в положение, когда эта информация окажется весьма ценной. И действительно, представленный мне Эдвардом Ланди список явился ниспосланной свыше счастливой находкой.
Я открыл записные книжки и стал смотреть фамилии. Ланди пометил каждого буквами А, В или С. В списке А было около двух десятков фамилий, но у меня не возникло уверенности в том, что кто-либо из них мне подходит. Я уважал Ланди, но его и мои оценки людей расходились. Список А включал первоклассных «крохоборов». А я искал нечто большее.
Просматривая список В, я заметил фамилию Джералда Гринуолда. Ему было только 44 года, но он уже многого достиг. Мы с ним неоднократно встречались, и он мне нравился. Я вспомнил, что он постоянно пытается вырваться из финансового отдела. Однажды я помог ему расширить круг его практических знаний, отправив его в Париж в качестве главы купленной нами фирмы «Ришье», производившей сельскохозяйственное и строительное оборудование.
Фирма потерпела крах, но Гринуолд не был тому виной. Это была просто неудачная затея, и впоследствии нам пришлось фирму продать.
Затем мы послали Гринуолда в филиал нашей компании в Венесуэле. Он был менеджером агрессивного типа и добился того, что доля компании «Форд» на автомобильном рынке Венесуэлы — как по легковым, так и по грузовым машинам — оказалась выше, чем у любого другого зарубежного филиала фирмы.
В то время галлон (3,78 л) бензина в Венесуэле стоил 14 центов, и я всегда поддразнивал Джерри, говоря ему, что при таких условиях он не вправе потерпеть неудачу.
Во Франции ему не повезло, а и Венесуэле, наоборот, сильно повезло. Но в обоих случаях Джералд обнаружил подлинно деловую хватку, он явно был на голову выше «крохоборов».
Происхождение и образование Джерри были необычными для менеджеров автобизнеса. Он был еврей, сын владельца птицеводческой фермы из Сент-Луиса, Он получил хорошее экономическое образование в Принстонском университете, а затем поступил в «Форд мотор» с намерением работать в области «трудовых отношений».
В компании ему сказали, что есть «лучшее предложение». Гринуолда назначили на должность в новом отделении — «Эдсел». После того как через несколько недель это новое отделение потерпело фиаско, Джерри подумал про себя: «Я только что окончил университет. Разве могло мне сразу же повезти?»
Джерри обладал талантом и сноровкой предпринимателя, способного проанализировать проблему и перейти к ее практическому решению. Он не заговаривает дело до смерти, он действует. Он всегда хотел вырваться из сферы финансовой деятельности, а достижения в Венесуэле ярко продемонстрировали, что его способности распространяются и на другие сферы. В общем, мне нужен был Джерри Гринуолд, так как это был настоящий бизнесмен, вот и все.
В декабре 1978 года я позвонил ему в Венесуэлу. Джерри с женой были где-то в гостях, поэтому я попросил передать ему, что хочу с ним переговорить. Когда они вернулись домой, Гленда Гринуолд сразу же догадалась о цели моего звонка и сказала мужу: «Не надо ему звонить!» Гринуолдам хорошо жилось в Каракасе, где Джерри считался крупной фигурой. Перспектива переезда в Детройт для работы в терпящей крах компании не могла казаться очень уж привлекательной.
Но Джерри все же позвонил мне, и мы условились встретиться в Майами. Сначала он высказался против моего предложения. Он вовсе не был уверен, что ему хочется перейти в корпорацию «Крайслер», и очень настаивал на том, чтобы наши переговоры оставались в тайне.
Вторая встреча состоялась в Лас-Вегасе, куда я приехал на съезд дилеров корпорации «Крайслер». Когда Джерри прибыл в гостиницу, то с ужасом узнал, что одновременно здесь же проводится съезд дилеров «Форд мотор». Он на все время пребывания в Лас-Вегасе заперся в своем номере, чтобы избежать встречи с каким-нибудь знакомым из компании «Форд». Мы проговорили с ним весь вечер. Джерри должен был попасть на самолет рано утром следующего дня. В 5.30 утра он позвонил мне и спросил: «Вы уже встали?»
«Вы что, сошли с ума?» — ответил я. Он сказал, что всю ночь не спал и что ему нужно задать мне еще несколько вопросов, прежде чем принять окончательное решение. Я предложил ему сразу же прийти ко мне в номер. Пока я сидел в купальном халате, он изложил мне свои сомнения. «Всю жизнь,— говорил он,— я стремился вырваться из проклятого круга «крохоборов» в компании «Форд». А теперь в корпорации я ведь попаду в тот же круг».
Я объяснил ему, что он мне нужен для того, чтобы заново создать систему финансового контроля, а когда это будет осуществлено, перед ним откроется дорога в другие сферы деятельности. Когда он вышел из моего номера и стал спускаться по лестнице, я окликнул его: «Подождите минутку, Джерри. Вы сможете достигнуть поста президента гораздо скорее, чем думаете». Он бросил на меня скептический взгляд, будто я собирался его надуть. Но я был настроен вполне серьезно. Уже через два года Джерри занял пост номер два в корпорации «Крайслер».
После того как он дал согласие перейти к нам, Джерри слетал в штаб-квартиру компании «Форд» в Дирборне, чтобы поставить руководство фирмы в известность о своем решении. К его удивлению, сам Генри попросил о встрече. Оба Форда — Генри и Билл — понимали, что Джерри — это сокровище, и они попытались отговорить его от перехода в фирму «Крайслер». Джерри объяснил Генри, что он просто не может отказаться от такого увлекательного дела, какое ему сулит «Крайслер», а именно от возможности принять участие в возрождении крупной, но переживающей кризис компании. Генри лучше всех может оценить его побудительные мотивы, сказал Джерри, поскольку сам Генри столкнулся с такой же острой проблемой, когда пришел в компанию своего деда в 1946 году. Это заставило Генри умолкнуть — столь очевидной была аналогия.
Одна из первых задач Гринуолда заключалась в том, чтобы сосредоточить в одном центре подлежащие оплате счета. Придя из компании «Форд», он, вероятно, был потрясен, когда обнаружил, что оплата счетов производится почти из тридцати различных мест.
Первые несколько дней своего пребывания на новом посту он посвятил подробным беседам с администраторами из отдела главного бухгалтера-ревизора. Как и следовало ожидать, ему стало ясно, что они представления не имели о том, как оценивать с финансовой точки зрения деятельность менеджеров, и не в состоянии были npoанализировать последствия принимаемых корпорацией решений. У него уходила уйма времени на поиски людей, которые несут хотя бы минимальную ответственность за что бы то ни было. На его вопросы следовал ответ: «За контроль над издержками отвечают все». Джерри отлично понимал, что это значит: в конечном счете никто не нес такой ответственности.
Одним из катастрофических участков, которые обнаружил Джерри, был существовавший в корпорации механизм формирования затрат на гарантийный ремонт, достигавших в год колоссальной суммы — 350 миллионов долларов. Гринуолд немедленно потребовал представить ему перечень десяти важнейших проблем, связанных со сроками гарантии, и но каждой назвать отвечающего за нее сотрудника, а также план исправления существующих в этом деле недостатков и сокращения издержек. К его ужасу, он очень скоро узнал то, что мне уже было известно. В корпорации «Крайслер», чтобы получить финансовые данные, относящиеся к какой-либо проблеме, сначала надо было создать систему, обеспечивающую возможность получения таких данных.
Джерри не давал мне забывать, что он хочет быть в фирме чем-то большим, чем главный бухгалтер-ревизор. По прошествии нескольких месяцев, окончательно убедившие в его способностях, я обратился к нему с предложением: «Если можете подобрать на свое место человека, который окажется столь же квалифицированным, то я освобожу вас от этого поста, чтобы вы могли заняться чем-то другим».
Гринуолд сразу же привел Стива Миллера, который был его главным финансовым менеджером в Венесуэле. В роли главы финансового отдела корпорации Миллер оказался великолепным участником созданной нами команды менеджеров. В ходе наших, казалось, бесконечных переговоров с сотнями банков в течение 1980 и 1981 годов Миллер внес решающую лепту в нашу работу. Поразительно, но Миллеру и Гринуолду удавалось сохранять спокойствие и выдержку в те хаотические времена. Без них корпорация не могла бы возродиться к жизни.
Еше до того как я прибыл в «Крайслер», Хэл Сперлих уже работал там. Он перешел туда после того, как в 1977 году Генри Форд его уволил. Встретить Хэла Сперлиха в фирме «Крайслер» было все равно что найти в раскаленной пустыне кружку холодного пива. Спасибо тебе, Генри!
Всякий раз, когда я втягивал кого-либо в свою команду, я испытывал некоторое чувство вины. Чтобы привлечь этих людей, мне приходилось лгать самому себе. Если бы я был предельно честен, мне следовало бы сказать им всю правду: «Держитесь подальше отсюда, вы себе представить не можете, как плохо здесь обстоят дела!» Но этого сказать им я не мог. Мне приходилось говорить лишь то, что, как я сам отчаянно надеялся, окажется правдой, а именно: если удастся сколотить надежную группу менеджеров, мы сможем снасти компанию.
Между тем со Сперлихом у меня этой проблемы не возникало. Он уже до моего прихода сюда пару лет работал в корпорации «Крайслер» и отлично понимал, как плохи здесь дела. Не раз говорил я ему: «Сукин сын, как ты допустил, чтобы я согласился запять здесь этот пост? Почему ты меня не предостерег?» Он также лгал самому себе, чтобы добиться моего прихода в «Крайслер».
Но я прощаю Сперлиху, поскольку опыт работы в корпорации создавал уже большое преимущество перед вновь привлеченными менеджерами: он уже знал положение дел в фирме. Хэл был как бы моим разведчиком. Риккардо мог показать мне официальный балансовый отчет корпорации, по только Сперлих действительно знал во всех тонкостях фактическое положение дел.
В результате он сумел выявить много хороших работников, которых прежнее руководство не замечало. Многие из них оставались на значительно более низких ступенях управления, чем заслуживали, поэтому Хэлу пришлось основательно покопаться. Он обнаружил ряд способных молодых людей, которых держали в глубокой тени. Они обладали талантом и горячим желанием работать, просто их надо было выявить.
К счастью, раковое заболевание корпорации «Крайслер» еще не перешло в метастазы. Хотя мне пришлось заменить почти всех высших менеджеров, в низах сохранилось множество динамичной талантливой молодежи. Когда мы начали избавляться от недостаточно компетентных администраторов, нам уже было несколько легче найти им замену. До сих пор не могу постигнуть, как это прежнее руководство корпорации их не замечало. Я говорю о людях с искрой Божьей — достаточно взглянуть на них, чтобы понять, на что они способны.
Я быстро повысил Сперлиха в должности, назначив его вице-президентом, ответственным за планирование новой продукции. Через короткое время я выдвинул его на пост руководителя всех операций компании в Северной Америке. Раньше я считал, что Сперлих внес значительную ленту во все проекты, удачно осуществленные в фирме «Форд» в 60-х и 70-х годах. Теперь же этот же вывод относится к его работе в корпорации «Крайслер».
Хэл — фантазер, но очень прагматичный. Он знает, как делаются деньги, а не тратит энергию но пустякам. Он признает необходимость сбора фактов и их анализа, но до определенного предела. Затем он ставит вопрос: «Ладно, а что можно сделать практически?» И принимается за дело. Это человек, знающий, как надо двигаться вперед.
Хэл обладает также поразительной способностью прогнозировать будущее, предвидеть, на что люди предъявят спрос через три-четыре года. Еще со времен «Мустанга» мы с ним тесно сотрудничали и друг на друге проверяли свои замыслы. У нас обоих была репутация людей ясновидящих. Я бы сказал, что мы оба по меньшей мере стоим вровень с любым крупнейшим в мире специалистом но автомобильному бизнесу!
У нас, конечно, возникают разногласия, но и они составляют органическую часть наших рабочих взаимоотношений. Хэл любит меня вышучивать. Он говорит, что я становлюсь слишком стар, чтобы понять процессы, происходящие на рынке молодежных автомобилей. Может быть, он и нрав. Может быть, именно поэтому я все еще прислушиваюсь к его мнению. Но, черт возьми, не всегда. Он лишь на пять лет моложе меня. Он и сам уже выглядит старше, но после того как в течение двадцати четырех лет он терпел мой характер, это естественно.
С самого начала Гринуолд и Сперлих действовали великолепно, но два человека еще не образуют команду менеджеров. Мне срочно требовалась помощь. И я знал, откуда ее взять. Существовала одна группа людей, обладавших богатым опытом и уже доказанными способностями, которые попросту зря пропадали. Это были вышедшие в отставку менеджеры компании «Форд». Мне нужно было мобилизовать их знания и здравый смысл, чтобы привести в порядок дела в фирме «Крайслер».
Гэр Локс работал у Форда как в области маркетинга, так и в сфере организации отношений с дилерами. Когда состоялось представление «Мустанга», он ведал сбытом в отделении «Форд». Затем он был генеральным управляющим отделения «Линкольн-Меркьюри».
Когда президентом компании «Форд» был Кнудсен, Гэр ушел из фирмы и возглавил торговую палату Далласа. Через несколько лет он стал компаньоном Арнольда Палмера в дилерской фирме отделения «Кадиллак» в Северной Каролине.
Но меня привлекал не только опыт Гэра. Для меня была важна также его личность. Он принадлежал к тому сорту людей, с которыми все любят общаться, выпить стаканчик, доверительно поговорить. И я знал, что он легко сумеет добиться улучшения отношений корпорации с нашими дилерами. Боже мой, как же нам это было необходимо!
Отношения между дилерами и руководством корпорации были на редкость плохими. Меня поразили и ужаснули сами способы их общения, сердитые и оскорбительные письма, какими обменивались обе стороны. В компании «Форд» у меня всегда складывались очень хорошие отношения с дилерами, но мне потребовалось двадцать лет, чтобы добиться их доверия. Совсем иное дело познакомиться с целой повой группой дилеров, а двадцати лет в моем распоряжении теперь явно не было. Я не мог сам, лично навести все мосты. Самым подходщим для этого дела оказался Гэр Локс.
Я привлек его для того, чтобы помочь обеим сторонам умерить свой пыл и начать выслушивать друг друга. В конце концов, то, что хорошо для «Крайслера», хорошо и для дилеров, и наоборот. Вместо того чтобы обмениваться обвинениями и кидаться друг в друга черепками, нам необходимо было создать атмосферу, в которой кто-либо из высшего руководства мог бы сесть за стол с дилерами и обсудить с ними все их жалобы и трудности, одни за другими.
А у дилеров действительно накопилось много претензий к корпорации. У них были все основания сердиться на руководство, так как с ними очень плохо обращались. На протяжении ряда лет компания поставляла им барахло и требовала его продавать. Качество автомобилей фирмы «Крайслер» было столь низкое, что дилеры уже свыклись с необходимостью доделывать поступающие к ним новые машины.
В таких условиях как же можно было ожидать от них вежливости и восторженного рвения? Как можно было ожидать, чтобы они нам верили?
На нас обрушивался поток писем от клиентов, посещавших демонстрационные залы корпорации. В письмах утверждалось: «Ничего от этих парней добиться невозможно», или: «Я смотрел рекламную передачу, призывающую посетить автосалон и выяснить все, касающееся модели вашей фирмы. Я пришел, чтобы это выяснить, но ни с кем нельзя было поговорить. Казалось, что все продавцы либо пьют кофе, либо читают ежедневный бюллетень гонок.
Чего же от меня хотят?» Каждый раз, прочитав такое письмо, я приходил в бешенство. Меня ужасно возмущало, что мы теряем покупателей, действительно желающих иметь с нами дело, не говоря уже о том, что именно покупатели могли выручить компанию из беды.
Поэтому я поручил Гэру провести серию семинаров с дилерами и напомнить им некоторые элементарные правила. Если покупатель пришел в твой салон, прояви к нему максимум внимания. Беседуй с ним. Дай ему информацию, в которой он нуждается, чтобы совершить покупку стоимостью 10 тысяч долларов. Он не всегда точно знает, чего именно хочет. Он может понятия не иметь, что такое промежуточный вал или какое преимущество даст ему передний привод. К тому же мужчины теперь уступили первое место женщинам. Свыше 50 процентов автомобилей сейчас покупают женщины, а они далеко не всегда разбираются в технике. Им нужна некоторая деликатная помощь. Правильное обращение с клиентами требует знаний, времени и терпения. В конце концов, если продавцы не обладают этими качествами, им следует искать себе другую профессию. (Я всегда вспоминаю выговоры, которые делал мой отец официанткам в его ресторане.)
Гэр сообщил дилерам, что новая администрация фирмы намерена ввести атмосферу дисциплины на всех участках хозяйственной деятельности. Он сказал им, что мы признаем наличие проблемы низкого качества автомобилей и полны решимости ее снять. Он объяснял им, что мы твердо будем соблюдать принятые на себя обязательства вести хозяйство в пределах намеченных смет и строго придерживаться установленных графиков. Он сказал дилерам, что вся компания перестраивается на рациональной основе и что отныне они могут на нас полагаться.
Поначалу Гэр согласился взять на себя обязанности консультанта на несколько месяцев, продолжая участвовать в руководстве своей дилерской фирмы в Северной Каролине. Но вскоре мы убедили его остаться в корпорации на пару лет в качестве ответственного за организацию сбыта и маркетинга.
Когда мы занялись проблемой качества, стало совершенно очевидно, что перед корпорацией «Крайслер» стоят очень серьезные задачи. В таком важном деле нельзя все решить взмахом дирижерской палочки. Даже если качество ваших машин улучшится сразу же, требуется время на то, чтобы публика это осознала. Здесь можно провести аналогию с девицей дурного поведения, которая исправилась и стала на праведный путь. В первые год-два никто ей не станет верить.
Поначалу покупают автомобили, руководствуясь их внешним видом и ценой, но продолжают покупать, если убеждаются в их высоком качестве. Когда дело касается представлений публики о качестве автомобиля, тут одна лишь реклама не помогает. Не помогают также пресс-конференции или другие публичные мероприятия. Здесь единственное решение проблемы состоит в том, чтобы построить действительно высококачественную машину, установить на нее конкурентоспособную цену, а затем обеспечить хорошее техническое обслуживание. Если выполнить эти условия, публика устремится в ваши демонстрационные залы.
Чтобы заполучить специалиста по качеству, я привлек вышедшего в отставку Ханса Маттиаса и назначил его консультантом. Ханс был у меня главным конструктором в отделении «Форд», а позднее руководил производственным отделом «Форд мотор компани». Его специальностью был контроль за качеством. До выхода в отставку в 1972 году он больше всех остальных способствовал повышению качества продукции фирмы. За два года службы в корпорации «Крайслер» он и здесь сыграл такую же роль.
Вместе со Сперлихом Маттиас приложил большие усилия к тому, чтобы усилить дисциплину в процессе организации производства. Сперлих всегда работал над созданием перспективных моделей, которые предстояло запустить в производство примерно через три года. «Не скупись,— говорил я ему,— как бы плохо ни обстояли дела в данный момент. Единственный для компании способ выжить — это держаться на уровне в период появления на рынке моделей нового типа». Сегодня качество наших машин не хуже или чаще не лучше любых других автомобилей американского производства. И мы быстро догоняем по качеству японские автомобили.
Публика весьма цинично стала относиться к практике большого бизнеса, причем с полным основанием. Иногда американские автомобили были столь низкого качества, что публике казалось, будто мы специально их делали такими. Большинство людей не понимает, что в интересах компании выпускать машины изначально высокого качества. Когда мы обнаруживаем дефект на заводе, его устранение может обойтись нам в 20 долларов за час работы. Если же мы дефект не заметили и его приходится исправлять дилеру, издержки по гарантийному ремонту возрастают до 30 долларов за час. Хотя мне не хочется платить за час работы и 20 долларов, но платить 30 долларов, несомненно, гораздо хуже. Хорошая конструкция всегда обусловлена деликатной проблемой: чего именно хочет покупатель и как удовлетворить данное его желание, не принося в жертву другие его желания?
Автомобиль представляет собой очень сложную машину, причем с каждым годом она становится все сложнее. Возьмем, например, систему кондиционирования воздуха. Когда покупатель выкладывает дополнительные 700 долларов за поддержание летом прохлады в машине, он хочет, чтобы его затраты окупились. Любой конструктор системы кондиционирования должен помнить следующее: не имеет никакого смысла создавать такой кондиционер, которому требуется 30 минут на охлаждение салона машины, поскольку большинство поездок длится не больше этого времени. Следовательно, необходимо устанавливать быстродействующие кондиционеры. Но вместе с тем они не должны быть слишком шумными. Конструктор кондиционера не вправе заявлять: «Это не моя проблема. Мое дело было обеспечить охлаждение салона». Он обязан интегрировать, вписать свой узел в общую систему автомобиля.
Конструктор должен одновременно решать несколько задач. Во-первых, деталь или узел должны иметь малый вес, поскольку их чрезмерный вес, как и вес всех остальных компонентов машины, сказывается на ее скорости. Во-вторых, издержки производства детали или узла должны быть, но понятным соображениям, возможно более низкими. Наконец, конструктору следует предусмотреть легкость и простоту изготовления детали или узла. Сборка двух деталей всегда проще и надежнее, чем сборка трех.
Легкость и простота изготовления — вот ключ к качеству. «Моя конструкция великолепна». Такой аргумент я выслушивал годами. И всегда при этом думал: «Да, она настолько великолепна, что я не в состоянии ее изготовить».
Разумеется, качество не является заботой только конструктора и инженера. Оно должно составлять органическую часть сознания и заводских рабочих. С созданием «постов качества» наши рабочие стали более сознательно, чем прежде, участвовать в производственном процессе. Мы собираем их в одну комнату и ставим перед ними вопросы: «Как вы относитесь к данной производственной операции? Можете ли вы ее выполнить? Конструктор утверждает, что можете. И цеховое начальство также говорит, что можете. Но операцию выполнять предстоит только вам. Как же вы сами считаете?»
После этого рабочие отправляются в цех и день-другой пытаются выполнить данную операцию. Если у них она не получается, они возвращаются и говорят: «Это неудачная идея. Мы считаем, что лучше сделаем вот так». Среди рабочих довольно быстро распространяется весть о том, что администрация прислушивается к их мнению, что нас действительно заботит проблема качества, что мы готовы воспринимать новые идеи и что мы не просто кучка тупиц.
Когда дело касается качества, быть может, самое важное — это чтобы рабочий поверил в то, что его мнение будет услышано.
Мы создали также «Программу качества», осуществляемую совместно профсоюзом автомобильных рабочих и администрацией фирмы. Она провозглашает: «Обо всем остальном мы можем спорить, но когда речь идет о качестве, мы не намерены вести борьбу друг с другом. Вопрос о качестве нельзя смешивать с другими спорными вопросами и решать путем обычных конфронтации между рабочими и администрацией».
В компании «Форд» Ханс Маттиас создал атмосферу, в которой проблеме качества действительно придавалось большое значение. Когда я попросил его помочь нам, он не стал медлить. За полтора года он навел дисциплину в организации производства на предприятиях «Крайслер». К тому же он все это проделал, будучи консультантом, а всем известно, что от консультантов не ждут никакой работы!
Мы с Маттиасом хорошо понимали друг друга. Уже через десять минут пребывания в корпорации «Крайслер» он сказал мне: «Вы понимаете, что здесь выпало на вашу долю? Это такой запутанный узел, какой мы никогда не сможем распутать». Но он его распугал. Каждое утро он отправлялся на заводы и выборочно снимал с конвейера пять машин. Затем притаскивал новую «Тойоту» и требовал от производственников найти разницу между японской машиной и нашими. Очень скоро мастер должен был признать: «Да, наши автомобили действительно плохи».
Затем следует Джордж Бате, который уже служил в корпорации, когда я туда прибыл. Джордж проделал большую работу по улучшению качества продукции фирмы. Я всем в компании четко разъяснил, что нашей первостепенной задачей является повышение качества автомобилей. И я полагаю, что все это осознали. Для Джорджа был создан специальный отдел контроля над качеством. И он стал моим главным контролером, высшим менеджером, отвечающим за все проблемы, связанные с обеспечением качества продукции.
В разгар дискуссии 1979 года о затратах по гарантийному ремонту, когда мы направо и налево сокращали издержки, Маттиас и Бате явились ко мне с предложением направить на заводы еще 250 человек для улучшения контроля за качеством. Мы тогда не могли это себе позволить. Но я тем не менее утвердил их план, поскольку для того чтобы фирма вообще имела какое-то будущее, нам довершение необходимо было выпускать продукцию высокого качества.
Говоря о качестве, я не могу не отметить Стива Шарфа, который теперь возглавляет все производственные операции фирмы. Он также уже служил здесь к моменту моего прихода. Это был еще не отшлифованный алмаз, один из тех, кого в течение ряда лет держали в тени. Когда же на него возложили новые обязанности, он с ними великолепно справился.
Затем идет Дик Доч, который пришел в «Крайслер» после того, как работал в фирмах «Дженерал Моторс» и «Фольксваген». Из этих двух компаний Доч привел за собой пятнадцать отличных менеджеров. Это обстоятельство часто упускают из виду те, кто пытается понять, как воз- родилась корпорации «Крайслер». Я привлек сюда из корпорации «Форд» всех известных мне способных администраторов — специалистов в области маркетинга, финансов и материально-технического снабжения, но, когда дело коснулось качественных параметров производства автомобилей, я стал подыскивать талантливых менеджеров из фирм «Дженерал Моторс» и «Фольксваген». Таким образом, у меня сложилась команда из опытных и молодых производственников и управленцев, а также отставников, и все они хорошо сработались. Это оказался тот уникальный сплав, который столь быстро обеспечил возрождение качества наших машин.
Действуя в тесном сотрудничестве, Маттиас, Бате, Шарф и Доч придали единство, целостность системе организации производства. Именно эта преданность принципу высокого качества продукта, так же как работа блестящей группы конструкторов и инженеров во главе с Доном Делароссой и Джеком Уитроу, позволяют нам выступать в качестве лучшей в мире автомобильной компании, предоставляющей гарантию на пятилетний срок и на 80 тысяч километров пробега.
Такая гарантия отнюдь не рекламный трюк. Подобный трюк просто немыслим. На четвертом и пятом годах эксплуатации, когда автомобиль начинает стареть, было бы слишком дорого ремонтировать двигатели и коробки передач, если бы они стали выходить из строя. Такое обстоятельство сокрушило бы фирму.
К счастью, качество и производительность труда — это две стороны медали. Все меры, направленные на повышение качества, повышают также производительность труда. Когда качество повышается, издержки по гарантии снижаются, так же как снижаются затраты на технический осмотр и ремонтные работы. Если с самого начала обеспечивается высокое качество производства, снижаются и затраты на конструкторские и сборочные работы, а приверженность владельцев машин фирме, их создавшей, также начинает укрепляться,
Кроме Гэра Локса и Ханса Маттиаса, я привел в «Крайслер» еще одного вышедшего в отставку бывшего фордовского менеджера. Пол Бергмозер работал в компании «Форд» на протяжении тридцати лет в должности вице-президента, курировавшего материально-техническое снабжение. Это человек жесткого и новаторского склада, и я знал, что он способен изыскать десяток способов сделать то, что любой другой объявляет неосуществимым.
«Послушай, Берджи,— сказал я ему по телефону,— я здесь совершенно одинок». Я постарался объяснить ему обстановку в фирме «Крайслер», где отсутствуют системы и организационные подразделения, к которым мы привыкли в фирме «Форд». Он также согласился работать в корпорации «Крайслер», сначала консультантом, а затем, примерно через год, президентом компании.
Когда Пол явился в Хайленд-парк, он поразился тому, что там увидел. Он не раз приходил ко мне и жаловался:
«Знаете, я для вас провожу раскопки, но вы не поверите, что я обнаруживаю под горами хлама, которые мне приходится переворачивать». Все это было настолько дико, что иногда нас даже разбирал смех. После года работы консультантом он мне пожаловался: «Ли, я получил отличный бухгалтерский отчет, из которого следует, что корпорация за год потеряла один миллиард долларов. Однако анализом того, каким образом возник этот убыток, я не располагаю». Все, что я мог ему сказать в ответ, было:
«Добро пожаловать в «Крайслер».
Подобно всем тем из нас, кто работал у Форда, Берджи привык к хорошо поставленной системе организации труда. Здесь же он не обнаружил почти никакой системы организации деятельности материально-технического снабжения — отдела, который даже по самым размытым критериям, существовавшим в корпорации, отличался самой низкой эффективностью. К несчастью, фирма «Крайслер» в большей мере зависит от внешних поставщиков, чем «Дженерал Моторс» или «Форд», производящие многие детали и узлы на собственных предприятиях.
Будучи маленькой компанией в «большой тройке», фирма «Крайслер» не всегда оказывалась в состоянии добиться наивыгоднейших цен на поставляемые детали и узлы. Еще того хуже, компания плохо обращалась со своими поставщиками, и с годами последние стали ей отвечать тем же. В результате мы не всегда могли рассчитывать на регулярную поставку нам деталей и узлов. Итак, Берджи предстояло начинать почти с нуля и проделать уйму работы.
Как отмечалось выше, Локс, Маттиас и Бергмозер были уже в отставке, когда я позвал их себе на помощь. Без них я бы пропал. Каждый обладал многолетним опытом и желанием этот опыт использовать на деле.
Почему они приняли мое предложение? Объясняется ли это, как многие полагали, моей великой способностью убеждать? Конечно, нет. Просто они были моими друзьями. Я знал, что они относятся к тому сорту людей, которые откликаются на призыв и готовы протянуть руку помощи. Они считали, что это может доставить им удовольствие. Даже когда возникали определенные трудности, эти ребята все равно продолжали свое дело. Они обладали очень важным качеством — силой воли.
Впрочем, это относится и ко всем, кто включился в нашу команду. Только люди с определенным темпераментом могли взяться за такое дело. С их стороны это был не только ответ на призыв, это был смелый риск. И в процессе проделанной ими громадной работы никто из них ни разу не проявил слабости. Никто не допустил колебаний и сомнений в себе. Никто не впадал в истерику. Никто не задавался вопросом: «Зачем я отказался от многообещающей карьеры в преуспевающей фирме ради поста в этой неблагополучной компании?» Это были энергичные люди, люди, обладающие твердым характером и большим мужеством. Я исполнен благодарности к каждому из них и никогда их не забуду.
Но особенно я чувствую себя в долгу перед теми, кто пришел в «Крайслер», уже будучи в отставке. Давайте вдумаемся: обязательный выход в отставку по возрасту — это Ужасная вещь. Я всегда считал нелепой практику, при которой человека, достигшего 65 лет, мы обязаны независимо от его физического состояния немедленно отправлять в отставку. Мы должны полагаться на наших старших менеджеров, Они обладают опытом. Они обладают мудростью.
В Японии в руководстве автомобильных фирм все еще находятся более старшие по возрасту менеджеры. В ходе моей последней поездки туда самому молодому из тех, с кем я там встречался, было 75 лет. И я не думаю, чтобы и в дальнейшем такая практика наносила Японии большой ущерб.
Если человек в возрасте 65 лет все еще может трудиться и хорошо справляться со своими обязанностями, почему он должен уходить в отставку? Вышедший в отставку менеджер долго работал в фирме и все о ней знает. За много лет он немало постиг. Что плохого в преклонном возрасте, если человек здоров? Люди забывают, что возрастные параметры здоровья резко повысились. Если человек физически здоров и горит желанием делать свое дело, почему бы не использовать его опыт и знания?
Я встречал очень много менеджеров, которые заявляли, что уйдут в отставку в 55 лет. Затем, когда они достигали этого возраста, они просто вынуждены были это сделать Они так часто повторяли свое заявление, что были им связаны, хотя сами уже не горели желанием уходить в отставку.
Я полагаю, что это — очень печальное явление. Многие из этих людей, выйдя на пенсию, просто погибают. Они уже привыкли к стремительному темпу жизни, полной волнений и отчаянного риска, больших удач и больших провалов. Затем они внезапно и резко меняют образ жизни, играют в гольф, а обедать ходят домой. Я знавал немало людей, которые умерли спустя несколько месяцев после ухода в отставку. Конечно, работа может убить. Но убить может также и безделье.
Теперь можно сказать, что я привел в порядок мои ударные тылы. Но мне еще следовало укрепить свои внешние позиции. Для окончательного укомплектования новой команды мне следовало пополнить ее знатоками маркетинга. Собственно, маркетинг — это моя специальность. Поэтому я был буквально ошарашен тем, что обнаружил в фирме «Крайслер».
Решил я проблему несколько необычным путем. Я созвал 1 марта 1979 года в Нью-Йорке пресс-конференцию, чтобы объявить об очень важном приобретении. Мы заменили два рекламных агентства фирмы «Крайслер» — «Янг энд Рабикэм» и «ВВДО» — нью-йоркским агентством «Кенион энд Экхард», которое очень успешно работало на отделение «Линкольн-Меркьюри» компании «Форд».
Даже по стандартам Мэдисон-авеню отказ от услуг наших рекламных агентств являлся безжалостной акцией. Это к тому же была крупнейшая смена контрактов в истории реального бизнеса. Речь шла об операциях в 150 миллионов долларов, и такая акция должна была продемонстрировать деловому миру, что мы не боимся предпринимать смелые шаги, совершенно необходимые, если намерены поставить нашу корпорацию прочно на ноги.
В тот момент агентство «Кенион энд Экхард» все еще имело 75-миллионный контракт с фордовским отделением «Линкольн-Меркьюри». Чтобы перейти на обслуживание корпорации «Крайслер», оно должно было немедленно отказаться от контракта с Фордом. Я убежден, что Генри не испытал большой радости, услышав эту новость, которая явилась для него внезапным ударом. Наше объявление об этой сделке было очень тщательно подготовлено, и представителей фирмы «Форд» о ней информировали лишь за два часа до пресс-конференции. Сделка готовилась в обстановке строжайшей секретности, и практически никто в Детройте не знал о ней до официального объявления.
После произведенной перемены фирма «Янг энд Рабикэм» стала новым рекламным агентством отделения «Линкольн-Меркьюри». Года два спустя, когда масштабы операций корпорации «Крайслер» переросли возможности одного рекламного агентства, фирма «ВВДО» вернула себе контракт с нашим отделением «Додж». Таким образом, вся эта история завершилась переменой мест музыкантов в оркестре.
Два замененных мною агентства были совсем неплохими. Но передо мной возникло такое множество проблем, что мне необходимо было кое-что упростить. В моем распоряжении просто не оказалось года, который ушел бы на налаживание отношений с двумя совершенно новыми для меня рекламными фирмами. У меня не хватало времени на то, чтобы преподать им мою философию бизнеса или мои методы ведения дела. Поэтому я привлек в корпорацию знакомых мне профессионалов, которые хорошо Меня знали и понимали с полуслова.
По моему мнению, «Кенион энд Экхард» является лучшим агентством в рекламном бизнесе. В компании «Форд» оно выдвинуло лозунг «Форд располагает лучшей идеей», хотя кое-кто в компании возражал против этой формулы и предлагал выразить ее иначе: «Форд располагает самой лучшей идеей». Формула «Форд располагает лучшей идеей» придумана Джоном Моррисси, который до недавних пор занимал пост председателя правления «Кенион энд Экхард», ведавшего ее операциями в США. Джон начал свою карьеру в фирме «Дж. Уолтер Томпсон», откуда перешел в компанию «Форд», а затем стал работать в агентстве «Кенион энд Экхард». Он человек ярко выраженного творческого склада, и мы с ним много лет сотрудничали.
Именно агентство «Кенион энд Экхард» предложило использовать «знак дикой кошки», который сыграл одну из решающих ролей в возвращении к жизни отделения «Линкольн-Меркьюри». Заслуги агентства в удвоении в 70-х годах рыночной доли отделения «Линкольн-Меркьюри» неоспоримы. Задача рекламирования продукции «Линкольн-Меркьюри» была очень сложной, и именно в те годы я убедился, что фирма «Кенион энд Экхард» способна успешно действовать в кризисной ситуации.
Поскольку это агентство было связано с компанией «Форд» в течение 34 лет, мы предложили ему пятилетний контракт, что являлось беспрецедентным случаем в мире рекламы, где практикуются краткосрочные контракты. Мы также предложили фирме осуществлять более широкое участие в деятельности корпорации, чем это делало любое агентство в прошлом. При выпуске любой новой модели создание ее образа в глазах широкой публики столь важно, что расценивается уже как наполовину выигранное сражение. Чем глубже участие рекламного агентства в работе автомобильной компании, тем больше пользы для обеих сторон. Сотрудники «Кенион энд Экхард» были нашими активными партнерами. Представители фирмы вошли в состав членов наших важнейших комиссий, включая комиссии по планированию новых моделей и по маркетингу. Она стала составной частью корпорации «Крайслер», поддерживая с нами самые тесные связи, на какие только способно рекламное агентство. Фактически она превратилась в наше орудие, обеспечивающее маркетинг и рекламные публикации во всех видах средств массовой информации.
Такое тесное единение рекламного агентства со своим клиентом никогда прежде не практиковалось в автобизнесе. Но я всегда полагал, что когда корпорация намеревается затратить 100 миллионов долларов на создание новой модели, она не должна ожидать от работников рекламы моментального выдвижения творческих идей в рекламировании этой модели. Работники рекламы должны принимать участие во всем процессе рождения новой машины. Им следует участвовать во всех совещаниях, где обсуждаются ее параметры. Они могут давать самые полезные советы на возможно более ранних стадиях ее разработки, например «ее не станут покупать, потому что...» или «это название не подходит, так как...».
Большое преимущество при подобной организации дела заключается в возможности ускорения всего процесса создания модели и запуска ее в производство. Однажды в четверг в четыре часа пополудни мы приняли решение предложить покупателям новую скидку в цене в размере 10,9 процента. Фирма «Кенион энд Экхард» сразу же стала готовить рекламную передачу. К пяти часам утра следующего дня она была готова. В субботу она уже пошла в эфир. Когда необходимо выполнить какое-либо дело, я предпочитаю осуществить его быстро. Мне необходимо рекламное агентство, способное действовать в таком же темпе.
Одно из первых предложений агентства состояло в том, чтобы вернуть эмблему с изображением барана, которая когда-то крепилась на грузовиках «Додж», а затем была снята. Исследования агентства показали, что покупатели требовали грузовик, который отличался бы прочностью, продолжительностью срока эксплуатации, надежностью, словом, чтобы это была солидная машина. Вот почему рекламная фирма воскресила тему барана в словах «грузовик «Додж» напорист, как баран» и восстановила его эмблему и формулу как на самих грузовиках, так и в рекламных публикациях. Через короткое время наши грузовики воспринимались публикой как машины класса «Шевроле» и «Форд».
Вскоре наша продукция стала популярной среди тех клиентов, которым прежде даже в голову не приходило приобрести «Додж».
Однажды, когда продажи шли очень вяло, агентство предложило рекламную передачу со следующим обращением к публике: «Просим вас присмотреться к продукции фирмы «Крайслер». Приходите и совершите пробную поездку на одном из наших автомобилей. Если вы это сделаете и если вы затем все же купите автомобиль у наших конкурентов, мы выплатим вам пятьдесят долларов только за внимание к нам».
Очевидно, эта идея представлялась несколько неразумной. Многие наши дилеры воспротивились ее применению. Они считали, что ею станут злоупотреблять. Но они ошиблись. Мы привлекли множество покупателей в наши демонстрационные залы и продали изрядное количество автомобилей.
Тем не менее дилеры продолжали видеть в ней трюк, хотя пятьдесят долларов выплачивали не дилеры, а компания. Через несколько месяцев мы отказались от этой затеи, так как дилеры ее не поддержали. Но я все же думаю, что сама идея была прекрасная.

Предыдущая страница 9 Следующая страница


Карьера менеджера 10

Другая отличная программа по маркетингу, разработанная агентством, касалась гарантийного возврата денег за купленный автомобиль. Она предлагала покупателям следующее: «Купите одну из наших моделей. Заберите ее, пользуйтесь ею в пределах тридцати дней и, если она вам по какой бы то ни было причине не понравится, верните ее, а мы вернем вам ваши деньги». При этом мы оговаривали лишь одно условие — 100 долларов удерживались за амортизацию автомобиля, поскольку мы уже не могли продавать его как новый.
Мы осуществили эту программу в виде опыта в 1981 году, и весь Детройт счел нас глупцами: «А что если человеку просто разонравится машина? А вдруг он просто передумает? А быть может, его жене не понравится цвет автомобиля?»
Если бы подобные случаи происходили часто, на нас обрушился бы поток покупателей, требующих возврата денег. Одна только связанная с этим канцелярская работа могла бы нас погубить.
Но, к удивлению скептиков, программа действовала очень успешно. Большинство людей ведут себя честно, очень мало кто пускается на хитрость и ловчит. По нашим расчетам, вернуть назад купленные машины мог один процент покупателей. Просто поразительно, по лишь менее 0,2 процента покупателей воспользовались возможностью вернуть автомобили.
И в данном случае мы имели перед собой революционную идею, и я очень доволен, что мы проверили ее на деле. Самое здесь важное: мы испробовали все возможное, чтобы убедить потенциальных покупателей в том, что мы твердо держим данное слово.
Заполучи я в свою команду фирму «Кенион энд Экхард», мы уже готовы были развернуться вовсю. К сожалению, половина модельного сезона миновала, а мы находились еще далеко позади наших конкурентов. Но тем не менее я полагал, что восстановление наших позиций в гонке с конкурентами лишь вопрос времени. Правда, я не осознал, что прежде чем мы сможем стать вровень с футбольной командой «Нью-йоркские янки» прежних времен, нам придется пройти через длительный период, в течение которого мы будем скорее напоминать «чикагских щенят».
"В компании "Крайслер". Глава 4. День бегства шаха

После того как моя команда оказалась сформированной, я был уверен, что возрождение корпорации «Крайслер» — это уже вопрос времени. Но тогда я не принимал в расчет возможность экономического кризиса. И еще того меньше я мог предвидеть иранские события. Как оказалось, не предвидел этого и президент США Джимми Картер.
Сразу после моего прихода в корпорацию ее доля на рынке стала медленно ползти вниз. Она уже достигала 8 процентов, то есть весьма малой доли даже по самым скромным меркам этой фирмы. Я начал осознавать, что могут уйти годы, прежде чем корпорация вновь встанет на ноги.
В период моей службы в компании «Форд» я очень гордился своей благополучной семейной жизнью. Независимо от того, что творилось на работе, я всегда мог дома отвлечься от всех служебных забот. Но так обстояло дело лишь до того, как я пришел в «Крайслер». Теперь я стал просыпаться посреди ночи. Я не находил себе покоя. Мозг непрерывно работал. Были моменты, когда я сомневался в своем здравом уме, в своей способности трезво рассуждать и правильно оценивать положение. Бежать стремительно можно лишь до тех пор, пока хватает дыхания.
Благодарение Богу, у меня была жена, которая меня понимала. И все же после двадцати пяти лет совместной жизни, на протяжении которых я неизменно работал в автобизнесе, даже она начала тревожиться.
Работа в корпорации меня изнуряла, и ощущение этого я испытывал впервые. Ральф Нейдер не раз утверждал, будто Якокка такой великий мастер маркетинга, что способен заставить людей покупать автомобили, которые они вовсе не хотят иметь. Он выражал недовольство тем, что эта чудовищная «большая тройка» всей своей громадной властью и мощью в состоянии заморочить голову публике и принудить ее покупать все, что ей подсунут.
Но если это соответствовало истине, где же та особая власть теперь, когда она мне действительно необходима? Куда делся мой великий талант в области маркетинга, если теперь никто не покупает наши автомобили? Я мог бы использовать хоть часть этой магической власти в 1979 году, когда измучился, пытаясь продать хоть малую толику.
Сейчас проблемы корпорации «Крайслер» оказались столь серьезными, что шаткость позиций компании получила большую огласку. Поэтому вдобавок ко всему нам пришлось еще и рассеивать мерзкие слухи о нашей близкой кончине.
Когда человек выкладывает восемь или десять тысяч долларов за новый автомобиль, это для него крупный расход. Ему приходится беспокоиться о том, будет ли фирма существовать в ближайшие несколько лет, чтобы обеспечивать ему техническое обслуживание и запасные части. Если он изо дня в день читает, что «Крайслеру» грозит банкротство, он не станет спешить с покупкой нашего автомобиля.
Дело дошло до того, что само слово «Крайслер» стало предметом шуток. Карикатуристы со всех концов страны получили богатую пищу для насмешек. Не упустил такую возможность и ведущий телесатирик Джонни Карсон.
Карсон: «Подумайте только, он совсем спятил!»
Публика: «Как это «он спятил»?»
Карсон: «Ну как же, он настолько спятил, что сегодня позвонил в «Крайслер» и спросил: «Как ваши дела?»
Или: «Не знаю, что именно происходит в фирме «Крайслер», но впервые слышу, чтобы кто-либо заставлял целое совещание взывать к Богу с помощью службы «Молитва по телефону».
Менее чем через три месяца после моего прихода в «Крайслер» все полетело в тартарары: 16 января 1979 года шах бежал из Тегерана. За несколько недель цена на бензин повысилась вдвое. Сначала энергетический кризис поразил Калифорнию, а в мае журнал «Ньюсуик» посвятил ему передовую статью. Еще через месяц кризис достиг восточных штатов. В последний уик-энд июня почти невозможно было найти работающую автозаправочную станцию.
Все это оказало катастрофическое воздействие на объем продаж наших большеразмерных автомобилей, а также кемпинговых автофургонов. Фирма «Крайслер» занимала лидирующие позиции в производстве специальных машин для автотуризма и жилых прицепов, и, когда началась паника, эти огромные пожиратели горючего оказались первыми жертвами. К июню 1979 года почти полностью прекратилась продажа шасси и двигателей, которые мы поставляли предприятиям, выпускающим туристские автобусы. Наполовину сократился сбыт микроавтобусов, составлявших значительную долю производства компании «Крайслер».
Среди наиболее распространенных критических замечаний в адрес автоиндустрии выделяется обвинение в том, что мы не предвидели дефицита горючего, возникшего после крушения шахского режима в Иране. Но если наше собственное правительство не имело понятия о том, что там происходит, каким же образом я мог знать об этом?
Конечно, мы были не готовы к иранскому кризису. Но реагировали мы на него правильно. В 1979 году мы уже проектировали модели 1983 года, исходя из очень разумного предположения, что к моменту их выпуска на рынок розничная цена на бензин составит 2,5 доллара за галлон. Тогда кое-кто бушевал: «Первоапрельские шутники! Бензин снова подешевел, а поэтому подавайте нам большие автомобили!»
Если бы кто-нибудь сказал мне, что в 1979 году цены на бензин удвоятся и что четыре года спустя они останутся на том же уровне, несмотря на инфляцию, я бы счел его сумасшедшим. Мы никак не могли предвидеть ни иранский кризис, ни его последствия.
Существует широко распространенный миф, будто американские автомобильные компании выпускали самые худшие автомобили, тогда как в момент возникновения кризиса иностранные производители располагали как раз теми моделями, на которые предъявлялся спрос. Это неправда. До свержения шаха существовала длинная очередь клиентов, желавших приобрести крупногабаритные автомобили с мощными 8-цилиндровыми двигателями, то есть фактически рыночный спрос на машины с большим расходом горючего превышал предложение.
Что касается японцев, то предвидели ли они в действительности увеличение спроса в США на малогабаритные автомобили? Ведь они никаких других моделей не производили в течение тридцати лет. Поэтому, как только произошел сдвиг в структуре спроса, они, естественно, уже были к этому готовы.
Все мы производили автомобили малого размера, но в 1978 году нам их не удавалось распродать. Еще в январе 1979 года, буквально за несколько недель до иранского краха, фирма «Датцун» предлагала свои машины со скидкой. У «Тойоты» и «Хонды» вообще ничего не покупали. У нас самих стояли тысячи нераспроданных машин моделей «Омни» и «Хорайзн». А нашу модель «Кольт», которую выпускала фирма «Мицубиси», не брали даже со скидкой в тысячу долларов.
И все это изменилось в один момент. Всего за два месяца до того бензин продавали но 65 центов за галлон. Наши заводы, выпускавшие полноразмерные, то есть большие автомобили, работали сверхурочно. Примерно 700 тысяч японских малогабаритных автомобилей находились в портах Сан-Диего и Балтимор. Но уже в апреле эти 700 тысяч японских малолитражек исчезли, их молниеносно расхватали американцы, желавшие сразу же сэкономить горючее. Многие из этих машин продавали но ценам «черного» рынка, на тысячу долларов выше прейскуранта. Стало быть, дело вовсе не в том, что именно «Форд», «Дженерал Моторс» и «Крайслер» не смогли предвидеть перелом на американском рынке. Просто никто не мог его предвидеть.
«Дженерал Моторс» оказалась в удачном положении. Она запланировала предварительную демонстрацию новой модели «Х-боди» на апрель 1979 года. Модель «Ситэйшн» отделения «Шевроле» представляла собой уменьшенного размера автомобиль с передним приводом и экономичным расходом горючего. Уже за первые два дня после демонстрации корпорация распродала все имевшиеся машины «Ситэйшн» и получила заказы еще на 22 тысячи.
Фирма «Крайслер» была менее удачлива. После того как первый нефтяной кризис миновал в 1974 году, американцы вновь кинулись покупать большие автомобили. Как обычно, корпорация «Крайслер» последовала за рыночной тенденцией. Это означало, что мы не располагали сколько-нибудь готовыми к производству субкомпактными моделями в тот момент, когда публика внезапно вновь изменила свои требования.
Я хорошо помню ежедневные телепередачи последних известий, показывавшие длинные очереди у заправочных станций в Калифорнии, Вашингтоне и настоящие драки у некоторых станций технического обслуживания в Нью-Йорке. Людей охватила паника. Они где только могли наливали полные баки горючего. Некоторые даже стали возить с собой в багажниках запасные 5-галлонные канистры или помещать в гараже 50-галлонные бочки с горючим, совершенно не считаясь с соображениями безопасности.
В конгрессе заговорили о введении нормирования продажи бензина. В журналах публиковались передовые статьи о том, что Детройт оказался захвачен врасплох. И конечно же, под влиянием ли паники из-за нехватки горючего или просто в связи с повышением цен на него, спрос на семейные автомобили, 8-цилиндровые V-образные двигатели, микроавтобусы, грузовики и кемпинговые автофургоны сразу же резко упал.
В течение первых пяти месяцев 1979 года доля малогабаритных автомобилей на рынке возросла с 43 до почти 58 процентов, то есть на пятнадцать пунктов. В нашей отрасли сдвиг в два процента за один год считается очень большим. А сдвиг в 15 процентов — это уже катастрофа. За один только месяц — май 1979 года — продажа микроавтобусов сократилась на 42 процента. Никогда прежде в истории автобизнеса не происходило таких крупных перемен на рынке сбыта, как в ту весну 1979 года.
Но как бы ни был велик ущерб от этих революционных потрясений, мы в фирме «Крайслер» знали, что в состоянии приспособиться к новой реальности. Мы понимали также, что можем этого достигнуть быстрее всех в Детройте.
Нам многого и не требовалось. Все, что нам надо было сделать,— это удвоить за следующие пять лет наши инвестиции в строительство новых заводов и разработку новых моделей и продолжать надеяться, что мы еще живы! Но только мы стали делать первые шаги в реализации этой дорогостоящей программы, как страна погрузилась в экономический кризис. Мы еще только начали оправляться от первого удара. Когда же последовал второй удар, он почти выбил нас из седла.
Годовой объем продаж автомобилей в США сократился почти наполовину но сравнению с прошлым годом. Ни одна отрасль в мире не может выжить в экономической конъюнктуре, при которой доходы сокращаются наполовину, а инвестиции требуется увеличить вдвое. Для нас все ставки были биты. Все правила игры рухнули, исчезли все дорожные ориентиры, так как мы оказались в совершенно беспрецедентной ситуации. Наш корабль плыл в густом тумане,
Прежде всего можно было сказать себе: загляни-ка в справочник. Корпорация «Дженерал Моторс» первой начала его выпускать, «Форд мотор» последовала ее примеру, а фирма «Крайслер» эпизодически выпускала справочные бюллетени. Не поймите меня буквально. Просто за период между 1946 годом, когда я начал работать в этой отрасли, и мартом 1979 года ни у кого не возникало сомнений в том, как здесь осуществлять успешные операции.
Но внезапно мы оказались без руля и ветрил, и каждую неделю приходилось менять курс. Мягко говоря, это был совершенно новый, неизведанный способ вести дело. Все говорили о «стратегии», но твердо мы знали лишь то, что необходимо выжить.
Сам но себе механизм, обеспечивающий выживание, представлялся совсем простым. Закрывай заводы, приносящие наибольшие убытки. Увольняй людей, в которых нет абсолютной необходимости или которые ничего не понимают в происходящем.
Я чувствовал себя в положении военного хирурга. Самая тяжкая ответственность в мире ложится па плечи врача в боевой обстановке. Во время второй мировой войны мой двоюродный брат служил врачом в передвижном армейском хирургическом госпитале на Филиппинах. Вернувшись, он рассказывал просто страшные вещи о сортировке раненых. Возникала проблема первоочередности. Набиралось, к примеру, сорок тяжелораненых парней, и медицинскому персоналу приходилось быстро принимать решение. «В нашем распоряжении,— говорил он,— имелось три часа. Скольких за это время можно было спасти?» И медики выбирали тех, у кого были наибольшие шансы выжить, а остальных приходилось обрекать на смерть.
То же самое происходило и в корпорации «Крайслер». Нам пришлось прибегать к радикальной хирургии и спасать лишь то, что можно было спасти. Когда дела идут хорошо, а в фирме имеется неблагополучный завод, можно затратить и два года па изучение его положения, на обдумывание всех «за» и «против» при решении его судьбы. Такая практика особенно распространена в компании «Форд». Там такой вопрос готовы изучать бесконечно.
Но в обстановке кризиса времени на изучение нет. Приходится записать на листке бумаги десяток абсолютно необходимых дел. И именно на них следует сосредоточить все силы. Обо всем остальном нужно забыть. Угроза смерти таит в себе способность заставить вас очень быстро концентрировать свое внимание на способе выжить.
Вместе с тем необходимо принять меры к тому, чтобы у вас что-нибудь оставалось к моменту выхода из кризиса. Звучит довольно просто, но сказать это легче, чем сделать. Здесь требуется большое мужество. Нужна жесткая дисциплина. Надо надеяться и молить Бога, чтобы задуманное вами реализовалось на деле, так как вы сделали все возможное. Надо сосредоточиться на будущем, следовательно, сохранить надежду на то, что и завтра останетесь в живых.
Мы начали с того, что закрыли некоторые наши заводы, в том числе завод по изготовлению отделки для интерьера автомобиля в городе Лионойсе, штат Мичиган, и наш самый старый завод «Додж Мэйн» в Хамтрамке, польском районе Детройта. Население бурно протестовало против закрытия этого завода, расположенного в пределах города, но у нас абсолютно не было выбора.
В то же время нам приходилось не прерывать прием материалов от наших поставщиков, хотя мы и не располагали достаточными средствами, чтобы их оплатить. Прежде всего мы должны были убедить поставщиков в том, что мы не приближаемся к банкротству. Но обмануть поставщиков невозможно. Они прекрасно знают положение дел в фирме. Вот почему мы пригласили их к себе. и показали им опытные образцы наших будущих моделей. Мы, таким образом, дали им понять, что не намерены сдаваться. И мы просили их продолжать выполнять наши контракты.
В целях экономии мы установили порядок, при котором автодетали следовало отгружать в самый последний момент. Такую систему называют «графиком подачи деталей точно в срок», и она служит хорошим методом сокращения издержек. Японцы исповедуют ее уже в течение ряда лет и, очевидно, заимствовали эту систему у нас. Еще в 20-х годах рудовозы подходили непосредственно к фордовскому заводу «Ривер Руж», здесь же плавили сталь, а затем за 24 часа изготовляли блоки двигателей. Однако за периоды высокой конъюнктуры между 1945 и 1978 годами американская автоиндустрия усвоила плохие привычки.
Среди многих изменений, которые мы произвели в корпорации «Крайслер», следует отметить ускорение доставки узлов и деталей на сборочные заводы. Например, прежде мы возили коленчатые валы из Кокомо, штат Индиана, в Белвидир, штат Иллинойс, по железной дороге. С переходом на доставку автотранспортом мы получали их на заводах в тот же день, и это значительно ускоряло весь процесс.
За несколько месяцев система «подачи деталей точно в срок» стала действовать так успешно, что когда на нашем моторном заводе в Детройте возникла стихийная забастовка, сборочный завод в Виндзоре исчерпал весь свой запас двигателей уже через четыре часа!
Мы экономили на чем только могли. При конструировании модели «К» мы сознательно решили, что ее длина не должна превышать 176 дюймов (437 см); благодаря этому на стандартной железнодорожной платформе можно было уместить больше автомобилей. В нормальные времена никто не придает значения таким мелочам. Между тем в период кризиса приходится изыскивать любые способы сокращения издержек.
Когда настала пора выпустить в свет годовой отчет корпорации, мы решили отказаться от традиционных пышных многоцветных изданий, которые в таких случаях большинство компаний рассылает своим акционерам. Вместо этого наши 200 тысяч акционеров получили краткий, непритязательного вида документ, отпечатанный черным шрифтом на второсортной белой бумаге. Мы сэкономили значительную сумму и вместе с тем дали понять акционерам, что такая скупость служит признаком близости фирмы к разорению. И мы действительно были к этому близки!
Но недостаточно было только экономить деньги. Нам необходимы были крупные суммы наличных для платежей по счетам. Был момент, когда мы настолько поистратились, что пришлось продать всю принадлежавшую нам недвижимость дилерских пунктов одной компании в Канзасе под названием «АБКО». Сюда вошли и сотни две объектов, которые обеспечивали нам размещение дилерских пунктов корпорации «Крайслер» в стратегических точках по всей стране. Но деньги нам нужны были немедленно, требовалось примерно 90 миллионов долларов. Впоследствии, чтобы сохранить дилерские пункты там, где это было необходимо, мы вынуждены были выкупить почти половину проданных объектов, причем за двойную цену.
Теперь, задним числом, представляется, что продажа этой недвижимости была страшной ошибкой. Но, с другой стороны, деньги требовались срочно. В то время эти 90 миллионов долларов казались мне миллиардами!
До своего ухода в отставку Джон Риккардо сделал все от него зависящее, чтобы исправить некоторые наиболее серьезные ошибки, совершенные корпорацией. Он заключил сделку с японской фирмой «Мицубиси» о передаче ей наших операций в Австралии. Он продал наши предприятия в Венесуэле корпорации «Дженерал Моторс», а предприятия в Бразилии и Аргентине — фирме «Фольксваген». Наши предприятия в Европе он продал компании «Пежо», получил за них 230 миллионов долларов и 15 процентов акций этой фирмы. В результате «Пежо» стала крупнейшей автомобильной компанией в Западной Европе. После завершения всех этих сделок корпорация «Крайслер» продолжала свою деятельность лишь в Соединенных Штатах, Канаде и Мексике. И нигде больше.
Несколько позднее я пришел к заключению, что нам ничего не остается, как продать наши предприятия по производству танков фирме «Дженерал дайнэмикс» за 348 миллионов долларов. Это было трудное решение, так как отделение военной продукции являлось единственным подразделением корпорации, которое фактически гарантировало годовую прибыль в 50 миллионов долларов от правительственных заказов. Но нам требовались наличные активы, которые помогли бы убедить поставщиков согласиться на отсрочку платежей по нашей задолженности им.
Я с большой неохотой пошел на это решение, отчасти потому, что речь шла о производстве единственного вида продукции, в котором японцы по закону не имели возможности составить нам конкуренцию. Я даже испытывал искушение продать автомобилестроительные отделения и сохранить у себя производство танков! Казалось бы, с финансовой точки зрения это было значительно более логично. Но производство танков не было главным, профилирующим для корпорации. Если стоял вопрос о будущем фирмы «Крайслер», это будущее могло ей обеспечить лишь сохранение ее в качестве автомобилестроительной компании.
Но при всем этом решение было болезненное. Наше отделение но производству танков было очень сильным подразделением, и в нем работали отличные специалисты. За плечами у нас было уже 40 лет истории танкового бизнеса.
В период второй мировой войны мы составляли органическую часть «арсенала демократии». Наши инженеры сконструировали и построили лучший в мире средний танк, а всего лишь несколько месяцев назад я лично повел с конвейера танк «М-1» с турбинным двигателем. Мы уже имели в чертежах проекты замечательной и прибыльной новой продукции. И руководили этим отделением некоторые из самых талантливых в корпорации менеджеров.
Никто в фирме не хотел отказаться от этого отделения. Но в конце концов нам пришлось принести в жертву нашу привязанность к нему, с тем чтобы накопить необходимые средства и выбраться из кризиса. У нас не было иного выбора, как сосредоточить все силы и средства на производстве и сбыте легковых и грузовых автомобилей.
В то время процентные ставки были так высоки, что, если бы все эти деньги не были нам нужны для сохранения жизнеспособности корпорации, мы могли бы выручить за год 50 миллионов долларов лишь в результате разрешения полученной от «Дженерал дайнэмикс» суммы на денежном рынке. А 50 миллионов долларов — это было почти столько же, сколько мы выручали от одного лишь отделения по производству танков. Именно тогда мне пришла в голову идея о приобретении банка. В то время можно было заработать больше денег на самих деньгах, чем на легковых автомобилях, грузовиках или даже танках!
У всей этой истории имелся еще один интересный дополнительный аспект. Наш коллективный договор с профсоюзом автомобильных рабочих распространялся на производство не только автомобилей, но и танков. Чтобы выжить, компания достигла соглашения с профсоюзом о снижении почасовой оплаты с прежних 20 долларов до чуть более 17 долларов. Хотя рабочие, занятые в производстве танков, не утвердили этот договор, они все же были им связаны. В результате министерство обороны получило большой выигрыш. Благодаря снижению издержек на рабочую силу снизилась и расчетная цена контракта с министерством обороны.
Я отправился к руководству армии и заявил: «Я возвращаю вам обратно 62 миллиона долларов, это вам дар от меня — патриотически настроенного американца». Поскольку танк стоил один миллион долларов, это было все равно что вручить им бесплатно 62 танка.
Все меры, направленные на сохранение компании в живых, давались очень тяжело. Но ни одна из них не была такой тяжкой, как массовые увольнения. В 1979-м, а затем снова в 1980 году нам пришлось увольнять тысячи рабочих. служащих и инженерно-технических работников. В апреле 1980 года был момент, когда мы сократили численность инженерно-технических работников на семь тысяч человек, что в годовом исчислении сэкономило нам 200 миллионов долларов. За несколько месяцев до того мы уволили 3,5 тысячи служащих. Одни лишь эти два мероприятия сократили годовые издержки фирмы на 500 миллионов долларов. Увольнения распространялись на все категории работников — от начальников до рядовых.
Увольнения — это трагедия, и характеризовать их иначе незачем. Увольнением руководящего персонала я в большинстве случаев занимался сам. Не такое это дело, чтобы перепоручить его другим. Надо говорить правду. Испытав увольнение на самом себе, я сразу же понял, чего делать не следует.
Прежде всего я не говорил увольняемым, что они мне не нравятся. Я неизменно старался им объяснить причины увольнения и назначал максимально допустимую правилами пенсию. В ряде случаев я даже нарушал правила и несколько ее завышал.
Увольнения — всегда процесс неприятный, а поэтому производить их надо, проявляя возможно большее чувство сострадания. Приходится ставить себя на место увольняемого; как бы ни преподносить ему это решение, оно в жизни любого человека означает черный день. Особенно тяжело переживает человек, когда он никакой вины за собой не чувствует, когда он оказывается жертвой неудовлетворительного управления предприятием или когда руководители проявляют полнейшее равнодушие к его судьбе.
Убежден, что мы допустили много ошибок. Особенно в первый год массовых увольнений. Не исключено, что тогда уволили работников, руководствуясь ошибочными критериями. Возможно, были случаи, когда увольняли только потому, что работника недолюбливал его босс. Иногда причиной могли служить резкость или откровенность высказываний работника. Нам приходилось действовать быстро, а потому под увольнение неизбежно подпадали некоторые хорошие люди, которых несправедливо оценили. Не сомневаюсь, что на нашей совести лежит известная вина. Но положение было чрезвычайное, и мы старались по возможности избежать ошибок.
Большинство уволенных постепенно находили себе другую работу. Некоторым из них удалось остаться в автопромышленности. Другие сумели устроиться либо у наших поставщиков, либо в качестве преподавателей и консультантов. Мне было жаль расставаться с ними. В целом как коллектив они были настроены дружелюбнее и доброжелательнее, чем известные мне работники фирмы «Форд мотор». Но этого было явно недостаточно, чтобы оставлять их в фирме «Крайслер».
Беседы с увольняемыми произвели на меня большое впечатление. Они заставили меня глубже задуматься о социальной ответственности руководителей фирмы — урок, который в компании «Форд» я не получил. К тому же мы там никогда не сталкивались с кризисом такого масштаба, Мне никогда прежде не приходилось лично увольнять так много людей. И дело не в том, что я теперь внезапно проникся чувством милосердия. Просто я оказался в ситуации, когда вынужден был задать себе вопрос: «А справедливо ли я поступаю со всеми этими людьми, судьба которых зависит от меня?»
Одним из непозволительных излишеств, которые нам следовало ликвидировать, был громадный центральный аппарат. Еще с тех пор как Альфред П. Слоун стал президентом «Дженерал Моторс», все управленческие функции в нашей отрасли были подразделены на два вида — штабные и оперативные, то есть как в армии. На «войсковых командиров» возложены функции по руководству всей оперативной деятельностью фирмы. На них ложатся все конкретные обязанности, будь то сфера конструирования, производства или материально-технического снабжения.
Сотрудники штаба фирмы осуществляют общее планирование ее деятельности. Именно они сводят всю работу оперативных сотрудников в единую взаимодействующую систему. По существу, труд работника центрального аппарата может оказаться эффективным лишь в том случае, если тот накопил опыт оперативной деятельности. Однако преобладает тенденция — особенно в таких компаниях, как «Форд мотор»,— при которой берут выпускника Гарвардской школы бизнеса, ничего не смыслящего в конкретном бизнесе, и назначают его на должность в центральном аппарате фирмы. Человек еще никакого практического опыта в руководстве предприятием не имеет, а уже указывает оперативному работнику, за плечами которого тридцать лет работы, что тот, мол, все делает неправильно. На протяжении моей карьеры мне пришлось слишком много времени тратить на разбирательство таких конфликтов между управленцами из центрального аппарата и оперативными руководителями, конфликтов, которые вообще не должны были возникать.
В компании необходим центральный аппарат, но не чрезмерно раздутый. Когда Генри Форд старался избавиться от меня, он для этого прибег к услугам консультативной фирмы «Маккинси энд К°». По ее рекомендациям был сформирован не только аппарат при председателе совета директоров, но также и некий супераппарат численностью примерно в восемьдесят человек. Задача последнего заключалась в том, чтобы контролировать деятельность всех сотрудников остального аппарата и оперативного персонала и обеспечивать надлежащее выполнение ими своих функций. С годами эта группа превратилась в нечто вроде верховной власти в «Форд мотор» — государство в государстве.
Когда корпорация «Крайслер» оказалась в катастрофическом положении, мне пришлось уволить большую часть центрального аппарата. Всю свою жизнь в бизнесе я занимался оперативной деятельностью, и это, возможно, облегчало мою задачу. Но рассуждал я просто: мне нужны были люди, которые строили автомобили и продавали их. Я не мог содержать работника, который бы указывал: если бы мы сделали то-то или то-то, мы могли бы построить этот автомобиль несколько лучше. Даже если бы он оказался нрав, мы не в состоянии были позволить себе роскошь рассматривать его указания. Когда начинают свистеть пули, штабисты всегда первыми оказываются не у дел.
В результате всех увольнений мы устранили несколько ступеней управления. Мы сократили число людей, которым надлежит принимать участие в принятии важных решений. Вначале мы делали это, руководствуясь просто необходимостью сохранить жизнеспособность корпорации. Но со временем мы обнаружили, что управлять крупной компанией меньшим числом людей, по существу, значительно легче. Теперь, задним числом, становится очевидным, что верхний эшелон управления корпорацией «Крайслер» был чрезмерно громоздким, он намного превышал потребности фирмы. Это урок, который нашим конкурентам еще предстоит усвоить, хотя я надеюсь, что им это никогда не удастся!
"В компании "Крайслер". Глава 5. Радикальные меры: обращение к правительству

Уже летом 1979 года стало ясно, что лишь самые радикальные меры способны спасти корпорацию «Крайслер». Мы делали все возможное, чтобы сократить издержки, но положение в экономике становилось все хуже, и наши убытки продолжали увеличиваться. Мы неуклонно приближались к катастрофе. Чтобы удержаться на плаву, нам необходима была помощь. У нас уже не было средств, чтобы самостоятельно выплыть.
Я мог представить себе лишь один способ избежать беды. Поверьте мне, меньше всего на свете хотел я обращаться к правительству. Но приняв такое решение, я энергично двинулся на штурм.
По своим идеологическим воззрениям я всегда исповедовал принципы свободного предпринимательства, верил в выживание наиболее приспособленных. Будучи президентом «Форд мотор», я проводил и Вашингтоне почти столько же времени, сколько и в Дирборне. Но тогда я отправлялся в столицу лишь с единственной целью — попытаться избавить фирму от правительственного вмешательства в ее деятельность. Поэтому вполне естественно, что когда я в качестве председателя правления корпорации «Крайслер» прибыл в Вашингтон с целью добиться помощи правительства, все мне только и говорили:
«Как ни можете? Как вы на это отважились?»
«А какой у меня еще выход?— отвечал я,— Больше мне некуда податься».
Мы уже испробовали абсолютно все возможные другие средства. На протяжении 1979 и 1980 годов мы провели свыше сотни встреч с потенциальными инвесторами. Большинство из них оказалось шарлатанами, мошенниками или благонамеренными, но наивными добряками. Тем не менее я беседовал с любым, кто мог оказаться способным нам помочь, даже если я и не был уверен в благоприятном исходе встречи.
Особую группу составляли посредники, выдававшие себя за представителей богатых арабов. Я знал о существовании большого числа арабских богачей, но все это было смехотворно. Нам пришлось проверить целых 156 предложений, якобы суливших нам арабские инвестиции. Я даже задавал в министерстве финансов вопрос: «Неужели здесь нет больше богатых арабов?» Я встретился, вероятно, с десятком вроде бы солидных людей, имеющих связи с арабами, но в большинстве случаев они оказывались просто ловкими обманщиками. Каждый из них утверждал, что имеет доступ к какому-либо арабскому принцу, который будто бы готов выложить кучу денег. Но все это были пустышки.
Важным исключением явился Аднан Хашогги. Это богач из Саудовской Аравии, который основательно нажился на нефтедолларах. Хашогги — умный человек, получивший образование в США. Это маклер, за щедрые комиссионные способствующий заключению всякого рода сделок на поставку военной техники и капитального оборудования.
В беседе с ним я пытался сыграть на том факте, что арабский мир пользуется дурной репутацией из-за деятельности Организации стран — экспортеров нефти (ОПЕК). Я говорил ему, что в глазах общественного мнения инвестиции в корпорацию «Крайслер» могут улучшить имидж арабского мира независимо от того, представляет ли мой собеседник Ясира Арафата или короля Фейсала. Но из моих бесед с Хашогги или с кем-либо еще из арабов ничего не вышло.
Переговоры с главой «Фольксвагена» Тони Шмуклером носили более серьезный характер. Мы с Тони поддерживали дружественные отношения свыше 20 лет, с тех пор еще, когда он служил в Западном Берлине агентом по закупке фирмы «Форд». Мы с ним тайно обсуждали воз- можности партнерства между фирмами «Фольксваген» и «Крайслер», которое мы обозначили как «грандиозный проект». Наш план заключался в том, что обе компании станут выпускать один и тот же легковой автомобиль. Фирма «Крайслер» продавала бы его в Америке, а «Фольксваген» — в Западной Европе. Еще раньше мы договорились о ежегодной закупке у фирмы «Фольксваген» 300 тысяч 4-цилиндровых двигателей для наших моделей «Омни» и «Хорайзн», которые имели много общего с моделью «Рэбит» («Кролик»). Следовательно, в известном смысле мы уже сделали первый шаг.
Задуманный план обладал несколькими очевидными преимуществами. Наша дилерская сеть резко бы увеличилась. Наша покупательная способность сильно бы возросла. Мы смогли бы использовать наши производственные мощности для выпуска гораздо большего количества автомобилей. Это был бы в подлинном смысле брак, заключенный на небесах. И этот план был столь прост, что и ребенок мог бы до него додуматься.
После моего прихода в фирму «Крайслер» я не переставал думать о проекте «Глоубл Моторс». Время от времени мы с Хэлом Сперлихом продолжали его обсуждать. Слияние компаний «Крайслер» и «Фольксваген» явилось бы подлинным началом реализации этой идеи, и такая возможность волновала наше воображение. Если бы нам удалось осуществить слияние с фирмой «Фольксваген», можно было бы уже без особого труда заполучить и японского партнера.
Переговоры с «Фольксвагеном» приняли весьма конкретный характер. Они представляли собой очень интересное явление в то самое время, когда мы дышали на ладан. Но в этом и состояла проблема — мы действительно оказались при смерти. Как только в компании «Фольксваген» изучили наш балансовый отчет, они сразу же отступились. Мы были в сплошных долгах и ничего не зарабатывали. В тог момент план представлялся слишком рискованным. Могло случиться так, что «Фольксваген», вместо того чтобы помочь нам подняться, сам из-за нас потерпел бы крах.
Когда наши переговоры уже подходили к концу, сведения о них получили огласку. Слух о предстоящем слиянии компаний «Фольксваген» и «Крайслер» был пущен еженедельником «Отомоутив ньюс», отраслевым журналом автопромышленности. Этого оказалось достаточно для Уолл-стрита, где курс наших акций подскочил с 11 до 14 долларов. Согласно слухам, фирма «Фольксваген» решила выкупить корпорацию «Крайслер» из расчета 15 долларов за акцию.
Когда эта «новость» была обнародована, Риккардо встречался в Вашингтоне со Стюартом Эйзенстатом из аппарата президента Картера и Майклом Блюменталем, министром финансов. И Эйзенстат, и Блюменталь настойчиво рекомендовали Риккардо согласиться на это предложение. К несчастью, соглашаться было не с чем, никакого предложения не существовало в природе.
Шмуклер действительно проявил интерес к такому решению, но против него твердо выступил Вернер Шмидт, вице-президент фирмы «Фольксваген», курировавший маркетинг. Шмидт, когда-то проходивший стажировку в моем офисе в «Форд мотор», в недвусмысленных выражениях изложил мне причины того, почему «Фольксваген» никогда не пойдет на слияние с «Крайслером»: наш имидж в глазах публики весьма плох, качество наших автомобилей низкое, а наша дилерская сеть недостаточно широка. По-видимому, Шмидт прошел у меня хорошую стажировку, так как он сумел сформулировать аргументы против слияния в нескольких четких выражениях.
Четыре года спустя, в 1983 году, у нас снова велись переговоры с компанией «Фольксваген». По иронии судьбы, мы поменялись местами. Теперь уже их дилерская сеть оказалась в тяжелом положении: никто более не хотел покупать модель «Рэбит».
Поскольку наше правительство все еще не располагает четко разработанной энергетической политикой, любая компания, выпускающая одни только малогабаритные ав- томобили, оказывается в полной зависимости от колебания цен на горючее. А так как «Фольксваген» производит исключительно малолитражки, японцы по всем статьям опережали эту компанию. Во-первых, марка ФРГ, как и доллар, не в состоянии конкурировать с йеной, положение которой стабильно. Во-вторых, где бы ни производили автомобиль «Рэбит», в ФРГ или в Пенсильвании, издержки на рабочую силу очень высоки. И вдобавок ко всему фирме «Фольксваген» приходится производить крупные затраты на доставку своих машин из ФРГ в США. Вот почему они наконец стали производить часть их непосредственно в США.
Компания «Фольксваген» была наиболее серьезным претендентом, рассматривающим вопрос о возможном слиянии с корпорацией «Крайслер». Но такого рода проекты вынашивали и другие, в том числе Джон 3. Де Ло- риан. Учредив собственную автомобильную фирму после ухода из «Дженерал Моторс», Де Лориан явился ко мне с целью обсудить возможность слияния его компании с корпорацией «Крайслер».
К моменту визита ко мне Джона обе фирмы оказались в очень тяжелом положении. Я сказал ему: «Отец учил меня никогда не объединять силы двух неудачников. Поэтому либо вы сумеете вылезти из своих затруднений, либо я, а потом уже можно будет вернуться к обсуждению вашего предложения».
Де Лориан — прекрасный знаток автомобильного бизнеса. Я был знаком с ним еще тогда, когда он в корпорации «Дженерал Моторс» занимал пост главного конструктора в отделении «Понтиак», а затем генерального управляющего отделения «Шевроле». Мы были отчаянными конкурентами и вели ожесточенную борьбу за место на рынке. Когда моя фотография появилась в 1964 году на обложке журнала «Тайм» в связи с выпуском в продажу модели «Мустанг», Джон поддразнивал меня: «Почему это вам удалось попасть на обложку «Тайм», а не мне с моей моделью «Джи-Ти-0»?» В 1982 году Де Лориан попал-таки на обложку «Тайм» в связи с обвинением его в операциях с наркотиками, и я тогда подумал: «Ну вот, Джон, и вам это удалось!» Я глубоко ему сочувствовал, так как у него были все данные, чтобы попасть на эту обложку в более почетной роли.
После того как идея о слиянии отпала, Джон снова явился ко мне. На сей раз он предложил рассмотреть проект освобождения от налогов научно-исследовательских и опытно-конструкторских разработок, получивший наименование «Налоговое убежище Де Лориана». Этот проект Джон замыслил вместе с несколькими своими партнерами, и он получил широкое освещение в журнале «Форчун». Проект предусматривал распродажу товариществ с ограниченной ответственностью, а затем списание их активов за счет правительства.
Де Лориан полагал, что фирме «Крайслер» следует реализовать эту идею, и подготовил для меня громадное исследование, обошедшееся ему примерно в 50—60 тысяч долларов. Я сказал Джону: «Идея интересная. Но даже если она сработает (а ее в ограниченных пределах вполне можно было осуществить на деле), налоговое управление взбесится, когда я лишу его пары миллиардов долларов». Это именно такая налоговая лазейка, которую тут же ликвидируют просто в силу ее громадных масштабов.
Наконец после множества других встреч с потенциальными спасителями мы исчерпали все возможности найти выход из катастрофического положения. И тогда мы окончательно решились обратиться за помощью к правительству. Однако вначале обращение к Вашингтону не содержало просьбу гарантировать наши займы.
Как и я, Джон Риккардо с каждым днем все больше приходил в отчаяние. Формально он все еще оставался председателем совета директоров, хотя вскоре должен был уже уйти, а корпорацией управлял я. Риккардо видел, что если мы в ближайшее время не предпримем что-нибудь реальное, мы быстро вылетим в трубу. И теперь стал наведываться в Вашингтон.
Сначала он попытался заручиться в конгрессе поддержкой решения о замораживании на два года действия установленных правительством норм безопасности автотранспорта. В случае успеха мы могли бы расходовать деньги на новые экономичные автомобили, вместо того чтобы тратиться на чуть ли не полное устранение углеводорода из выхлопных газов. Но в Вашингтоне никто об этом и слышать не хотел.
Риккардо имел все основания для такой просьбы. Хотя многие проблемы корпорации «Крайслер» коренились непосредственно в плохом управлении фирмой, но по Крайней мере часть вины за наше положение ложится и на правительство. Введя жесткие, плохо продуманные правила технической безопасности автомобилей и контроля за содержанием выхлопных газов, правительство затем объявило автостроительным фирмам: «Вам не разрешается объединять свои силы для совместных исследований по этим проблемам. Каждая из вас должна этим заниматься самостоятельно». Напомню, что Япония придерживается противоположной стратегии. Поскольку тамошним фирмам не приходится соблюдать американские антитрестовские законы, они имеют возможность объединять талантливые силы.
Между тем мы могли при большом старании добиться некоторых негласных решений. Подлежащие контролю технические характеристики вовсе не должны считаться объектом конкуренции. Если бы какой-либо компании удалось создать более эффективные, более экономичные, более дешевые методы контроля выхлопных газов, ими следовало бы поделиться с другими компаниями. Я вовсе не предлагаю, чтобы создавшая такие методы фирма передавала их безвозмездно. Пусть ей разрешили бы продавать право их использования.
Однако до последнего времени компании не вправе были вести об этом переговоры, так как за такую практику грозило тюремное заключение. Нам нельзя было даже послушать, как «Дженерал Моторс» описывает применяемую ею систему. Мы буквально не имели права присутствовать при подобном описании, так как это грозило бы нам обвинением в нарушении обязательного для всех нас закона.
Сейчас, когда я пишу эти строки, правительство начинает менять свои позиции. Оно начинает сознавать, что наши антитрестовские законы чрезмерно суровы и что мы не сможем конкурировать с японцами, пока эти законы не будут пересмотрены. К сожалению, новый подход правительства почему-то стартует с бракосочетания «Тойоты» и «Дженерал Моторс», двух гигантов нашей отрасли. Нас это меньше всего устраивает.
Во всяком случае, из-за антитрестовских законов компании «Дженерал Моторс», «Форд», «Америкэн моторс» и «Крайслер» вынуждены создавать, комплектовать персонал и финансировать самостоятельные подразделения для параллельной разработки одних и тех же проблем, причем таких проблем, решение которых не приносит экономической выгоды ни одной из этих компаний.
С тех пор как в 1966 году был принят закон о безопасности автомобилей, все приборы и устройства, предназначенные для обеспечения безопасности автомобилистов, обошлись примерно в 19 миллиардов долларов. «Дженерал Моторс» может распределить эти издержки за год на 5 миллионов машин, «Форд» — на 2,5, а «Крайслер» — лишь на 1 миллион.
Не требуется специальной вычислительной машины, чтобы определить, что если «Дженерал Моторс» расходует на некий прибор 1 миллион долларов, а продает 100 тысяч автомобилей, то каждый покупатель выплачивает дополнительно 10 долларов. Если же фирма «Крайслер» расходует столько же на создание того же прибора, но продаст лишь 20 тысяч машин, то каждый покупатель должен платить дополнительно уже 50 долларов.
Но пока что речь шла лишь об исследовательских разработках. Затем ведь нужно обеспечить производство этого устройства. Здесь возникают те же диспропорции, но уже в возрастающих масштабах. «Дженерал Моторс» со своим гигантским объемом продаж может построить указанный прибор с гораздо меньшими затратами и продавать его дешевле, чем мы. Следовательно, разрыв увеличивается.
Другим фактором, негативно отразившимся на показателях фирмы «Крайслер», являются сами по себе затраты рабочего времени персонала и объем канцелярской работы, связанные с представлением отчетов о соблюдении установленных правил Управлению по охране окружающей среды. В одном только 1968 году нам пришлось представить этому управлению отчет объемом в 228 тысяч страниц!
Существует множество проведенных высокоуважаемыми экономическими учреждениями исследований, в которых неоспоримо доказывается, что практическое применение принятых правительством правил контроля за безопасностью, содержанием выхлопных газов и обеспечением охраны окружающей среды для легковых и грузовых автомобилей носит дискриминационный характер и тянет отрасль назад. Вот почему мы с Риккардо пришли к одинаковому заключению. Правительство способствовало тому, что мы оказались в катастрофическом положении, и, следовательно, правительство должно быть готово помочь нам выбраться из него.
Однако предложение Риккардо о замораживании государственных правил натолкнулось на полную глухоту. Тогда он стал добиваться поддержки конгрессменами решения о предоставлении фирме отсрочки но налоговым платежам с последующим их погашением. Согласно его плану, суммы, которые мы расходуем на соблюдение установленных правительством правил безопасности и норм загрязнения атмосферы, полностью нам возвращаются. Это должно составить один миллиард долларов — 500 миллионов на 1979 год и 500 миллионов на 1980 год. Корпорации же надлежит возвратить эту сумму в виде более высоких налогов на наши будущие доходы.
Мы не первые обращались с такой просьбой. В 1967 году компания «Америкэн Моторс» получила специальный налоговый кредит в размере 22 миллионов долларов, фирма «Фольксваген» получила от штата Пенсильвания налоговую скидку в 40 миллионов долларов в связи со строительством там нового завода. Штат Оклахома недавно предоставил налоговые льготы «Дженерал Моторс». Компания «Рено», целиком являющаяся собственностью французского правительства, только что получила заем в 135 миллионов долларов на сборку новых моделей автомобилей на заводе фирмы «Америкэн Моторс» в штате Висконсин. Известно, что штаты Мичиган и Иллинойс постоянно ведут борьбу за привлечение на свои территории строительства новых предприятий. Сам город Детройт предоставлял налоговые льготы корпорации «Крайслер». В ряде европейских стран американские автомобильные фирмы, согласно принятой практике, официально получают от правительств принимающих стран дотации и ссуды.
Риккардо предложил ввести порядок, при котором компаниям, терпящим убытки, гарантировались некоторые налоговые льготы. Когда фирма несет убытки, она не может рассчитывать на льготы. Напротив, все ей обходится дороже — от аварийных предохранительных подушек до роботов. При необходимости придерживаться всех правительственных правил, а также в условиях энергетического кризиса компания, терпящая убытки, испытывает незаслуженно суровое отношение к себе.
Риккардо отправился в Вашингтон с целью добиться принятия конгрессом каких-то положительных решений, но ему снова дали от ворот поворот. Он был хороший человек, но не отличался способностью умело общаться с людьми. Характер у него был вспыльчивый, он быстро терял самообладание, а эти качества явно не обеспечивают достижение успеха в кулуарах конгресса.
Джон понимал, что нет другого надежного пути спасения корпорации, кроме правительственной помощи. Мы теряли деньги и недостаточно быстро сокращали накладные расходы. Из-за мирового нефтяного кризиса объем наших продаж резко падал. В условиях, когда цены на горючее выросли вдвое, нам необходимо было в большой спешке перейти на выпуск автомобилей с передним приводом и двигателями, обеспечивающими максимальную экономию горючего. Только на перспективные цели корпорации «Крайслер» приходилось тратить 100 миллионов долларов в месяц, то есть 1,2 миллиарда долларов в год.
К тому же каждую пятницу надо было расходовать 250 миллионов долларов на заработную плату и на погашение счетов за детали и узлы, закупленные на прошлой неделе. Не нужно было быть большим провидцем, чтобы понять, что мы приближались к пропасти.
Так случилось, что 6 августа 1979 года Дж. Уильям Миллер оставил пост председателя совета Федеральной резервной системы (ФРС) и был назначен министром финансов. Это было важное событие. Будучи главой ФРС, Миллер сказал Риккардо, что корпорации «Крайслер» не следует обращаться за помощью к правительству, а лучше объявить себя банкротом. Но на новом посту Миллер явно переменил свою точку зрения. Его первым официальным актом явилось заявление о том, что он расценивает оказание правительственной помощи фирме «Крайслер» как соответствующее общественным интересам. Миллер отверг идею налоговых отсрочек. Но он заявил, что администрация президента Картера готова рассмотреть вопрос о предоставлении гарантий по займам при условии, что корпорация представит развернутый план своего оздоровления.
Только тогда мы решили обратиться с просьбой гарантировать нам займы. Но и при этом мы предприняли в Хайленд-парке весьма обстоятельный анализ последствий такого обращения. Сперлих, в частности, категорически высказывался против этого шага. Он был убежден, что вмешательство правительства погубит корпорацию, а я отнюдь не был уверен в том, что он ошибается, Но другого выхода я не видел.
«Ну что ж,— сказал я, - вы против обращения к правительству? Я тоже. Предложите иной выход».
Но такого не было. Кто-то вспомнил случай с английской автомобильной фирмой «Бритиш лейланд». Когда она обратилась за помощью к правительству, это подорвало к ней доверие публики. Ее доля на рынке сократилась вдвое и уже больше никогда не увеличилась. Этот прецедент не внушал нам оптимизма, но другого выбора, кроме объявления банкротства, у нас не было. А банкротство уж вовсе не выход из положения.
С большой неохотой мы все же решились просить у правительства гарантии на займы.
Я подумал, что это очень спорное решение вопроса, а поэтому весьма основательно изучил все его аспекты и обнаружил, что существовало много прецедентов такого рода. В 1971 году фирма «Локхид эйркрафт» получила гарантированные правительственные займы на сумму 250 миллионов долларов, после того как конгресс решил спасти ее рабочих и поставщиков. Конгресс учредил специальный совет по гарантированным займам для контроля над операциями компании, а «Локхид» погасила полученные займы и, кроме того, внесла в федеральную казну 31 миллион долларов в качестве комиссионных. Город Нью-Йорк также получил гарантированные правительством значительные займы и после этого также сохранил свои финансовые позиции.
Но это были лишь наиболее известные примеры. Я вскоре выяснил, что предоставление гарантий по займам столь же распространенное американское явление, как и яблочный пирог. Среди получивших такие гарантии числились электрические компании, фермеры, железные дороги, химические фирмы, судостроительные предприятия, всякого рода мелкие бизнесмены, студенты колледжей, авиатранспортные компании.
Фактически к моменту нашего запроса о предоставлении гарантий на получение займов в сумме 1 миллиарда долларов общая сумма непогашенных и гарантированных займов в стране составила 409 миллиардов долларов. Но широкой публике это не было известно. Все говорили, что предоставление фирме «Крайслер» гарантированных правительственных займов явится опасным прецедентом.
Снова и снова рассказывал я редакторам и репортерам об этих 409 миллиардах прошлых гарантированных займов — теперь их сумма достигла уже 500 миллиардов долларов. Разве мы создавали прецедент? Напротив. Мы лишь шли но порою, проторенной другими.
Кто же получал все эти гарантированные займы? Пять сталелитейных компаний на основе закона 1974 года об импортных льготах, включая сюда 111 миллионов долларов только для фирмы «Джоунс энд Лафлин». Затем «Уиллинг-Питсбург стил корпорейшн» получила в виде гарантированных займов 150 миллионов долларов на модернизацию своих заводов и установку очистных сооружений.
Далее следует жилищно-строительная промышленность. И еще субсидии фермерам-табаководам. А займы для поддержания на определенном уровне мощностей нашего морского транспорта? Ведь наш морской транспорт буквально купается в правительственных субсидиях: займы автотранспортным компаниям, например фирме «Пиплз экспресс»; займы, предоставляемые управлением кредитования фермеров, экспортно-импортным банком, корпорацией по кредитованию фермерских торговых операций; займы, гарантированные управлением кредитования фермеров, управлением но делам мелкого бизнеса, министерством здравоохранения и социальных служб.
Предоставлялись гарантированные займы даже вашингтонскому метро. Метрополитен получил один миллиард долларов, с тем чтобы сенаторы, члены палаты представителей и их помощники могли с удобством разъезжать по городу.
Там, на Капитолийском холме, конгрессменам не нравилось, что я привожу пример с метро. Но я полагаю, что эти займы никогда не будут погашены.
«Давайте посмотрим правде в лицо,— говорил я им.— Метро — это просто показушная достопримечательность столицы».
«Показушная достопримечательность?— возражали они.— Нет, это отличная транспортная система».
«Отлично,— отвечал я.— А что же, черт побери, представляет собой фирма «Крайслер»?»
Однако никто, казалось, не хотел и вспоминать обо всех этих гарантированных займах. Уж во всяком случае, средства массовой информации должны были бы поведать публике об этой стороне дела. Да еще и сегодня большинство людей с удивлением узнает, что наш случай вовсе не был беспрецедентным.
Честно говоря, когда я был президентом «Форд мотор», я бы, вероятно, тоже не прислушался к этим доводам. Я бы, очевидно, сказал руководителям фирмы «Крайслер»:
«Не втягивайте в это дело правительство. Я верю в выживание наиболее приспособленных. Пусть слабейший обанкротится».
В те времена у меня был совершенно иной взгляд на мир. Но если бы мне было известно о некоторых гарантированных займах, никогда не получавших широкой огласки, и если бы я внимательно следил за широкой национальной полемикой, касавшейся нашего подхода к роли конгресса, я мог бы увидеть веши в ином свете. Во всяком случае, мне хочется так думать.
Беседуя со всеми, кто готов был меня выслушать, я подчеркивал то обстоятельство, что история с фирмой «Крайслер» не является отдельным случаем. Я доказывал, что мы представляем собой лишь микроскопический пример совершающихся в Америке несправедливостей, нечто вроде лабораторного эксперимента, который может оказаться полезным для всех. Ни одна индустрия в мире не испытала такого тяжкого удара, как автомобильная. Государственное регулирование, энергетический кризис и экономический кризис — всего этого было достаточно, чтобы свалить нас с ног.
Как самое слабое звено в цепи, фирма «Крайслер» первая ощутила на себе этот удар. Но то, что произошло с нами, объяснял я снова и снова, представляет собой лишь верхушку айсберга, если иметь в виду проблемы, вставшие перед американской промышленностью. Я энергично предрекал, что «Дженерал Моторс» и «Форд» вскоре окажутся в том же перечне убыточных компаний, в какой попали мы. (Я тогда не предполагал, что они дойдут до масштабов убыточности в пять миллиардов долларов, но они дошли. Через шесть месяцев они сидели в той же яме, что и мы.)
Мне приходилось говорить то, чего люди и слышать не хотели. Легче всего было найти козла отпущения. А кто мог оказаться наилучшим кандидатом на эту роль, как не десятая по величине промышленная корпорация в Америке — корпорация, у которой хватило мужества обратиться к своему собственному правительству за помощью?
"В компании "Крайслер". Глава 6. Надо ли спасать "Крайслер"?

С самого начала идея о займах для корпорации «Крайслер» под обеспечение правительства встретила почти всеобщее сопротивление. Как можно было предвидеть, самые ярые протесты исходили от делового мира. Большинство лидеров бизнеса энергично высказывались против этого плана, а многие из них изложили свою позицию публично. В числе последних были Том Мэрфи из «Дженерал Моторс» и Уолтер Ристон из «Ситикорп».
Большинство из них сочло федеральную помощь фирме «Крайслер» святотатством, ересью, ниспровержением культа корпоративной Америки. Обновлялись замшелые клише, и потоком пошли афоризмы. У нас, мол, действует система прибылей и убытков. Ликвидация и закрытие предприятий — это лечебное очищение желудка для эффективного рынка. Гарантированные займы нарушают дух свободного предпринимательства. Они вознаграждают банкротство. Они подрывают дисциплину рынка. Вода сама регулирует свой уровень. Выживают наиболее приспособленные. В середине игры не меняют ее правила. Общество, где нет риска, ничего не добивается. Банкротство играет такую же роль при капитализме, как ад в христианстве. Свободная конкуренция навечно! И все прочие образцы таких дерьмовых сентенций!
Решительно выступила против гарантируемых федеральным правительством займов Национальная ассоциация промышленников. Политический комитет ее «Круглого стола бизнеса» на заседании 13 ноября 1979 года утвердил следующее заявление по поводу проблемы с корпорацией «Крайслер»:
«Фундаментальной предпосылкой функционирования рыночной системы служит то, что она допускает возможность как неудачи, так и успеха, как убытков, так и прибылей. Какими бы ни были тяготы банкротства для отдельных компаний и индивидуумов, общие социальные и экономические интересы нации лучше всего обеспечиваются предоставлением этой системе полной возможности функционировать максимально свободно.
Последствия объявления несостоятельности и реорганизации путем изменения статуса (иными словами, банкротства) хотя и серьезны, но не исключаются. Сокращение количества рабочих мест и объема производства может оказаться далеко не абсолютным.
В результате реорганизации многие жизнеспособные подразделения предприятия предположительно могут функционировать более эффективно, тогда как другие подразделения можно продать другим производителям. Именно на этой стадии целесообразнее принести в действие целенаправленную помощь федерального правительства в интересах решения любых возникающих при этом социальных проблем.

Предыдущая страница 10 Следующая страница


11 Ли Якокка

В момент, когда правительство, мир бизнеса и широкая общественность все более и более осознают масштабы издержек и неэффективности, порождаемых государственным вмешательством в экономику, было бы в высшей степени нецелесообразно рекомендовать меры по даже еще более глубокому вмешательству. Теперь самая пора подтвердить принцип, гласящий: «Никаких федеральных подачек».
Это заявление привело меня в ярость. Я попытался разузнать, кто именно из членов этого комитета голосовал за него, но все, с кем я связывался, в то время будто бы находились за пределами города. Никто не желал признавать свою вину за нанесенный нам удар.
В ответ на указанное заявление я направил письмо следующего содержания:
«Джентльмены!
Я был глубоко встревожен, узнав, что в тот самый день, когда я в Вашингтоне давал показания по просьбе «Крайслер корпорейшн» о предоставлении гарантии на займы, «Круглый стол бизнеса», в состав которого входит компания «Крайслер», выпустил пресс-релиз, направленный против «федеральных подачек».
Я должен сделать несколько замечаний.
Во-первых, «Круглый стол бизнеса» вначале поставил своей главной задачей сдерживание инфляции. Затем расширил круг своих задач и стал обсуждать также другие экономические проблемы национального масштаба. Эти дискуссии традиционно проводились в открытой и свободной атмосфере, причем рассматривались все точки зрения. То обстоятельство, что мы не имели возможности изложить членам политического комитета факты, относящиеся к проблеме корпорации «Крайслер», прямо нарушает установившуюся традицию.
Во-вторых, представляется нелепым, что «Круглый стол бизнеса» не занял такой же позиции по отношению к федеральным гарантиям по займам для сталелитейных, судостроительных, авиатранспортных компаний, для фермеров и жилищно-строительных фирм. Равным образом комитет не опротестовал введение «триггерных цен» на импортную сталь (Механизм «триггерных цен», введенный в 1977 году, предусматривал жесткие торговые санкции против стран, экспортирующих в США изделия из стали по цене ниже справочной, которая исчислялась исходя из средней цены производства, транспортных издержек и прибыли японских производителей при экспорте стали в США или решения о предоставлении федеральной помощи компании «Америкэн Моторс».)
В-третьих, заявление «Круглого стола бизнеса» взывает к принципам системы свободного рынка, которые «допускают как неудачи, так и успехи». Но оно полностью игнорирует тот факт, что вторжение регулирующих мер правительства в ту систему во многом повлияло на возникновение проблем корпорации «Крайслер». По существу, некоторые усилия правительства по компенсации ряда негативных последствий федерального регулирования вполне согласуются с функционированием системы свободного рынка. Федеральные гарантии но займам для сталелитейных компаний были предоставлены именно на этом основании.
В-четвертых, заявление «Круглого стола бизнеса» ошибочно признает практичность реорганизации на основе нового положения о банкротстве. Нам необходимо не постепенное погашение долгов, а привлечение нового капитала в громадных размерах. В процессе осуществления процедуры банкротства мы не в состоянии будем привлечь капитал в необходимом объеме. Мы проконсультировались с одним из крупнейших в стране экспертов по вопросам банкротства г-ном Дж. Рональдом Трестом из фирмы «Шьютэн энд Трост». На основе анализа нового закона он пришел к заключению, что для корпорации «Крайслер» невыгодно объявлять себя банкротом, так как это быстро приведет к ее ликвидации.
Сами сотрудники аппарата «Круглого стола» дали понять, что в ходе подготовки вашего заявления ни с кем из экспертов по банкротству не консультировались. Я убежден, что если бы подобная консультация имела место, в заявлении не прозвучала бы такая уверенность по вопросу о преимуществах банкротства.
В-пятых, в высшей степени достойно сожаления, что «Круглый стол» предпочел в этой компании оперировать лозунгами. Провозгласить в пресс-релизе политику «никаких федеральных подачек» — значит низвести обсуждение проблемы на самый низкий уровень. Сотни тысяч рабочих по всей стране, судьбы которых зависят от корпорации «Крайслер», заслуживают гораздо лучшего отношения к дебатам об их будущем.
Наконец, я полагаю, что мое согласие на ваше приглашение стать членом «Круглого стола» вызвало бы замешательство у ряда его членов. Я надеялся принять участие в деловом форуме, на котором открыто обсуждаются жизненно важные экономические проблемы в атмосфере взаимного доверия и уважения. Пресс-релиз «Круглого стола» показывает, что в его политическом комитете такая возможность отсутствует. А посему прошу принять мои искренние сожаления и просьбу о выходе «Крайслер корпорейшн» из состава «Круглого стола бизнеса».
Вот что я заявил членам «Круглого стола бизнеса». Но вот что я хотел бы им сказать: «Подразумевается, что вы составляете деловую элиту нашей страны. В действительности вы являетесь кучкой ханжей. Ваша группа была основана рядом деятелей сталелитейной промышленности, которые всю свою жизнь провели в вымогательстве льгот у правительства. Вспомните, как президент Кеннеди вышел из себя и обозвал лидеров сталелитейной промышленности кучкой сукиных сынов. Вы выступаете против федеральной помощи фирме «Крайслер»? А где вы были, когда узаконивали гарантированные займы сталелитейным, судостроительным, авиатранспортным компаниям? Почему вы не высказали свое мнение о «триггерных ценах» на импортную сталь? Очевидно, все зависит от того, с чьего вола дерут шкуру!»
Во всех этих относящихся к прошлому случаях «Круглый стол бизнеса» хранил молчание. А когда я обратился с просьбой о федеральных гарантиях для займов фирме «Крайслер», он, видите ли, выступил с манифестом! Когда его участникам это было выгодно, они вовсе не протестовали против небольшого правительственного вмешательства. Но когда дошло до необходимости спасти корпорацию «Крайслер», они вдруг встали на защиту принципов.
Даже некоторые из наших крупных поставщиков присоединились к хору глумящихся. Мы оказались изолированными, пленниками устаревшей идеологии.
Хочу уточнить свою позицию. Капитализм, основанный на свободе предпринимательства, представляет собой лучшую из экономических систем, какие когда-либо видел мир. Я на сто процентов ее поддерживаю. При прочих равных условиях она обеспечивает единственно возможный путь продвижения вперед.
Но что же происходит, когда действительность обнаруживает неравенство усилий? Что происходит, когда причины возникновения в реальной жизни проблем компании обусловлены не свободным предпринимательством, а его противоположностью? Что происходит, когда одну компанию (в силу ее принадлежности к определенной отрасли или просто в силу ее размеров) сбивают с ног неравные последствия правительственного регулирования?
Именно это произошло с корпорацией «Крайслер». Конечно, ошибки бывшего руководства в большой мере объясняют возникновение ее трудностей. Корпорации не следовало создавать все свои модели, руководствуясь одними лишь умозрительными соображениями. Ей не надо было пытаться распространять свои операции за пределы Америки. Ей ни в коем случае нельзя было влезать в торговлю подержанными автомобилями. Она должна была уделять больше внимания качеству своей продукции.
Но что в конце концов поставило компанию на колени — это безжалостный бич все более и более жесткого правительственного регулирования.
Я потратил в конгрессе целую неделю на отчаянные попытки объяснить это.
Конгрессмены продолжали твердить:
«Почему вы все время обрушиваетесь на регулирование?»
Я отвечал:
«Потому что правила регулирования вводите вы, а пальцем указываете на нас».
Тогда они сменили пластинку и стали утверждать:
«Все ваши беды от плохого управления».
Наконец мне все это надоело.
«Ладно,— сказал я им,— давайте прекратим перебранку. Наполовину это ваша вина, то есть последствия регулирования, а наполовину наша, так как мне хорошо известны все прегрешения руководства корпорации. Но что вы посоветуете мне делать? Уничтожить тех менеджеров, которые уже таковыми не являются? Они действительно совершили ошибки. Но давайте вернемся к существу дела: ведь именно вы способствовали тому, что мы оказались в беде!»
Почему наша система свободного предпринимательства обладает такой большой прочностью? Вовсе не потому что она неподвижна, что она застыла в изначальном виде, а потому что она всегда адаптируется к изменяющимся реальностям. Я истый поборник свободного предпринимательства, но отсюда не следует, что я живу в XIX веке. Фактом является то, что свободное предпринимательство уже не является точной копией того, чем оно было в прошлом.
Вначале система свободного предпринимательства приспособилась к промышленной революции. Затем, в 90-х годах прошлого века, она приноровилась в Сэмюэлу Гомперсу и рабочему движению. Менеджеры всех корпораций дружно воевали против нового движения, но ведь на них самих ложится вина за его возникновение. Это они ввели потогонную систему труда, заставляли детей весь день работать за швейной машиной, породили сотни других несправедливостей, которые пришлось исправлять.
Если вы обратитесь к страницам исторических книг, то убедитесь, что бизнесмены той эпохи усматривали в возникновении новых профсоюзов конец системы свободного предпринимательства. Они считали, что с капитализмом покончено и что в Америке призрак социализма уже маячит на горизонте.
Но они глубоко заблуждались. Они не понимали, что свободное предпринимательство представляет собой гибкую, живую систему. Свободное предпринимательство приспособилось к рабочему движению. А рабочее движение адаптировалось к свободному предпринимательству, причем настолько удачно, что в некоторых отраслях оно фактически оказалось почти таким же влиятельным и успешным, как деятельность и позиции руководящих кругов бизнеса.
Свободное предпринимательство выжило также и в период Великой депрессии. И в данном случае лидеры нашего бизнеса увидели в этом кризисе конец капиталистического пути.
Они пришли в ярость, когда президент Франклин Рузвельт решил создать рабочие места для людей, потерявших работу. Но пока лидеры бизнеса занимались лишь теоретизированием, Рузвельт приводит в действие динамичные силы. Он делал именно то, что нужно было делать. И когда он завершил свою программу, система оказалась еще прочнее, чем когда бы то ни было прежде.
Когда я восхваляю Франклина Рузвельта, то слышу, как лидеры бизнеса бормочут: «Якокка — ренегат. Он выжил из ума. Ему нравится Франклин Рузвельт!» Но они не понимают, где были бы они теперь, не будь его поразительной прозорливости. Франклин Рузвельт оказался на полстолетия впереди своего времени. Комиссия по операциям с ценными бумагами на бирже, Федеральная корпорация по страхованию депозитов — это лишь два учреждения из тех, которые он создал с целью предотвратить страшные проявления кризисных фаз экономических циклоп.
В наши дни свободному предпринимательству приходится вновь адаптироваться. На сей раз ему надлежит приспосабливаться к новой обстановке в мире, к миру, в котором появился могущественный конкурент в лице Японии, к миру, где никто уже не придерживается правил свободной конкуренции в их чистом виде.
Пока бушевали все эти идеологические споры, десятая по величине корпорация разваливалась. Совершенно очевидно, что не время было предаваться идеологическим перепалкам. Когда на пороге оказывается волк, моментально становишься прагматиком.
Уже нельзя позволить себе роскошь рассуждать: подождем немного. Послушаем, что они на этот раз будут говорить там у себя в Клубе юнионистской лиги в Филадельфии. Снова скажут: свободное предпринимательство по веки веков!
Но что же в действительности представляет собой свободное предпринимательство? Конкуренцию. А конкуренция — это то, что гарантированные займы как раз и призваны еще больше защищать. Почему? Потому что они гарантируют сохранение корпорации «Крайслер» в качестве конкурента компаний «Дженерал Моторс» и «Форд».
Конкуренция — это то, что требуется автоиндустрии и что укладывается в ее представления. В период оживленной дискуссии по поводу судьбы корпорации «Крайслер» дилер компании «Форд» написал следующее в письме в газету «Нью-Йорк таймс»: «На протяжении последних 25 лет я конкурировал с продукцией фирмы «Крайслер». Тем не менее я в корне не согласен с изложенными в ваших передовицах аргументами против предоставления федеральной помощи фирме «Крайслер»... Подлинная роль федерального правительства в демократической системе свободного предпринимательства заключается не в том, чтобы оказывать помощь самым жирным (sic!), а в том, чтобы отстаивать сохранение конкуренции. Если «Крайслер» потерпит крушение в тот момент, когда отрасль напрягает все силы, чтобы максимально быстро создать автомобили нового поколения, не может ли оказаться так, что и «Форд» намного отстанет?»
Другой дилер из Орегона — на этот раз из отделения «Шевроле» корпорации «Дженерал Моторс» — поместил в своей городской газете рекламное объявление на целую полосу, озаглавив его: «Если мы не можем продать вам «Шевроле» или «Хонду», купите «Крайслер»». И далее в объявлении утверждалось: «Конкуренция полезна нам, полезна автоиндустрии, полезна стране и полезна вам, нашему потребителю».
Спасение корпорации «Крайслер» не только защитило бы конкуренцию, но сохранило бы и работу для очень многих людей. Всего, если считать рабочих, дилеров и поставщиков, на карту была поставлена судьба 600 тысяч рабочих мест.
Кое-кто полагал, что в случае банкротства фирмы «Крайслер» наши рабочие могли бы получить работу в компаниях «Форд» и «Дженерал Моторс». Но это ошибочное мнение.
В то время «Форд» и «Дженерал Моторс» уже продавали почти все то количество малолитражных автомобилей, какое они могли выпустить. Но их производственные мощности вовсе не бездействовали, и они не нуждались в дополнительной рабочей силе. Если бы «Крайслер» свернула производство, почти все наши рабочие оказались бы безработными.
Лишь импорт мог бы удовлетворить внезапно возросший спрос на малогабаритные автомобили. Поэтому крушение фирмы «Крайслер» привело бы не только к увеличению импорта в Америку таких автомобилей, но и к «экспорту» рабочих мест автопромышленности.
Мы задавали вопрос;
«Станет ли положение в стране лучше, если «Крайслер» прекратит производство, а уровень безработицы моментально повысится еще на полпроцента? Послужит ли на пользу системе свободного предпринимательства, если «Крайслер» обанкротится и десятки тысяч рабочих мест будут потеряны для Америки и перейдут к Японии? Окажется ли наша система свободного предпринимательства более конкурентоспособной без миллиона с лишним легковых и грузовых автомобилей, которые «Крайслер» ежегодно производит и продаст?»
Мы обратились к правительству со словами:
«Если разумно иметь систему государственной защиты индивидуумов, то так же разумно иметь систему государственной защиты компаний, в которых они работают. В конце концов, ведь именно работа обеспечивает людям возможность жить».
Таковы были выдвинутые нами аргументы о конкуренции и о рабочих местах. Но самыми важными из всех оказались чисто экономические аргументы. Они попросту сразили наших слушателей. Министерство финансов произвело расчеты, из которых следовало, что банкротство корпорации «Крайслер» обойдется государству только за первый год в 2,7 миллиарда долларов в виде пособий по безработице и других государственных пособий, связанных с увольнением такой массы людей.
Я заявил конгрессменам:
«Перед вами выбор: либо выложить сразу 2,7 миллиарда долларов, либо выдать гарантии по займам на вдвое меньшую сумму, сохраняя при этом надежные шансы на возврат всей этой суммы. В вашей власти решать: платить сейчас или платить потом».
Именно такого рода доводы заставляют внимательно к ним прислушаться. Для молодых людей, которым случиться прочитать эту книгу, здесь кроется важный урок: всегда следует представлять себе в уме интересы того человека, с которым имеешь дело. Полагаю, что именно такой урок я усвоил на курсах при Институте Карнеги. И он сослужил мне хорошую службу.
В данном случае мне пришлось обращаться к логике, которой руководствуется член палаты представителей конгресса США. По чисто идеологическим соображениям он мог бы выступить против оказания нам помощи. Но он сразу же переменил свое мнение, как только мы представили ему заранее заготовленную подробную справку об обеспечиваемых фирмой «Крайслер» рабочих местах и связанных с нею предприятиях в его штате. Осознав, что жизнь массы людей из его избирательного округа целиком зависит от благополучия корпорации «Крайслер», он сразу отбросил все идеологические соображения.
Пока длилась борьба в конгрессе и за его пределами, я предпринимал все возможное, чтобы добыть деньги, в том числе с помощью выдачи долговых обязательств другим компаниям. Я чувствовал себя в положении мелкого торговца, которому нужно очень быстро выручить какую-то сумму наличными. Настроение у меня было очень неважное, так как куда бы я ни обращался, никто не шел мне навстречу.
В ходе обсуждения вопроса о нашей судьбе большой популярностью пользовалась идея о «решении» проблемы «Крайслер» посредством объявления банкротства. Согласно разделу 11 федерального Закона о банкротствах, мы должны были получить отсрочку платежей по претензиям кредиторов на период приведения наших дел в порядок. Допускалась возможность того, что спустя несколько лет мы сможем возродиться в виде меньшей по размерам, но более здоровой компании.
Однако когда мы привлекли к делу всякого рода экспертов, они сообщили нам то, что мы уже сами знали, а именно то, что в нашем случае банкротство будет означать катастрофу. Наше положение было уникально. Оно не походило на положение железнодорожной компании «Псин сентрал». Оно не походило и на ситуацию с фирмой «Локхид». Оно не определялось условиями, связанными с уже предоставленными правительством военными контрактами. Оно ничем не напоминало ситуацию, характерную для сделок с зерном. Если бы фирма «Келлог» закрылась, никто не стал бы жаловаться: «Ну ладно, пусть сегодня я не куплю кукурузные хлопья. Но что будет, если у меня останется ящик кукурузы и некому будет изготовить из нее корнфлекс?»
Совсем иное дело автомобили. Малейший слушок о банкротстве немедленно отзовется прекращением притока денег в компанию. Возникнет «эффект домино». Клиенты аннулируют свои заказы. Они забеспокоятся о сохранении гарантийных сроков эксплуатации автомобили, о запасных частях и техническом сервисе, не говоря уже об уровне цен на подержанные машины в случае их продажи.
Здесь мы уже имели весьма поучительный прецедент. Когда «Уайт трак компани» объявила о банкротстве, ее руководители полагали, что смогут связать руки своим кредиторам, укрывшись за буквой раздела 11 Закона о банкротствах. Технически это было осуществимо, если бы не одна проблема. Любой клиент этой фирмы говорил себе: «О нет, она обанкротилась! Я лучше куплю грузовик у какой-либо другой компании».
Некоторые банки также толкали нас на путь банкротства. «Зачем вы связываетесь с правительством? Объявите себя банкротом, а затем вытащите компанию из беды и восстановите ее благополучие». Они даже приводили примеры того, как другим компаниям это удавалось. Но мы продолжали настаивать на своем: «Поймите, ведь мы представляем собой крупную фирму, принадлежащую к отрасли, производящей потребительскую продукцию. Объявив банкротство, мы не продержимся и двух недель».
В случае объявления банкротства дилеры потеряют возможность получать кредиты на приобретение нашей продукции. Банки и финансовые компании за один-два дня перекроют почти все каналы финансирования закупок автомобилей нашими дилерами. Мы прикинули, что около половины дилеров корпорации «Крайслер» сами вынуждены будут объявить себя банкротами. А многие другие будут перевербованы компаниями «Дженерал Моторс» и «Форд», что лишит нас всякого доступа на крупные рынки.
Поставщики потребуют оплаты своей продукции авансом или в момент ее доставки. Большинство наших поставщиков состоит из мелких предприятий, на которых занято менее 500 рабочих. Тысячи мелких компаний, само существование которых зависит от корпорации «Крайслер», не смогли бы пережить последствий нашего банкротства. Многие из них также вынуждены были бы объявить себя банкротами, что, соответственно, лишило бы нас поставок важнейших узлов и деталей.
А тогда вычеркните из памяти корпорацию «Крайслер». Какое влияние оказало бы на страну крупнейшее в американской истории банкротство? Исследование, проведенное фирмой «Дэйта рисорсиз», показало, что кончина корпорации «Крайслер» в конечном счете обошлась бы налогоплательщикам в 16 миллиардов долларов в виде пособий по безработице, социальных выплат и других расходов.
Вот к чему привело бы решение об объявлении банкротства.
В ходе национальных дебатов о судьбе «Крайслер» все бросали в нас камни, обрушивались на нас с нападками. Выступая в «Нью-Йорк таймс», обозреватель Том Уикер утверждал, что фирме «Крайслер» следует немедленно переключиться с выпуска автомобилей на производство средств общественного транспорта. Карикатуристы газет и журналов получили богатую пищу для изображения фирмы «Крайслер», выклянчивающей помощь у правительства.
Но особенно безжалостной оказалась газета «Уолл-стрит джорнэл». Ее буквально взбесила сама постановка вопроса о гарантированных займах, и это нашло выражение в достопамятном заголовке ее передовой статьи: «Лаэтрил для «Крайслера».
Возражения против государственной помощи фирме «Крайслер» не ограничивались лишь высказываниями в передовых статьях этой газеты. Она нас просто не оставляла в покос. Газета сообщала буквально каждую плохую весть о нашем положении, но совершенно игнорировала любые обнадеживающие свидетельства. Даже и после того как мы получили гарантированные займы, газета продолжала доказывать, что, хотя мы уже располагаем достаточными средствами, хотя мы уже провели реорганизацию компании, хотя мы уже имеем новое руководство, даем хорошие модели, выпускаем автомобили высокого качества, гром все равно может грянуть. Экономическая конъюнктура может ухудшиться. Объем сбыта автомобилей может даже сократиться.
Казалось, что «Уолл-стрит джорнэл» почти ежедневно публикует отрицательную статью о ситуации в корпорации «Крайслер». И всякий раз, когда такая статья появлялась, нам приходилось тратить дополнительную энергию из нашего скудного запаса на то, чтобы свести к минимуму ущерб, наносимый газетой фирме «Крайслер» в глазах общественности.
Например, в первом квартале 1981 года убытки компании «Форд» составили 439 миллионов долларов, а положение фирмы «Крайслер» несколько улучшилось, но тем не менее и она понесла убыток в размере около 300 миллионов долларов. Какой же заголовок был помещен в «Уолл-стрит джорнэл»? «Убытки «Форд мотор» меньше, а убытки «Крайслер» больше ожидавшихся». Таков был способ с помощью заголовка изобразить нас в худшем свете, чем компанию «Форд». Между тем фактические данные свидетельствовали о противоположном.
Месяца два спустя месячные объемы наших продаж оказались на 51 процент выше прошлогодних. Однако «Уолл-стрит джорнэл» сочла возможным отметить, что «это сопоставление создаст превратное представление, поскольку объем продаж фирмы «Крайслер» в соответствующие месяцы прошлого года упал до самого низкого уровня». Отлично. Но газета не удосужилась отметить, что тогдашнее сокращение объема наших продаж объяснялось высокой экономической конъюнктурой предыдущего, 1979 года.
Это напоминает мне старую еврейскую шутку. Гольдбергу позвонили из банка и сообщили, что на его счете оказалось задолженность в 400 долларов.
«Посмотрите тогда прошлый месяц»,— сказал он.
«У вас числился остаток в 900 долларов»,— ответил банковский служащий.
«А еще на месяц раньше?» — спросил Гольдберг.
«1200 долларов»,— был ответ.
«А еще на месяц раньше?»
«1500 долларов».
«Скажите,— промолвил Гольдбсрг,— во все те месяцы, когда на моем счете числилось много денег, я вам звонил?»
Именно такой мне рисовалась логика «Уолл-стрит джорнэл».
Будучи в колледже одним из редакторов студенческой газеты, я из первых рук узнавал, каким влиянием обладает сочинитель газетных заголовков. Поскольку большинство людей не читает целиком всю газетную статью, если ее тема их специально не интересует, то для этого большинства заголовок статьи олицетворяет собой все ее содержание.
В процессе реализации решения о гарантированных займах, уже после того как мы получили лишь часть законным образом гарантированных нам займов, «Уолл-стрит джорнэл» опубликовала передовую, в которой предлагалось «положить конец мучениям фирмы «Крайслер»». Это была ее передовица, теперь уже знаменитая, озаглавленная «Дадим им умереть с достоинством». Она должна войти в историю как классический образец, хотя бы только как образец того, насколько можно злоупотреблять свободой печати в этой стране. Знаю, знаю. Конституция гарантирует ей это право.
Я был взбешен. Я сразу же отправил редактору письмо, В котором писал: «Фактически вы провозгласили, что если больной не выздоровел окончательно после принятия им лишь половины прописанного ему лекарства, его следует умертвить. Благодарю Бога, что вы не являетесь моим семейным врачом».
Я думаю, что «Уолл-стрит джорнэл» живет в прошлом веке. К несчастью, это самая авторитетная газета. «Уолл-стрит джорнэл» занимает монопольное положение и становится столь же самонадеянной, как и «Дженерал Моторс».
Между тем нападки «Уолл-стрит джорнэл» не прекратились и после того, как корпорация «Крайслер» снова встала на ноги. Я объявил 13 июля 1983 года в Национальном пресс-клубе, что к концу года «Крайслер» погасит все гарантированные правительством займы. Два дня спустя «Нью-Йорк таймс», которая прежде выступала против гарантированных займов, опубликовала материал, озаглавленный «Крутой разворот «Крайслера»». В статье отмечалось, что «трудно переоценить масштабы этого разворота... Каким образом удалось столь быстро восстановить жизнеспособность такой неблагополучной компании?»
В тот же самый день «Уолл-стрит джорнэл» также поместила большую статью о корпорации «Крайслер». И как же ее озаглавили? А вот как: «Крайслер», ослабев и похудев, все еще пребывает в тяжелом состоянии». Есть ли еще сомнения в том, что газета извращает факты? Она, конечно, вправе иметь свое мнение, но мнения высказываются лишь в передовицах. Она могла бы написать что-нибудь в таком роде: «Очень плохо, что корпорация достигла этого именно таким способом, но добилась она большого успеха!»
При таком характере освещения нашей ситуации в деловой прессе страны нет ничего удивительного в том, что значительной части публики было трудно разобраться в происходящем.
В большой степени проблему осложняла терминология, применявшаяся для характеристики ситуации. Термин «помощь», «выручка» (bailout) — это весьма красочная метафора. Он вызывает представление о давшем течь корабле, мечущемся среди волн в бурном морс. Он подразумевает, что команда корабля оказалась беспомощной. Во всяком случае, термин «помощь» звучит лучше, чем термин «подаяние» (handout), которым также часто пользовались. Мы новее не просили безвозмездных даров, и мы их действительно не получали.
Одна из распространенных точек зрения заключалась в том, что мы — огромная, монолитная компания, не заслуживающая помощи. Чтобы развеять этот миф, мы доказывали, что фактически корпорация представляет собой скопление небольших предприятий. Мы — предприятие оборонное. У нас 11 тысяч поставщиков и четыре тысячи дилеров. Почти все владельцы этих предприятий — мелкие бизнесмены, а не финансовые воротилы. Нам не подаяние нужно было, а требовалась рука помощи.
Многие даже и этого не знали. Они думали, что мы добивались безвозмездного дара. Им казалось, что президент Джимми Картер послал мне поздравительную открытку с приложением одного миллиарда долларов в изящно упакованных пачках мелких купюр. Многие вполне благонамеренные американцы находились, очевидно, под впечатлением представления, будто корпорация получила один миллиард долларов наличными в обычных бумажных метках, в которые упаковывают продукты, и будто нам никогда не придется эту сумму вернуть.
О, если бы это было правдой!
"В компании "Крайслер". Глава 7. "Крайслер" обращается в конгресс

Мягко говоря, дача показаний комиссиям палаты представителей и сената никогда не казалось мне очень приятным занятием. Поверьте, меньше всего на свете хотелось мне это делать. Но я знал, что при малейшем шансе добиться утверждения конгрессом гарантированных займов для корпорации я лично там выступлю, чтобы отстоять нашу просьбу. В данном случае я бы никому не перепоручил эту обязанность!
Помещения, в которых проводятся слушания комиссией сената и палаты представителей, казалось бы, специально предназначены для того, чтобы запугать дающих показания. Члены комиссии восседают за полукруглым столом, стоящим на высоте двух футов над полом, и взирают на допрашиваемого сверху вниз. Свидетель явно оказывается в неудобном положении, так как вынужден всегда смотреть вверх на задающего вопросы. К тому же неприятное состояние допрашиваемого усугубляется бьющим в глаза светом телевизионных юпитеров.
Официально ко мне адресовались как к свидетелю, но фактически это не соответствовало действительности. По существу, я оказался в роли ответчика, обвиняемого. Час за часом мне приходилось сидеть в своем боксе и подвергаться судилищу конгресса и прессы за так называемые грехи в управлении корпорацией «Крайслер», реальные и воображаемые.
Временами это напоминало «суд кенгуру». Идеологи в один голос кричали: «Нам наплевать на то, что вы говорите. Мы хотим сокрушить вас». Я на этих слушаниях держал себя в руках. Мне приходилось все время импровизировать. Вопросы быстро следовали один за другим и носили провокационный характер. Сотрудники аппарата постоянно передавали когрессменам записки, а я вынужден был на все вопросы отвечать экспромтом. Это было зверское истязание.
Корпорацию ругали за то, что она не предвидела развертывания умными японцами производства автомобилей с расходом горючего 8 литров на 100 километров, хотя американский потребитель постоянно предъявлял спрос на автомобили большого размера. Нас попрекали тем, что мы оказались не готовыми к ситуации, возникшей в связи со свержением шаха Ирана. Мне пришлось указать, что ни президент Картер, ни Генри Киссинджер, ни Дэвид Рокфеллер, ни государственный департамент не предвидели этого события, хотя они по этим вопросам располагали гораздо большей информацией, чем я.
Компанию «Крайслер» поносили за то, что она оказалась не готовой приспособиться к введению министерством энергетики жесткой системы распределения горючего, в результате чего возникли беспорядки у бензоколонок. Никто уже не считался с тем, что за месяц до того галлон бензина стоил 65 центов. Никто уже не считался с тем, что правительственный контроль искусственно удерживал цену на бензин на низком уровне, что ввело в заблуждение американского потребителя. Никого уже не интересовало, что корпорация вкладывала большую часть своего капитала в оборудование, необходимое для соблюдения введенных правительством правил технической и экологической безопасности автомобилей. Согласно представлениям, сложившимся в умах конгрессменов и журналистов, мы согрешили. Мы потеряли рынок, и мы заслужили кару.
И нас действительно покарали. В ходе слушаний в конгрессе нас перед всем миром выставили в качестве живых носителей всего дурного, что происходит в американской промышленности. В передовых статьях нас осыпали оскорблениями за то, что у нас не хватило порядочности добровольно капитулировать и грациозно сойти в могилу. Мы стали объектом издевки для всех карикатуристов страны, которые с нетерпением ждали возможности изобразить нас лежащими в гробу. Жены и дети менеджеров корпорации служили мишенью для шуток в магазинах и школах. Это стоило гораздо дороже, чем просто хлопнуть дверью и уйти прочь. Это уже был переход на личности. Это уже уязвляло. И это причиняло мучительную боль.
Впервые я предстал перед подкомиссией по экономической стабилизации комиссии по делам банков, финансовым вопросам и городскому хозяйству палаты представителей 18 октября. Присутствовали все члены подкомиссии, что уже само по себе было странно. Обычно на слушания большинство входящих в данную комиссию или подкомиссию членов не является, так как у них одновременно имеется еще десяток других обязательств. Настоящая работа, как правило, выполняется сотрудниками аппарата конгресса.
Я начал свои показания, очень просто изложив суть нашего дела. «Вы, конечно, понимаете, что я здесь сегодня выступаю не только от своего собственного имени. Я говорю от имени сотен тысяч людей, чьи средства к существованию зависят от того, сохранится ли в автоиндустрии корпорация «Крайслер». Это элементарно просто: от нас зависит жизнь наших 140 тысяч рабочих и служащих и их иждивенцев, 4700 дилеров и их 150 тысяч работников, осуществляющих продажу и техническое обслуживание нашей продукции, 19 тысяч поставщиков и 250 тысяч их рабочих и служащих и, конечно же, семей и иждивенцев всех этих работающих для нас людей».
Поскольку существовала большая путаница в понимании и изображении того, какого именно рода помощи мы просим, я четко объяснил, что мы вовсе не обращаемся за подаянием. Мы не выпрашиваем безвозмездных даров. Я напомнил членам подкомиссии, что мы ходатайствуем о предоставлении гарантии на заем, который до последнего доллара будет своевременно возвращен, причем с процентами.
В своем вступительном заявлении я изложил подкомиссии семь важнейших аргументов, обосновывающих ходатайство корпорации. Во-первых, причины наших трудностей кроются в комбинации ряда факторов: плохого управления, чрезмерного правительственного регулирования, энергетического кризиса, экономического кризиса.
Во-вторых, мы уже предприняли ряд срочных и решительных мер к преодолению наших трудностей. Мы уже распродали малоприбыльные подразделения. Нам удалось мобилизовать довольно значительную сумму новых средств. Мы сократили постоянные издержки в годовом исчислении почти на 600 миллионов долларов. Мы снизили жалованье тысяче семистам менеджерам верхнего звена управленческого персонала. Мы отменили все планы повышения зарплаты. Мы урезали планы продажи акций своим работникам. Мы отменили выплату дивидендов по обыкновенным акциям. Мы заручились новыми, и солидными, обязательствами наших поставщиков, банкиров, дилеров и рабочих, а также местных властей и властей штатов.
В-третьих, для того чтобы компания оставалась прибыльной, она должна также оставаться компанией, выпускающей полный ассортимент легковых автомобилей и малотоннажных грузовиков. Мы не сможем выжить, если станем производить только какой-либо один вид продукции. Мы по сможем удержаться в автоиндустрии, если будем выпускать одни лишь малолитражные легковые автомобили. Чистая прибыль на один субкомпактный автомобиль составляет около 700 долларов, что совершенно недостаточно для сохранения жизнеспособности компании, не говоря уже о возможности конкурировать с японскими фирмами, пользующимися преимуществом низких ставок заработной платы и щедрыми налоговыми льготами.
В-четвертых, корпорация не способна будет выжить, объявив о банкротстве.
В-пятых, мы не располагаем предложениями о слиянии от других компаний — ни со стороны американских, ни от иностранных. Если мы не получим гарантированные займы, едва ли можно рассчитывать, что кто-либо с нами объединится.
В-шестых, вопреки созданной нам репутации производителей неэкономичных автомобилей, «пожирателей бензина», корпорация «Крайслер» добилась наивысшего в «большой тройке» среднего показателя экономичности расхода горючего. Мы предложили рынку больше моделей, расходующих не более 10 литров горючего на 100 километров пробега, чем это сделали «Дженерал Моторс», «Форд», «Тойота», «Датсун» или «Хонда».
Наконец, в-седьмых, я заявил, что наш план деятельности на ближайшие пять лет вполне обоснован и строится на достаточно трезвых расчетах. Мы исходили из уверенности в способности повысить свою долю на рынке и скоро снова стать прибыльными.
В дальнейшем в ходе слушаний я все эти аргументы развивал гораздо подробнее.
Вопросы и обвинения бесконечно сменяли друг друга. Для сознания некоторых членов подкомиссии не доходило, что у корпорации «Крайслер» теперь новое руководство. И нет ничего удивительного в том, что большинство из них не желало принимать в расчет реальные издержки, связанные с введением федерального контроля за технической и экологической безопасностью автомобилей. Поэтому они постоянно указывали пальцем на ошибки, совершенные прежней командой менеджеров корпорации, а на меня возлагали за них ответственность.
Конгрессмен Шамуэй от штата Калифорния:
«Меня интересует, какие гарантии можете вы дать нашей подкомиссии и правительству, что не повторите прежних ошибок? Вы утверждаете, что ошибки, допускавшиеся прежним руководством компании, теперь уже исправлены и вы находитесь на пути к достижению прибыльности. Я не усматриваю в ваших ответах ничего такого, что убедило бы меня в правильности этого утверждения».
Якокка:
«Конгрессмен, я не смог вас убедить. Вам придется поверить мне на слово. Я сколотил новую команду менеджеров в корпорации «Крайслер». По моему мнению,в нее входят лучшие знатоки автомобильного дела в Соединенных Штатах. Мы имеем за плечами большие достижения. Мы прошли через все стадии автомобильного бизнеса. Мы знаем, как надо строить малолитражные автомобили. Мы обладаем тридцатилетним опытом работы в автоиндустрии и способны справиться с положением в корпорации «Крайслер». Это все, что мы можем вам сказать. Положитесь на наши достижения, положитесь на наш опыт. Мы выносим их на ваш суд. Это все, что я могу заявить».
Шамуэй:
«Но чтобы убедить нас, вы отнюдь не опираетесь на достижения корпорации «Крайслер».
Якокка:
«Компании делают люди. Я полагаю, что у себя мы делаем все, что в наших силах. Вы просто присмотритесь к нам. Вы увидите, что в корпорации «Крайслер» делается много полезного. Вы увидите автомобили более высокого качества, и вы убедитесь в улучшении их технического обслуживания. А это в конечном счете и есть самое важное».
Все принялись искать козла отпущения, но я отказывался возлагать вину за все наши трудности на прежнее руководство корпорации. В конце концов, в третьем квартале 1979 года «Форд мотор компани» понесла убытки в размере 678 миллионов долларов. Даже у «Дженерал Моторс» убытки в том же квартале составили 300 миллионов долларов. О чем свидетельствуют эти данные? Ведь не может же быть, чтобы менеджеры трех фирм «большой тройки» все в одно и то же время превратились в дураков! Совершенно очевидно, что существовали иные, более глубокие, неизбежные причины таких беспрецедентных убытков. Вот почему я в своих ответах так подробно говорил о введенных правительством правилах для автомобильного транспорта.
Я говорил также о распространенном недоразумении, будто «Крайслер» выпускает не экономичные малолитражные автомобили, а «пожирателей бензина». Я отметил, что корпорация «Крайслер» была первой автомобилестроительной фирмой, наладившей производство малогабаритных автомобилей с передним приводом, опередив «Дженерал Моторс» и «Форд мотор». В дни, когда я давал показания в конгрессе, на дорогах было уже свыше полумиллиона моделей «Омни» и «Хорайзн», то есть больше переднеприводных малолитражек, чем могла предложить рынку любая другая автомобилестроительная компания в Америке. К тому же в этом году мы намечали выпустить в продажу новую модель «К».
Heт, утверждал я, проблема не в том, что у нас слишком много автомобилей большого размера. В действительности мы их выпускаем мало. Именно большие автомобили приносят наибольшую прибыль, так же как в мясной лавке наценка на кусок вырезки выше, чем на фарш для гамбургера.
Я сказал, что «Дженерал Моторс» производит 70 процентов всех автомобилей большого размера, включая модель «Кадиллак-Севиль», которая дает 5500 долларов прибыли с каждой машины. Мы не располагаем ничем похожим. Чтобы заработать столько, сколько «Дженерал Моторс» зарабатывает на одном автомобиле марки «Севиль», нам нужно продать восемь машин «Омни» или «Хорайзн». Более того, лидером цен выступает «Дженерал Моторс». Она не собирается повысить цены на свои малогабаритные автомобили на тысячу долларов только для того, чтобы фирма «Крайслер» не работала себе в убыток.
Я говорил обо всем этом и о многом другом. Но когда я вспоминаю эти слушания, в ушах у меня звучат другие голоса. Я отчетливо помню выступление конгрессмена от штата Флорида Ричарда Келли, нашего самого откровенного противника. Вот с чего он начал: «Я думаю, что вы пытаетесь нас надуть. Я полагаю, что когда вы вышли на открытый рынок, ваши конкуренты — не сидящие здесь перед вами представители народа, а короли индустрии, действительно знающие толк в том, как делать дело,— по своей доброй воле указали вам на необходимость уйти с дороги. И велели они вам уйти с дороги потому, что в тех же условиях, в каких они выжили, вы не сумели с этим справиться. И вот теперь вы являетесь сюда и рассчитываете, что кучка дурачков в нашей подкомиссии проглотит весь этот вздор о человеческих страданиях».
Келли был умен. Он искусно подыгрывал средствам массовой информации, подбирая нужные выражения для возбуждения умов читателей и слушателей вечерних известий. Он снова и снова обрушивал на нас свои удары. Подаяние корпорации «Крайслер» послужит началом новой эры безответственности в правительстве. Подаяние корпорации означает сдирание шкуры с американского рабочего, американской индустрии, с налогоплательщика и потребителя. Милостыня для корпорации «Крайслер» - это самое вопиющее надувательство в наше время».
Келли отчитывал «Крайслер» за неспособность конкурировать на рынке. Он то и дело требовал, чтобы мы объявили о банкротстве, и всеми способами отстаивал необходимость отказать нам в предоставлении гарантированного займа.
Кстати, года два спустя конгрессмен Келли, этот великий защитник американского образа жизни, был дважды осужден в связи с «делом Абскам» и приговорен к тюремному заключению. Он проиграл на выборах и ушел с политической сцены с откровенно подмоченной репутацией. Идеальная справедливость!

* * *

Келли был не единственным нашим противником. В разгар дебатов Дэвид Стокмэн, конгрессмен от нашего же штата Мичиган, опубликовал в журнале «Вашингтон пост мэгэзин» большую статью, озаглавленную «Пусть «Крайслер» обанкротится». За несколько недель до того в «Уолл- стрит джорнэл» появилась его заметка под заголовком:
«Подаяние «Крайслер»: вознаграждать неудачника?» Из состава делегации от штата Мичиган против нас голосовал один только Стокмэн, впоследствии занявший пост директора Административно-бюджетного управления.
В прошлом он учился па богословском факультете, но я полагаю, что в дни, когда там изучали тему о сострадании, он прогуливал.
К счастью, не все члены подкомиссии были настроены враждебно. Стюарт Маккинни, старейший из республиканского меньшинства в подкомиссии, оказал нам серьезную поддержку. В данном случае мне повезло, так как с Маккинни у меня сложились дружественные отношения еще и период моей службы в фирме «Форд». Республиканец, представлявший избирателей фешенебельного района в штате Коннектикут, он подверг острой критике своих доктринерски настроенных коллег.
Маккинни с самого начала отнесся к нашей просьбе положительно, главным образом потому, что он понимал, какой ущерб может нанести альтернатива гарантированному займу. Его позиция сводилась к следующему: «Я знаю автомобильное дело, и я знаю, чего Якокка сумел достигнуть в компании «Форд». Я убежден, что он и здесь справится». В какой-то момент в ходе дебатов он, обращаясь ко мне, сказал: «Если вы сумеете добиться в корпорации «Крайслер» таких же успехов, каких добились в «Форд мотор», нам придется поставить вам памятник».
Я при этом подумал: «И вы знаете, что происходит с памятниками — голуби покрывают их своим пометом».
Маккинни хорошо изучил наше дело, чего я не мог сказать о некоторых его коллегах. Генри Рейм, председатель комиссии палаты представителей по делам банков, в ходе слушаний предложил, чтобы фирма «Крайслер» переключилась на строительство железнодорожных вагонов! Мы не могли сохранить в рабочем состоянии даже имеющиеся производственные мощности, а этот дядя счел, что нам следует заняться производством совершенно новой для нас продукции. Такой проект потребовал бы нескольких миллиардов капиталовложений, и это тогда, когда мы уже были разорены.
Другим влиятельным нашим сторонником в подкомиссии был конгрессмен от штата Мичиган Джим Бланчард, автор законопроекта о гарантированных займах, впоследствии избранный па пост губернатора штата Мичиган. Бланчард по старшинству занимал второе место среди демократов в составе подкомиссии, и они с Маккинни оказались очень удачной парой.
Сенатор 0'Нил сыграл ведущую роль в отстаивании в конгрессе нашей позиции. Еще до официального обращения в конгресс я встретился с ним, чтобы объяснить наше положение. Он слушал внимательно и хорошо понимал, что ему говорить. Как только он выступил в поддержку нашей просьбы, ход слушаний начал меняться.
0'Нил образовал специальную группу спикеров палаты в составе около тридцати человек для обработки своих коллег. Была создана также небольшая группа поддержки из членов палаты — республиканцев, причем их задача оказалась более трудной.
Аналогичные слушания проводились и в сенате. Там моим главным обвинителем выступал Уильям Проксмайр, Председатель сенатской комиссии по делам банков. Он был суров, по вместе с тем прямолинеен и честен. С самого начала он заявил нам, что является решительным противником гарантированных займов. Но он скрупулезно соблюдал наше право аргументировать и отстаивать свою позицию. Он открыто предупредил, что будет голосовать против нас, но этим и ограничится, обрабатывать других членов комиссии он не станет.
У меня с Проксмайром возник весьма острый спор, так как, несмотря на словесную защиту принципов свободной торговли и невмешательства государства, он в прошлом неоднократно давал согласие на оказание помощи компании «Америкэн Моторс».
В 1967 году «Америкэн Моторс» получила налоговую скидку федерального правительства, которая сэкономила ей 22 миллиона долларов.
В 1970 году «Америкэн Моторс» в виде исключения было предоставлено специальное разрешение закупить у «Дженерал Моторс» технологию контроля токсичности выхлопных газов, поскольку существовал запрет федерального суда на такого рода закупки.
В 1974 году федеральное правительство распространило на «Америкэн Моторс» статус мелкого предприятия, чтобы обеспечить ей преимущественное право на получение государственных контрактов.
В 1977 году «Америкэн Моторс» было предоставлено право испросить двухлетнюю отсрочку введения правил о соблюдении норм содержания оксидов азота в выхлопных газах.
В 1979 году Управление по охране окружающей среды предоставило «Америкэн Моторс» такую отсрочку. Кстати, аналогичная отсрочка для фирмы «Крайслер» обеспечила бы ей экономию свыше 300 миллионов долларов.
Проксмайр создал себе солидную репутацию, высмеивая правительственные расходы, целесообразность которых он оспаривал. Но для «Америкэн Моторс» он явно делал исключения. Почему? А потому что Проксмайр по воле судьбы оказался сенатором от штата Висконсин, где находится крупнейший сборочный завод «Америкэн Моторс».
Мы с ним схватились врукопашную. Обращаясь к нему, я сказал: «Вспоминаю, что вы были главным инициатором предоставления гарантированных займов фирме «Америкэн Моторс», причем займы были предоставлены французами. Следовательно, вы оказались пособником французского правительства». Корпорация «Крайслер» боролась за свою жизнь, и в тот момент я меньше всего заботился о том, чтобы соблюдать такт.
Проксмайр нанес ответный удар. Он задал мне головомойку за нежелание последовательно придерживаться собственных идеологических принципов.
«Энергичнее, чем кто-либо другой в Детройте,— сказал он,— вы вели кампанию против вмешательства федерального правительства, и в наших высказываниях содержалась изрядная толика здравого смысла. Я бы их вполне поддержал, а другие члены комиссии могли бы их поддержать еще решительнее». Затем он продолжал доказывать, что, предоставив нам гарантии, правительство оказалось бы слишком вовлеченным в дела корпорации «Крайслер». «Не противоречит ли это тому,— попрекал он меня,— что вы столь долго и столь красноречиво проповедовали?»

Предыдущая страница 11 Следующая страница


Карьера менеджера 12

«Конечно, противоречит,— отвечал я,— Всю свою жизнь я оставался сторонником свободного предпринимательства. И явился я сюда, в конгресс, с большой неохотой. Но у меня безвыходное положение. Я не могу спасти компанию без предоставления ей каких-либо гарантий со стороны федерального правительства. Я не собираюсь вас поучать,— продолжал я.— Вам, господа, известно лучше, чем мне, что мы вовсе не создаем новый прецедент. Правительство уже предоставляло гарантии по займам на 409 миллиардов долларов, а посему мы просим вас не ограничиваться сегодня этим пределом. Увеличьте эту сумму до 410 миллиардов ради компании «Крайслер», десятой по величине в Соединенных Штатах и обеспечивающей занятость 600 тысячам человек».
Когда я заговорил о прецедентах, даже ярые наши противники почувствовали себя неловко. На это они могли ответить лишь следующее:
«Если в прошлом делали глупости, то отсюда не следует, что надо сделать еще одну».
После моего продолжительного выступления и последующих вопросов и ответов Проксмайр сделал мне большой комплимент.
«Как вы знаете,— сказал он,— я возражаю против удовлетворения вашей просьбы. Но я редко слышал показания такого красноречивого, умного и хорошо информированного свидетеля, каким вы себя здесь показали. Вы блестяще справились со своей задачей, и мы благодарим вас. Мы перед вами в долгу». А я подумал:
«Нет, все обстоит наоборот. Это мы стремимся оказаться у вас и долгу».
После того как Проксмайр изрек свой комплимент, я было обрадовался. Но затем он не оставил сомнений в том, что будет до последнего биться против удовлетворения нашей просьбы, и он сдержал свое слово.
Еще одним нашим противником в сенатской комиссии был сенатор-республиканец от штата Пенсильвания Джон Хайнц, который отнесся к нашей просьбе резко критически. Он обрушился на наших акционеров и настаивал на том, что их следует наказать. Нам пришлось объяснить, что держателями акций корпорации «Крайслер» являются не некие финансовые институты, что 30 процентов наших акционеров — это служащие, а остальные — частные лица. Они уже поняли, что стоимость их акций существенно снизилась.
Но Хайнц требовал, чтобы мы немедленно выбросили на рынок еще 50 миллионов акций, в результате чего их цена упала бы с 7,5 до 3,6 доллара за акцию. Интересно, что в последующем она и без того сократилась именно до этого уровня. Хайнц никак не мог уразуметь, что при том положении, в каком мы оказались, никто вообще не заинтересован в приобретении акций корпорации «Крайслер» по какой бы то ни было цене.
Но дело не ограничивалось одними слушаниями в комиссиях палаты представителей и сената. Большую часть своего времени я потратил на конфиденциальные встречи с отдельными лицами или небольшими группами. У меня состоялась подробная беседа с сенатором от штата Канзас- Нэнси Кассебаум, единственной женщиной в составе сената. Я привел ей веские доказательства обоснованности нашей просьбы, и мне казалось, что я ее убедил. Но в конечном счете она голосовала против нас.
Больше мне посчастливилось с группой членов палаты представителей итальянского происхождения. Конгрессмен Пит Родине ог штата Нью-Джерси пригласил меня к себе и сказал: «Мне бы хотелось, чтобы вы поговорили с моими здешними приятелями». Таких приятелей набралось тридцать один (вернее, тридцать и одна, которой оказалась Джеральдин Ферраро, представительница от графства Куинс, штат Нью-Йорк). Из них все, кроме одного, голосовали в нашу пользу. Одни представляли республиканскую партию, другие — демократическую, но в данном случае они откровенно голосовали «по итальянскому списку». Положение у нас было отчаянное, и приходилось разыгрывать все возможные карты. Это была демократия в действии.
Времени на встречу с группой негритянских конгрессменов не хватило, но мне удалось повидаться с ее лидером членом палаты представителей от штата Мэриленд Парреном Митчеллом. В 1979 году один процент всех чернокожих рабочих и служащих в США приходился на долю корпорации «Крайслер». Чернокожие конгрессмены составляли значительную часть той коалиции, которая обеспечила предоставление нам гарантированных займов.
Негр Коулмен Янг, мэр Детройта, несколько раз приезжал в Вашингтон, чтобы давать показания в нашу пользу. Он настоятельно подчеркивал, что банкротство фирмы «Крайслер» принесет Детройту большие бедствия. Янг был давним сторонником Джимми Картера, и он убедительно охарактеризовал президенту ситуацию, связанную с корпорацией «Крайслер».
В последние три месяца 1979 года на меня легла страшная нагрузка. Дважды в неделю приходилось выезжать в Вашингтон и одновременно стараться руководить корпорацией. Между тем у Мэри периодически случались притупы диабета. Два или три раза я вынужден был все бросать и возвращаться в Детройт, чтобы быть рядом с ней.
Всякий раз, когда я отправлялся в Вашингтон, у меня был немыслимый график из восьми—десяти встреч в день. И в каждый мой приезд туда мне приходилось произносить все те же речи, излагать те же позиции, выдвигать те же аргументы. И каждый раз повторять, повторять, повторять все то же самое.
Однажды я шел по отделанным мрамором коридорам конгресса и почувствовал себя плохо. Казалось, будто я двигаюсь по полу, залитому битыми яйцами. Голова у меня кружилась, и я был близок к обмороку. К тому же у меня двоилось в глазах.
Меня отвели в медпункт, а затем в лазарет палаты представителей, где обследовали. Оказалось, что это было просто головокружение, такое, какое я испытал лишь однажды, лет двадцать назад. Тогда я шел по коридору в штаб-квартиру компании «Форд» с Макнамарой и стал задевать стены. Макнамара спросил:
«Что с вами, Ли? Вы пьяны или что-то другое произошло?»
«Почему вы так думаете?» — ответил я, даже не понимая, что со мной происходит.
«Потому что вы стукаетесь о стены, вот почему»,— сказал Макнамара.
Головокружение вызывавтся нарушением механизма равновесия во внутреннем ухе, и у меня возник рецидив этой болезни. Из лазарета меня выпустили, но затем головокружение повторилось. Накопившаяся усталость и напряжение всех этих дней выразились в том, что я чувствовал, будто в голове у меня камни. Но каким-то образом я из этого состояния выкарабкался.

* * *

За все это время самым главным для нас было сохранить доверие потребителя. Пока длились слушания, продажи наших машин резко упали. Никто не хотел покупать автомобиль у компании, которая вот-вот провалится в тартарары. Доля потребителей, готовых хотя бы только обдумать возможность покупки автомобиля фирмы «Крайслер», внезапно сократилась с 30 до 13 процентов.
Существовало два подхода к вопросу о том, как нам следует реагировать на кризисное положение корпорации.
В основном сотрудники нашей службы но связям с общественностью считали, что лучше всего придерживаться политики молчания. «Надо сидеть тихо,— говорили они,— все обойдется. Меньше всего следует привлекать внимание к катастрофическому положению корпорации».
Однако наше рекламное агентство «Кенион энд Экхард» решительно отвергало такую позицию. «Поскольку ситуация критическая,— утверждали специалисты агентства,— корпорация стоит перед выбором: либо умирать тихо, либо умирать, громко взывая о помощи. Мы рекомендуем второй путь. В этом случае сохраняется шанс на то, что кто-нибудь вас услышит».
И мы согласились с их рекомендацией. Мы попросили агентство «Кенион энд Экхард» разработать программу рекламной кампании, которая внушала бы публике уверенность в нашем благополучном будущем. Нам надлежало внедрить в сознание людей две вещи: во-первых, что мы абсолютно не намерены покинуть автобизнес и, во-вторых, что мы производим именно те автомобили, какие действительно нужны Америке.
Вместо обычных рекламных публикаций, содержащих иллюстрации и тексты, характеризующие наши новые модели, мы выступили в средствах массовой информации с серией передовых статей, в которых излагали нашу точку зрения на гарантированные займы, а также долгосрочные планы корпорации «Крайслер». Вместо рекламирования нашей продукции мы стали рекламировать саму компанию и ее будущее. Мы решили обращаться к публике нетрадиционными методами и сочли, что настал момент, когда рекламировать надо не наши автомобили, а судьбу корпорации.
Рои Де Люка из нью-йоркской конторы агентства «Кенион энд Экхард» подготовил серию занимавших целые полосы рекламных текстов, в которых разъяснялась наша позиция. Сначала он приходил ко мне, и мы с ним в течение примерно часа обговаривали содержание каждого такого текста. Затем он приносил свой проект, и мы его вместе редактировали и отшлифовывали до тех пор, пока оба не находили его удовлетворительным.
В этих рекламных текстах, которые агентство «Кенион энд Экхард» стало называть «оплаченной связью с общественностью», мы совершенно откровенно характеризовали ситуацию. Мы развенчивали наиболее распространенные мифы относительно корпорации «Крайслер»: мы, мол, не строим «пожирателей бензина», мы не просим у Вашингтона милостыни; гарантированные займы для фирмы «Крайслер» отнюдь не являются опасным прецедентом.
Наши рекламные тексты были выдержаны в духе откровенности и искренности. Рои придал им наступательный характер, и мне это очень нравилось. Мы слишком хорошо знали, что думает рядовой американец о корпорации «Крайслер», а поэтому постарались поставить себя на его место и предугадать его вопросы и сомнения. Не было смысла игнорировать враждебную нам прессу. Наоборот, следовало встречать ее во всеоружии, вместо несостоятельных слухов приводить убедительные факты.
Один из таких текстов имел следующий смелый заголовок, заставлявший потребителя призадуматься: «Станет ли Америка лучше без «Крайслера»?» В других рекламных текстах мы весьма резко ставили некоторые вопросы (и отвечали на них):
— Разве не общеизвестно, что автомобили «Крайслера» неэкономичны?
— Не являются ли большие автомобили «Крайслера» слишком большими?
— Не тянул ли «Крайслер» слишком долго с выпуском на рынок малолитражных автомобилей?
— Не строит ли «Крайслер» неудачные модели автомобилей?
— Разве у «Крайслера» больше, чем у кого-либо, неразрешимых проблем?
— Достаточно ли компетентно руководство «Крайслера», чтобы возродить компанию к жизни?
— Сделал ли «Крайслер» вес от него зависящее, чтобы собственными силами справиться со своими трудностями?
— Имеет ли «Крайслер» будущее?
Эти рекламные тексты отличала, кроме того, еще одна особенность. Мы решили, что под всеми текстами должна стоять моя подпись. Мы хотели продемонстрировать публике, что в жизни корпорации началась новая эра. В конце концов, глава компании, находившейся на грани разорения, должен дать определенные заверения публике и успокоить ее. Он обязан сказать: «Я здесь, я реальное лицо, и я несу ответственность за эту компанию. И чтобы показать вам свои твердые намерения, я ставлю здесь свою подпись».
Наконец-то мы получили возможность сообщить публике, что в корпорации «Крайслер» существует подлинная ответственность. Помещая мою подпись под этими публикациями, мы предлагали людям обращаться ко мне лично со своими жалобами и вопросами. Мы тем самым заявляли, что этой огромной, сложной компанией управляет человек, ставящий на карту честь своего имени, свою репутацию.
Наша рекламная кампания имела крупный успех. Я глубоко убежден, что она сыграла важную роль в массированных попытках убедить конгресс дать согласие на государственные гарантии по займам. Разумеется, реклама всегда отличается тем, что никогда нельзя с уверенностью предсказать, каких результатов она достигнет в борьбе за умы людей. Но в данном случае нам рассказывали, что в Белом доме и в конгрессе сотрудники бегали из кабинета в кабинет с нашими текстами в руках, причем в зависимости от своих взглядов одни были взбешены, а другие обрадованы.
И нет никакого сомнения, что эти рекламные тексты оказали реальное влияние на настроение публики. Люди видели на первой полосе газеты сообщение о нашем разорении. Затем, заглянув на внутренние полосы, они обна- руживали нашу собственную оценку ситуации и перспектив корпорации.
Тем временем на другом фронте наша контора в Вашингтоне организовала массированное дилерское лобби. Группы дилеров отделений «Крайслера» и «Доджа» ежедневно прибывали в Вашингтон. Наш вице-президент по связям с общественностью проводил с ними брифинги и советовал им, с кем из конгрессменов следует встретиться и что им говорить. Автомобильные дилеры стремились стать богатыми людьми (во всяком случае, многие из них и были таковыми), старались играть активную роль в своей округе и поэтому довольно часто сталкивались с конгрессменами, представлявшими их электорат. Поскольку большинство дилеров придерживались консервативных взглядов и голосовали за республиканцев, их присутствие в Вашингтоне оказывало большое влияние на конгрессменов, выступавших против нас по чисто идеологическим причинам. К тому же многие дилеры жертвовали значительные суммы в избирательные фонды — обстоятельство, которое любой конгрессмен никак не может позволить себе игнорировать.
Это просто поразительно, каких больших результатов могут добиться в Вашингтоне автомобильные дилеры, когда они появляются там целыми группами. Нам удалось даже организовать поездки в Вашингтон некоторых дилеров других автомобильных фирм; они доказывали там, что конкуренция приносит благо всей автоиндустрии и что корпорация «Крайслер» заслуживает того, чтобы ей предоставили свой шанс.
Для успеха нашего дела необходимо было побудить конгрессменов руководствоваться при рассмотрении вопроса о гарантированных займах не идеологическими, а подлинно гуманными соображениями. Мы направили каждому конгрессмену компьютерную распечатку, содержащую перечень всех работающих на нашу корпорацию поставщиков и дилеров в его избирательном округе. Мы приводили им точный расчет того, к каким последствиям для данного округа может принести ликвидация корпорации «Крайслер». Насколько я помню, из 535 округов оказалось только два, в которых не было поставщиков или дилеров нашей компании. Этот перечень, заставивший конгрессменов обратить серьезное внимание на проблемы корпорации «Крайслер», возымел громадное действие.
Затем свою роль сыграл лидер нашего профсоюза Дуглас Фрэйзер, который предпринял самостоятельное лоббистское наступление. Дуглас не поддался вздорным аргументам о целесообразности объявления банкротства. Он прекрасно понимал, что произойдет с членами его профсоюза, если «Крайслер» потерпит крах. И он знал, что мы вовсе не зря бьем тревогу.
Фрэйзер давал свои показания великолепно. Он очень живо обрисовал, в какие человеческие жертвы и страдания выльется отказ предоставить нам гарантии но займам. «Я пришел сюда не защищать и не оправдывать корпорацию «Крайслер»,— заявил он подкомиссии.— Меня тревожат страшные последствия для судеб рабочих и их семей, к каким приведет банкротство компании».
Фрэйзер оказался неутомимым и умелым лоббистом, встречался но отдельности с рядом сенаторов и членов палаты представителей. Он к тому же поддерживал дружественные отношения с вице-президентом Мондейлом и нанес несколько важных визитов в Белый дом.
Однажды я сам отправился в Белый дом на встречу с президентом. Картер не вмешивался в дебаты но делу корпорации «Крайслер», но поддерживал нашу позицию. Во время моего визита он сказал, как ему и его жене Розалине нравятся мои рекламные телепередачи. Картер даже пошутил, что я становлюсь таким же известным, как и он.
Президент передал вопрос о проблемах корпорации «Крайслер» на рассмотрение министерства финансов, но при этом дал ясно понять, что он на нашей стороне. Без поддержки исполнительной власти закон о предоставлении нам гарантированного займа никогда не был бы принят.
После того как он покинул Белый дом. Картер дважды навещал меня. Он гордится тем, что «Крайслер» преуспевает. Полагаю, что он чувствует себя отцом этого ребенка. «Из всего того, что удалось сделать моей администрации,— сказал он мне,— эту проблему, как я теперь убедился, мы решили правильно». У Джимми Картера были свои недостатки, но его достижения не получили должной оценки.
Когда наступило время голосования, мы уже имели в конгрессе довольно много сторонников. Но решающей оказалась поддержка 0'Нила. Во время голосования он выступал не в качестве спикера палаты представителей, а как конгрессмен, представляющий в палате штат Массачусетс. В пылкой речи в защиту гарантированных займов он напомнил последствия Великой депрессии для жителей Бостона, где люди, оказавшиеся безработными, вынуждены были вымаливать работу по уборке снега. «Я всегда изо всех сил бился за то, чтобы спасти хотя бы сотню рабочих мест,— говорил он своим коллегам.— Не кажется ли вам нелепостью то, что мы с вами здесь сидим и спорим но этой проблеме, когда полмиллиона семей с нетерпением ждут, какой мы им вынесем приговор?»
0'Нил использовал чисто эмоциональные приемы, чтобы воздействовать па своих коллег в палате представителей. Во всем этом эпизоде он оказался нашим вожаком. Иметь на своей стороне спикера палаты уже означает получить значительное преимущество. С соотношением голосов 2 к 1 (271 против 136) палата представителей решила помочь корпорации «Крайслер» снова стать на ноги.
Разрыв в соотношении голосов в сенате оказался меньшим (53 против 44), но в таких ситуациях это обычное явление. Закон был принят как раз накануне Рождества, и многие американские семьи имели все основания радостно его отпраздновать. Я был измучен до предела и в то же время испытывал чувство облегчения, однако не был настроен слишком оптимистически. С тех пор как я пришел в фирму «Крайслер», мне слишком часто уже виделся свет в конце тоннеля. И слишком часто оказывалось, что еще один поезд движется мне навстречу. Я знал, что придется заполнить много пустых мест в этой головоломке, прежде чем мы получим хоть один пенс из займов, гарантированных государством.
Закон предписывал произвести такую перестройку финансов компании «Крайслер», которая, но мнению министра финансов Дж. Уильяма Миллера, должна была представлять собой сложнейшую в истории американского бизнеса финансовую операцию. От одной мысли о ней меня бросало в дрожь.
Закон учреждал Совет по гарантированным займам с задачей в течение ближайших двух лет предоставить нам гарантии по займам па общую сумму до полутора миллиардов долларов, которые подлежали погашению к концу 1990 года. Но это решение сопровождалось рядом следующих требований:
— Нашим нынешним кредиторам предлагалось предоставить нам 400 миллионов долларов в виде новых займов и отсрочить погашение существующих займов на сумму 100 миллионов долларов.
— Иностранным кредиторам предлагалось предоставить нам дополнительный заем на сумму 150 миллионов долларов.
— Корпорации надлежало дополнительно мобилизовать 300 миллионов долларов посредством продажи наших активов.
— Поставщики должны были предоставить нам по меньшей мере 180 миллионов долларов, в том числе 100 мил- лионов в форме приобретения наших акций.
— Штаты и местные органы власти, на территории которых размещены заводы фирмы «Крайслер», должны предоставить нам 250 миллионов долларов.
— Самой корпорации надлежит выпустить на рынок новые акции на сумму 50 миллионов долларов.
— Сокращение различных форм выплат членам профсоюза должно дать экономию в размере 462,2 миллиона долларов.
— Сокращение или замораживание заработной платы не членам профсоюза должно обеспечить экономию в сумме 125 миллионов долларов.
Кроме того — и очень мало кто это понял — правительство фактически принимало под залог все активы корпорации «Крайслер». Все, чем мы владели,— автомобили, недвижимость, заводы, оборудование и так далее — все это но бухгалтерским книгам оценивалось в 6 миллиардов долларов.
Правительственные эксперты определили ликвидационную стоимость наших активов в 2,6 миллиарда долларов. В случае, если события стали бы развиваться по худшему сценарию, правительство располагало преимущественным правом взыскать с корпорации причитающиеся ему долги. Если бы мы потерпели крах, оно возместило бы себе 1,2 миллиарда долларов предоставленных займов, прежде чем любые другие кредиторы могли бы предъявить свои претензии.
Даже если оценка в 2,5 миллиарда долларов была завышенной и даже если подлинная стоимость наших активов оказалась бы вдвое меньше, правительство все равно сохраняло гарантию от потерь. Если бы мы не смогли расплатиться по полученным займам, совет по гарантированным займам вполне мог бы ликвидировать наши активы и вернуть себе все сполна. Иными словами, правительство не брало на себя никакого риска вообще!
Несколько недель спустя после принятия закона о гарантированных займах к власти пришли республиканцы. Их позиция заключалась в следующем: «Это картеровская программа. Мы будем соблюдать букву закона, но за пределы этого не выйдем ни на шаг. Принятое решение противоречит нашим идеологическим принципам. Если «Крайслер» в результате сумеет преодолеть свои трудности, это бросит тень на паши принципы. Мы бы не хотели, чтобы у других компаний рождались всякие экстравагантные идеи».
Наше счастье, что когда пришлось ставить вопрос о спасении корпорации, мы имели возможность обратиться к администрации демократов, которая ставит интересы людей выше идеологических принципов. Демократы всегда так действуют. Они думают о рабочих, они думают о людях, они думают о рабочих местах. Между тем у республиканцев на уме инвестиционные теории, согласно которым экономическое благополучие нисходит сверху вниз.
Понимая, что придерживаюсь стереотипов, я первый готов признать, что когда дела шли хорошо, когда я зарабатывал большие деньги, то всегда был на стороне республиканцев. Но я, с тех пор как пришел в корпорацию «Крайслер», склонился в пользу демократов. В конце концов, я выступаю за партию здравого смысла, и, когда наступает решающий час, такой партией обычно оказывается демократическая.
У меня нет никаких сомнений в том, что если бы в 1979 году у власти находилась республиканская администрация, корпорация «Крайслер» не смогла бы подняться на ноги.
Республиканцы даже не стали бы смотреть в нашу сторону. Компания обанкротилась бы, и сегодня республиканцы писали бы книги о том, как они защитили систему свободного предпринимательства. Дело не только в одном Рейгане.
Большинство республиканцев высказалось бы в таком духе: «Займы, гарантированные федеральным правительством? Вы, видно, спятили». Республиканцы просто не в состоянии думать по-иному.
Если бы кризис компании «Крайслер» возник три года спустя, когда «Форд» и «Дженерал Моторс» также оказались в большой беде, а «Интернэшнл харвестер» была на грани разорения, даже демократы не могли бы ничем помочь. Они беспомощно наблюдали бы за тем, как вслед за ними выстроились еще полсотни других компаний, поскольку системой разрешения такой проблемы они не располагают.
Поэтому, быть может, и к лучшему, что компания «Крайслер» попала в беду несколько раньше, чем это могло случиться, имей она более сильное руководство. Если бы наш кризис совпал по времени с кризисом компаний «Бранифф» и «Пан-Америкэн», в Вашингтоне сказали бы:
«Извините, ребята. Очередь слишком велика».
Убежден, что все эти компании также рассматривали возможность обращения за помощью к правительству. В конце концов, ведь не сумасшедшие же они. Но им был заблаговременно подан сигнал. Что произошло бы, если бы они пришли с такой же просьбой, как и «Крайслер»? Ответом было бы: «Забудьте это».
Я пишу эти строки по прошествии четырех лет после принятия закона о гарантированных займах. За этот период мы обеспечивали заработок сотням тысяч людей, избавив их от необходимости жить на пособия. В виде налогов мы выплатили сотни миллионов долларов. Мы сохранили конкуренцию в автобизнесе.
Мы погасили займы за семь лет до установленного срока. Мы уплатили крупные комиссионные совету по гарантированным займам. А правительство получило неожиданные доходы от продажи наших гарантированных обязательств.
Учитывая все это, позволительно поставить философский вопрос: нарушили ли мы, обратившись за помощью к конгрессу, дух свободного предпринимательства? Или иначе: содействовал ли наш последовавший за этим успех сохранению системы свободного предпринимательства в нашей стране?
Не думаю, чтобы могли возникнуть какие-либо сомнения относительно ответа на эти вопросы. Даже некоторые люди, выступавшие в 1979 году против нас, теперь признают, что предоставление корпорации «Крайслер» гарантий по займам оказалось хорошей идеей,
Конечно, все еще существуют твердолобые вроде «Уолл-стрит джорнэл» и Гэри Харта. Но какого черта! Ведь невозможно их всех переделать.
"В компании "Крайслер". Глава 8. Равенство жертв

С принятием закона о гарантированных займах мы получили шанс выжить, но шанс, обусловленный отчаянной борьбой. И я подчеркиваю здесь: именно отчаянной борьбой! Наша миссия представляла собой экономический эквивалент войны. Хотя в сражении за возрождение к жизни корпорации «Крайслер» не было убитых, сохранение экономического благоденствия сотен тысяч людей зависело от того, сумеем ли мы добиться для компании различных уступок и льгот, обусловленных требованиями Закона о гарантированных займах.
В войне за спасение фирмы «Крайслер» я выступил в роли полководца. Но я, разумеется, действовал не в одиночку. Больше всего я горжусь тем, что мне удалось создать сплоченную коалицию сил. Она продемонстрировала, какие потенции кроются в сотрудничестве, когда настают тяжелые времена.
Я начал с сокращения своего собственного жалованья до символического одного доллара в год. Смысл руководства заключается в том, чтобы показывать пример. Когда вы попадаете в положение руководителя, люди следят за каждым вашим шагом. Я не имею в виду вторжение в вашу интимную, сугубо личную жизнь, хотя иногда и это случается. Но когда лидер говорит, люди его слушают. А когда лидер действует, люди внимательно наблюдают за его действиями. Поэтому ему приходится осторожно выбирать каждое свое слово и каждый свой практический шаг.
Я принял решение о сокращении своего жалованья до одного доллара в год вовсе не для того, чтобы изобразить себя великомучеником. Я сделал это потому, что мне следовало разделить судьбу всех работающих в компании. Я сделал это для того, чтобы я мог при встрече с председателем профсоюза Дугласом Фрэзером прямо посмотреть ему в глаза и сказать: «Вот чего я жду от ваших людей в качестве их доли бремени». В результате он уже лишался возможности прийти ко мне и заявить: «А ты, сукин сын, чем жертвуешь ты?» Вот почему я так поступил, руководствуясь трезвым, холодным расчетом и преследуя вполне прагматические цели. Я хотел, чтобы работники и поставщики фирмы подумали: «Мы можем пойти за человеком, который подаст такой пример».
К сожалению, аскетизм представлял собой новое явление в компании «Крайслер». Когда я сюда пришел, то наслушался всякого рода страшных рассказов о расточительстве прежнего руководства. Но меня это не удивляло. В конце концов, я провел многие годы с Генри Фордом, который считал себя владельцем компании и располагал в ней такой властью, что мог поступать так, будто действительно был ее собственником. Генри тратил так много денег, что на этом фоне Лини Таунсенд выглядел нищим, а главу «Дженерал Моторс» можно было считать человеком, получающим благотворительное пособие.
Хотя мой отказ от жалованья не означал, что мне придется экономить на питании, но он произвел большое впечатление в Детройте. Он продемонстрировал, что все мы в фирме «Крайслер» идем на жертвы. Он показал, что компания способна выжить лишь в том случае, если каждый из нас затянет пояс. Это был драматический жест, и весть о нем очень быстро распространилась.
За три года работы в фирме «Крайслер» я узнал о людях больше, чем за тридцать два года службы в компании «Форд». Я обнаружил, что люди готовы пойти на большие жертвы, если все остальные разделяют их судьбу. Когда жестокие испытания ложатся в равной мере на всех, можно горы свернуть. Но как только выясняется, что кое-кто увиливает или не тянет свою часть ноши, все идет прахом.
Я называю это равенством жертв. Когда я начал приносить свою жертву, то увидел, что другие делают все, что необходимо. И только поэтому корпорация «Крайслер» выбралась из трясины. Спасли нас не сами по себе займы, хотя они нам были очень нужны. Нас спасли сотни миллионов долларов, которые дали нам все заинтересованные в нашей судьбе. Это похоже на то, как если бы собралась семья и провозгласила: «Мы получили ссуду от нашего богатого дядюшки, и теперь мы намерены доказать, что способны вернуть ему свой долг!»
Это было наивысшее проявление духа сотрудничества и демократии. Я не привожу здесь библейское сказание, я говорю о реальной жизни. Мы прошли через все это. Система сработала. Это похоже на волшебство и внушает благоговение.
Но наша борьба за выживание имела и свою темную сторону. Чтобы сократить издержки, пришлось уволить много людей. Это как война: мы победили, но мой сын не вернулся. Было много тягостного. Рушились судьбы людей, детей забирали из колледжей, некоторые запивали, разводились с женами. В целом мы компанию сохранили, но лишь ценой громаднейших лишений для множества людей.
Наша задача несколько облегчалась сознанием того, что многие в Америке сочувствовали нам. В нас уже не видели «жирных котов», выпрашивающих подаяние. Когда слушания в конгрессе оказались позади, эта часть нашей саги закончилась. Теперь уже рекламная кампания фирмы начала приносить свои плоды. Мы обрели образ жертвы, ведущей героическую борьбу за существование, и публика реагировала соответственно.
Многие незнакомые люди в письмах всячески заверяли нас, что они на нашей стороне, что потеря Генри Форда обернулась выигрышем для компании «Крайслер».
Маленькие люди сказали очень многое и хорошо выразили свое отношение к нам. Они понимали, что именно мы делаем.
Некоторые весьма известные люди также помогали нам. Боб Хоуп навестил меня. Он сказал, что во время массажа смотрел по телевидению одну из моих рекламных передач. Теперь он хотел бы сделать что-нибудь для нас.
Однажды вечером я столкнулся на приеме в Лас-Вегасе с телесатириком Биллом Косби. В час ночи он позвонил мне в гостиничный номер.
«Эй, слушайте,— сказал я,— вы меня разбудили».
«К черту,— ответил он,— а мы только разгулялись. Мы не спим всю ночь. Во всяком случае, я восхищен вашей деятельностью и отдаю должное тому, что вы так много помогаете черным. Хотел бы что-нибудь сделать для вас. Я зарабатываю кучу денег, а другие умирают с голоду». Он приехал в Детройт и дал представление для наших рабочих, присутствовало 20 тысяч человек. Затем он сел в самолет и улетел. Он не взял ни гроша. Он даже не попросил машины, чтобы отправиться в аэропорт. Он просто хотел помочь нам и выразить свою поддержку. Перл Бэйли однажды встретила меня на приеме у врача в центре Детройта. Она сказала, что ей необходимо поговорить со мной. Она выразила мне благодарность за то, что я стремился сохранить рабочие места и давал людям надежду. Вместо того чтобы дать концерт, она предпочла выступить с лекцией перед рабочими нашего завода на Джефферсон-авеню.
Перл произнесла волнующую речь о патриотизме и необходимости приносить жертвы. Во время ее речи несколько критиканок прервали ее: «Вам, Перл, хорошо говорить, вы богаты!»
Моментально в зале возник беспорядок. Мне пришлось закрыть собрание. Но все же это был с ее стороны шикарный жест, и я счел его очень полезным.
Помочь нам захотел также и Фрэнк Синатра. Он мне сказал: «Ли, если вы работаете за один доллар, я хочу последовать вашему примеру». Он несколько раз выступал в наших рекламных передачах, и через год мы предложили ему несколько выгодных операций с акциями «Крайслера». Надеюсь, что Фрэнк не отказался от них и таким образом заработал кучу денег.
Подобных случаев было много. В этот период мне удалось разглядеть людей с их хорошей стороны. Никогда прежде я, по существу, не знал, как поведут себя люди в трудный час. А теперь я узнал, что большинство из них кинется вам на помощь. Они не станут жадничать, хотя средства массовой информации создают впечатление, будто жадность, алчность составляют единственную побудительную силу в бизнесе. Большинство людей откликаются на призыв о поддержке, во всяком случае когда они убеждены, что их не обводят вокруг пальца.
Я узнал также, что люди способны в кризисной ситуации сохранять присутствие духа и действовать совершенно спокойно. Они подчиняются судьбе. Они понимают, что придется трудно, но стиснув зубы делают свое дело. Наблюдать все это было приятной, быть может, единственно приятной частью всего эпизода с вытягиванием корпорации из кризиса.
Сократив свое собственное жалованье, я зачем принялся за руководящий персонал компании. Мы ликвидировали для него программу стимулирования покупки акций «Крайслера», предусматривавшую продажу их менеджерам за половинную стоимость. Мы сократили им жалованье па 10 процентов, что никогда прежде не практиковалось в автоиндустрии. Мы сократили жалованье служащим всех уровней, за исключением низшего. Лишь жалованье секретарей мы не сократили, они заслуживали каждый заработанный цент.
Менеджеры покорно приняли наше решение. Они читали газеты. Они очень хорошо понимали, что в любой момент с корпорацией может быть покончено. В такие времена нет обходных путей. Остается лишь один путь — путь, который ведет к возрождению фирмы. Ничего иного не остается, как вводить адреналин.

Началось с меня, но затем стремление к спасению компании охватило всех. Ради общего дела я мог бы даже попросить их выпрыгнуть из окна, и никто бы не возразил, так как возникло общее понимание того, что все в равной мере отдают свою кровь.

Решив вопрос о сокращении жалованья административному персоналу, я обратился к профсоюзу. Здесь моим энергичным помощником оказался Том Майер, который отвечал в компании за трудовые отношения, за отношения между администрацией и рабочими. Сегодня мир бизнеса воспринимает уступки со стороны профсоюзов как самое обычное явление. Но в те дни мы, добившись от них уступок, были в роли пионеров.
Профсоюзы всегда придерживались мнения, что менеджеры — это жирные коты, а из рабочих выжимают все соки. Теперь я заявил: «Ну вот, вы видите перед собой весьма отощавших жирных котов, не так ли? А какую позицию займете вы?»
С того дня я стал в глазах рабочих их приятелем. Члены профсоюза меня полюбили. Они приняли меня в свои объятия. Они громко признали: «Этот парень намерен привести нас к земле обетованной».
Не могу сказать, что достигнуть этого было легко. Мне пришлось выложить им горькую правду. И говорил я с ними жестко. «Вот что, ребята,— сказал я им,— я приставил вам к виску револьвер. В моем распоряжении имеются четыре тысячи рабочих мест с почасовой ставкой 17 долларов. Со ставкой 20 долларов у меня нет ни одного места. Вот почему вам лучше трезво взвесить положение».
Год спустя, когда ситуация даже еще более ухудшилась, мне пришлось снова обратиться к профсоюзу. В 10 часов ужасного зимнего вечера я обратился в профсоюзный комитет по переговорам с администрацией. Это была одна из самых моих коротких речей. «Вам придется уже к утру принять решение. Если вы мне не поможете выйти из положения, я вам башку снесу. Я объявлю о банкротстве, и рабочие окажутся без работы. В нашем распоряжении остается восемь часов на размышления. Решение зависит от вас».
Это, конечно, дьявольский способ вести переговоры, но иногда вы вынуждены к нему прибегать. Фрэйзер сказал, что никогда в прошлом ему не приходилось подписывать такое скверное экономическое соглашение. Хуже этого, добавил он, могла быть только одна альтернатива — рабочие вовсе потеряли бы работу.
Наши рабочие пошли на весьма существенные уступки. Их почасовые ставки сразу же сокращались на 1,15 доллара. А всего за полтора года эта цифра достигла двух долларов. За 19 месяцев средний рабочий фирмы «Крайслер» потерял в зарплате почти 10 тысяч долларов.
Профсоюзные деятели уже привыкли к тому, что мое новое жалованье составляет лишь один доллар в год, и они обрушились на меня с бранью, когда я на следующий год стал получать нормальное жалованье. Они просто в ярость пришли. Но я не знаю случая, когда бы высшие менеджеры компании «Форд» или «Дженерал Моторс» сокращали свое жалованье после того, как профсоюз давал согласие на уступки в оплате рабочих.
В самом деле, что сделала «Дженерал Моторс», заключив с профсоюзом рабочих автомобильной промышленности договор, но которому рабочие отказывались от увеличения заработной платы и от дополнительных выплат, что принесло корпорации экономию в 2,5 миллиарда долларов? Председатель правления Роджер Смит сократил свое собственное годовое жалованье всего на 1620 долларов! Еще большим оскорблением для рабочих явилось решение о введении новой, более щедрой шкалы премий для высших руководителей корпорации, объявленное в самый день подписания профсоюзом нового договора, предусматривавшего крупные уступки со стороны рабочих. Вот пример компании, явно не понимающей значения принципа равенства жертв.
Впервые за много лет настроение рабочих корпорации «Крайслер» начало меняться к лучшему. Когда в 1982 году профсоюз на наших канадских предприятиях объявил забастовку, рабочие не стали портить автомобили или выводить из строя оборудование, что прежде было обычным явлением. Они хотели повышения заработной платы, но не хотели причинять ущерб компании.
Одна из статей Закона о гарантированных займах обязывала нас осуществить программу предоставления в собственность наших работников акций корпорации «Крайслер». На протяжении четырех лет нам это обходилось в 40 миллионов долларов в год. Но программа имела большой экономический смысл. Когда рабочие участвуют в прибылях, они гораздо больше заинтересованы в высоком качестве продукции. (Каждый рабочий теперь владеет акциями корпорации на сумму около 5600 долларов — порядочный запас на «черный день».)
И по этому поводу поборники свободного предпринимательства подняли шум. И снова я оказался во всеоружии против их обвинений. Я отмечал, что большие пенсионные фонды в США владеют громадными пакетами акций. В их распоряжении солидные пакеты акций «Дженерал Моторс» и других крупных корпораций. А раз так, что же плохого в том, что рабочие выделяют часть своей заработной платы на приобретение акций той компании, в которой они работают?
Приверженцы принципов laissez-faire полагают, что это является первым шагом к социализму. Однако я не вижу ничего предосудительного в том, что рабочие владеют частью активов фирмы. Это ни в коей мере не мешает хорошо управлять ею. Какая мне разница, кто владеет нашими акциями, маклер с Уолл-стрита или Джо Блоу, работающий на сборочном конвейере? Кто мне приносит больше пользы? Сегодня, кстати, в собственности наших рабочих находится 17 процентов активов компании.
Руководству фирмы пришлось также просить профсоюз помочь нам в борьбе с прогулами. Всегда находится несколько парней, не являющихся на работу, но тем не менее желающих получать зарплату. Совместно с профсоюзом мы несколько ужесточили правила внутреннего распорядка, чтобы можно было наказывать хронических нарушителей трудовой дисциплины.
В тот же период мы вынуждены были закрыть ряд заводов. Работы лишилось довольно много людей. Это очень тягостная доля для рабочих, которые на одном и том же заводе проработали 20—30 лет. У некоторых на этих заводах работали еще их родители. И вдруг они узнают, что вы закрываете перед ними ворота.
Закрытие некоторых заводов породило много протестов. Но лидеры профсоюза полностью отдавали себе отчет в том, что мы вынуждены идти на крайние меры. Они смогли дать согласие на эти меры, потому что, как они хорошо знали, мы требовали таких же жертв от наших поставщиков, наших менеджеров, наших банков.
В течение 1980 года я посетил буквально каждый завод компании, чтобы поговорить непосредственно с рабочими. На массовых митингах я благодарил их за то, что они держались вместе с нами в эти тяжелые времена. Я говорил им, что, когда дела пойдут лучше, мы постараемся снова уравнять их заработную плату со ставками, действующими в «Форд мотор» и «Дженерал Моторс», но произойдет это не очень быстро. Я выложил им всю правду; в ответ одни кричали, улюлюкали и бранились, другие аплодировали.
Я провел также встречи с администрацией заводов. Я спрашивал, есть ли ко мне вопросы. Не всегда мои ответы их удовлетворяли, но уже сама возможность поговорить друг с другом означала большой шаг вперед.
Все это олицетворяло высшую форму общения: председатель правления корпорации беседует с рядовыми работниками. Любой может его выслушать, и любой может сознавать себя участником беседы. Я часто практиковал такую форму общения в компании «Форд», но там мне это было легче, так как дела в штаб-квартире шли нормально.
В корпорации «Крайслер», однако, кризис следовал за кризисом. Это изматывало. День кажется ужасно длинным, когда приходится обмениваться рукопожатиями с сотнями людей. Кто-либо из рабочих сборочного конвейера обязательно захочет вас обнять, или преподнести подарок, или поведать вам, что молится за вас Богу, потому что вы сохранили ему работу.
Как раз в этот трудный период женщина по имени Лилиан Зирвас, служащая завода на Линч-Роуд в Детройте, написала заметку в заводскую газету. Она, по существу, призывала рабочих усердно трудиться. Она писала: «Когда вас уволят, у вас, быть может, появится много времени, чтобы подумать о тех днях, когда вы лодырничали или когда старались не замечать дефектные детали».
Я ей написал, что ее заметка мне очень понравилась, и пригласил навестить меня в моем офисе. Она заявилась с тортом собственного изготовления. Помнится, что он был глазирован шоколадом, а в качестве одного из ингредиентов входило пиво. Не знаю уж, как там она его приготовила, но это был самый вкусный торт из всех, какие я когда-либо ел. Моя жена написала Лилиан Зирвас письмо с просьбой выслать ей рецепт этого торта.
Разумеется, не все наши рабочие разделяли мнение Лилиан. Мало радости, когда тебе сокращают почасовую ставку заработной платы на два доллара, и все же не совсем точно утверждение, постоянно повторяемое в средствах массовой информации, будто такое сокращение означало, что рабочие фирмы «Крайслер» получают в час на два доллара меньше, чем рабочие компании «Форд» и «Дженерал Моторс».
Дело в том, что в отличие от компании «Форд» и «Дженерал Моторс» на попечении корпорации «Крайслер» относительно гораздо больше пенсионеров. Начать с того, что у нас средний возраст рабочей силы самый высокий в отрасли. К тому же нам пришлось уволить тысячи работников. А всем рабочим, которые тогда оказались дома, корпорация обязана выплачивать пенсию, покрывать их расходы па медицинское обслуживание и вносить за них взносы по страхованию жизни. А деньги на все эти расходы должны создавать работающие на наших предприятиях.
В нормальные времена все это не составляет проблемы. На каждого пенсионера приходится по крайней мере два фактически запятых в фирме рабочих, и они создают достаточно продукции, чтобы за ее счет можно было платить ему пенсию и производить другие выплаты. Однако к 1980 году у нас создалось нелепое и беспрецедентное соотношение между числом работающих и пенсионеров: на каждые 100 пенсионеров было только 93 работающих. Иными словами, на нашем содержании оказалось больше людей, сидящих дома, чем фактически работающих! В результате каждый рабочий фирмы «Крайслер» нес на себе бремя экономического обеспечения как самого себя, так и еще кого-то другого.
Здесь перед вами еще одна сфера, в которой проблемы корпорации «Крайслер» отражают общие процессы, происходящие в нашем обществе. Это тот самый феномен, который подрывает систему «социального обеспечения». Люди рано выходят на пенсию, продолжительность жизни растет, а численность работающих, обеспечивающих их содержание, недостаточна.
Хотя наши рабочие и согласились с сокращением почасовой ставки на два доллара, большое число пенсионеров означало, что издержки на рабочую силу пропорционально не снизились. Часть рабочих фирмы не желала принимать это в расчет. Их позиция сводилась к следующему:
«Это не моя проблема. Я не могу взять своего собрата на иждивение».
На это я отвечал: «Послушайте. Ваш профсоюз строится на принципе солидарности навечно. Вы сами добивались введения действующей схемы пенсионного обеспечения, а теперь много людей сидит дома, и это очень плохо. Производство резко упало. Корпорация «Крайслер» оказалась слишком большой, и нам пришлось ужать ее до разумных размеров. Кто-то ведь должен покрыть все эти затраты? Не можем же мы нарушить принятые обязательства и отказаться от системы пенсионного обеспечения!»
Даже еще до того как профсоюз согласился пойти на какие бы то ни было уступки, я ввел Дугласа Фрэйзера в состав совета директоров корпорации. Вопреки тому, что утверждалось в прессе, назначение Фрэйзера вовсе не являлось частью сделки с профсоюзом.
Верно, конечно, что профсоюз уже много лет добивался представительства рабочих в правлении корпорации. Но выдвигать такое требование уже стало своего рода ритуалом. Я не думаю, что кто-либо всерьез рассчитывал на удовлетворение этого требования. Я ввел Дуга Фрэйзера в состав правления, ибо знал, что он способен внести свою ленту в руководство фирмой. Он умен, обладает политическим здравым смыслом и прямо говорит, что думает.
В качестве члена правления Дуг из первых рук узнал, что именно происходит в корпорации и как осуществляется руководство ею. Он узнал, на какие жертвы пошли наши поставщики и что, следовательно, возрождение компании осуществлялось не только за счет рабочих. Он узнал, что наши отчеты о прибылях и убытках являются реальными и что прибыль отнюдь не следует считать ругательным словом. Он узнал и понял так много, что некоторые рабочие стали видеть в нем ренегата, когда он говорил им чистую правду о том, что мы слишком слабы, чтобы пережить забастовку.
Фрэйзер приносит нам громадную пользу. Когда возникает необходимость закрыть какой-либо завод, он советует, как свести к минимуму связанные с этим неурядицы и страдания людей. Он является председателем комиссии по разработке программ связей с общественностью. Он входит также в состав комиссии по здравоохранению вместе со мной, Джо Калифано, бывшим министром здравоохранения, просвещения и социального обеспечения в администрации Картера, и Биллом Милликеном, бывшим губернатором штата Мичиган. Этот наш квартет отлично разбирается в проблемах здравоохранения, поскольку объединяет представителей профсоюзов, администрации, федерального правительства и правительства штата. На протяжении ряда лет представители этих четырех органов порознь принимали решения, приведшие здравоохранение страны в сегодняшнее состояние хаоса. Все четыре упомянутых органа повинны в подрыве системы здравоохранения, а посему им следует объединить свои силы, чтобы совместно выправить положение.
Естественно, когда я ввел Дуга Фрэйзера в наш совет директоров, деловые круги пришли в ярость. Мне говорили: «Вы не смеете это делать! Вы впускаете лису в курятник. Вы сошли с ума!»
На это я отвечал: «Погодите-ка! Почему вы считаете справедливым иметь в составе правления банкиров, которым вы должны 100 миллионов долларов, а иметь там представителя рабочих считаете неправомерным? Почему считается правильным иметь в составе правления поставщиков? Разве это не противоречие?»
До этого никогда представитель профсоюза не входил в состав правления ни одной крупной американской корпорации. Но в Западной Европе это вполне нормальная практика. А в Японии это и вовсе общепринято. Итак, в чем здесь проблема? А заключается она в том, что средний американский генеральный директор-распорядитель является пленником идеологии. Он хочет оставаться чистокровным. Он все еще полагает, что профсоюз рабочих должен быть естественным, смертельным врагом менеджера.
Это устаревшее мышление. Я хочу, чтобы профсоюз понимал внутренние процессы, характеризующие жизнь корпорации. Прежние времена безвозвратно канули в Лету. Есть люди, которые этому не верят, но очень скоро они убедятся в том, что настали новые времена. Экономическое будущее Америки зависит теперь от все более тесного сотрудничества между правительством, профсоюзами и руководством корпораций. Лишь действуя сообща, мы можем принять вызов мирового рынка.
Включение Фрэйзера в правление корпорации вызвало протесты не только со стороны представителей делового мира. Многие профсоюзные деятели также выразили недовольство. Они опасались, что вхождение Фрэйзера в совет директоров может подорвать их способность выжимать из администрации максимум уступок. Всю свою жизнь они руководствовались принципом, повелевающим вырывать все, что только возможно, поскольку, мол, администрация никогда не сделает для рабочих ничего хорошего, если не добиваться этого путем насилия или кровопролития.
Чтобы изменить этот образ мыслей, нужны люди, способные поднимать вопрос о дележе прибылей только тогда, когда есть что делить, и ставить вопрос о повышении заработной платы лишь тогда, когда повысилась производительность труда. Быть может, для концепции участия рабочих в прибылях еще не настало время. Но пора для нее неизбежно настанет, так как, если мы будем бесконечно откладывать ее реализацию и вести драку за большую долю пирога в условиях, когда сам пирог становится все меньше, японцы будут продолжать захватывать наши рынки.

Предыдущая страница 12 Следующая страница


13 Ли Якокка

Во времена моей службы в компании «Форд» представители профсоюза и администрации встречались лишь раз в три года, когда наступал срок заключения нового коллективного договора. И каждые три года мы вступали в переговоры, будучи настроенными на отчаянную драку. Мы даже в лицо не знали представителя профсоюза и, увидев его, сразу же думали: «Мне он не нравится, это мой противник». Картина напоминала встречу на мосту для обмена шпионами. Вы ненавидите противоположную сторону, хотя сам по себе такой обмен полезен.
Я очень доволен тем, что ввел Дуга Фрэйзера в правление, так как он обладал блестящими качествами. Я бы включил его в любое возглавляемое мной правление. Ибо он для этого очень подходит. Он знает, как надо вести переговоры. Он умеет находить компромиссы. Он понимает разницу между удачной сделкой и плохой. Фрэйзера отличают такие высокие качества, что я однажды рекомендовал президенту Рейгану привлечь его к ведению переговоров от имени правительства.
Если бы Дуг Фрэйзер входил в состав совета директоров при Линне Таунсенде, вполне возможно, что корпорация «Крайслер» не стала бы приобретать самые захудалые фирмы в Европе. Некоторые из этих нелепых акций мог бы предотвратить один смелый человек простыми вопросами: «Зачем мы это делаем? Имеет ли это какой-либо смысл?»
А помимо всего прочего, что нам было утаивать от профсоюза? Что мы пытаемся скрывать от рабочих? Нам необходимо строить более высокого качества автомобили при наименьших затратах. А кто другой в состоянии помочь нам достичь этой цели, если не глава профсоюза?
Всякий раз, когда меня ругали за то, что я включил Фрэйзера в состав правления, я выдвигал один и тот же встречный аргумент: «А что вас, собственно, тревожит? В любом случае вы можете от этого только выиграть. Если окажется, что я допустил ошибку, вы будете знать, что ее не следует повторять. У вас появится тема для разговоров в загородном клубе. Вы сможете сказать: «Ну не чудак ли этот Якокка?» Если же мое решение окажется удачным, я, следовательно, сыграю роль подопытного кролика и вы поблагодарите меня за то, что я показал вам правильный путь. Когда-нибудь вы сможете даже использовать его к своей выгоде!»
"В компании "Крайслер". Глава 9. Банки: испытание огнем

Любой из тех групп, с кем имела дело корпорация, нелегко было идти нам на уступки. Но, поняв, какой тяжелой оказалась ситуация, и убедившись в том, что другие группы даже вносят свою ленту в решение нашей проблемы, все откликнулись довольно быстро.
Исключение составили банки. У нас ушло гораздо больше времени па получение отсрочки платежей на сумму 655 миллионов долларов от наших четырехсот кредитных учреждений, чем на проведение в конгрессе США закона о гарантированных займах на сумму 1,5 миллиарда долларов. По сравнению с трудностями ведения переговоров с банками слушания в конгрессе выглядели таким же легким делом, как замена спущенной шины в яркий весенний день.
Позиция банков меня огорчила, хотя и не удивила. Когда в палате представителей и сенате шли слушания, банки отнеслись к нашей просьбе отрицательно. Глава «Ситибэнк» Уолт Ристон, президент «Бэнк оф Америка» Том Клозен и глава банка «Ломан бразерс» Пит Питерсон — все они давали показания против предоставления нам государственных гарантий по займам. Питерсон зашел даже так далеко, что сравнил положение фирмы «Крайслер» с ситуацией во Вьетнаме, заявив, что «Крайслер» может оказаться бездонной трясиной.
У меня состоялось несколько очень неприятных встреч с Питерсом Фитсом, представлявшим «Ситибэнк», и Роном Дрэйком из «Ирвинг траст». Фитс и Дрэйк были людьми опытными — специалистами но реорганизации финансовой системы компаний. Их позиция сводилась к тому, что фирмой «Крайслер» руководят болваны, не отдающие себе отчет в своих поступках. Этим дядям из банков дела не было до проблемы сохранения рабочих мест или инвестиций. Все, что их интересовало,— это как вернуть свои деньги.
Как почти все другие деятели банковского мира, они настаивали на том, чтобы мы объявили о банкротстве. Но я категорически возражал против такого решения и изо всех сил старался убедить их в том, что при соблюдении принципа равенства жертв и при новой управленческой команде корпорация «Крайслер» в состоянии выйти из кризиса.
Особенно ожесточенные споры произошли у меня с Роном Дрэйком, но впоследствии случилось нечто забавное: сегодня он является моим личным финансовым советником в банке «Мэрил Линч». В 1980 году мы друг друга ненавидели, но прошли совместно трудный путь и в конце концов стали большими друзьями.
Когда в конце 1979 года был принят Закон о гарантированных займах, задолженность корпорации «Крайслер» и ее кредитного филиала «Крайслер файнэншл» четыремстам банкам и страховым компаниям составила примерно 4750 миллионов долларов. Эти займы накопились за ряд лет, в течение которых наши банкиры, очевидно, оказались в положении водителей, уснувших за рулем. Ни один из них, по-видимому, совершенно не интересовался благополучием корпорации, хотя каждый уже мог разглядеть зловещие признаки.
Корпорация «Крайслер» была для банков золотым дном, и никто не хотел смотреть в зубы дареному коню. Свыше пятидесяти лет фирма «Крайслер» постоянно получала от банков ссуды и ни разу не пропускала сроки их погашения.
«Крайслер» всегда сильно зависела от внешних ресурсов финансирования, выплачивая щедрые дивиденды и получая в банках крупные займы. Быть может, банкам это было выгодно, но самой корпорации «Крайслер» отнюдь не всегда приносило пользу. Когда фирма активно прибегает к займам, все оказывается преувеличенным. Одно дело — когда все идет хорошо, и совсем другое — когда настают тяжелые времена.
Все это означало также, что оценка кредитоспособности фирмы «Крайслер» никогда не была столь высокой, как у компании «Дженерал Моторс» или «Форд». В результате нам приходилось платить более высокий процент по займам. В отличие от «Дженерал Моторс», масштабы и уровень прибыльности которой достаточно велики, чтобы она могла сама себе служить банком, корпорация «Крайслер» вынуждена была брать ссуды по самым высоким процентным ставкам. А банкам это было только на руку.
В благоприятные годы банки тут же оказывались к нашим услугам. А в неудачные годы они спешно шли на понятную. В качестве истинно консервативных республиканцев большинство банков скептически восприняли Закон о гарантированных займах. Исходя из того, что банковские займы предоставлялись преимущественно «Крайслер файнэншл», а не непосредственно «Крайслер корпорейшн», банкиры сочли, что если мы объявим о банкротстве, они практически мало что потеряют.
Однако им предстояло пережить большое разочарование. В конце 1979 года Джерри Гринуолд попросил Стива Миллера и Рона Троста из Лос-Анджелесской консультативной фирмы но проблемам банкротств подготовить «справку о ликвидации». Из этого документа ясно следовало, что совершенно безразлично, предоставлены ли займы «Крайслер корпорейшн» или «Крайслер файнэншл». В случае объявления банкротства все займы будут заблокированы на период от пяти до десяти лет в судах, а банки не смогут прибыльно использовать значительную часть своих инвестиций. Согласно хитроумному положению, содержащемуся в законодательстве штата Мичиган, процентная ставка на непогашенные ссуды сокращается до шести процентов в год вплоть до окончательного решения их судьбы. Банкам же понадобилось много времени для уразумения того, что в их интересах пойти нам на уступки, которые позволят корпорации «Крайслер» удержаться на ногах.
Но и при этом они были гораздо менее склонны идти на компромисс, чем наши поставщики и наши рабочие. Во-первых, их существование не зависело от восстановления позиций корпорации «Крайслер». Во-вторых, это объясняется огромным количеством банков-кредиторов. Когда в 1971 году корпорация «Локхид» получила гарантированный федеральным правительством заем, дело касалось лишь двадцати четырех банков, причем все они были американские. Между тем наши банки-кредиторы были рассеяны почти по всем пятидесяти штатам, а также по всему миру. Мы имели дело с банками, начиная с нью-йоркского «Менюфекчурерс Хэновер траст», которому должны были свыше 200 миллионов долларов, до «Твин ситибэнк» в Литл-Рок, штат Арканзас, наш долг которому составлял лишь 78 тысяч долларов. Мы должны были также банкам в Лондоне, Торонто, Оттаве, во Франкфурте, в Париже, Токио и даже Тегеране.
Каждый банк придерживался собственной позиции. «Мэнюфекчурерс Хэновер», известный в мире бизнеса под кличкой «Мэнни Хэнни», был много лет связан с корпорацией «Крайслер». Лини Таунсенд на протяжении девяти лет входил в состав его правления, а два председателя совета директоров «Мэнни Хэнни» последовательно входили в состав нашего правления. Этот банк не раз выручал «Крайслер» в трудные времена. Нынешний председатель его правления Джон Макджилликади заключил с корпорацией «Крайслер» автоматически возобновляемое соглашение о кредите на сумму 455 миллионов долларов. Кроме того, он выступал в конгрессе с показаниями в пользу гарантированных займов. «Я верю, что «Крайслер корпорейшн» должна выжить,— заявил он на слушаниях.— Я не являюсь категоричным противником правительственной помощи в любом случае и не рассматриваю ее ограниченное применение как угрозу системе свободного предпринимательства».
Джон Макджилликади был одним из наших благородных рыцарей. «Мэнни Хэнни» занимал положение нашего главного банка, и Макджилликади убедил своих коллег согласиться предоставить нам весь набор льгот.
Другим нашим благородным рыцарем был министр финансов Дж. Уильям Миллер. В своих показаниях комиссии палаты представителей он утверждал, что случай с корпорацией «Крайслер» является исключительным и что гарантированный заем — это хороший выход из создавшеюся положения. Миллер занимал в отношении банков жесткую позицию. Он считал, что они должны смириться с потерями и зализывать свои раны.
Но Уолтер Ристон из «Ситибэнк» решительно выступал против гарантированных займов. Будучи самым влиятельным в стране банкиром, он оказался опасным противником. Руководители «Ситибэнк» были уверены, что мы потерпим банкротство, и не хотели ждать получения своих 15 центов за доллар — то есть того, что мы предложили им в качестве условия сделки. (Мы предложили также еще 15 центов в виде привилегированных акций.) «Ситибэнк» решил сохранить свою репутацию неуступчивого партнера. Всякий раз, когда его руководителям это удавалось, они воздвигали препятствия на нашем пути к достижению решения о гарантированных займах.
Впрочем, конфликт между банками «Мэнни Хэнни» и «Ситибэнк» оказался лишь верхушкой айсберга. В состав наших кредиторов входили и крупные банки, и банки небольших городов, американские банки и иностранные и даже несколько страховых компаний. Займы предоставлялись самой «Крайслер корпорейшн», а также ее филиалам «Крайслер Кэнэда» и «Крайслер файнэншл». Кроме того, ссуды получали заграничные дочерние предприятия корпорации, выдавали нам аккредитивы под будущие заказы.
Еще того хуже, у нас были подлежащие оплате займы, предоставленные по различным процентным ставкам. Имелись займы под низкие проценты и по твердым ставкам в 9 процентов. Были займы по всяким процентным ставкам, по плавающим ставкам, по плавающим ставкам с премиальным коэффициентом, причем они колебались от 12 процентов в январе, когда мы только начинали переговоры с банками, до 20 процентов в апреле, когда составлялось соглашение, и снова до 11 процентов к моменту окончательного заключения сделки.
У одних банков мы уже полностью исчерпали оговоренные суммы займов, у других получили лишь их часть. По некоторым займам мы уже просрочили их погашение на шесть месяцев, например заем в 5 миллионов долларов, предоставленный нам одним испанским банком в июле 1979 года на срок 90 дней. А были еще и долгосрочные займы, полученные, в частности, от некоторых страховых компаний, подлежавшие погашению лишь в 1995 году.
Естественно, что между банками возникли значительные разногласия относительно того, какое решение можно счесть справедливым. Вообще говоря, банкиры были настроены против достижения компромиссов. При этом самые большие разногласия были у них не с корпорацией «Крайслер», а между ними самими. У каждого были аргументы в пользу того, чтобы основное бремя уступок легло на плечи кого-то другого.
Американские банки твердили: «К черту иностранные банки». Хотя я и не располагал достаточной информацией, но что-то не видел, чтобы крупные американские банки очень тревожила судьба их займов Мексике, Польше и Бразилии. Всевозможные отсрочки или даже отказ от платежей свидетельствуют, что крупные американские банки теперь сталкиваются здесь с такими же проблемами, какие возникли у корпорации «Крайслер». Но в отличие от нас они имеют «богатого дядюшку», готового прийти им на выручку, причем без большого шума и огласки.
Совсем недавно, когда Мексике потребовался один миллиард долларов, чтобы избежать невыполнения своих обязательств по займам, полученным от нью-йоркских банков, глава Федеральной резервной системы Пол Уолкер уже перед ближайшим уик-эндом просто выписал им чек на эту сумму. Это я называю «услужением» братству банкиров. Не было никаких слушаний, никакой попытки навязать механизмы контроля. Банки нисколько не пострадали и не понесли никаких потерь. И разумеется, этот миллиард был изъят непосредственно у налогоплательщиков.
Банки решительно выступали против идеи гарантированных займов для корпорации «Крайслер». Но для самих себя гарантии они признавали. Совершенно очевидно, что они совершили много ошибок, предоставляя займы другим странам, но Международный валютный фонд неизменно выручал их. Банки настаивали на том, чтобы мы сократили жалованье менеджерам, отменили выплату дивидендов акционерам и так далее. Но что-то я не заметил, чтобы кто-либо обошелся с ними круто за предоставление слишком рискованных займов. Хотел бы я посмотреть на того храбреца, который потребовал бы, чтобы «Ситикорп» начал отменять выплату дивидендов и чтобы его персонал согласился на сокращение жалованья!
Совет Федеральной резервной системы имеет забавную особенность: в его составе одни банкиры и ни одного бизнесмена. Если банк терпит крах в результате принятия неудачных решений, ему немедленно приходят на помощь. В Оклахоме терпят банкротство два маленьких банка, и вот уже Пол Волкер поднимает крик о кризисе ликвидности и сразу же облегчает доступ к деньгам. Однако когда в трудное положение попадают «Крайслер» и «Интернэшнл харвестер» — две компании, у которых на карту поставлен почти один миллион рабочих мест,— то тогда почему-то считается, что здесь действует добрый старый принцип свободного предпринимательства.
Но в действительности этот принцип здесь ни при чем. Здесь не что иное, как применение принципа двойной морали, принципа совершенно несправедливого.
Между тем иностранные банки предъявили собственные претензии. Японские банки заявили: «Когда в Японии возникает проблема, ее решают местные банки, а ссуды иностранным банкам обязательно погашаются. Это американская проблема, и пусть американские банки сами ее расхлебывают».
В свою очередь канадские банки заявляли: «Мы не намерены позволять американцам диктовать нам свою волю. Нас уже и так слишком долго третировали». Правительство Канады эту позицию поддержало. В обмен на гарантированные правительством США займы Канада требовали от нас гарантий по обеспечению фиксированного уровня занятости.
Канадцы чувствовали себя в роли младшего ребенка в семье, которому достается поношенное платье старших. Наши машины с задним приводом — большой автофургон и «Нью-Йоркер» — мы строили в Канаде. В то время дело выглядело так, что эти модели уже полностью устарели.
Мы завершили переговоры компромиссом. Вместо установления уровня занятости в абсолютном выражении мы гарантировали канадцам определенную долю числа занятых в Северной Америке и сошлись на том, что она составит 11 процентов. Как оказалось, нам легко удалось выполнить это обещание. Поскольку США так и не сумели разработать энергетическую политику, с падением цен на горючее производимые в Канаде модели больших размеров шли на рынке нарасхват. Был момент, когда доля канадских рабочих в общей численности занятых на североамериканских предприятиях корпорации «Крайслер» достигала 18 процентов.
Банки Западной Европы сформулировали свою позицию: «Мы не собираемся вам потакать. Помните ситуацию с фирмой «Телефункен»?» Года за два до того правительство ФРГ выдвинуло программу спасения компании «Телефункен», но американские банки отказались принять в ней участие, предоставив западногерманским банкам возможность самим раскошелиться. Поэтому позиция банков ФРГ была аналогична японской и сводилась к следующему: «Это американская проблема. И потери, связанные с ее решением, должны нести ваши банки».
Когда американские банки поняли, что все против них, они вдруг прониклись верой в справедливость. Их позиция совпала с позицией корпорации «Крайслер»: «Нет, в этом деле замешаны все. В случае банкротства суд станет всех рассматривать равными партнерами». До руководителей американских банков стало доходить, что единственный способ решить всю проблему заключается в том, чтобы потребован, справедливых и равномерных вкладов от всех банков, предоставивших нам ссуды.
Тем не менее еще оставались трудности. Мелкие банки запротестовали: «К черту нью-йоркские банки! Наши займы корпорации «Крайслер» образуют большую долю наших активов, чем у ведущих нью-йоркских банков. А потому уступки каждого должны соответствовать размеру активов банка»,
Чтобы побудить банки пойти на необходимые нам уступки, мы вынуждены были кинуть им кость и выдать действительные до 1990 года свидетельства на получение 12 миллионов наших акций при условии, что указанные свидетельства могут быть реализованы, только если курс наших акций достигнет 13 долларов. Когда весть об этом дошла до Совета но гарантированным займам, он потребовал от нас такого же соглашения, исходя из того, что он сам является заимодавцем и рискует суммой, на 50 процентов превышающей сумму банковских ссуд. Таким образом, правительство согласилось получить от нас свидетельства на 14,4 миллиона акций.
В результате мы выдали свидетельства на 26,4 миллиона акций, представлявшие громадный потенциальный вычет из наших активов. В тот момент мы не слишком задумывались об этих свидетельствах. Нам совершенно необходимо было обеспечить сотрудничество всех заинтересованных сторон, а, так как курс наших акций держался тогда на уровне 3,5 доллара за акцию, курс в 13 долларов казался далекой мечтой.
На окончательную выработку приемлемых для банков соглашений ушли месяцы. Я к этому делу практически не имел отношения и участвовал лишь в нескольких первых встречах. Основную же массу этой работы проделали Джерри Гринуолд и Стив Миллер.
Переговоры с банками оказались столь сложными, что Джерри не занимался ничем другим и все свое время посвящал координации из Хайленд-парка общей программы этих переговоров. Он создал двадцать две рабочие группы, с которыми они вместе с Миллером встречались каждую пятницу. А Миллер, в свою очередь, объезжал все банки, летал то в Нью-Йорк, то в Вашингтон, а также в Оттаву, Париж, Лондон и десятки других городов.
Календарный график Миллера был неимоверно уплотнен. Большую часть времени он проводил в Нью-Йорке, где его обычный рабочий день начинался в 6.30 утра завтраком с одним из наших юристов. Затем в течение всего дня следовал ряд встреч с банкирами и их юристами. В 6 часов вечера он с бокалом в руке беседовал с другой группой банкиров. В 8 вечера он давал обед еще одной группе банкиров. А в 10 вечера он уже возвращался в свой номер в гостинице, чтобы подготовиться к встречам, намеченным на следующий день. Около полуночи он связывался по телефону с Японией и вел переговоры о соглашениях с фирмой «Мицубиси» и японскими банкирами.
Стив работал не покладая рук и создавая в ходе переговоров атмосферу благожелательности. Он говорил банкирам примерно следующее: «Конечно, это трудное дело, и я осознаю, что вам никогда прежде ни с чем подобным не приходилось сталкиваться. Но мы в таком же положении, а посему давайте попытаемся преодолеть эти неизведанные трудности сообща».
Стив Миллер обладал блестящими личными качествами для выполнения возложенной на него задачи. Он умел быть твердым и неуступчивым, но знал также, когда надо ослабить нажим. Во время одной из встреч, когда различные банки затеяли между собой грызню, он приставил себе к виску игрушечный пистолет и обратился к ним: «Если вы не способны договориться но этому делу друг с другом, мне придется покончить жизнь самоубийством».
В ходе другой встречи ее участники послали за сандвичами в ближайшую кулинарию. Ответ последовал мгновенно: «Вы из фирмы «Крайслер»? Сожалеем, но сандвичи мы не отпустим, пока не заплатите вперед!» Такова была атмосфера, в которой мы жили. Мы тут старались выбить у банкиров уступки в сотни миллионов долларов, а хозяин маленькой кулинарии не соглашался даже продать нам сандвичи с конченой говядиной в кредит сроком на полчаса.
Сперва Стив устраивал встречи с отдельными группами банкиров. Но этот метод лишь усиливал раздоры между ними. Вскоре он решил собрать их всех в одно помещение. В результате каждый из них вынужден был вступить в беседу с другими и убеждался в том, как могут оскандалиться взрослые люди.
Это привело к перелому в ходе переговоров. К тому же многие банкиры встречались между собой впервые в жизни. Стив произнес небольшую речь. «Я понимаю,— заявил он банкирам, — что предлагаемый нами план не может показаться вам справедливым. Просто я рассчитываю на то, что он в равной степени несправедлив для всех. Прошу вас взять с собой проект плана и проштудировать его в течение уик-энда. Мы снова соберемся во вторник, 1 апреля, и вы мне скажете «да» или «нет». Но продолжать и дальше дискутировать это дело мы уже не можем. Если вы сочтете план неприемлемым, нам лучше просто забыть всю эту историю».
Кое-кто из банкиров пригрозил, что не явится на встречу во вторник, однако явились все. Случилось так, что встреча произошла в тяжелое для банковского мира время. На рынке цена серебра резко подскочила из-за политики «Хант бразерс». Дела «Бэйч» оказались в чрезвычайно тяжелом состоянии. Процентные ставки возросли до 20 процентов, и казалось, что они могут повыситься до 25 процентов.
Если бы нам не удалось на данной встрече добиться соглашения с банкирами, все могло бы пойти прахом. Поскольку к этому моменту экономика страны уже испытывала отчаянное напряжение, вполне возможно, что банкротство корпорации «Крайслер» могло бы привести в движение лавину экономических катастроф.
Когда группа в полном составе собралась 1 апреля, Стив открыл встречу сногсшибательным заявлением. «Господа,— начал он,— прошлой ночью совет директоров корпорации «Крайслер» провел чрезвычайное заседание. Принимая во внимание ужасное состояние национальной экономики, все большее обесценение активов компании и стремительно повышающиеся процентные ставки — не говоря уже об отсутствии поддержки со стороны наших кредиторов,— мы решили сегодня в 9.30 утра подписать заявление о банкротстве корпорации».
В зале стояла тишина. Гринуолд был ошеломлен. Он, конечно, входил в состав правления, но впервые услышал о подобном его заседании. Затем Миллер добавил: «Мне, очевидно, следует напомнить всем вам, что сегодня первое апреля».
В аудитории пронесся вздох облегчения. К сожалению, европейским участникам встречи не был известен обычай первоапрельских шуток. Они продолжали тупо смотреть в стену, не понимая, что общего между этой датой и нашим делом.
Миллер произнес свою маленькую шутку за пять минут до официального открытия встречи. Это была рискованная шутка, но она сработала, так как заставила каждого из присутствующих оценить положение с более общих позиций и задуматься над последствиями отказа от заключения с нами соглашения. Компромиссный план Стива был принят всеми присутствующими банкирами. План предусматривал отсрочку и сокращение платежей по процентам па общую сумму 660 миллионов долларов плюс продление на четыре года срока займов на сумму 4 миллиарда долларов со ставкой 5,5 процента.
Однако реальное осуществление плана возможно было лишь в том случае, если буквально каждый банк, которому мы задолжали, согласится на его условия. Некоторые из них, например иранский банк «Тейярат», заставляли нас сильно нервничать. Мы этому банку должны были всего 3,6 миллиона долларов, но дело происходило сразу после конфликта из-за заложников, и правительство США заморозило иранские вклады на сумму около восьми миллиардов долларов. К нашему большому облегчению, иранцы безоговорочно согласились выполнять условия предложенного соглашения.
К июню почти все банки приняли план. Имея согласие всех без исключения, мы могли бы наконец получить в свое распоряжение первые 500 миллионов долларов из общей суммы гарантированных займов. Но у нас стремительно иссякали наличные для платежей но текущим счетам. На 10 июня 1980 года мы оказались в положении, когда вынуждены были приостановить платежи нашим поставщикам. И снова банкротство замаячило как реальная возможность.
Оставалось лишь несколько дней до получения первых 500 миллионов в счет гарантированных займов, но как долго будут ждать наши поставщики? Даже если бы они и не вынудили нас немедленно объявить о банкротстве, они в любой момент могли приостановить отгрузку материалов, деталей и узлов, что повлекло бы за собой почти такие же печальные результаты. Наши материальные запасы были настолько ограничены, что любой перерыв в их восполнении означал бы катастрофу. К счастью, когда мы стояли уже на краю пропасти, поставщики нас не подвели.
К этому времени свыше 90 процентов банков приняло наш проект соглашения. На их долю приходилось более 95 процентов подлежащих погашению кредитов. Однако нам необходимо было добиться официального соглашения всех ста процентов кредиторов. В противном случае вся сделка теряла смысл. Между тем время истекало. Даже если бы абсолютно все банки приняли план, оставалась еще проблема подготовки всей документации и сбора надлежащих подписей.
Например, банк в штате Аляска, подписавший все соглашения, отправил их почтой, а не специальным курьером. Они могли поступить слишком поздно, а поэтому пришлось отправить банку другой комплект документов.
В штате Миннесота банковский служащий положил все документы в коробку рядом со своим рабочим столом, намереваясь дать их на подпись утром следующего дня. Но ночью уборщица подобрала их и кинула в машину для измельчения ненужных бумаг.
Банк в Ливане оформил все документы, но не мог добиться их отправки из бейрутского аэропорта по обстоятельствам, связанным с гражданской войной в этой стране.
В конце концов мы добились, чтобы их доставили в американское посольство, а Совет по гарантированным займам согласился принять официальное подтверждение посольства, что все документы подписаны и правильно оформлены.
При проведении финансовой реорганизации обычная практика заключается в том, что с целью упростить весь ее процесс крупные банки выкупают с определенной скидкой обязательства, находящиеся в руках мелких банков. Но мы твердо решили придерживаться порядка, обеспечивающего равные условия для всех. Мы понимали, что, если допустить какие-либо исключения, все шлюзы окажутся открытыми.
Некоторые мелкие банкиры искренне полагали, что продление срока действия займов означает просто замену хороших денег на плохие. Как им казалось, все дело сводится к тому, что потери они все равно понесут, но не когда-то, а сейчас.
В мае Стив Миллер совершил молниеносную поездку по Западной Европе и посетил наиболее упрямых тамошних банкиров. Его задачу отнюдь не облегчила появившаяся в английской газете «Файнэншл таймс» статья, в которой утверждалось, что корпорация «Крайслер» разработала тайный план погашения займов тех банков, которые отказываются подписать соглашение. В каждом банке, который посетил Миллер, от него требовали сообщить подробности этого тайного плана. И каждый раз, к своему великому разочарованию, банкиры обнаруживали, что перед ними единственный выбор: любо принять предложенное нами компромиссное соглашение, либо обречь нас на банкротство.
В самих США бунтовали в большинстве случаев небольшие сельские банки. Один из них угрожал сорвать все соглашения с корпорацией «Крайслер» всего лишь из-за ссуды в размере 75 тысяч долларов. И здесь распрострнились слухи о том, что мы потихоньку оплачиваем задолженность тем банкам, которые отвергают соглашение. Эти слухи сначала подкрепляли позиции тех, кто пытался уклониться от предложенного нами компромисса, но постепенно одного за другим мы их одолели. По мере сокращения числа сопротивляющихся соглашению нажиму на каждого из них становился все более мощным. Тем не менее, после того как на смену маю пришел июнь, я начал задаваться вопросом, когда же наконец наступит конец агонии.
Самый драматичный конфликт произошел с «Америкэн нэшнл ситибэнк энд траст компани» в городе Рокфорд, штат Иллинойс. Президент этого банка Дэвид Кнапп был убежден, что с принятием плана гарантированных государством займов корпорация «Крайслер» все равно можете обанкротиться. Он не хотел иметь к этому никакого касательства. Его банк потребовал немедленно погасить предоставленный корпорации заем в 650 тысяч долларов, и Кнапп был полон решимости ни на шаг не отступать от своей позиции.
Однако, к счастью для нас, в городе Рокфорд размещался один из наших крупнейших сборочных заводов, а многие его жители работали на этом заводе или на прсдприятиях наших поставщиков. Когда до них дошла весть о возникшем конфликте, они начали оказывать на банк давление с целью заставить его присоединиться к общему соглашению.
Когда и это не помогло, Стив Миллер прилетел в Рокфорд, чтобы встретиться с Кнаппом. Миллер даже не был уверен в том, что Кнапп захочет с ним говорить, но намерен был в случае отказа отправиться в местную газету и сообщить, что Кнапп готов лишить работы пять тысяч жителей Рокфорда.
Мэр Рокфорда устроил встречу с Кнаппом в помещении мэрии. Миллер откровенно выложил ему суть дела. Он попытался объяснить Кнаппу, что соглашение вовсе не удовлетворяет полностью все участвующие стороны, но что, тем не менее, другие банки приняли его. Стив сказал, что не может заключить сепаратную сделку с каким- нибудь отдельным банком. Кнапп выслушал Миллера, но оставался непреклонным. Он свою позицию сформулировал так: «Сожалею, но если вы берете заем, вы обязаны его погасить».
Несколько дней спустя рокфордский банк дал согласие на наш план. Дэвиду Кнаппу позвонили из ряда компаний, само существование которых зависело от того, выживет ли корпорация «Крайслер». Политические деятели разных уровней выразили недовольство позицией Кнаппа. Тысячи членов профсоюза рабочих автомобильной промышленности пригрозили изъять свои вклады из его банка. Кто-то из жителей города даже угрожал подложить бомбу в банке, причем Кнапп был убежден, что эта угроза инспирирована нами.
После поездки в Рокфорд Миллер посетил еще одного или двух банкиров, уклонявшихся от подписания соглашения. К концу июня мы добились согласия всех кредиторов. Дело было сделано.
Или так нам казалось. Поскольку мы получили согласие всех банков, единственное, что оставалось сделать — это собрать все подписанные ими документы и провести заключительное собрание представителей сторон. Обычно в таком собрании участвует группа юристов, которые выборочно проверяют некоторые документы и провозглашают сделку завершенной. Но дело корпорации «Крайслер» оказалось посложнее. Начать с того, что мы имели перед собой десять тысяч отдельных документов. Одно только печатание окончательных соглашений обошлось почти в два миллиона долларов! Если бы сложить все документы в одну стопку, ее высота оказалась бы с семиэтажный дом.
Более того, документы были разбросаны но всему Нью- Йорку в разных юридических фирмах, а также еще в нескольких городах. Однако большинство их было сконцентрировано в конторе обслуживающей нас юридической фирмы «Дебсвуаз, Плимтон, Лайопс энд Гэйтс» в «Вествако билдинг », что на Парк-авеню в Манхэттене.
Вечером в понедельник, 23 июня, в этой конторе все документы приводились в порядок, чтобы на следующий день представить их заключительному собранию. Мы привлекли к работе большую группу юристов, так как, если бы не хватало хотя бы одного только документа, вся сделка сорвалась бы.
Примерно в 7.30 вечера Стив Миллер, находившийся в кафетерии на 33-м этаже «Вествако билдинг», заметил в окне клубы черного дыма. Он было подумал, что это в кухне горит жир, но вскоре узнал, что на 20-м этаже здании возник пожар.
Стив говорил потом, что вначале испытывал большое искушение не обращать внимания на пожар, так как не хотел поставить под угрозу заключительное собрание. Но несколько минут спустя из здания начали эвакуировать все конторы, и все, кто мог, устремились по лестничным маршам на улицу.
К моменту, когда группа наших сотрудников пробивалась к выходу, Парк-авеню была полностью блокирована пожарными машинами. Из окон здания вырывались языки пламени. Первая мысль Стива была: «Это определенно перст Божий. Сам Всевышний подаст свой голос против нашей сделки. Сдастся, что нам не следовало шутить с системой свободного предпринимательства».
Наши сотрудники и юристы с возрастающим ужасом наблюдали за тем, как пламя охватывало здание этаж за этажом, а стекла его громадных окоп с треском низвергались на мостовую. К счастью, пожар был приостановлен на 20-м этаже. Все наши документы были сосредоточены в конторе, находившейся выше 30-го этажа.
Вскоре пожарники справились с огнем, и сотрудники корпорации направились обедать в ресторан. По пути Миллер столкнулся с Джерри Гринуолдом, только что прилетевшим в город, чтобы подписать документы. Джерри как раз шел в «Вествако билдинг», когда встретил Стива.
«Скажите,— спросил Гринуолд,— почему сюда невозможно проехать, не пожар ли здесь где-нибудь? Вообразите себе, что произошло бы, если пожар возник бы в нашем помещении!»
Стив ответил: «Горит именно наше здание».
Гринуолд уже знал склонность Миллера к юмору, и он, естественно, подумал, что Стив шутит. Джерри продолжал идти, пока путь ему не преградили пожарные, и он понял, что тут не до шуток.
Наконец в два часа ночи Джерри, Стив и юристы собрались в помещении «Ситикорп сентер». Они решили, что необходимо немедленно вытащить документы из выгоревшего здания, в противном случае мы рискуем провалить все дело. В половине третьего ночи они пробивали себе путь через полицейские заграждения. Много пожарных уже получили ожоги и увечья, но нашим сотрудникам разрешили войти в здание, так как они убедили командиров пожарных подразделений, что судьба корпорации «Крайслер» зависит от возможности вынести документы.
Таким образом, двадцать человек поднялись на лифте. Они уложили все документы в картонные коробки и на почтовые тележки. Час спустя колонна юристов начала толкать почтовые тележки по мостовой Парк-авеню, затем к «Ситикорп билдинг» и, наконец, в помещение конторы «Ширмен энд Стерлинг», одной из юридических фирм, представлявших банки. Остаток ночи они провели за приведением в порядок всех документов, с тем чтобы заключительное собрание могло состояться в намеченный срок.
Между девятью утра и полуднем следующего дня бумаги были надлежащим образом рассортированы. Чудом все до единого документа уцелели, и ни один не был поврежден. В полдень многочисленная группа юристов и банкиров вошла в большой конференц-зал фирмы «Ширмен энд Стерлинг», где состоялось заключительное собрание. В зале были установлены микрофоны двусторонней связи с Парижем, Детройтом, Уолл-стритом, Торонто, а также с Вашингтоном, где наготове находились члены Совета по гарантированным займам.
Наш главный юрист Билл Маттесон произвел перекличку. Он огласил длинный список представителей банков, присутствовавших в зале, и тех, кто находился на связи у микрофонов. «Торонто, вы готовы завершить сделку? Париж, вы готовы?» Во всех случаях следовало «да».
В 12.26 пополудни 24 июня сделка была под дружные аплодисменты окончательно завершена. Мы наконец обрели право на получение первой суммы в счет гарантированных нам правительством займов. В тот же день, после того как наши финансовые консультанты из фирмы «Саломон бразерс» вычли из этого взноса свой гонорар в размере 13 миллионов 250 тысяч долларов, Стив Миллер выписал чек на 486 миллионов 750 тысяч долларов. Затем он отправился в банк «Мэнни Хэнни» и заполнил депозитный бланк точно так же, как его заполняет любой вкладчик.
Наконец-то возрожденной «Крайслер корпорейшн» суждено было продолжать свою жизнь в автоиндустрии.
"В компании "Крайслер". Глава 10. Модель "К" и отчаянный риск

В самые наши черные дни многообещающие шансы модели «К» служили нам светом в конце тоннеля. На протяжении нескольких лет перспектива создания у себя в США экономичного переднеприводного автомобиля — это, по существу, было почти все, что мы могли обещать . рынку. В ходе слушаний в конгрессе и в процессе нескончаемых переговоров с банками наши надежды на модель «К» позволили нам сохранять присутствие духа.
Модель «К» — это сенсационная машина. Не мне ею хвастать, так как я слишком поздно пришел в фирму «Крайслер», чтобы сыграть сколько-нибудь существенную роль в ее создании.
Это машина, над которой работал Хэл Сперлих с того самого момента, как он в 1977 году пришел в корпорацию «Крайслер». Во многих отношениях это была модель, которую мы с Хэлом всегда хотели построить еще в компании «Форд мотор». Это была модель, которую мы бы действительно построили, если бы Генри не был таким упрямым противником малогабаритных автомобилей.
Модель «К» была и продолжает оставаться комфортабельным переднеприводным автомобилем, развивающим хорошую скорость, даже будучи оснащенным всего лишь 4-цилиндровым двигателем. Он расходовал 9 литров горючего на 100 километров пробега по городским улицам и лишь около 6 литров — по автостраде. Эти цифры внушительны сами но себе. Но что еще важнее, они несколько превышали соответствующие показатели модели «X» корпорации «Дженерал Моторс», производство которой было начато за полтора года до этого. Детройт и прежде выпускал малогабаритные автомобили, но модель «К» была первой, которая могла вместить семью из шести человек и вместе с тем была достаточно легкой, чтобы обеспечивать самую высокую экономию горючего.
Громадный успех Сперлиха заключался в том, что машина была вынослива и отлично смонтирована. Она была прочна. Она не производила впечатления хрупкой, как некоторые другие компактные автомобили, представленные на рынке. Подобно «Мустангу», модель «К» отличалась и малыми размерами, и элегантным стилем. Разница состояла в том, что модель «К» способна была хорошо бегать с помощью очень маленького двигателя.
В нашей рекламной кампании мы провозгласили, что модель «К» представляет собой американскую альтернативу импортным малолитражным автомобилям. Чтобы это особо подчеркнуть, мы выпускали много рекламных публикаций в трехцветном исполнении — красном, белом и синем. Мы указывали также, что модель «К» способна вместить «шесть американцев» - небольшой втык нашим японским конкурентам. Нам пришлось даже оснастить каждую машину шестью ремнями безопасности, хотя это несколько увеличивало ее себестоимость.
Но самым нашим ловким ходом в маркетинге явилось использование вместо подлинных названий автомобиля — «Эриес» (для машин отделения «Доджа») и «Рилайент» (для машин отделения «Крайслера») — кодового наименования «К». Мне было бы приятно считать такое решение своей заслугой, но оно родилось в результате одной из тех счастливых случайностей, которые происходят сами по себе. Однако, пройдя через такие тяжкие испытания, мы с лихвой заслужили эту удачу.
На начальных стадиях разработки новой модели дизайнеры обычно присваивают ей для внутреннего употребления кодовое наименование. В компании «Форд» мы всегда использовали для этой цели названия животных. «Крайслер» и «Дженерал Моторс» используют буквы алфавита. В дальнейшем специалисты по маркетингу рассматривают целый перечень возможных названий и детально изучают их пригодность.
В корпорации «Крайслер» модель «К» являлась последней ставкой. Если бы мы с ней потерпели неудачу, все было бы кончено. Понимая это, мы начали обсуждать ее характеристики на самых первых этапах конструирования, задолго до того как решать вопрос о присвоении ей названия. Неожиданно для нас самих буква «К» прочно укрепилась в памяти публики.
Естественно, что, как только публика подхватила тему модели «К», мы воспользовались ею в нашей рекламе, выбросив лозунг: «Автомобили «К» на подходе». Мы даже договорились с одной из крупнейших в США компаний розничной торговли о специальной рекламе, которую сформулировали так: «Модель «К» прибывает в магазин «К-Март»». Вскоре обозначающая нашу модель литера «К» приобрела такую популярность, что подлинные названия этого автомобиля — «Рилайент» и «Эриес» — скорее походили на подзаголовки. В 1983 году, когда наконец сняли с модели литеру «К», наше рекламное агентство сочло это большой ошибкой.
«Эриес» и «Рилайент» действительно представляют собой вполне подходящие для нашего времени автомобили. Они обеспечивают существенную экономию горючего и комфортабельные условия для водителя и пассажиров, а к тому же выглядят весьма привлекательно. Между прочим, это не только мое мнение. Журнал «Мотор трэнд мэгэзин» назвал «Эриес» и «Рилайент» автомобилями 1981 года, такой награды за три года до того удостоились наши модели «Омни» и «Хорайзн».
«Это именно такие машины,— писал журнал,— какие нам нужны. Разумеется, их отличают высокие качественные характеристики — знамение наступившей эпохи. Но более того, они свидетельствуют, что, быть может, впервые американская автомобилестроительная компания точно выявила вкусы и чаяния широких кругов покупателей автомобилей. Располагая «Эриесом» и «Рилайентом», корпорация «Крайслер» окажется в состоянии выпускать автомобиль значительно более высокого качества, который в условиях острой конкуренции и традиционного недоверия покупателей сможет удержаться на рынке значительно дольше других моделей».
А Джим Данн, автомобильный обозреватель журнала «Попьюлар сайенс», отмечал: «Если бы корпорация «Крайслер» могла сконструировать автомобиль, отвечающий требованиям сегодняшнего рынка, не три с половиной года назад, а лишь три недели назад, она бы его все равно построила».
Сегодня на базе модели «К» мы строим почти все наши машины. Она служит базой для конструкций других автомобилей, включая модели «Ле Барон», «Крайслср-Е-класс», «Додж-600», «Нью-Йоркер», и в меньшей степени для наших спортивных моделей «Додж Дэйтона» и «Крайслер Лэйзер».
Тот факт, что мы столько заимствовали у базовой конструкции модели «К», вызвал ожесточенные нападки прессы, особенно газеты «Уолл-стрит джорнэл». По тому, как она характеризует эту практику, можно подумать, что мы изобрели некий новый способ обманывать покупателя!
Верно, конечно, что некогда идеальным в Детройте считалось создание совершенно повой модели для каждой ценовой категории автомобилей. Но в наши дни абсолютно новая модель требует капиталовложений почти в один миллиард долларов. Ныне «новые» автомобили являются иллюзией. Каждая «новая» машина неизбежно представляет собой сочетание новых и уже применявшихся прежде деталей и узлов. В число новых деталей, узлов и материалов могут входить листовой металл, коробка передач или шасси. Но ни одна фирма, даже «Дженерал Моторс», теперь уже не может позволить себе строить новую модель с нуля.
Конструирование новой модели на базе другой модели осуществлялось в Детройте на протяжении пятидесяти лет. Японцы применяли такую практику уже с самого начала. «Дженерал Моторс» очень удачно использовала этот метод, и многие детали и узлы моделей отделения «Шевроле» нашли применение в машинах отделений «Бьюик» и «Кадиллак». А в компании «Форд», как мы уже видели, «Мустанг» представлял собой реконструированный «Фалькон».
Изобретательные конструкторы используют взаимозаменяемые части с целью снизить себестоимость новых моделей. Это не только допустимо, но и просто необходимо. В наши дни, когда объем спроса непредсказуем, создание новой модели «с нуля» является прямым путем к банкротству.
Однако существует и такой фактор, как чрезмерное увлечение подобной практикой. «Дженерал Моторс» испытала на себе ее тяжкие последствия в двух случаях. В 1977 году у «Дженерал Моторс» возникла нехватка двигателей «Олдсмобил-8», поэтому корпорация начала устанавливать равной мощности двигатели «Шевроле-8» на свои «Олдсмобилы», «Понтиаки» и «Бьюики». При этом забыли предупредить о такой замене клиентов, многие из которых были настолько возмущены, что предъявили корпорации судебные иски. В результате замена двигателей принесла «Дженерал Моторс» убытки, превышавшие 30 миллионов долларов.
Аналогичная проблема возникла у «Дженерал Моторс» с моделью «Кадиллак-Саймэрроп». Эта модель была запущена в производство в момент, когда некоторые эксперты по маркетингу обнаружили, что средний возраст покупателей «Кадиллака» был где-то между семьюдесятью годами и «отошедшими в мир иной».
Между тем новая модель «Саймэррон» представляла собой не более чем подработанный вариант модели «Шевроле-Кавальер». Даже Пит Эстес. бывший президент «Дженерал
Моторс», жаловался, что «Саймэррон» слишком похож на «Шевроле». Кожаных сидений и автоматических регуляторов ближнего света фар было явно недостаточно, чтобы отличить «Саймэррон» от ее базовой модели «Джей-кар». Покупатели почуяли что-то неладное, и «Саймэррон» потерпел провал на рынке.
Даже имея отличное изделие, можно допустить ошибки. Впоследствии модель «К» спасла нас. Но первый год ее выпуска на рынок совпал с рядом самых тяжелых проблем, с какими пришлось столкнуться корпорации.
К нашему великому огорчению, модель «К» начала с фальстарта. В октябре 1980 года, когда мы пустили в продажу автомобили «Эриес» и «Рилайент», они потерпели фиаско. На заводах у нас возникли неожиданные трудности с нашими новыми роботизированными сварочными установками, что породило производственные дефекты в машинах. Для надлежащего открытия продаж нам требовалось поставить в демонстрационные салоны ко дню представления модели публике 35 тысяч машин. Мы же смогли обеспечить лишь 10 тысяч.
Еще того хуже, мы полностью дезориентировали клиентуру. К тому моменту мы ввязались в ожесточенную войну цен с нашим главным конкурентом на внутреннем рынке — моделью «X» фирмы «Дженерал Моторс». Их базовая модель «Сантэйшн-Хэтчбэк» шла по цене 6270 долларов, а поэтому мы решили продавать базовую модель «К» за 5800 долларов.
Единственный способ сбывать нашу машину дешевле, чем «Дженерал Моторс» свою, и в то же время сохранить жизнь своей компании заключался в том, чтобы компенсировать выручку за счет предложения машин с дополнительным оборудованием по выбору покупателя. Поэтому мы выпустили много машин, оснащенных кондиционерами, автоматическими коробками передач, велюровой обивкой салона и электрическими стеклоподъемниками, что, естественно, повысило цену машины на пару тысяч долларов.
Нам следовало уделить более пристальное внимание результатам исследования рынка, Мы заблаговременно располагали информацией о том, что покупатели будут больше заинтересованы в базовых моделях, цена на которые колебалась вокруг шести тысяч долларов. Но на нас давило кризисное положение компании. В результате мы выбросили на рынок слишком много машин по цене от восьми до девяти тысяч долларов.
Это была ошибка, которая нам дорого обошлась. Нам следовало подождать, пока модель «К» завоюет первое признание, а лишь затем предлагать покупателю машины с дополнительным оборудованием. Мы не должны были гнаться за более состоятельными покупателями. Это был не тот контингент клиентов, который в первую очередь стал бы покупать модель «К».
Хорошо еще, что мы разобрались с этой проблемой в самом начале и смогли выправить положение. Мы знали, что клиенты посещают наши демонстрационные залы, следовательно, они проявляют интерес к нашей продукции. Но мы также знали, что большинство посетителей уходят оттуда, не сделав заказа. Когда мы интервьюировали людей у выхода из залов, все они говорили одно и то же: «Я думал, что этот автомобиль будет выгодной покупкой. Но посмотрел на прейскурантную цену и понял, что ошибся». Мы как можно быстрее постарались увеличить выпуск базовых машин, и наши продажи пошли вверх.
Однако к декабрю мы столкнулись еще с одной проблемой. «Праймрейт», то есть процентная ставка по ссудам первоклассным заемщикам, подскочила до 18,5 процента. За два месяца до этого, когда модель «К» была впервые представлена покупателям, указанная ставка была на пять процентов ниже. Если бы она удерживалась на уровне 13,5 процента, мы могли бы продать очень много машин. Но в те дни процентные ставки изменялись почти ежедневно. И автомобили, как и жилые дома, оставались непроданными.
Лихорадочная политика Федеральной резервной системы в области процентных ставок приводила меня в бешенство, но не в моих силах было ее изменить. Однако соответственно реагировать на конъюнктуру я все же мог. И я это сделал.
Чтобы преодолеть негативное влияние высоких процентных ставок, мы создали механизм «плавающих» скидок по процентным ставкам. Мы гарантировали каждому покупателю, приобретающему наш автомобиль в рассрочку, возместить ему разницу между ставкой в 13 процентов и ставкой, действовавшей в момент покупки машины.
Объявив о введении этой новой системы расчетов с по- купателями, я сказал себе: «Да поможет Бог тем, кто сам себе помогает». Всевышний, в отличие от Пола Уолкера, очевидно, прислушался ко мне, и наша рискованная затея вполне себя окупила. Вскоре компании «Форд» и «Дженерал Моторс» также ввели скидки на проценты по кредитованию покупателей.
К началу 1981 года объем продаж значительно возрос. Несмотря на неудачный старт, модель «К» завершила год, заняв свыше 20 процентов рынка компактных автомобилей. И с тех пор продажи се держатся на высоком уровне. Хотя кое-кто все еще сбрасывал нас со счетов, мы уже продали миллион «Эриесов» и «Рилайентов», что обеспечило нас средствами для развертывания разработок новых моделей.
Но все это было лишь потом. А тогда, в начале 1981 года, мы из-за неудачного старта модели «К» на рынке оказались в очень тяжелом положении. Хотя мы прилагали все силы к тому, чтобы плохие вести о корпорации «Крайслер» не попадали на первые страницы газет и журналов, нам все же вскоре пришлось снова обратиться в Вашингтон с просьбой выдать фирме еще гарантию на заем в размере 400 миллионов долларов.
Когда дело дошло до практического оформления такого займа, Совет по гарантированным займам создал ряд помех на нашем пути. Например, он не позволил получить эту всю сумму сразу, а разрешил получать ее лишь по частям. Разрыв во времени между первыми двумя ссудами в 1980 году был очень велик. Однако третий заем в следующем году оказался полной катастрофой с точки зрения перспектив нашего престижа в глазах широкой публики. Большинство людей просто не понимало, что происходит. Они смотрели посвященные нам телепередачи и задавались вопросам: «Снова «Крайслер»? Он только недавно получил полтора миллиарда долларов. Почему он просит еще?»
Я бы никогда не согласился получать заем в три приема. Ведь каждый раз мы должны были быть готовы к тому, что печать запестрит дискредитирующими нас заголовками. Это было ужасно. Не думаю, что совет по гарантированным займам позволил бы нам получить его не в три приема, а в два — по 600 миллионов долларов каждый.
Всякий раз, когда мы обращались за очередным займом, объем продаж у нас сокращался. У публики складывалось впечатление, будто «Крайслер» — это бездонная бочка. Множество клиентов, намеревавшихся приобретать наши автомобили, меняли свое решение и покупали машины у наших конкурентов. Нельзя утверждать с уверенностью, но я полагаю, что в результате всей этой шумихи около трети из фактически полученного нам гарантированного займа в 1,2 миллиарда долларов мы потеряли на сокращении продаж. Однако при всем этом я не вижу иного пути, который обеспечил бы нам возможность выжить.
Чтобы получить право на последние 400 миллионов долларов гарантированных нам займов, пришлось добиваться еще ряда льгот. Мы просили у банков дополнительно 600 миллионов долларов путем конверсии нашего долга в привилегированные акции. Мы обратились к профсоюзу с просьбой дать согласие прекратить компенсацию в зарплате роста стоимости жизни. Мы просили у поставщиков продления срока наших платежей и снижения на пять процентов цен на их продукцию в течение первого квартала 1981 года. А министр финансов Дж. Уильям Миллер просил банки скостить половину нашей оставшейся задолженности. И снова главным аргументом служило то, что единственная альтернатива — это банкротство.
На сей раз банки списали наш долг на сумму 1,1 миллиарда долларов в обмен на привилегированные акции компании. Обычно по привилегированным акциям выплачиваются дивиденды, но в нашем случае условились, что мы их не будем выплачивать до тех пор, пока не погасим гарантированные займы. Банкиры не очень серьезно отнеслись к нашим акциям. Но оптимисты среди них знали, что если «Крайслер» восстанет из гроба, они в конечном счете выручат значительную часть своих денег.
На протяжении всего 1981 года судьба корпорации «Крайслер» стояла на карте буквально каждую неделю. Даже при том, что мы вышли на рынок с моделью «К», наши убытки все еще были страшными — 478,5 миллиона долларов за год. В довершение всего совет по гарантированным займам еще налагал на нас дополнительные ограничения, что, разумеется, не способствовало улучшению нашего настроения.
В соответствии с одним из его решений мы обязаны были ежемесячно вносить административный сбор в сумме одного миллиона долларов. Меня страшно злило, что только январский взнос покрывал все их годовые издержки, следовательно, взносы за остальные одиннадцать месяцев оказывались чистой прибылью казны. Черт возьми, если бы мне удалось заключить такую выгодную сделку для корпорации «Крайслер», мне, уж во всяком случае, не понадобился бы гарантированный заем!
Принятый закон предписывал правительству взыскивать с нас годовой сбор в размере 0,5 процента общей суммы займов на связанные с его реализацией административные расходы. Но за Уильямом Миллером сохранялось право повысить сбор до одного процента, если бы он счел, что займы подвержены большому риску. И Миллер действительно придерживался такой позиции, а один процент от 1,2 миллиарда составляет 12 миллионов долларов в год. Мы не в состоянии были оспорить его решение, мы не могли сказать: «Это слишком много, нам это не подходит». Ведь лишние шесть миллионов долларов можно было использовать на более продуктивные цели, способствующие надежному обеспечению наших долгосрочных перспектив.
Вторая стычка с советом произошла из-за нелепого объема канцелярской работы, которой он нас загрузил. Один хороший всеобъемлющий отчет в месяц дал бы всю необходимую ему информацию. Вместо этого от нас требовали нескончаемое количество документов, целые горы их, и было страшно жаль напрасного труда.
К тому же никто в совете и не читал все эти бумаги. Если возникал вопрос, можно было просто позвонить по телефону и получить на него ответ. Я могу понять, что в самом начале всего процесса в совете по гарантированным займам еще могли нервничать и для него было важно быть в курсе происходящего. Однако когда положение корпорации стало постепенно улучшаться, оказалось, что нет механизма, который изменял бы принятые в первый момент правила.
Затем мы столкнулись с проблемой, которая могла родиться лишь в гениальной голове настоящего бюрократа. Совет распорядился, чтобы мы продали наш реактивный, самолет «Гольфстрим». Для этих узких умишек в Вашингтоне реактивный самолет корпорации «Крайслер» симво- лизировал расточительность, якобы свойственную крупной компании. Неважно, что правительство имеет сотни персональных самолетов — все за счет налогоплательщиков — для быстрого исполнения своих обязанностей. Никто и глазом не моргнет, когда затрачивается сто миллионов долларов на приобретение новых роботов, однако когда одному из крупных специалистов корпорации поручают посетить заводы, чтобы обучить рабочих использованию этих роботов, все будет, конечно, в порядке, но лишь при условии, что этот специалист станет летать только на коммерческих самолетах.
А если ему приходится добираться из Хайленд-парка, штат Мичиган, в Рокфорд, штат Иллинойс, или в Кокомо, штат Индиана? До некоторых наших заводов очень трудно добраться на коммерческих самолетах. И когда я плачу специалисту 200 тысяч долларов в год, я вовсе не желаю, чтобы он тратил свое время в аэропортах.
Частные самолеты экономят много энергии наших служащих. У людей, не причастных к миру бизнеса, нередко создается впечатление, будто большинство менеджеров лодырничает. Это совершенно неверно в отношении тех менеджеров, каких я знаю. Они трудятся по 12—14 часов в день, и время их стоит очень дорого.
Самолет для корпорации не роскошь, а необходимость. Поверьте мне, было бы намного приятнее лететь первым классом в коммерческом самолете с милой стюардессой, подающей вам напитки. Но частный самолет компании экономит кучу времени, и к тому же он снимет напряжение уставшего служащего.
Честно говоря, не все то, что совет по гарантированным займам предписывал нам делать, было банально и необоснованно. К числу его наиболее разумных требований следует отнести настоятельное предложение энергично подыскивать себе партнера для слияния. Когда я только пришел в корпорацию «Крайслер» и вынашивал идею о создании фирмы «Глоубл Моторс», я исходил из того, что любое мыслимое слияние возможно только с какой-либо иностранной компанией вроде «Мицубиси» или «Фольксваген». Но лишь взглянув на наш балансовый отчет, никто даже разговаривать со мной не стал бы.
В 1981 году, когда крыша над корпорацией «Крайслер» уже оседала, казалось, что единственным путем к ее спасению может явиться слияние с другой компанией. Говорят, что необходимость - мать изобретения. И действительно, когда судьба снова обернулась против нас, мы стали очень изобретательны. У нас родился план, продиктованный отчаянием. На первый взгляд, его идея казалась абсурдной, но в действительности была весьма здравой. Поскольку мы располагали моделью «К», а у «Форд мотор» реального эквивалента ей не было, мы выдвинули план слияния компаний «Крайслер» и «Форд мотор».
На пути реализации такого плана существовало множество препятствий, но первое, что приходило каждому на ум,— это проблема личностей. «Допустимо, что план целесообразен,— говорили наши банкиры,— но ведь Генри еще жив, и вы тоже. Как же вы вдвоем сможете ужиться?»
«Послушайте,— отвечал я,— вот что я сделаю. Генри уже объявил, что отходит от всех дел. Я готов поступить так же. Я бы хотел остаться на двенадцать месяцев, чтобы помочь провернуть это дело. После того как все будет кончено, я уйду. Само дело намного важнее, чем обе наши персоны».
Другим крупным препятствием служило то обстоятельство, что в нормальных условиях такого рода слияние явилось бы нарушением антитрестовских законов. Поэтому я проконсультировался с Питом Родино, получившим известность в ходе уотергейтского процесса, а также с рядом других членов юридической комиссии палаты представителей. Они считали, что, поскольку нам грозит банкротство, действующие законы могут на нас не распространяться. Я позвонил также Бобу Страусу, выдающемуся юристу и видному деятелю демократической партии. Он тоже придерживался мнения, что мы в состоянии обойти эти законы.
Как только проблема антитрестовского законодательства была устранена, по крайней мере теоретически, мы могли сосредоточиться на позитивных аспектах задуманного слияния. Предыдущий, 1980 год оказался для нас катастрофическим: мы его завершили с убытком 1,7 миллиарда долларов. Но и для компании «Форд» этот год не был праздничным. Она понесла почти такие же убытки - свыше 1,5 миллиарда долларов. Еще более важно то, что доля компании на рынке значительно снизилась. А ведь в 1978 году она составляла 28 процентов. Теперь, три года спустя, она упала до 15 процентов.
Я попросил сотрудника нашего аппарата Тома Деномме набросать кое-какие планы слияния. Через несколько недель Том разработал проект предложения, который выглядел весьма разумно и заманчиво.
Согласно этому проекту, компании «Форд мотор» следовало физически поглотить фирму «Крайслер». Поскольку «Форд мотор» была намного крупнее и здоровее, именно ей надлежало стать выжившей компанией. Отделения «Крайслер» и «Додж» должны были продолжать свои операции, по уже в качестве третьего и четвертого отделений «Форд мотор», вслед за отделениями «Форд» и «Линкольна-Меркьюри».

Предыдущая страница 13 Следующая страница


Карьера менеджера 14

Мы с Томом видели большие выгоды, которые такое слияние сулило обеим компаниям. Сила «Форд мотор» была и нашей слабости, и наоборот. Мы оба, прежде чем прийти на службу в фирму «Крайслер», много лет работали в компании «Форд» и поэтому хорошо знали проблемы и нужды обеих компаний.
Если бы слияние состоялось, выгоды для корпорации «Крайслер» были бы очевидны, настолько очевидны, что их можно выразить одним словом: выживание.
Но что же оно сулило компании «Форд»? Очень многое. В то время фирма «Форд» занимала прочные позиции в Западной Европе, где она расходовала непропорционально большие средства. Между тем в Америке ее доля на рынке резко сокращалась. После второго нефтяного кризиса импорт автомобилей нанес ей чувствительные удары. Кроме субкомпактной модели «Эскорт-Линкс» — «всемирного автомобиля» компании «Форд», то есть эквивалента нашей модели «Омни-Хорайзн»,— компания не располагала ни одной моделью малогабаритной переднеприводной машины.
Более того, фирма «Форд» вот-вот уже готова была пойти на массированные миллиардные вложения, чтобы организовать производство моделей «Темно» и «Топаз», которые лишь дублировали бы уже имеющуюся в корпорации «Крайслер» модель «К». Если бы мы слились, мы могли бы начать продажу модифицированного варианта фордовской модели «Эскорт» взамен нашей «Омни-Хорайзн», а фордовские отделения могли бы начать продажу наших новых машин «Эриес» и «Рилайент». Согласно разработанному плану, «Форд мотор» обеспечила бы рынок переднеприводным автомобилем большего размера, первоначально запланированным на 1987 год, и большей частью автомобилей стандартного размера, так же как и грузовиками. А мы бы пустили в продажу мини-фургон 1984 года.
Для компании «Форд» слияние с «Крайслером» являлось самым быстрым и легким способом вернуть себе прежние прочные позиции на втором месте в автоиндустрии. Одним росчерком пера «Форд мотор» могла бы обогнать «Дженерал Моторс» по объему продаж грузовиков и занять первое место на автомобильных рынках Канады и Мексики. В самих США слияние позволило бы компании «Форд» резко повысить ее долю на рынке — с 17 до 27 процентов.
Если бы слияние с корпорацией «Крайслер» реализовалось, «Форд мотор» достигла бы 75 процентов объема продаж легковых автомобилей «Дженерал Моторс» в США. Вот тогда мы оказались бы свидетелями настоящих скачек. Альфред Слоун перевернулся бы в гробу, так как новая компания имела бы четыре отделения против пяти у «Дженерал Моторс». Это было бы фантастическое зрелище несущихся голова в голову двух гигантских корпораций. Это было бы чудесно для Америки. А банкирам и юристам такое слияние доставило бы наслаждение, так как они лицезрели бы величайшую сделку в истории американской индустрии.
С другой стороны, как показали наши исследования, в случае, если бы корпорация «Крайслер» прогорела, доля компании «Форд» возрасла бы на рынке лишь незначительно. По сценарию, нарисованному нашими экспертами, подавляющая часть рыночной доли фирмы «Крайслер» была бы захвачена корпорацией «Дженерал Моторс», и особенно импортом из-за рубежа.
Мы показали наш план ведущим нью-йоркским банкирам, и они обалдели. «Свершено на небесах,— сказали они — Продукция подходит. Дилерская сеть в порядке. Все работает отлично».
Мы набросали гипотетические балансы доходов и расходов, и они выглядели блестяще. Мы составили оперативный план. Представлялось, что новая компания способна увеличить прибыль на один миллиард долларов. Эти цифры символизировали мощь.
Наш инвестиционный банкир — фирма «Саломон бразерс» — счел наш план весьма хорошим. Джим Вольфенсон, ведавший банковскими счетами корпорации, согласился вступить в контакт с «Голдмен Сакс», фирмой, представляющей интересы компании «Форд». Используя финансовые данные фирмы «Крайслер» плюс то, что можно было выяснить относительно финансовых позиций «Форд мотор», эксперты банка «Саломон бразерс» детально разработали нашу идею, пункт за пунктом систематизировали аргументы, обосновывавшие целесообразность такого слияния для обеих сторон, и наметили наилучшие способы его осуществления.
«Голдмен Сакс» проявила некоторый интерес к нашему предложению, и оно было передано высшим менеджерам компании «Форд». До сих пор план слияния держался в абсолютной тайне. Поскольку это был шанс, который может представиться лишь раз в жизни, я встретился с Биллом Фордом и изложил ему наше предложение. Но, если не считать эту встречу, мы изо всех сил старались не допустить огласки проекта слияния. Все переговоры шли за кулисами, шито-крыто, никакой утечки в средства массовой информации.
Внезапно все дело стало рушиться. Проболтался председатель совета директоров компании «Форд» Филип Колдуэлл. Он предварил само обсуждение проекта заявлением для печати. По существу, он сказал вот что: «Крайслер» предложил слияние с нами, но мы такой глупости ни за что не совершим.
Руководство компании «Форд» выступило с этим заявлением, чтобы ославить нас. Однако сам проект они даже всерьез не изучили. Колдуэлл просто заявил, что совет директоров «Форд мотор» единодушно проголосовал против каких-либо переговоров с корпорацией «Крайслер». Впоследствии члены правления компании говорили мне, что они от силы две минуты знакомились с планом слияния, а решение приняли уже через двадцать четыре часа. Между тем надлежащее изучение нашего проекта потребовало бы у них двадцать четыре дня. За один день они смогли линшь объявить план слияния несостоятельным и присоединиться к позиции высших руководителей фирмы.
Как мне представляется, менеджеры «Форд Мотор» воспротивились слиянию, так как знали, что мы уже привлекли в «Крайслер» большинство их лучших специалистов, и решили, что в случае осуществления нашего плана они могут оказаться не у дел. Думаю, что и Генри, который формально числился в отставке, также отнесся к идее слияния резко отрицательно. Вот почему все они предпочли самый худший сценарий. Полагаю, что они упустили блестящий шанс.
Я ответил заявлением, в котором высказал свое личное мнение, что такое слияние было бы благом для страны и что Америка нуждается в настоящем конкуренте корпорации «Дженерал Моторс». Крах плана слияния был тем более досадным, что я уже заручился содействием нужных людей в Вашингтоне. Они меня заверили, что как только мы сумеем получить согласие руководителей компании «Форд», они приложат все силы для реализации нашего плана. Но компания «Форд» отвергла его без изучения.
Если бы нам с «Форд мотор» удалось совместными усилиями продвинуть это дело, только одна «Дженерал Моторс» постаралась бы использовать все возможные рычаги, чтобы воспрепятствовать слиянию. Позиция «Дженерал Моторс» состояла бы в следующем: «Мы уже проделали такую операцию в 20-х годах. Нельзя допустить, чтобы кто-либо ее повторял. Картель «Крайслер — Форд»? Ни за что! Это поставит нас в слишком трудное положение».
Если бы слияние состоялось, американская автоиндустрия претерпела бы коренное изменение. Буквально на следующий день после слияния исчезло бы дублирование продукции фирм «Крайслер» и «Форд». Мы бы сэкономили на капиталовложениях три или четыре миллиарда долларов. В такой крупной компании легче было бы обеспечить закупки материалов и компонентов. Постоянные издержки удалось бы резко сократить, так как мы, подобно «Дженерал Моторс», располагали бы многими взаимозаменяемыми деталями и узлами.
И время для слияния было удачное. Быть может, оно еще и сегодня подходящее. Но я не думаю, чтобы теперь министерство юстиции дало на него согласие. Оно вызвало бы громкие протесты, так как представляло бы собой чистейшую горизонтальную интеграцию в олигополии, включающей лишь трех участников. Оно было бы запрещено министерством юстиции на основании антитрестовских законов. Однако кто знает, как повернулось бы дело, если принять в расчет соглашение между «Дженерал Моторс» и фирмой «Тойота» и касающиеся слияний новые настроения в Вашингтоне?
Хотя положение корпорации «Крайслер» уже вполне прочное, слияние и теперь имело бы смысл. У «Дженерал Моторс» пять отделений, а компании «Крайслер» и «Форд» располагают двумя отделениями каждая. Это тот случай, когда несут потери на постоянных издержках.
Судя по сегодняшним тенденциям, к 2000 году на ринге останется только два боксера: «Дженерал Моторс» и «Джапан инкорпорейтед». Слияние компаний «Форд» и «Крайслер» представляло бы собой, вероятно, единственную решительную акцию, способную укрепить позиции американской автоиндустрии в ее конкурентной борьбе с японской.
Разумеется, все зависит от точки зрения. В компании «Форд» все еще полагают, что автомобильная промышленность вернет себе позиции, которые она занимала в доброе старое время, и что «Форд» снова станет претендентом на лидирующее в ней положение. Но ей суждено всегда оставаться посередине, так как японцы одолеют ее на рынке дешевых машин, а «Дженерал Моторс» — на рынке самых дорогих и люксовых автомобилей. «Форд мотор» подобна мясу в сандвиче, которое медленно поедают.
Я надеялся, что даже без слияния с компанией «Форд» мы прочно станем на ноги к концу 1981 года. Но на что я вовсе не рассчитывал,— это на сохранение высокого уровня процентных ставок и ужасного состояния экономики. К 1 ноября мы столкнулись еще с одной кризисной ситуацией: мы дошли до того, что в нашем распоряжении остался последний миллион долларов!
В корпорации «Крайслер» мы обычно расходовали около 50 миллионов долларов в день. Оказаться при последнем миллионе — положение нелепое. Это все равно что иметь на личном счете в банке полтора доллара. В автобизнесе один миллион долларов значит столько же, сколько мелочь, положенная на всякий случай в верхний ящик стола.
В такой момент любой из крупных поставщиков мог свалить нас с ног. Надо знать, что в месяц мы должны были выплачивать поставщикам около 800 миллионов долларов. Единственный выход состоял в том, чтобы просить у них отсрочки платежей по счетам. Но это легче сказать, чем сделать. Если бы мы обратились к ним со словами «послушайте, мы немножко помедлим с оплатой наших счетов», это могло бы вызвать цепную реакцию. Компанию и ее поставщиков связывает доверие. Как только оно нарушается, поставщики начинают действовать, руководствуясь лишь собственными интересами. Они приходят в нервное состояние, и их опасения легко могут привести к катастрофе.
Несколько мелких поставщиков действительно прекратили отгрузки. Мы вынуждены были закрыть на пару дней наш завод на Джефферсон-авеню. Но все же нам удалось договориться с поставщиками об отсрочке платежей на 20—22 или 23, а в ряде случаев и на 30 дней. В том числе такая договоренность была достигнута с компаниями «Гудьир тайр» и «Нэшнл стил». Чак Пиллиод и Пит Лав, я вечно буду помнить вас: вы сдержали свое слово!
Меня несколько тревожил также вопрос о выплате заработной платы рабочим, но мы ни разу ее не задержали. Мы неизменно выплачивали ее в срок. Это поразительно, но мы ни разу не задержали платежи по счетам поставщиков, хотя сами сроки платежей мы и оттягивали, но лишь но предварительной договоренности. Были дни, когда я говорил себе: «Боже, нам необходимо отгрузить дополнительно тысячу автомобилей, чтобы выручить нужные суммы, в противном случае мы в четверг не сможем заплатить но счетам 28 миллионов долларов, а в пятницу — выплатить 50 миллионов долларов заработной платы». И так изо дня в день, речь идет именно о днях, и как же много их было!
Нам приходилось быть волшебниками. Мы должны были знать, кому можно отложить платежи, а чьи требования следует удовлетворить. Когда уж вертишься, то надо вертеться, как сукин сын.
В настоящее время, разумеется, поставщики уже знают, что у нас на банковских счетах, и дают нам льготный срок в 60 дней. Мы теперь можем получать отсрочки платежей, даже не обращаясь со специальными просьбами!
Это старая «Ловушка 22».
Хотите заем? Докажите, что он вам не нужен, и мы вам его дадим. Когда вы богаты, когда на банковском счете имеются деньги, кредит вам широко открыт. Но если у вас наличных нет, вам их никто не ссудит.
Еще тридцать лет назад мой отец объяснил мне эту непреложную истину, по, очевидно, я не внял ему. И открылась она мне со всей очевидностью только в ноябре 1981 года!
"В компании "Крайслер". Глава 11. Широкая популярность, государственный пост

В середине 1983 года, когда компания снова прочно стала на ноги, распространились слухи, что я намерен выдвинуть свою кандидатуру на пост президента США. Подозреваю, что эти слухи возникли из-за моего участия во всех рекламных телепередачах корпорации «Крайслер». Многие теперь считают, что я актер. Но это смехотворно. Всякому понятно, что быть актером еще не означает обладать способностью выполнять функции президента США!
В период слушаний в конгрессе относительно нашей просьбы предоставить корпорации гарантированный заем все рекламные публикации, ставившие целью объяснить нашу позицию, шли за моей подписью. Рекламная кампания оказалась в высшей степени эффективной, и, когда она завершилась, наше рекламное агентство решило продвинуть идею о моем личном участии еще на шаг вперед — показывать меня в рекламных телепередачах.
Эта идея возникла не впервые. Еще до того как нас стала обслуживать рекламная фирма «Кенион энд Экхард», агентство «Яш энд Рабикэм» также настаивало на том, чтобы я появлялся на телевизионном экране. Я был настроен против этого и обратился за советом к моему старому другу Лео-Артуру Келменсону, президенту компании «Кенион энд Экхард».
Лео разделял мое скептическое отношение к указанной идее. «Ли,— сказал он,— будь я на вашем месте, я не стал бы показываться по телевидению. Время для этого неподходящее». Келменсон подчеркнул, что единственным основанием для моего появления в наших рекламных телепередачах может служить лишь стремление укрепить доверие к корпорации «Крайслер». Но в тот момент, по его словам, я еще был новичком на своем посту, а позиции компании были слишком слабыми. Доверие — это нечто такое, что можно завоевать лишь со временем. А если оно еще не завоевано, нельзя им пользоваться.
Когда уже агентство «Кенион энд Экхард» предложило мне появиться на телеэкранах, у него для этого оказались веские основания. Прошел год, и многое за это время произошло. В ходе слушаний в конгрессе я стал известной фигурой в стране. Дела корпорации «Крайслер» постоянно освещались в последних известиях, и работники рекламы стремились превратить этот пассив в актив.
На посвященных стратегическому курсу фирмы совещаниях в Хайленд-парке руководители агентства «Кенион энд Экхард» выдвинули сильный аргумент: «Все думают, что «Крайслер» обанкротился. Кто-то должен доказать, что это компании не грозит. Вам скорее, чем кому-либо другому, поверят, если вы лично станете это доказывать. Во-первых, вы уже приобрели широкую известность. И, во-вторых, зрители отлично понимают, что после вашего появления в рекламной телепередаче вам придется вернуться к организации производства тех самых автомобилей, которые вы так расхваливали. Выступая в этих рекламных передачах, вы практически ставите на карту свои собственные интересы».
Теперь, оглядываясь назад, я должен признать, что они были правы. Совершенно очевидно, что мое появление в рекламных телепередачах сыграло существенную роль в восстановлении позиций корпорации «Крайслер».
Однако когда эта идея была выдвинута впервые, я отнесся к ней резко отрицательно. Одно дело — ставить свою подпись под рекламными публикациями в печати. Это было все равно что подписывать ряд открытых писем, обращенных к американской публике. Но совсем другое дело — лично участвовать в телевизионных передачах. Помимо других связанных с ними проблем, я не видел возможности вырвать время на их подготовку. Существуют все основания считать рекламные передачи самыми лучшими на телевидении, так как их готовят более тщательно и с большим приложением творческих сил, чем многие другие передачи.
Но вся эта тщательность и изобретательность поглощает неимоверно много времени. Создание рекламной телепередачи — самое утомительное дело. Это все равно что наблюдать за тем, как растет трава. Я люблю все делать быстро, а съемка одного единственного телесюжета продолжительностью 60 секунд вполне может занять восемь или десять часов. Каждый день, который мне пришлось бы проводить перед телекамерой, означал бы сокращение моего рабочего времени в штабе корпорации. Нельзя в один и тот же день быть и актером и главным директором-распорядителем компании.
Я был также убежден, что любой председатель правления, появляясь в рекламных телепередачах своей компании, занимается самовозвеличением. Всякий раз, когда я видел, как главный директор-распорядитель рекламирует собственную компанию, у меня возникало неприятное ощущение. Я занимался маркетингом тридцать лет и знал, что в этой области действуют определенные общие принципы, которые нарушать не следует. Один из этих принципов звучит примерно так:
Когда клиент упрямится, показывай ему фото завода.
Если босс продолжает стенать и вздыхать,
Удвой размер его торговой марки.
Но лишь в самых крайних случаях
Обнаруживай недовольство клиентом.
Меня, естественно, тревожило, что мое появление в телерекламе может быть воспринято публикой как последний акт отчаяния и что вся эта затея обернется против нас.
Уже многие годы знаменитости расхваливали товары с экрана телевизора. Корпорация «Крайслер» использовала для этой цели Джо Гараджиолу и Рикардо Монтаблана. Затем мы присоединили к ним Джона Хаусмена и Фрэнка Синатру. Но до самого последнего времени лишь очень немногие лидеры бизнеса национального масштаба красовались в рекламных передачах своих компаний. Трое наиболее известных среди них носили имя Фрэнк: Фрэнк Бормен из «Истерн эйрлайнз», Фрэнк Сэллинджер из «Шлиц» и, конечно же, Фрэнк Пэдью, «бройлерный король».
Помимо стремления доказать надежность компании, существует еще одно основание для того, чтобы босс лично показывался в рекламных телепередачах, хотя оно и не слишком убедительное. Если реклама терпит неудачу, именно босс своим участием ставит себя в дурацкое положение. Всегда можно взвалить вину за провал на необычайную самовлюбленность председателя правления. В конце концов публика обычно воспринимает передачу как его собственную идею, даже если это и не так.
За несколько месяцев до того представители фирмы «Кэнион энд Экхард» просили меня разрешить одному из ее сотрудников посещать наши совещания с ручной кинокамерой, чтобы подготовить кинорепортаж о возрождении корпорации «Крайслер». Он заснял меня выступающим перед группой дилеров, и в виде опыта агентство использовало несколько кадров этой ленты в конце одной из наших рекламных передач.
Агентству понравился отснятый материал, и оно предложило мне самому выступить в нескольких передачах. Хотя я и понимал их мотивы, эта идея была мне не по душе. Но однажды я оказался в одном самолете с главой детройтского отделения агентства Джоном Моррисси, и он поставил передо мной вопрос прямо: «Нам необходимо внушить публике, что теперь «Крайслер» — это новая корпорация, в корне отличная от старой развалины. Лучшим способом довести это до сознания людей явится показ нового босса компании. Не вижу никаких оснований для возражений с вашей стороны». Итак, я дал согласие выступать в рекламных телепередачах. Во всем этом деле мне была по душе лишь одна его сторона. В отличие от некоторых других участников телепередач, которых мы привлекали в прошлом, мои выступления обходились корпорации совсем дешево. Однажды на протяжении почти десяти часов с моим участием было снято 108 дублей, и все, что я за это получил, были сандвич и чашка кофе!
Сначала я выступал только с завершающей репликой, с короткими заявлениями в конце передачи вроде такого:
«Я не прошу вас приобрести одну из наших машин, лишь полагаясь на нашу рекламу. Я только прошу вас сравнить их с другими». Или: «Если вы купите автомобиль, даже не посмотрев модели фирмы «Крайслер», это будет очень плохо — и для вас, и для нас».
В дальнейшем мы стали смелее и применяли более наступательные приемы, в том числе такие: «Можете приобрести автомобиль фирмы «Крайслер» или машины какой-либо другой фирмы — рискните», или теперь уже знаменитый прием, когда я указываю пальцем в камеру и говорю: «Если сможете найти лучший автомобиль — купите его». Кстати, эта фраза — уже мое собственное изобретение, чем и объясняется, почему я способен произносить ее так убедительно.
Выражение «если сможете найти лучший автомобиль — купите его» уже сотни раз пародировано. Оно, очевидно, весьма действенно, поскольку я постоянно получаю письма- отклики, в которых мне сообщают: «Я последовал вашему совету. Я объехал много салонов других фирм и не смог найти лучший автомобиль».
Конечно, были и другие отклики, например: «Последовал вашему совету и действительно нашел лучший автомобиль, но это отнюдь не был ваш!» Но здесь и заключается элемент риска, как в любой шутке. Моя реплика пошла в рекламный жаргон. Я постарался игнорировать сотни новых вариантов на ту же тему. Скажем, большой рекламный шит в Далласе взывал: «Если сможете найти виски лучше нашего, пейте его». Или рекламное письмо гласило: «Если можете найти лучший лимон, съешьте его!»
Чем чаще я выступал в рекламных передачах, тем больше инициативы проявлял в подготовке текста, который я должен был произносить. Конечно, когда председатель правления корпорации вносит удачные предложения, в рекламном агентстве возникает некоторая неловкость. Там начинают недоумевать: «Вот так штука, если это предложение такое хорошее, почему же оно нам не пришло в голову?»
Еще в одной передаче, которая также стала знаменитой, я начинал со следующего: «Было время, когда фраза «мэйд ин Америка» кое-что значила. Она означала, что вы делаете самое лучшее. К сожалению, многие американцы уже в нее не верят». Далее я намеревался добавить: «И с полным основанием. Мы, вероятно, заслужили такую репутацию, так как в свое время отгрузили из Детройта немало бракованной продукции». Когда в рекламном агентстве это услышали, даже в смягченном варианте, там чуть не спятили. Мне заявили: «Рекламная передача не место для исповеди. Если у экрана окажется телезритель, у которого модель «Воларе» выпуска 1975 года проржавела, он немедленно потребует тысячу долларов на приведение ее в порядок». Мы пришли к компромиссу. Я ограничил свое добавление лишь словами «И с полным основанием», и на этом моя реплика заканчивалась.
В тот момент эти рекламные передачи выглядели весьма необычными. Но, учитывая положение корпорации, нам требовалось нечто более эффектное. В силу не подвластных нам обстоятельств корпорация «Крайслер» уже имела только ей свойственный облик. Нас уже воспринимали как компанию, резко отличающуюся от остальных фирм автоиндустрии.
В свете маркетинга выбор, стоявший перед нами, представлялся простым: либо попытаться вписаться в общий строй и стать полноправным участником отрасли, либо признать свой особый облик и постараться использовать его к собственной выгоде. Показывая председателя правления в рекламных передачах корпорации, мы избрали второй курс.
В рекламных передачах на телевидении, как и в предшествовавших им рекламных публикациях в печати, мы решили сразу развеять опасения и сомнения публики. Не секрет, что американские потребители придерживались невысокого мнения об американских автомобилях. Большинство считало, что западногерманские и японские автомобили гораздо лучше всех моделей, производимых Детройтом.
Мы заявили публике, что теперь дело обстоит иначе. И подкрепили это утверждение выплатить любому покупателю 50 долларов за согласие сравнить одну из наших моделей с машиной другой фирмы даже и в том случае, если покупатель в конечном счете решит приобрести автомобиль у нашего конкурента.
Вместе с тем мы соблюдали достаточную осмотрительность, чтобы не выглядеть излишне смелыми. Мы хотели внушить к себе доверие, но не казаться самонадеянными. Создавая представление о продукции корпорации «Крайслер», мы отнюдь не стремились грубо навязывать мнение, будто «Крайслер» строит самые лучшие автомобили, хотя сами мы так считали.
Мы хотели, чтобы клиент самостоятельно пришел к такому заключению. Поэтому основная идея нашей рекламы состояла в том, что всякому, кто подыскивает себе новый автомобиль, следует по крайней мере присмотреться к одной из моделей фирмы «Крайслер». Мы полагали, что качество наших машин станет очевидным для любого покупателя, который их испытает. Если бы нам только удалось привлечь достаточно покупателей в свои демонстрационные залы, продажа наших машин соответственно возросла бы. Именно так и случилось.
Однако я не мог бесконечно выступать в роли продавца новинок. Я устал от этого, да и публика тоже. В свободном обществе вроде нашего нет вечных героев. Никто в этом качестве надолго не удерживается.
Каждую неделю журнал «Пипл» преподносит нам огромную кучу новых знаменитостей знаменитостей. Через несколько месяцев большинство из них исчезает с небосклона в небытие.
Вот почему я не хотел злоупотреблять терпением телезрителей. Слишком часто я появлялся на экранах телевизоров, и мне хотелось прекратить это до того, как зрители скажут: «Ну вот, опять этот Якокка появился».
С тех самых пор как я только начал выступать в рекламных телепередачах, мне постоянно хотелось покончить с этим. Я и пытался отказаться от выступлений. Но агентство «Кенион энд Экхард» неизменно находило способ вытащить меня на экран. Только недавно я обнаружил, что оно даже разработало секретный сценарий, в котором «звезда» Ли Якокка выступает вместе с мисс Пигги, Кермитом и остальными эстрадными знаменитостями. Ничего мне не сказав, сотрудники агентства опробовали эту идею на нескольких аудиториях в разных районах страны. Зрители сочли, что передачи были забавны, но слишком замысловаты. Спасибо хоть за это.
Уже прошло года два, как кризис корпорации «Крайслер» оказался позади, и мне хотелось довести этот факт до сознания публики в рекламных телепередачах. Мне представлялось, что когда я исчезну с экранов телевизоров, люди подумают: «Этот человек больше не показывается нам на глаза, так как снова прочно стоит на ногах. Он пришел на наши экраны, когда был болен, а теперь он уже здоров». В противном случае меня можно было бы обвинить в паникерстве.
С рекламными телепередачами связана еще одна проблема: они лишили меня покоя в общественных местах. В таком автомобильном городе, как Детройт, я уже много лет считался знаменитостью. Но теперь, из-за этих телепередач, я не мог даже спокойно пройти по улице в Нью-Йорке. Не успевал я миновать квартал, как пять человек устремляли на меня пристальный взгляд, шесть прохожих меня останавливали, семь водителей машин выкрикивали мое имя. В первую неделю это было забавно, но потом стало раздражать.
Года два назад я смотрел в Детройте телевизионное шоу. Ведущий интервьюировал местного журналиста и поставил перед ним такой вопрос: «Я назову несколько фамилий и прошу вас сказать, что они означают в этом городе».
Первая фамилия была «Якокка». Журналист с ходу ответил:
«Слава».
«Слава?— спросил ведущий.— А что вы под этим подразумеваете? Он что, очень влиятелен?»
«О нет,- сказал журналист,— он не обладает никакой властью, он просто знаменит, знаменит своими выступлениями в рекламных телепередачах».
Я покачал головой и подумал: «Согласен». В прежние годы то же самое звучало бы так: в нашем обществе знаменитым является тот, кто прославился своей широкой известностью.
Слава скоротечна. Для меня она означает прежде всего потерю покоя среди публики. Хочу быть правильно понятым, бывают времена, когда слава очень приятна. Помню, как однажды в гостинице «Уолдорф-Астория» в Нью-Йорке в лифт пошла женщина и бросилась ко мне: «Якокка, мы очень гордимся вами. Продолжайте делать свое дело. Вы настоящий американец». Затем она пожала мне руку и вышла из лифта.
Один из членов нашего правления повернулся ко мне и сказал: «Разве это не доставляет вам внутреннее удовлетворение?» Черт возьми, конечно же, доставляет.
Спустя несколько минут я уже был на улице, и ко мне подошла старушка. «Я знаю, кто вы,— сказала она— Я из Пуэрто-Рико. Живу я здесь только несколько лет, но полагаю, что вы делаете очень хорошее дело для этой страны. Вы так энергичны, вы такой американский». Во многих из таких встреч проявлялось чувство патриотизма, порожденное, быть может, телепередачей «Мэйд ин Америка» или просто тем, что Америка всегда поддерживает жертв несправедливости.
Но славе свойственны и другие стороны. Всякий раз, когда мне приходится обедать в ресторане, каждые пять минут некто пристает ко мне с разговором о своем «Мустанге» выпуска 75-го года или о своей машине «Додж Дарт», которая все еще бегает — или уже не бегает!
Можете мне верить или нет, но в действительности я человек очень замкнутый. До сих пор мне неловко даже вспоминать, как года два назад меня попросили быть обер-церемониймейстером парада в День Колумба в Нью-Йорке. Это была для меня большая честь, но я очень нервничал из-за того, что пришлось стоять па глазах у миллиона людей и махать им рукой, будто я был Дугласом Макартуром или возвратившимся с войны героем.
Мне, конечно, доставляет удовлетворение признание моих заслуг, но память постоянно подсказывает, что моя слава очень мало связана с моими действительными успехами. Принес мне славу «Мустанг»? Принесло ли мне славу руководство фирмой «Форд» в самые ее прибыльные годы? А возрождение корпорации «Крайслер»? Неловко в этом признаваться, но у меня такое чувство, что запомнят меня лишь благодаря рекламным телепередачам. О, этот проклятый экран!
Двадцать пять лет назад я натолкнулся на поразительную статистику. Оказывается, что уже тогда в американских семьях смотрели телевизор в среднем 42,7 часа в неделю! Я стал расходовать миллионы долларов на рекламные телепередачи. Однажды в компании «Форд» я настолько увлекся, что закупил все 100 процентов передач об играх Национальной футбольной лиги. Минуту за полмиллиона долларов! Сегодня это было бы невозможно.
Я уже тогда понял, какую могучую силу представляет собой телевидение, но на себе лично ее еще не испытал. Теперь же, в результате моего участия в рекламных телепередачах корпорации «Крайслер», кто только ко мне не обращается. Десяток оптометристов воззрились на мои очки и пришли к заключению, что их оправа изготовлена во Франции. Они сочли, что это плохо характеризует человека, выступающего в телепередаче, которая рекламирует продукцию «мэйд ин Америка». Затем появились три врача-стоматолога, написавшие мне, что мои зубные протезы плохо держатся. Я оскорбился и сообщил им, что у меня все зубы собственные и в хорошем состоянии. Но их обеспокоило, что моих зубов не видно, даже когда я улыбаюсь, однако, по их мнению, исправить этот дефект довольно просто. Они владеют методом, который они называют «эстетической процедурой» и который заключается в том, чтобы изменить положение зубов или укоротить губы! Конечно, я готов на все, чтобы увеличить продажу автомобилей, но то, что они предложили, было уж слишком.
Если судить по моей почте, то оказывается, что я популяризировал голубые сорочки с белым воротничком. Между прочим, хотя во время выступлений в рекламных телепередачах я никогда не курил сигары, меня много раз показывали на телеэкране с сигарой в руке. А это, поверьте мне, табу! Пресса утверждает, будто я выкуриваю от 12 до 100 сигар в день. В действительности три сигары в день - это уже много для меня.
Именно эти чертовы рекламные телепередачи положили начало распространению слухов, будто я собираюсь выставить свою кандидатуру на пост президента США. Из чисто патриотических побуждений я провозглашал с экрана: «Пусть Америка обретет свое прежнее значение». И публика целиком разделяла мой призыв. Но я и представления не имел, что рекламные передачи могут быть истолкованы в ином свете.
Слухи о моих намерениях стать президентом страны с особой силой стали распространяться в июне 1982 года под влиянием статьи, появившейся на первой полосе газеты «Уолл-стрит джорнэл», которая начиналась так: «Ли Якокка, как свидетельствует молва в Детройте, страстно желает получить государственный пост. Но не просто любой пост, а достаточно высокий, чтобы удовлетворить чаяния человека с неимоверным самолюбием. Говорят, что Ли Якокка, председатель правления «Крайслер корпорейшн», жаждет стать президентом всего мира. Если это может сделать голливудская «звезда», почему не может детройтский торговец автомобилями?»
Выдвинутые при этом аргументы были далеко не убедительны. Якокка, мол, часто выступает с речами. Он участвует в рекламных телепередачах. Он причастен к реставрации статуи Свободы. Он является яркой фигурой в отрасли, отличающейся своими безликими менеджерами. Он явно обладает большим самолюбием. А отсюда следует, что он намерен предложить свою кандидатуру на пост президента США.
И все же статья в «Уолл-стрит джорнэл» привлекла к себе чрезвычайно большое внимание. Появилось множество других статей, я стал получать массу писем. Как же все это началось? Подозреваю, что несколько детройтских журналистов однажды за выпивкой сварганили эту хохму. Когда они первый раз спросили меня, хочу ли я стать президентом США, я не знал, что им ответить, и отшутился: «Да, я бы хотел стать президентом, но только если бы меня на этот пост назначили, и только на один год». Я даже не сказал «на один срок», так как на новом посту быстро стареешь. А я уже достаточно постарел за свой первый срок пребывания на посту руководителя корпорации «Крайслер».
Статья Аманды Беннет появилась в «Уолл-стрит джорнэл» в полуюмористической колонке в центре первой полосы. Аманда только что перед этим опубликовала материал о последнем борделе в штате Мичиган, а статья обо мне была помещена в такой же колонке. Это даст достаточное представление о том, как я воспринял ее статью.
Несколько месяцев спустя в журнале «Тайм» появилась статья о возможных кандидатах на пост президента в избирательной кампании 1984 года, и снова среди них упоминалось мое имя. Журнал отмечал, что я могу баллотироваться в президенты, поскольку у меня «выразительное лицо» Вот еще один образец «убедительной» политической логики.
С определением «выразительное лицо» связан забавный случай. Еще в 1962 году «Тайм» устроил в Детройте большой прием, и на нем присутствовал основатель журнала Генри Люс. Я был приглашен в качестве подающего надежды молодого вице-президента компании «Форд», хотя это было еще за два года до выпуска повой модели «Мустанг».
В какой-то момент я был представлен Люсу. Он посмотрел на меня и произнес: «Выразительное лицо». Через несколько минут один из его сотрудников сказал мне:
«Когда-нибудь он поместит ваше фото на обложке. Он любит выразительные лица». И будь я проклят, если это не призрак Генри Люса использовал двадцать лет спустя для моей характеристики то же выражение. Оно обрушилось на меня, точно тонна кирпичей. Неужели действительно так подбираются лидеры страны?
Люди попадают в Белый дом по самым разным причинам Однажды я спросил Джимми Картера, что побудило его выдвинуть свою кандидатуру в президенты, и он ответил: «Как губернатору штата Джорджия мне наносили визиты люди, добивавшиеся поста президента, и мне они не показались очень умными». Мне тоже знакомо это впечатление.
Но хотя я был бы рад оказаться президентом, все это были пустые фантазии, так как я и вообразить не мог себя в роли кандидата на этот пост. Эти претенденты запрограммированы, как роботы, на 16-часовой рабочий день — бесконечный круговорот ленчей, обедов, банкетов, рукопожатий, бесед у фабричных ворот. Чтобы баллотироваться в президенты, надо быть энтузиастом. А чтобы обречь себя на все эти тяготы, надо уж очень сильно хотеть попасть в Белый дом.
Я за свою жизнь уже пожимал миллионы рук. За последние сорок лет я посетил больше собраний и съездов, чем в состоянии запомнить. Я держал такое множество стаканов с коктейлем, что моя правая рука уже все время согнута. Мне кажется, что я посетил все заводы в мире.
Мне пришлось произнести примерно сотню речей только в бальном зале гостиницы «Уолдорф-Астория». Теперь тамошний персонал уже знает историю корпорации «Крайслер» так же хорошо, как и я. Во время одной из моих речей я заметил, как некоторые официанты повторяли про себя мой текст, пока я говорил. Позднее один из них попросил меня стать гарантом взятых им в долг до первой получки 200 долларов.
Но со всей серьезностью должен заявить, что я совсем выдохся. Годы работы в корпорации «Крайслер» состарили меня. Был бы я моложе лет на десять, тогда я, возможно, и мог вообразить себя в роли политического деятеля. Десять лет назад я был полон энергии и задора. Но увольнение из компании «Форд», кризис в корпорации «Крайслер» и особенно потеря моей жены сделали свое дело.
Да я и не обладаю необходимым для политического деятеля характером. Я наблюдал за Макнамарой, и если уж он, который был намного дисциплинированнее меня, не смог вписаться в режим политического деятеля и действительно послужить стране, то я и подавно не справился бы с этим. К тому же я слишком нетерпим. Я человек прямой, не дипломат. Просто не могу вообразить себя терпеливо выжидающим восемь лет, чтобы убедиться, можно ли провести в конгрессе закон об энергетике.
Я слишком прямолинеен, чтобы быть хорошим политиком. Если человек несет вздор, я прямо говорю ему, чтобы он заткнулся. Мне почему-то кажется, что для президента это непозволительно.
Однако для меня совершенно очевидно, что в руководящем механизме нашей страны слишком много юристов и явно недостаточно представителей делового мира. Я бы предпочел такую систему, при которой для руководства экономической политикой государства было бы привлечено два десятка менеджеров высшего ранга, причем даже с не облагаемым налогом годовым жалованьем в один миллион долларов. Это послужило бы настоящим стимулом, и в результате появилось бы гораздо больше талантливых людей, готовых занимать государственные посты.
Года два назад весьма влиятельная группа политических деятелей штата Мичиган попыталась убедить меня дан» согласие баллотироваться в губернаторы этого штата. Почему им это пришло в голову? Они исходили из того, что пост губернатора является наилучшим трамплином для достижения поста президента. Они меня уговаривали:
«Вы спасли «Крайслер», и теперь дела корпорации идут отлично. А что вы думаете о штате Мичиган? Ведь он стоит перед теми же проблемами, с какими сталкивалась корпорация, и к тому же это теперь ваш родной штат».
У меня для них был хороший ответ. «Послушайте,— сказал я, — если я когда-нибудь вознамерюсь выставить свою кандидатуру в губернаторы, подберите мне этакий богатенький штат вроде Аризоны. Только в таком случае я соглашусь обдумать подобное предложение. Больше я уже не согласен занимать пост, который не обеспечивает мне приличной суммы денег в банке. Хватит с меня корпорации «Крайслер»».
С тех пор как в 1982 году в «Уолл-стрит джорнэл» появилась упомянутая выше статья, мне пришлось потратить массу времени на опровержение слухов, будто я намерен баллотироваться в президенты США. Но все впустую, так так даже подлинные кандидаты в президенты всегда опровергают сведения об этом до тех пор, пока окончательно не решат публично выступить со своими честолюбивыми замыслами. Поэтому люди просто не верят мне. «Если он не собирается баллотироваться,— вопрошают они,— тогда почему же он пишет книгу? Почему он связался с реставрацией статуи Свободы, если не рассчитывает окутать себя национальным флагом?»
Когда никто не стал слушать моих опровержений, я решил немного позабавиться. Как только меня спрашивали, собираюсь ли я выставить свою кандидатуру в президенты, я отвечал: «Давайте прекратим эти слухи, которые мне только мешают. Я считаю их необоснованными и преждевременными. К тому же они внушают тревогу штабу моей избирательной кампании».
Практически у меня не было никакой возможности покончить с этими домыслами. Когда рассуждаешь только об автомобилях, люди обвиняют тебя в узости интересов, если же обращаешься к национальным и мировым проблемам, они уже считают, что ты претендуешь на высокий государственный пост.
Наконец на исходе 1983 года я подписал с корпорацией «Крайслер» контракт на следующие три года. И это больше, чем что-либо другое, способствовало прекращению слухов о моих политических устремлениях.
Хотя в действительности я и не помышлял о выдвижении своей кандидатуры в президенты, но вся шумиха по этому поводу кое-чему меня научила. Вскоре после того как стали распространяться эти слухи, у меня состоялся разговор с одним сотрудником рекламного агентства. Он выдвинул интересное соображение. «Я догадался,— сказал он,— почему все говорят о вас как о кандидате в президенты. Это очень просто. Они никому больше не верят. В своих обращениях к публике вы убеждаете ее в том, что у вас есть определенные цели и что вы действительно стремитесь к их достижению. Вы ее не дурачите, а американскую публику слишком долго дурачили».
Еще одна черта, которую люди, по-видимому, ценят во мне, заключается в том, что я хороший менеджер. Я способен сокращать издержки производства, делать деньги и справляться с управлением громадным заведением, и если я где-то и чувствую себя как рыба в воде, то именно в этих областях. Я знаю, как надо сводить бюджет с активом, и я уже обладаю опытом возрождения к жизни терпящей крах компании. Американцы, очевидно, жаждут иметь лидера, который способен сбалансировать бюджет и вернуть стране решимость в достижении своих целей.
Я получал много писем но поводу выдвижения моей кандидатуры в президенты. Они убедили меня в том, что у нас там, наверху, образовался вакуум. Люди изголодались по лидеру, который сказал бы им правду, а именно: что Америка совсем не плохая страна, что это великая страна или по крайней мере что ее снова можно сделать великой, если мы только вернемся на правильный путь. Пишут мне потому, что я показываюсь на экране телевизора, выступаю с речами, а также потому, что корпорация «Крайслер» снова прочно стоит на ногах. Человек в написанном от руки письме обращается ко мне: «Почему бы вам не взяться за возрождение страны? Почему вы тратите ваше время на продажу автомобилей?»
Люди изголодались по руководству. Я ни за что не поверю, что мы живем в обществе, лишенном героев. Все дело в том, что после Эйзенхауэра мы не нашли себе лидера, на которого можно положиться. Кеннеди убили.
Джонсон втянул нас в войну. Никсон опозорил нас. Форд был назначенным, промежуточным лидером. Картер, при всех его достоинствах, оказался не на уровне своей эпохи. А Рейган живет в прошлом.
Со временем мы найдем кого-нибудь, кто может стать подлинным лидером. Я весьма польщен, что многие люди полагают, будто таким лидером мог бы оказаться я. Это само но себе вызывает у меня чувство удовлетворения, которого мне хватит на всю жизнь.
"В компании "Крайслер". Глава 12. Сладостно-горькая победа

В 1982 году, когда наконец рассеялся дым сражения, дела стали уже налаживаться.
Еще три года назад корпорация «Крайслер» должна была продавать в год 2,3 миллиона легковых и грузовых автомобилей, только чтобы оставаться при своих. К сожалению, мы тогда продавали лишь около одного миллиона машин. С помощью простейшей арифметики легко убедиться, как мало это было.
Теперь же объединенными усилиями множества разных людей нам удалось сократить критический объем продаж до 1,1 миллиона единиц. Вскоре мы даже стали нанимать новых рабочих и заключать контракты с новыми дилерами.
Иными словами, мы уже были на пути к крупному скачку вверх. К несчастью, не так обстояло дело в национальной экономике.
Но в последние месяцы 1982 года, когда общая экономическая конъюнктура начала улучшаться, стал возрастать также объем продаж автомобилей. Наконец-то! Когда год завершился, мы уже фактически имели небольшую прибыль.
Первым моим побуждением было созвать пресс-конференцию, чтобы похоронить все негативные прилагательные, Употреблявшиеся для характеристики корпорации на протяжении ее длительного кризиса. Внимание, репортеры! С сегодняшнего дня компания «Крайслер» уже не «безнадежная», или «агонизирующая», или «финансово неблагополучная». Если вам очень хочется, можете называть нас «третьей в стране автомобилестроительной компанией». Но все другие характеристики теперь навечно объявляются вне закона!
В следующем, 1983 году мы получили порядочную прибыль в размере 925 миллионов долларов, то есть самую высокую в истории корпорации «Крайслер».
Со времени слушаний в конгрессе по поводу гарантированных займов, когда мы надавали так много обещаний, мы прошли уже долгий путь. Мы обещали модернизировать наши заводы и внедрить на них новейшую технологию. Мы обещали перевести все наши модели легковых машин на передний привод. Мы обещали стать лидерами в обеспечении экономичного расхода горючего. Мы обещали сохранить занятость для полумиллиона paбочих. И мы обещали предложить рынку прекрасные автомобили.
В течение трех лет мы далеко продвинулись в выполнении этих клятв.
К весне 1983 года мы уже смогли выпустить на рынок новый пакет акций. Сначала мы рассчитывали продать 12,5 миллиона акций, но спрос на них был столь велик, что мы в конечном счете выпустили в два с лишним раза больше.
Покупатели буквально стояли в очереди. Весь выпуск в 26 миллионов акций был распродан в течение первого часа. Общая рыночная стоимость проданных акций составила 432 миллиона долларов, причем это был третий по величине пакет проданных в Америке акций за всю ее историю.
Между тем, чем больше продастся акций, тем, естественно, меньше стоимость акции, выпущенной в обращение. Но на сей раз имело место забавное явление. В момент начала продажи курс нашей акции составлял 16 5/8 доллара. В течение нескольких недель спрос на акции корпорации «Крайслер» оказался так высок, что их курс подскочил до 25 долларов, а вскоре после этого — и до 35 долларов. Если таков эффект «разбавления», я всецело выступаю за то, чтобы применять эту практику.
Спустя недолгое время после продажи акций мы погасили 400 миллионов долларов, или одну треть, наших гарантированных займов. Это было самое дорогостоящее из всех трех погашений, поскольку процент по этим займам достигал тогда чудовищной величины в 15,9.
Через несколько недель мы приняли исключительно важное решение, а именно погасить весь заем сразу, то ecть за целых семь лет до наступления срока его погашения. Не все в корпорации сочли это мудрым шагом. В самом деле, надо испытывать большую уверенность в успешной деятельности компании в ближайшие несколько лет, если вы решитесь выплатить такую громадную сумму.
Но к этому времени я был совершенно уверен в нашем будущем. К тому же я был полон решимости возможно скорее избавиться от опеки правительства.
Я публично объявил о полном погашении займа в Национальном клубе прессы. Это произошло 13 июля 1983 года — по странному совпадению точно день в день через пять лет с того момента, когда меня уволил Генри Форд.
«Это тот день, который свидетельствует, что последние три мучительных года не пропали даром,— говорил я.— Мы в корпорации «Крайслер» заимствуем деньги, придерживаясь старомодного правила. Предоставляемую нам ссуду мы погашаем».
Я получал истинное наслаждение. «Там, в Вашингтоне, накопили большой опыт в раздаче денег,— говорил я в своей речи,— но отнюдь не в получении их назад. Поэтому начальнику медицинского управления, быть может, стоит держаться поблизости на тот случай, если кто-нибудь упадет в обморок, когда мы будем вручать наш чек».
В действительности правительство не смогло даже принять у нас чек в тот же день. Из-за бюрократической волокиты там ушло больше месяца только на то, чтобы выработать порядок принятия чека. Никто еще никогда прежде таким образом не погашал свои обязательства.
На церемонии в Нью-Йорке я вручил нашим банкирам самый большой чек, какой я когда-либо видел: на сумму 813 487 500 долларов. За мои труды мне передали бушель яблок. Дело в том, что в ходе слушаний в конгрессе мэр Нью-Йорка заключил со мной пари на бушель яблок, заявив, что город погасит свои гарантированные правительством займы раньше нас. Однако когда мы погасили свой заем, долг Нью-Йорк-сити все еще превышал один миллиард долларов.
Теперь, когда опасность оказалась позади, настала пора вернуться к более приятным заботам.
С тех пор как Детройт несколько лет назад прекратил выпуск автомобилей с открывающимся верхом, мне их постоянно не хватало. Последним таким автомобилем американского производства был «Кадиллак-Эльдорадо», выпуск которого продолжался до 1976 года. А последней подобной моделью фирмы «Крайслер» являлась «Барракуда» выпуска 1971 года.
У многих людей сложилось впечатление, будто производство автомобилей с открывающимся верхом было внезапно запрещено правительством. Это не соответствует истине, хотя дело действительно шло к этому. В Вашингтоне чиновники, ведающие правилами безопасности на дорогах, решительно вознамерились добиться запрета на такие машины или по крайней мере серьезных изменений в их конструкции. К тому времени у нас уже было достаточно хлопот с соблюдением норм безопасности. Никому не хотелось возникновения новых трудностей, и в результате автомобили с открывающимся верхом были сняты с производства.
Фактически погубили эти модели кондиционеры и стереопроигрыватели. Ни те ни другие не имеют смысла, когда вы едете в машине без крыши.
В 1982 году, когда мы стали уже выходить из кризиса, я решил вернуться к автомобилю с открывающимся верхом. Для эксперимента у меня был в распоряжении один собранный вручную экземпляр, созданный на базе крайслеровской модели «Ле Барон». В течение лета я на ней ездил и чувствовал себя «Дудочником в пестром костюме» .
Люди в «Мерседесах» и «Кадиллаках» стали меня теснить к обочине, как полицейские. Все они спрашивали;
«Что это за машина? Кто ее построил? Где такую можно приобрести?»
Когда они меня узнавали, поскольку мое лицо уже примелькалось на телеэкранах, то тут же на месте вручали заказ на эту машину. Однажды я подъехал к местному торговому центру, и большая толпа окружила меня и мой открытый автомобиль. Можно было подумать, что я раздавал десятидолларовые купюры! Не надо было быть гением, чтобы сообразить, что этот автомобиль вызывает восхищение.
У себя в офисе корпорации мы решили не затевать изучение спроса. Мы пришли к заключению: «Давайте построим эту модель. Мы на ней, конечно, не заработаем, но большое паблисити она нам принесет. Если повезет, останемся при своих».
Но как только разнесся слух, что мы выпускаем модель «Ле Барон» с открывающимся верхом, люди со всей страны начали вносить задаток. В их числе была Брук Шилдс, популярная кинозвезда, и мы в сугубо рекламных целях вручили ей самый первый экземпляр. К этому времени стало ясно, что можно будет продать довольно много таких малышек. На поверку оказалось, что за первый год мы продали 23 тысячи вместо запланированных трех тысяч.
Вскоре «Дженерал Моторс» и «Форд» выпустили собственные модели с открывающимся верхом. Таким образом, наша милая добрая старушка — фирма «Крайслер» — теперь уже не плелась в хвосте, а шла впереди.

Предыдущая страница 14 Следующая страница


15 Ли Якокка

Автомобиль с открывающимся верхом мы выпустили главным образом забавы ради и, конечно, в рекламных целях. Но в 1984 году мы создали новую модель, которая была уже не только забавной, но и очень прибыльной. Это мини-фургон «Т-115».
Мини-фургон — совершенно новая машина для людей, которые хотят иметь что-нибудь побольше обычного микроавтобуса, но поменьше фургона. Мини-фургон вмещает семь пассажиров. У него передний привод Он расходует 8 литров горючего на 100 километров пробега. А самое главное, он вполне помещается в обычном гараже.
Всякий раз, когда я выступаю перед студентами школ бизнеса, кто-нибудь обязательно спрашивает, как это нам удалось выпустить наш мини-фургон так быстро после затяжного кризиса корпорации. «Как это вы, будучи бизнесменом, могли за три года до выпуска машины вложить в нее деньги в размере 700 миллионов долларов, хотя корпорация находилась на грани краха?»
Это хороший вопрос. Но у меня действительно не было выбора. Я понимаю, что мы не можем позволить себе проедать наш «семенной фонд». Какой смысл было вести борьбу за выживание корпорации, если бы нам нечего было продавать, когда она снова встанет на ноги?
И лишь полушутя я обычно отвечал: «Послушайте, я уже и так был по уши в долгах. А поэтому что значили еще семьсот миллионов в отношениях между друзьями?»
Фактически мини-фургон родился еще в компании «Форд». Вскоре после первого нефтяного кризиса, пока мы с Хэлом Сперлихом работали над конструкцией «Фиесты», мы одновременно создали проект модели, названной нами «Мини-Макс». Мы имели в виду небольшой с передним приводом фургон, который был бы компактным снаружи и вместительным внутри. Мы построили образец и влюбились в него.
Затем мы израсходовали 500 тысяч долларов на проведение исследований. В процессе этих работ мы выявили три вещи. Во-первых, высота подножки должна быть настолько небольшой, чтобы удовлетворять требованиям женщин, большинство которых в те времена носили узкие юбки. Во-вторых, следовало настолько ограничить высоту автомобиля, чтобы он входил в гараж. В-третьих, необходимо было сделать автомобилю характерный «нос», установить в нем двигатель и тем самым оставить пару футов страховочного пространства на случай аварии.
Служба исследования рынка с восторгом заявляла, что, выполнив эти условия, рынок проглотит 800 тысяч машин в год. И это было в 1974 году. Естественно, я сразу отправился на прием к «королю».
«Забудьте все это,— сказал Генри,— Я не хочу экспериментировать».
«Экспериментировать?— ответил я.— «Мустанг» был экспериментом. «Марк III» был экспериментом. А эта модель — еще один призер на рынке»,
Но Генри ни за что не соглашался.
По моему глубокому убеждению, если компания занимает не первое место, она обязана создавать технические новинки. Если это компания «Форд», она должна бить «Дженерал Моторс» где только возможно. Она должна изыскивать такие щели на рынке, о существовании которых «Дженерал Моторс» даже не догадывается. Нельзя с такой корпорацией мчаться голова в голову, она слишком сильна. Ее можно лишь перехитрить.
Вот почему, вместо того чтобы создать мини-фургон в компании «Форд» в 1978 году, мы с Хэлом создали его в 1984 году в корпорации «Крайслер». А теперь мы уже уводим клиентов у фирмы «Форд».
Кстати, служба исследования спроса теперь приводит еще более оптимистические данные. Когда я пишу эти строки, новый мини-фургон уже полностью распродан.
Более того, «Форд» и «Дженерал Моторс» ведут между собой ожесточенную борьбу за создание с собственных вариантов мини-фургона. Полагаю, что подражание — это самая откровенная форма похвалы.
Даже еще до выпуска мини-фургона на рынок журнал «Конисэр» охарактеризовал его как самый красивый автомобиль из всех когда-либо сконструированных. Журнал «Форчун» включил его в первую десятку самых выдающихся технических новшеств года. А журналы для автолюбителей помещали снимки мини-фургона на своих обложках за месяцы до выпуска его в продажу.
С тех пор как в 1964 году впервые был продемонстрирован публике «Мустанг», я не наблюдал такого ажиотажа вокруг новой модели автомобиля, да и не ощущал такой уверенности в ее успехе. У меня все еще на памяти моя первая обкатка мини-фургона на испытательном автодроме.
Никто не мог оттащить меня от трека. Я все продолжал кружить и кружить по нему. Мне очень понравилась работа конструкторов, добившихся отличной маневренности и высоких ходовых качеств машины. Вести этот автомобиль было неизъяснимым удовольствием.
Рекордные прибыли, погашение займов, создание и успех мини-фургона — все это элементы нашего триумфа.
Но наш успех имел и свою теневую сторону. Когда мы наконец пришли к параду победы, мы многих наших бойцов не досчитались. Войну мы выиграли, но не без потерь. Многих людей — «синих воротничков», «белых воротничков», дилеров,— находившихся в одном строю с нами в 1979 году, уже не было среди нас, чтобы вместе вкусить плоды победы.
Существовала также проблема выданных нами совету по гарантированным займам обязательств в июне 1980 года, как раз перед получением первых 500 миллионов долларов в счет общей суммы гарантированных займов. Эти обязательства давали совету право скупить 14,4 миллиона акций корпорации «Крайслер» по 13 долларов за акцию. Когда мы их выдали в качестве «благодарности» за гарантированный заем, курс наших акций составлял примерно пять долларов. В то время курс в 13 долларов за акцию казался делом далекого будущего.
Но теперь, когда курс наших акций колеблется вокруг 30 долларов, правительству с неба свалилось неожиданное счастье. К тому же оно вправе реализовать наши обязательства в любой момент до 1990 года, когда истекает официальный срок погашения займов.
Эти обязательства как дамоклов меч висели над нашей головой. В любой момент в ближайшие семь лет правительство — или всякий другой держатель этих обязательств — могло потребовать дополнительно выпустить 14,4 миллиона акций корпорации «Крайслер» по первоначально обусловленному курсу.
Как нам представлялось, мы и так уже слишком дорого заплатили за гарантированные правительством займы. Общая их сумма составила 1,2 миллиарда долларов на срок семь лет, но погасили мы всю сумму в три года. За эти три года мы выложили 404 миллиона в виде процентов, 33 миллиона правительству в форме административных комиссионных сборов и еще 67 миллионов — юристам и инвестиционным банкам.
По биржевому курсу стоимость этих обязательств могла достигнуть даже 300 миллионов долларов. Вместе с процентами и комиссионными сборами это обеспечило бы правительству и заимодавцам 24 процента годовых. Если принять во внимание то обстоятельство, что правительство практически ничем не рисковало — ему принадлежало право наложить арест на всю нашу собственность, общая стоимость которой намного превышала 1,2 миллиарда долларов,— такого рода прибыль была просто неприличной.
Но что еще важнее, никто из тех, кроме правительства, кто так или иначе внес свою лепту в восстановление жизнеспособности корпорации, не имел возможности пожинать плоды нашей победы. Если бы правительство нанесло корпорации убийственный удар, пустив в ход наши обязательства, какой бы пример оно показало рабочим, поставщикам и дилерам, столь усердно потрудившимся ради нашего успеха?
Вот почему мы скромненько обратились к правительству с просьбой вернуть нам наши обязательства за небольшую плату или совсем безвозмездно.
Ах, какая же это была ошибка! Наша просьба вызвала настоящую бурю. «Какая наглость,— презрительно отозвалась «Уолл-стрит джорнэл».— Просто нет иного слова для характеристики просьбы корпорации «Крайслер»». На сей раз, впрочем, «Уолл-стрит джорнэл» была не одинок. Все сочли нас жадными. С точки зрения наших сотрудников по связям с общественностью, это была катастрофа. То мы оказались героями, сумевшими за семь лет до срока погасить свои долги. А спустя миг нас уже изображали проходимцами. Это было болезненное испытание.
Мы поспешно отступили. В качестве компромисса мы предложили Совету по гарантированным займам 120 миллионов долларов за наши обязательства. Не помогло. Тогда мы увеличили эту сумму до 187 миллионов долларов. И опять никакого результата.
Наконец 13 июля, то есть в тот самый день, когда мы погасили весь наш долг, мы предложили внести за обязательство 250 миллионов долларов.
«Ни за что!— заявил совет.— Мы продадим ваши обязательства тому, кто больше даст».
Так они и сделали. Дон Риган, бывший биржевой маклер, обратился к традиционной практике. Он настоял на объявлении аукциона, что, разумеется, сулило значительные доходы банкирам с Уолл-стрита. Но этого следовало ожидать.
Представители администрации Рейгана во главе с Доном Риганом постоянно твердили: «Вам достанется именно все то, что наобещала администрация Картера. Мы палец о палец не ударим, чтобы внести какие-либо изменения в прежние договоренности. Нам наплевать, пойдет это вам на пользу или во вред».
Когда дела корпорации пошли на поправку, я заявлял Ригану: «Заключите нас в свои объятия! Разделите наш успех. Помимо всего прочего, это хорошая политика». Однако Дональд Риган и другие представители администрации продолжали твердить: «С идеологических позиций мы выступали против этой выручки корпорации и продолжаем их придерживаться. Мы не верим в се благотворные результаты». Они изо всех сил тащились доказать, что правительственные гарантии корпорации «Крайслер» создали дурной прецедент.
Вопрос приобрел такую остроту, что я дважды добился встречи с президентом Рейганом. Он высказался в том смысле, что с позиций справедливости в моих аргументах имеется большой резон. Когда мы с ним летели на самолете № 1 ВВС в Сент-Луис, он поручил Джиму Бэйкеру заняться этим делом.
И Бэйкер им занялся! Он отфутболил его назад Дону Ригану, который долго держал меня в неизвестности. Не знаю, что произошло в Белом доме, но в конечном счете Риган одержал верх.
Даже и теперь не могу в это поверить. В корпорации, когда я в качестве главного директора-распорядителя даю поручение сотруднику и не получаю отчета о его выполнении, этого сотрудника я увольняю. Совершенно непостижимо, чтобы мнение человека по имени Риган могло перевесить мнение человека по имени Рейган.
В конце концов мы вынуждены были объявить торги с нашей первоначальной ценой 250 миллионов долларов и завершить дело, выкупив обязательства за 311 с лишним миллионов долларов. В то время меня это взбесило. Да что говорить, меня это до сих пор бесит. Зачем правительству было играть на рынке ценных бумаг нашими обязательствами? Я предложил 250 миллионов долларов, что составляло весьма щедрую цену. Но им этого было недостаточно, они держались принципа: «Дави на «Крайслер». Выжмем из корпорации все, что возможно».
Один конгрессмен заявил: «Какой отличный шанс! Давайте возьмем эти 311 миллионов долларов и употребим их на переобучение безработных рабочих-автомобилестроителей. Деньги получены от компании «Крайслер», поэтому вернем их в автомобильный бизнес. Давайте окажем помощь людям, потерявшим работу, когда «Крайслеру» пришлось сокращать производство». Однако правительство не проявило интереса к этому предложению.
Я выдвинул другой план. «Поскольку вы не рассчитывали на этот дар небес,— сказал я правительству,— почему бы не взять эти деньги, пустить их на биржу в расчете десять к одному и употребить эти три миллиарда на то, чтобы помочь автоиндустрии добиться конкурентоспособности с Японией?»
Однако правительство предпочло направить эти деньги в доход бюджета. Опасаюсь, что наши 311 миллионов долларов едва ли способствовали хоть самому ничтожному сокращению бюджетного дефицита страны. Не всякое деяние благо!
Весь эпизод с обязательствами оставил у меня горький осадок в душе. Но что особенно омрачило мое ощущение победы корпорации «Крайслер» — это то, что она совпала во времени с величайшим в моей жизни личным горем.
На протяжении всей моей карьеры в фирме «Форд», а позднее и в корпорации «Крайслер» самым большим ценителем моих успехов была Мэри, моя жена. Мы были очень близки, и она всегда стояла рядом со мной.
Но Мэри болела диабетом, а диабет вызывает еще многие осложнения. Например, рождение обеих наших дочерей сопровождалось кесаревым сечением. На состоянии Мэри сказались также и перенесенные ею три выкидыша.
Но вдобавок ко всему, человеку, страдающему диабетом, необходимо избегать любых стрессов. К несчастью, избранная мною карьера делала это совершенно невозможным.
Первый сердечный приступ случился у Мэри в 1978 году, сразу после моего увольнения из компании «Форд». Она уже перед тем некоторое время болела, но травма, нанесенная этим событием, намного ухудшила ее состояние.
Второй приступ произошел у нее в январе 1980 года. Она тогда была во Флориде, а я встречался в вашингтонском ресторане со всеми нашими лоббистами. Президент Картер только что подписал закон о гарантированных займах, и мы праздновали победу. Посреди обеда мне позвонили из Флориды и сообщили о новом сердечном приступе у Мэри.
Два года спустя, весной 1982 года, се разбил паралич. Каждый раз, когда Мэри становилось хуже, это являлось следствием моих треволнений в компаниях «Форд» и «Крайслер».
Всякий, кто страдает диабетом или имеет в семье диабетика, знает симптомы этой болезни. У Мэри диабет протекал очень тяжело. Ее поджелудочная железа функционировала лишь временами. Она очень строго соблюдала диету, но ей приходилось еще дважды в сутки делать себе инъекции инсулина. Очень часто, обычно ночью, она испытывала инсулиновый шок. Она выпивала апельсиновый сок с сахаром, но у нее возникали судороги, она обливалась холодным потом, приходилось вызывать «скорую помощь», а иногда и срочно отправлять ее в больницу.
Когда я бывал в отъезде, а это случалось часто, я звонил Мэри два или три раза в день. Я уже по звуку голоса мог определить ее состояние. Когда меня не было дома, ночью всегда кто-нибудь находился с нею. Постоянно существовала угроза шока или комы.
Я буду вечно благодарен моим дочерям, которые не только терпеливо переносили болезнь своей матери, но и, как два маленьких ангела, нежно ухаживали за ней.
Весной 1983 года Мэри стало очень плохо. Ее усталое сердце отказывалось служить. Умерла она 15 мая. Ей было только пятьдесят семь, и она еще была очень красива.
Я всегда буду сожалеть, что она не дожила лишь два месяца до того дня, когда мы окончательно погасили долг корпорации. Ей бы это доставило большую радость. Но она успела узнать, что мы намереваемся это сделать. Незадолго до смерти она мне сказала: «Автомобили действительно становятся лучше. Это уже не такие уроды, на каких ты года два назад приезжал домой».
Последние годы достались ей тяжело. Мэри никогда не могла понять, как мне удастся ладить с Генри Фордом. После проведенного в 1975 году расследования она настаивала на том, чтобы я все это предал огласке, а быть может, и подал на Генри в суд. Но хотя она и не была согласна с моим решением оставаться на своем посту, она примирилась с ним и продолжала поддерживать мой дух.
В последние два года моего пребывания в фирме «Форд» я оберегал Мэри и девочек от всего того, что происходило у меня на службе. Когда меня уволили, я переживал за них больше, чем за самого себя. Впрочем, они и не знали, насколько плохо все складывалось.
После моего увольнения Мэри была для меня самой надежной опорой. Она понимала, что я хочу остаться в автобизнесе, и поэтому советовала принять предложение корпорации «Крайслер». «Бог все делает к лучшему,— говорила она.— Быть может, увольнение из «Форд мотор» — это самое лучшее из всего, что когда-либо происходило с тобой».
Но через несколько месяцев после моего прихода в «Крайслер» наш мир снова стал разваливаться на части. Бензин — это кровь автоиндустрии, а процентные ставки — кислород для нее. В 1979 году мы столкнулись сразу и с иранским кризисом, и с резким повышением процентных ставок. Если бы оба события произошли годом раньше, я бы ни за что не пошел в корпорацию «Крайслер».
Я вовсе не хотел капитулировать, но события, очевидно, превосходили нашу способность с ними справиться. Был момент, когда Мэри уговаривала меня бросить это дело. «Я тебя люблю и знаю, что ты в состоянии осуществить любую задачу, которую ставишь перед собой,— говорила она.- Но перед тобой непреодолимая отвесная скала. Нет ничего зазорного в том, чтобы отказаться от невыполнимой задачи».
«Я все это понимаю,— отвечал я,— но дела должны пойти на поправку». Я и помыслить не мог, что прежде чем пойти на поправку, дела станут еще хуже.
Как и я, Мэри была больно уязвлена тем, что старые друзья отвернулись от нас после моего увольнения из компании «Форд». Но она не дала сломить себя. Она всегда была человеком прямым и мужественным — и таким осталась.
Однажды, вскоре после того как я пришел в «Крайслер», Мэри прочитала в газете, что дочь одного из наших прежних близких друзей выходит замуж. Мы оба эту девушку очень любили.
«Я пойду на свадьбу»,— заявила мне Мэри.
«Ты не можешь туда пойти,— ответил я.— Ты персона нон грата, и тебя не приглашали».
«Решительно не согласна,— сказал Мэри.— Я, безусловно, могу явиться на церемонию. Я люблю эту девочку и хочу видеть ее свадьбу. Если ее родители не хотят с нами иметь дело, поскольку тебя уволили, это их проблема».
Она пошла также на ежегодное собрание акционеров компании «Форд» уже после того, как меня из нее уволили. «Я туда ходила много лет,— говорила она,— Почему бы мне и теперь не явиться туда? Не забудь, что вслед за семьей Фордов мы самые крупные акционеры этой компании».
Мэри проявляла полное самообладание в самых трудных обстоятельствах. Когда случалось несчастье, она все брала в свои руки. Однажды, когда мы были в гостях у нашего хорошего друга Билла Уинна, у него начался сердечный приступ. Пока я метался в панике, возле больного уже оказались пожарные с аппаратом для искусственного дыхания и врач-кардиолог со своими приборами — и все это за двадцать минут.
В другой раз наша близкая приятельница Энн Клотц пожаловалась Мэри но телефону на жестокую головную боль. Она немедленно отправилась к Энн домой, нашла ее лежащей на полу без сознания, вызвала «скорую помощь», отвезла и больницу и оставалась при ней, пока длилась срочная операция на мозге.
Мэри ничто не выводило из равновесия. Она могла оказаться на месте несчастья, когда человеку отрезало голову, и первой ее реакцией было бы: «Что надо сделать?» Она просто все делала быстро, и в результате два человека обязаны ей жизнью. Когда нашей дочери Кэти было десять лет, тормоза на ее велосипеде отказали, она перелетела через руль и ударилась головой о землю. Мною лет назад мой доктор поведал мне, что лучший способ определить, получил ли человек сотрясение мозга,— это посмотреть, не расширились ли зрачки и не заполнили ли они глаза сплошной темной массой. Я бросил только один взгляд на зрачки в глазах Кэти — они были огромными и черными. Я тут же упал в обморок. Мэри между тем подняла Кэти, поспешила к телефону, вызвала «скорую помощь», уже через полчаса доставила се в больницу, вернулась домой, приготовила мой любимый суп, через полчаса уложила уже меня в постель и при этом не произнесла ни слова. В чрезвычайных ситуациях она была незаменима.
В сегодняшних разговорах с друзьями о Мэри можно услышать: «О Боже, первое, что вспоминается,— это ее твердое самообладание в трудных обстоятельствах. Ее энергия».
Мэри оказывала большое покровительство исследованиям диабета и сама участвовала в добровольной помощи диабетикам. Свое состояние она воспринимала необычайно мужественно, перед лицом смерти оставалась совершенно спокойной. «Ты думаешь, что мне очень плохо,— говаривала она.— Посмотрел бы ты на других больных, которые лежали вместе со мной в больнице».
Она верила в необходимость распространения среди населения знаний о диабете. Мы вместе с ней учредили в Джослинском диабетическом центре в Бостоне стипендию имени Мэри Якокка. Мэри выяснила, что среди причин смертности в стране от болезней диабет занимает третье место после сердечно-сосудистых заболеваний и рака. Однако, поскольку само слово «диабет» редко фигурирует в свидетельствах о смерти, люди обычно недооценивают серьезность этой болезни. Когда она умерла, я настоял на том, чтобы в свидетельстве о смерти диагноз был сформулирован правдиво: осложнения от диабета.
Мы много и приятно проводили время вместе, но в светскую жизнь корпоративной элиты она никогда активно не включалась. Она не старалась демонстрировать, что она не хуже других. Для нас обоих семья была превыше всего. Что касается обязанностей супруги менеджера корпорации, она их выполняла как следует, причем выполняла с улыбкой. Но ее жизненными ценностями, как и моими, были дом и семенная привязанность.
Мы также много путешествовали вместе, часто ездили на Гавайские острова. Но у себя в городе мы проводили вечера и уик-энды дома с детьми.
Я никогда не считал особым развлечением игру в гольф в обществе служащих корпорации. И вообще, на мой взгляд, значение внеслужебных встреч менеджеров корпорации сильно преувеличено, Я вовсе не говорю, что надо быть отшельником. Но в конечном счете главное, что характеризует менеджера,— это эффективное исполнение им обязанностей. Работа и так отнимает у вас много времени, а поэтому оставшееся время надо уделять семье.
Мы вчетвером часто совершали автомобильные путешествия, особенно когда дети еще были маленькими. В таких поездках отношения в семье по-настоящему становятся очень близкими. Что бы мне ни приходилось делать в те годы, но две седьмых всего моего времени — уик-энды и много вечеров — я посвящал Мэри и детям.
Кое-кто считает, что чем выше стоишь на служебной лестнице в корпорации, тем больше приходится пренебрегать семьей. Ни в коем случае! В действительности как раз люди, занимающие руководящие посты, располагают свободой распоряжаться своим временем и возможностью уделять достаточно внимания своим женам и детям.
Тем не менее мне приходилось встречать много менеджеров, пренебрегавших своими семьями, и это всегда вызывало у меня досаду. После того как молодой сотрудник внезапно умер за своим служебным столом, Макнамара, тогдашний президент компании «Форд», издал распоряжение, гласившее: «Требую от всех покидать служебное помещение не позднее девяти часов вечера». Сам по себе факт, что пришлось издавать распоряжение, показывает наличие искаженных представлений о нормальном образе жизни.
Нельзя превращать корпорацию в исправительной-трудовой лагерь. Усердный труд очень важен. Но нужно также уделять время отдыху и развлечениям, встречам с детьми на игровых площадках или совместному с ними плаванию в бассейне. Если вы не делаете этого, пока дети еще малы, потом уже невозможно наверстать упущенное.
Однажды вечером, за две недели до своей смерти, Мэри позвонила мне в Торонто, чтобы сказать, как она гордится мною. Мы только что опубликовали данные о доходах корпорации в первом квартале. А вот я за последние несколько трудных лет ни разу не удосужился сказать ей, как я его горжусь.
Мэри неизменно поддерживала мои силы и вместе с тем всю себя отдавала Кэти и Лие. Да, я сделал замечательную и счастливую карьеру. Но она ничего не значит по сравнению с доставшейся мне семьей.
"Разговор начистоту". Глава 1. Как спасать жизни на дорогах

В целом мы, американцы, хорошие автомобилисты. По сравнению с водителями других стран мы просто отличные водители. Хотя на дорогах и автострадах ежегодно погибает слишком много людей, в США показатель смертности в автомобильных авариях является самым низким в мире.
Я не претендую на то, чтобы считаться специалистом по вождению автомобилей. Но в самих автомобилях я кое-что понимаю. И я хочу объяснить, почему ремни безопасности, а не аварийная пневматическая подушка служат ключом к сокращению смертности в автомобильных катастрофах на дорогах США.
На протяжении ряда лет я проповедовал очень непопулярное предложение: ввести обязательное применение ремней безопасности. В 1972 году, будучи президентом компании «Форд», я по собственной инициативе обратился к каждому из пятидесяти губернаторов штатов с письмом, в котором извещал их, что наша компания вводит обязательное пользование ремнями безопасности, и настоятельно просил поддержать эту меру по спасению человеческих жизней.
Когда я двенадцать лет спустя пишу эти строки, ни один штат во всей стране не принял соответствующего закона. Впоследствии мы спохватимся. Но уж очень все это затягивается.
Сопротивление обязательному применению ремней безопасности обосновывается разными доводами. Но в данном случае, как и во многих других, главный аргумент — идеологический. Кое-кому сама идея директивного установления правил безопасности просто не по нутру. Многие считают, что подобная практика явится еще одним примером правительственного вмешательства в их гражданские права.
Такой подход особенно характерен для рейгановской администрации. К сожалению, ее старомодные, основанные на принципах торговли политэкономические воззрения распространяются также на проблемы безопасности на дорогах.
Трудно поверить, но даже в наш век, в наши дни многие люди все еще полагают, что рекомендовать человеку избегать самоубийства или убийства соседа — значит нарушать традиции американского образа жизни. Во имя идеологических принципов они готовы допускать, чтобы тысячи людей гибли и еще большее число получало увечья в автомобильных авариях. На мой взгляд, эти люди живут еще в XIX веке.
Однако всякий раз, когда я выступал за введение обязательного пользования ремнями безопасности, меня затем ждала большая пачка возмущенных писем от людей, которые обвиняли меня в том, что я посягаю на их право по собственной воле подвергать себя опасности.
Но так ли это? Ведь водительские права вы обязаны иметь, не правда ли? Ведь вы обязаны остановиться на красный свет, не правда ли? А на мотоцикле разве вы не обязаны в ряде штатов надевать шлем?
Разве эти требования являют собой пример необоснованного правительственного вмешательства? А не являются ли они, напротив, жизненно важными правилами в цивилизованном обществе? Если бы у нас не было определенных правил дорожного движения, на каждом углу возникали бы столкновения с тяжкими последствиями.
А как отнестись к тому, что в ряде штатов приняты законы, запрещающие некоторым категориям людей без очков водить автомобиль? Я принадлежу к этой категории. Полицейский на дорогах Пенсильвании, обнаруживший, что я без очков, вручает мне штрафной талон. Я считаю, что настало время внести в удостоверение на право вождения автомобиля еще одну строчку: «Недействительно без ремней безопасности».
Пусть меня простят, но я не обнаружил в конституции страны статьи, утверждающей, что вождение автомобиля являет собой неотъемлемое право гражданина. А не обнаружил я этой статьи потому, что такого права не существует. Вождение автомобиля — это привилегия. И, подобно всем привилегиям, она налагает определенные обязанности.
Явится ли закон, требующий обязательного пользования ремнями безопасности, необоснованным правительственным вмешательством? Конечно, нет. Когда дело касается правительственного вмешательства, кое-кто считает, что надо занимать однозначную позицию: либо категорически «за», либо категорически «против».
Но, как и во всем прочем, и здесь необходимо принимать во внимание конкретные обстоятельства. Есть сферы жизни, где правительство обязано осуществлять практические меры в защиту общества. Только в Америке мы позволяем идеологам брать верх над требованиями безопасности.
Борцы за «чистоту рыночных отношений» явно забывают о том, что ущерб, причиняемый отказом от пользования ремнями безопасности, ведет к повышению налогов, к росту ставок страхования и приносит горе нам и нашим близким. И если это не является вторжением в мою личную свободу, тогда уж не знаю, что же является.
Но я не хочу втягиваться в философскую дискуссию относительно ремней безопасности, пусть в эту игру играют идеологи. Лучше заняться практическими вопросами, тем, как все складывается в реальной жизни.
А правда состоит в том, что если вы пользуетесь комбинированным плечевым и поясным ремнем безопасности, просто исключается возможность быть убитыми при скорости до 50 км в час. Ремни безопасности способны также предотвратить потерю сознания пассажира в случае аварии, которая может произойти и при сравнительно небольшой скорости.
Особенно поражает, что даже сами противники применения ремней безопасности признают, что эти ремни спасают жизни людей. Если тому еще требуются доказательства, достаточно познакомиться с проведенными Университетом штата Северная Каролина исследованием автомобильных аварий на дорогах США, которое установило, что ремни безопасности сократили в авариях серьезные увечья на 50 процентов, а гибель людей — даже на 75 процентов. В конце 60-х годов в Швеции проанализировали почти двадцать девять тысяч аварий автомобилей, оснащенных ремнями безопасности, и обнаружили, что ни одна из таких аварий не привела к смерти пассажиров.
По оценке Национального управления по безопасности движения на автострадах, смертельные случаи в авариях сократились бы сразу по крайней мере на 50 процентов, если бы все пассажиры автомобилей пользовались ремнями безопасности. Между тем в настоящее время лишь каждый восьмой пассажир застегивает на себе ремень безопасности.
Меня постоянно уверяют, что обязательное пользование ремнями безопасности — это неосуществимая мечта. Но я не думаю, что большинство людей активно выступает против их применения. Они просто не дают себе труда их надевать. Исследования показали, что потребители вовсе не против самой идеи использования ремней безопасности. Большинство людей попросту считают их неудобными, нудными, мешающими. И они действительно таковы.
Жалобы такого рода отнюдь не новы. В 1956 году, когда фирма «Форд» впервые предложила ремни безопасности в виде дополнительного оснащения, лишь два процента наших клиентов их заказали. Нежелание остальных 98 процентов их приобрести обошлось нам весьма дорого.
И надо было слышать доводы, которыми люди обосновывали свой отказ от них. Кое-кто жаловался на то, что ремни дисгармонируют с цветом интерьера. Никогда не забуду одного письма, автор которого писал: «Они слишком неуклюжи, и в них неудобно сидеть!»
Рассмотрим и другие аргументы, хотя они не более убедительны. Я слышал от некоторых людей, что они не хотят оказаться связанными ремнями в случае возгорания автомобиля при аварии и лишиться возможности выбраться из машины. Конечно, нечто подобное может произойти. Но в действительности возгорание автомобиля служит причиной лишь 0,1 процента смертельных исходов в дорожных авариях.
К тому же, даже если и происходит возгорание, освободиться от ремня не труднее, чем открыть дверцу машины.
Другой довод против применения ремней безопасности заключается в том, что в случае столкновения пассажир скорее может быть выброшен из машины, чем окажется запертым в ней. И в этом доводе есть некоторый резон. В самом деле, иногда случается, что при столкновении пассажира действительно выбрасывает из автомобиля. Однако происходит это не очень часто. Фактически шансы быть убитым в двадцать пять раз больше, если вас выбрасывает из автомобиля, чем в том случае, когда вы останетесь внутри него и под его защитой.
Высказывается также мнение, будто ремни безопасности фактически необходимы лишь при езде по автострадам. Но многие люди не знают, что 80 процентов всех аварий и серьезных увечий возникают на городских улицах при скорости движения до 85 км в час.
Мы уже ушли далеко от тех времен, когда ремни безопасности применялись только на самолетах. Они были разработаны на заре авиации, когда главной проблемой в полете было прочно удержаться в кабине. Примерно с 1930 года правительство США ввело правила обязательного применения ремней безопасности на всех пассажирских самолетах.
Но и сегодня, хотя коммерческая пассажирская авиация намного совершеннее и безопаснее, чем когда-либо прежде, вы не вправе лететь в самолете, не застегнув на себе ремень безопасности при взлете и при посадке. Объясняется это тем, что ремни безопасности даже более эффективны на земле, чем в воздухе. Если вы это требование нарушаете, администрация авиакомпании имеет право удалить вас из самолета.
Поначалу ремни безопасности применялись в автомобилях лишь на гонках. Когда фирмы «Форд» и «Крайслер» предложили оснащать ремнями безопасности свои модели 1956 года, мало кто хотел ими пользоваться. Но уже через восемь лет, в 1964 году, ремни безопасности стали стандартным компонентом всех легковых автомобилей.
На протяжении почти тридцати лет я отстаиваю применение ремней безопасности. Кампания за их внедрение началась еще в 1955 году, когда я входил в группу маркетинга фирмы «Форд», решившую предложить клиентам ремни безопасности на наших моделях 1956 года. По сегодняшним меркам тогдашние комплекты устройств безопасности были очень примитивны, но в то время они носили революционный характер. Помимо ремней безопасности, они включали безопасные дверные запоры, противосолнечные козырьки, травмобезопасные рулевые колонки, амортизирующую подушку на приборном щитке. В рекламе моделей 1956 года мы подчеркивали, что модели «Форд» являются безопасными автомобилями.
В то время оснащение автомобилей средствами безопасности было революционным событием в Детройте, настолько революционным, что кто-то из высших руководителей «Дженерал Моторс», очевидно, позвонил Генри
Форду и посоветовал ему отказаться от них. Менеджеры «Дженерал Моторс» сочли, что начатая нами кампания за повышение безопасности автомобилей наносит ущерб автоиндустрии, поскольку она порождает ассоциации с уязвимостью машин и даже с гибелью пассажиров, а такие ассоциации едва ли способствуют успешному сбыту. Роберт Макнамара, чьи нравственные позиции резко отличались от позиций его коллег среди менеджеров «Форд мотор» и других автомобильных фирм, решительно поддержал кампанию за повышение безопасности. Из-за этого он чуть не потерял свой пост в фирме «Форд».
Пока мы продвигали на рынок оборудование, обеспечивающее безопасность автомобилей, отделение «Шевроле», наш главный конкурент, оснащало свои модели вычурными колесами и сверхмощными 8-цилиндровыми V-образными двигателями. В том году «Шевроле» обошло нас на рынке. В следующем году мы сменили стратегию и переключились на «лихие» автомобили, быстро набирающие скорость. Вместо безопасности мы теперь рекламировали и предлагали рынку автомобили с большой приемистостью и высокими скоростными характеристиками, и это обеспечило нам гораздо больший успех.
После кампании 1956 года мне постоянно приписывали утверждение, будто «безопасность не находит сбыта»,— утверждение, которое, мол, должно было служить оправданием тому, что мы не производим более безопасные автомобили. Однако это было полнейшее искажение смысла того, что я говорил, и, уж конечно, того, что я исповедовал. После неудачи нашей кампании по внедрению средств безопасности я сказал что-то вроде этого: «Послушайте, друзья, мне кажется, что безопасность не находит сбыта, хотя мы из кожи лезли вон, чтобы обеспечить спрос на нее!»
И мы действительно старались изо всех сил. Мы затратили миллионы и отдали этому делу все, чем располагали, но публика даже бровью не повела. Мы разработали необходимое оборудование, мы его рекламировали, стимулировали льготами, демонстрировали, но продажа не шла. Клиент говорил примерно следующее: «Ладно, я возьму эту машину, но вам придется убрать с нее ремни безопасности, в противном случае я пас».
Когда я впервые прибыл в Детройт в 1956 году, я был отчаянным сторонником безопасности. И до сих пор остаюсь таковым. Но я прошел тяжкий путь, убедивший меня, что показатель безопасности служит очень слабым аргументом при продаже автомобилей, а потому здесь требуется вмешательство правительства.
По крайней мере в этом отношении правы циники: когда вы подчеркиваете параметры безопасности, клиент начинает думать об авариях, а их он опасается больше всего на свете. Он инстинктивно возражает: «Забудьте про это. Я никогда не попаду в аварию. Мой сосед может попасть, но только не я».
Хотя та конкретная кампания нам и не удалась, я до сих пор горжусь тем, что участвовал в самых первых разработках устройств безопасности еще в 1956 году, когда, насколько мне известно, Ральф Нейдер носился на велосипеде по дорогам страны.
Несмотря на провал кампании по внедрению средств безопасности в 1956 году, фирма «Форд» продолжала ежегодно предлагать покупателям ремни безопасности в качестве дополнительного оборудования по их желанию даже и тогда, когда наши конкуренты отказались их производить из-за отсутствия сколько-нибудь значительного спроса. Вспоминаю, что многие считали нас сумасшедшими: «Ремни безопасности, как на самолете? Но мы не летаем по воздуху, мы ведем машину по земле!»
Но я помню также, как, сидя за завтраком, мы смотрели цветные слайды, на которых эксперты по безопасности демонстрировали нам автомобильные аварии, чтобы мы могли в точности увидеть, что именно происходит при столкновении машин. Это было ужасное зрелище, один раз я даже вынужден был выйти из столовой, так как меня затошнило. Тем не менее демонстрация таких слайдов была весьма поучительна. Она заставила меня понять, что самым эффективным фактором защиты служит ремень безопасности, конечно, если им пользоваться.
Иногда приходится людей напугать, чтобы они осознали опасность. В 1982 году я был на ленче с редакторами газеты «Нью-Йорк таймс». Я долго распространялся насчет ремней, безопасности и показывал графические иллюстрации, свидетельствующие о том, как они важны для предотвращения серьезных увечий и гибели пассажиров.
Несколько дней спустя я получил от заведующего редакцией Сеймура Топпинга письмо. До нашего совместного ленча он был заядлым противником ремней безопасности. Но, наслушавшись моих устрашающих рассказов, он решил ими пользоваться.
Позднее на той же неделе, когда он ехал домой во время грозы, двигавшуюся впереди него машину занесло на его полосу движения. Чтобы избежать столкновения, он резко затормозил, но из-за дождя его автомобиль тоже занесло и ударило о парапет. Благодаря ремню безопасности Топпинг остался цел и невредим. Теперь он уже убежденный приверженец ремней безопасности.
Можно быть отличным водителем, и тем не менее следует пользоваться ремнем безопасности. Никто не рассчитывает, что попадет в аварию. Но 50 процентов всех аварий создаются пьяными водителями. А когда они врезаются в вашу машину, вы попадаете в большую беду, если оказываетесь незащищенным.
Около десяти лет назад я окончательно понял, что в ближайшем будущем нечего рассчитывать на появление законов об обязательном использовании в автомобилях ремней безопасности. Поэтому я выдвинул план, который заставил бы водителей и пассажиров застегивать на себе эти ремни. С помощью конструкторов компании «Форд» я разработал устройство, название «блокатор» (interlock), которое не позволяет включить зажигание, пока водитель И пассажир на переднем сиденье не закрепят на себе ремни безопасности. Фирма «Америкэн Моторс» приняла предложение компании «Форд» применить такие «блокаторы», но «Дженерал Моторс» и «Крайслер» отвергли его.
После довольно жарких споров Национальное управление по безопасности движения на автострадах приняло в 1973 году решение об обязательном оснащении всех новых автомобилей «блокаторами». Но закон этот потерпел провал. Публика возненавидела «блокаторы» и вскоре нашла способы нейтрализовать их. Многие застегивали ремни безопасности, не надевая их на себя. А поскольку почти любой груз на переднем сиденье мог отключить зажигание, то даже тяжелый пакет с продовольствием не давал Тронуться с места, если ремень безопасности не застегивали.
Общественное возмущение «блокаторами» оказалось столь велико, что палата представителей по инициативе конгрессмена от штата Нью-Гэмпшир. республиканца Луиса Ваймена, вскоре отменила злополучный указ. Под давлением публики конгресс затратил лишь двадцать минут на то, чтобы поставить «блокатор» вне закона. Было принято решение о замене его действующим восемь секунд зуммером, напоминающим пассажиру о необходимости надеть ремень безопасности.
«Блокатор», конечно, порождал определенные неудобства. Однако я до сих пор убежден, что его можно было усовершенствовать и что он спас бы много жизней. Когда конгресс отменил указ о его применении, я предложил другой план, а именно установить в автомобиле специальный сигнал, показывающий зеленый свет, когда ремень безопасности надет, и красный, когда им не пользуются. При красном сигнале полагался штраф. Я имел в виду нечто аналогичное автоматическому прибору, который позволяет полиции даже не останавливать машину нарушителя — достаточно отправить ему почтой штрафной талон. Но после истории с «блокатором» никто к моему предложению интереса не проявил.
Когда дело доходит до безопасности, люди не всегда соблюдают собственные интересы. А так как в данном случае на карту поставлено много жизней, единственным выходом из положения является специальное законодательство об обязательном использовании ремней безопасности.
Совершенно очевидно, что я отнюдь не единственный человек на свете, придерживающийся такой позиции. Свыше тридцати государств и пять из десяти провинций Канады уже имеют подобное законодательство. В провинции Онтарио, буквально в нескольких минутах езды от места моей службы, смертность в автомобильных авариях сократилась на 17 процентов после того, как там был принят закон об обязательном использовании ремней безопасности. Во Франции после принятия аналогичного закона уровень смертности в автодорожных авариях снизился на 25 процентов.
В ряде мест несоблюдение этого закона карается штрафом, в других — лишают страховки, а кое-где даже совмещают оба наказания. Однако Соединенным Штатам все еще предстоит ввести такое законодательство. Федеральное правительство вообще считает, что это — дело компетенции штатов, но власти штатов пока никаких мер не приняли.
Скольким еще людям придется погибнуть на дорогах, прежде чем мы наконец поймем необходимость ремней безопасности?
В настоящее время в некоторых штатах приняты законы об обязательном применении ремней безопасности для детей. Но пора уже позаботиться о защите и их родителей. Нет ничего трагичнее, чем решить эту задачу лишь наполовину и тем самым сделать детей сиротами.
Кстати, я всегда считал, что, будучи родиной автомобиля, штат Мичиган должен был бы показать другим пример. Всякий раз как этот вопрос поднимался в законодательном собрании штата, я там выступал, либо давая показания в качестве эксперта, либо публично отстаивая необходимость принятия соответствующего закона.
Есть люди, которые видят решение проблемы в оснащении автомобилей аварийными пневматическими подушками. Я неизменно высказывался против них с тех пор, как их впервые сконструировали почти двадцать лет назад. У меня иногда возникает ощущение, что, когда я умру — и, вероятно, вознесусь на небеса,— святой Петр встретит меня у врат рая, чтобы потолковать о пневматических подушках.
Аварийные пневматические подушки были созданы в 60-х годах группой конструкторов «Итон корпорейшн», кливлендской фирмой — поставщиком автомобильных компонентов. В 1969 году Национальное управление по безопасности движения на автострадах решило, что лучшим средством повышения безопасности пассажиров являются аварийные пневматические подушки, и развернуло кампанию за оснащение ими всех американских легковых автомобилей.
В том же году конгресс принял закон, предписывающий министру транспорта ввести обязательное применение на автомобилях устройств безопасности.
Оснащение пневматическими подушками было наконец узаконено в 1972 году, но вскоре один из федеральных судов аннулировал его. Администрация президента Форда отменила их обязательное применение, но правительство Картера восстановило действие декрета. В 1977 году Национальное управление но безопасности движения на автострадах дало распоряжение автомобилестроительным предприятиям оборудовать к 1982 году автомобили «пассивными предохранительными устройствами», под чем обычно подразумевались пневматические подушки. С тех пор вопрос об этих подушках завяз в судах и в комиссиях конгресса.
Сама аварийная подушка изготавливается из покрытого слоем неопрена нейлона и в свернутом виде помещается в рулевую колонку под ящик для перчаток; внутри подушки имеется примерно сто граммов натриевого ацида. В случае аварии срабатывают специальные сенсорные элементы, немедленно вызывая воспламенение ацида натрия, за счет чего и высвобождается достаточно азота для заполнения аварийного мешка. Если система срабатывает, аварийная подушка действует как громадный баллон, который амортизирует силу удара.
Аварийные пневматические подушки создают впечатление идеального решения вопроса, но с ними связаны проблемы — и очень серьезные,— которые их сторонники обычно игнорируют. Следует сразу сказать, что, хотя аварийные подушки выдаются за некое «пассивное предохранительное средство», то есть подразумевается, что пассажиру ничего не следует делать для приведения их в действие, на самом деле они эффективны только при использовании их вместе с ремнями безопасности. Без ремней безопасности аварийная подушка действует лишь при лобовых столкновения. Сами по себе аварийные подушки в 50 процентах аварий вообще не помогают, неэффективны они и при «повторных» ударах.
У большинства людей все еще сохраняется ложное представление, будто аварийные подушки исключают необходимость надевать ремни безопасности. Боюсь, что мы в Детройте явно недостаточно убедительно опровергали это представление.
Между тем аварийные пневматические подушки сами могут оказаться опасными. Всегда существует возможность того, что подушка не надуется, когда это нужно, и, наоборот, она сработает без необходимости. Устройство способно сработать непроизвольно, а когда такое случится, оно может привести к увечьям или даже к смерти пассажира. Подушка, внезапно надувающаяся не вовремя, может толкнуть назад водители и вызвать аварию. Даже в относительно безобидных случаях преждевременно надувшуюся подушку убрать и уложить назад — дело очень дорогое. К тому же ацид натрия — это не такой химикалий, в обществе которого я хотел бы разъезжать.
Срабатывает ли аварийная подушка вовремя или несвоевременно, она служит лакомым куском для юристов, отстаивающих претензии клиентов к качеству продукции.
Поскольку многие считают аварийные подушки панацеей от всех автомобильных бед, юристы ни на минуту не поколеблются предъявить иск автомобилестроительной фирме, когда люди погибнут или получат увечья в автомобилях, даже оснащенных аварийными пневматическими подушками.
По правде говоря, технические параметры аварийных подушек сегодня таковы, что они весьма надежны. Допустим, что они эффективно сработают в 99,99 процента случаев. Если принять, что все автомобили оснащены аварийными подушками и что, как это имеет место сегодня, на дорогах находится 150 миллионов машин, то отсюда следует, что ненадежными окажутся 0,01 процента подушек. А это означает, что около 15 тысяч раз в год, или сорок раз в день, чья-нибудь аварийная подушка не сработает в нужный момент. Если только один процент таких людей предъявит автомобильной фирме иск, ей это обойдется очень дорого.
Аварийные подушки представляют собой такое явление, при котором задача безопасности фактически решается гораздо хуже, чем проблема технического совершенства самой подушки. В конце концов пневматическая подушка оказалась весьма и весьма значительным техническим достижением.
Однажды, будучи в Европе, я заглянул в английскую газету, и меня поразил заголовок, гласивший: «Янки предлагают использовать аварийные подушки для смертной казни». Я счел это шуткой, но предложение было сделано вполне серьезно. Человек, выдвинувший его, был вышедший на пенсию инженер по системам безопасности из штата Мичиган. Он заявил, что пневматическая подушка явится гуманной альтернативой электрическому стулу и другим способам смертной казни.
В своем заявлении в патентное бюро изобретатель утверждал, что при надувании пневматической подушки непосредственно под головой осужденного усилие примерно в 5500 килограммов способно мгновенно сдавить его шею гораздо эффективнее, чем петля палача, и так быстро, что исключает какую бы то ни было боль. Я вовсе не уверен, что мне хотелось бы иметь такую штуковину в моем автомобиле.

Предыдущая страница 15 Следующая страница


Карьера менеджера 16

Аварийные подушки не решают проблему безопасности. по существу, поскольку предложенное законодательство фактически не употребляло термин «аварийные подушки», а лишь понятие «пассивные предохранители», под последнее вполне можно было подвести пассивные ремни — тип охватывающих грудь и перекинутых через плечо ремней, которые автоматически застегиваются при закрытии дверей машины.
Эти ремни были разработаны фирмой «Фольксваген»: вы навешиваете на себя плечевой ремень, и сразу все устройство автоматически защелкивается. Такие ремни, которые помимо вашей воли закрепляют вас, предлагаются в виде дополнительного оборудования в модели «Рэбит».
Американской автостроительной фирмой аварийные пневматические подушки были предложены покупателям только однажды.
В 1974 году «Дженерал Моторс» затратила на программу разработки и производства 300 тысяч экземпляров этих подушек 80 миллионов долларов. В период 1974—1976 годов их предлагали в качестве дополнительного оснащения к некоторым моделям — «Кадиллак», «Бьюик» и «Олдсмобил». Но заказали их лишь 10 тысяч клиентов, из чего следует, что каждая подушка обошлась корпорации и восемь тысяч долларов. Как тогда заметил один из представителей «Дженерал Моторс», «нам было бы выгоднее продавать подушки, а автомобили отдавать бесплатно».
Подозревают, что еще лет десять после публикации этой книги правительство будет продолжать дискутировать по вопросу об аварийных подушках. Когда крестоносцы садятся на своих могучих коней, остановить их невозможно. С самого начала аварийные подушки были использованы в качестве маневра, отвлекающего от реального решения проблемы безопасности. Если не возникнут непредвиденные обстоятельства, спор, вероятно, будет длиться еще очень долго.
Но на деле требуются не аварийные подушки. Что нам нужно, так это законы об обязательном применении ремней безопасности. Чем скорее мы такие законы примем, тем больше жизней спасем.
А впредь, до принятия этих законов, действуйте себе и своим ближним во благо. Обязательно надевайте ремни безопасности!
"Разговор начистоту". Глава 2. Высокая стоимость рабочей силы

Как человек, родившийся в семье усердных трудяг- иммигрантов, я горячо исповедую достоинство труда. По моему убеждению, затрачиваемые время и энергия рабочих людей должны хорошо оплачиваться. Я, конечно, не социалист, но я сторонник разделения богатства, участия рабочих в прибылях в том случае, если компания таковые получает.
Еще в 1914 году Генри Форд I решил платить своим рабочим пять долларов в день и тем самым создать средний класс. Ему пришла в голову правильная идея, ибо, если рабочие у нас не станут хорошо зарабатывать, мы накличем беду на наш средний класс. Цементирующим элементом всей нашей демократии служит рабочий, зарабатывающий 15 долларов в час. Это именно тот человек, который покупает дом, автомобиль и холодильник. Именно он воплощает собой горючее, приводящее в движение мотор экономики.
Средства массовой информации имеют склонность все внимание сосредоточивать на очень богатых и очень бедных, но ведь именно средний класс придает стабильность обществу и обеспечивает динамичное развитие хозяйства страны. Пока человек зарабатывает достаточно денег, чтобы погашать платежи по закладным, вполне хорошо питаться, иметь свой автомобиль, обеспечить своему ребенку возможность учиться в колледже, раз в неделю отправиться с женой пообедать в ресторан и посмотреть шоу, он доволен жизнью. А если средний класс удовлетворен своей жизнью, у нас никогда не возникнет гражданской войны или революции.
Америка существенно отличается от Европы. У нас автомобильные рабочие настроены столь же капиталистически, как и менеджеры. И неудивительно. Если взять рабочих с почасовой оплатой, то члены объединенного профсоюза работников автомобильной промышленности представляют собой элиту мира. А когда говорят деньги, идеология безмолвствует.
Однако реальная проблема в отношениях между администрацией автомобильных компаний и профсоюзом заключается не в высокой заработной плате. Реальная проблема кроется во всех многочисленных дополнительных выплатах.
Пока Детройт имел высокие доходы, нам всегда легко было принимать требования профсоюза, а затем компенсировать вытекающие отсюда дополнительные издержки путем повышения цен на автомобили. Альтернативой были стычка и риск разорения фирмы.
Менеджеры корпораций «Дженерал моторе», «Форд мотор» и «Крайслер» никогда не проявляли большого интереса к долгосрочному планированию. Они больше всего заботились о ближайшей выгоде, о повышении прибыли в следующем квартале ну и, конечно же, о получении высоких премий.
Я говорю «они», но должен был бы сказать «мы». В конце концов, я был одним из них. Я был частью этой системы. Постепенно, мало-помалу, мы уступали буквально каждому требованию профсоюза. Мы получали такие большие прибыли, что долго и не раздумывали. Мы редко готовы были допустить забастовку и поэтому никогда не отстаивали принципиальные позиции.
Я принимал самое активное участие в обсуждении проблем, связанных с требованиями профсоюза, и высказывал следующие соображения: «Важнейший элемент мужества — это благоразумие. Дайте им все, что они требуют. Ибо, если они объявят забастовку, мы потеряем сотни миллионов долларов, мы потеряем наши бонусы, а я лично лишусь полумиллиона долларов наличными».
Нами руководила алчность. Первым нашим побуждением было поскорее покончить с этим делом, согласиться на самые крайние условия. В этом смысле наши критики были правы: мы всегда помышляли только о ближайшем квартале.
«Какое значение имеет еще один доллар в час,— рассуждали мы.— Пусть об этом у будущего поколения голова болит. Нас тогда здесь уже не будет».
Однако будущее наступило, а некоторые из нас все еще здесь. Сегодня все мы расплачиваемся за наше самодовольство.
Оглядываясь назад, я вижу три основные области, в которых администрация капитулировала, и мы теперь пожинаем горькие плоды сделанных уступок. Это не ограниченные никаким потолком надбавки к заработной плате в связи с увеличением стоимости жизни, правило «тридцать лет работы — и свободен» и пожизненные пособия по болезни.
На первом месте стоят надбавки в связи с увеличением стоимости жизни. Эти надбавки служат механизмом, приводящим в движение галопирующую инфляцию. Первыми стали получать такие надбавки два миллиона рабочих автомобильной промышленности. Сегодня миллионы рабочих американской промышленности и государственных служащих защищены указанными надбавками от повышения стоимости жизни.
Как бы мне ни хотелось возложить вину за введение этих надбавок на профсоюзы, в действительности идея их введения принадлежала не профсоюзам. Фактические надбавки на подорожание жизни изобретены не профсоюзами, а менеджерами. В 1946 году президент «Дженерал Моторс» Чарли Уилсон предложил ввести надбавки к заработной плате в связи с увеличением стоимости жизни, чтобы компенсировать влияние временной инфляции, возникшей в результате отмены правительственного контроля за ценами.
Вскоре инфляция сошла на нет, но профсоюзы запаниковали. В коллективный договор 1948 года «Дженерал Моторс» включила положение о надбавках на случай подорожания жизни — в статью, которая предусматривала скользящую шкалу надбавок, базирующуюся на динамике индекса потребительских цен.
Как повелось во всех случаях новых коллективных договоров, «Форд» и «Крайслер» скоро ввели у себя такие же положения. В течение нескольких лет нам удавалось удерживать потолок этих надбавок. Но не прошло много времени, как автомобильные рабочие провели забастовку, и потолок мы вынуждены были снять. Вот тогда выявился коварный характер положения о надбавках. Под предлогом борьбы с инфляцией надбавки на деле создают ее.
Система надбавок питает сама себя: чем больше стараешься угнаться за повышением цен, тем больше стимулируешь инфляцию. Но, как это происходит со всякими другими пособиями, как только были введены надбавки на удорожание жизни, их уже невозможно было искоренить или хотя бы модифицировать. Это как нарастающий снежный ком.
В течение 50-х и 60-х годов проблемы практически не возникали. Это были годы подъема. Уровень сбыта продукции американской индустрии был необычайно высок. Война подвергла разрушению экономику Западной Европы и Японии, и потребовались годы на ее восстановление. На протяжении всех 50-х и 60-х годов темп инфляции оказался низким — около двух процентов в год. В то же время темпы роста производительности труда были высокими — примерно три процента в год. Все это означало, что надбавки, обусловленные повышением стоимости жизни, фактически не способствовали росту инфляции, поскольку увеличение надбавок могло всегда компенсироваться повышением производительности труда.
Однако в последние годы все происходит наоборот: темпы инфляции резко возросли, тогда как производительность труда перестала повышаться. Если не удастся обе эти тенденции повернуть вспять, проблема надбавок на удорожание жизни приобретет даже еще большую остроту, чем теперь.
Когда впервые ввели надбавки в связи с увеличением стоимости жизни, они представляли собой крупный успех коллективных договоров. Но с годами они постепенно приобрели характер ритуала. В противоположность этому прежде ритуалом было повышение производительности труда. А теперь оно уже стало историей. А посему следует ли удивляться, что динамика стоимости рабочей силы выходит из-под контроля?
Сегодня практика надбавок на удорожание жизни проложила себе дорогу в системы социального обеспечения, государственной медицинской помощи, в вооруженные силы и государственный аппарат. Мы приучили их к этой вредной практике. Проблемы, от которых страдают все относящиеся сюда группы населения, проистекают из все возрастающих издержек в виде надбавок на удорожание жизни.
В отличие от системы надбавок в связи с повышением стоимости жизни идея введения правила «тридцать лет работы — и свободен» принадлежит профсоюзам, причем и эта идея также оказалась вредной. Основатель Объединенного профсоюза работников автомобильной промышленности Уолтер Рейтер незадолго до своей смерти в 1970 году сделал это правило центральной темой в ходе переговоров с «Дженерал Моторс» о заключении нового коллективного договора. Наряду с требованием спять потолок с надбавок на удорожание жизни требование ввести в практику право ухода на пенсию после тридцати лет работы послужило причиной крупной стачки той осенью на заводах «Дженерал Моторс».
Правило «тридцать лет работы — и свободен» предусматривает, что человек, проработавший в компании тридцать лет, получает право досрочно уйти на пенсию независимо от возраста, причем с получением полной пенсии — 60 процентов заработка,— как если бы он уже достиг возраста 65 лет.
Принцип «тридцать лет работы — и свободен» звучит очень хорошо, и выдвинут он был с целью создания рабочих мест для более молодых людей, пополняющих контингент рабочей силы, однако это такого рода система, которая делает Америку все менее и менее конкурентоспособной. Почему? Мы берем трудолюбивого восемнадцатилетнего парня, годами обучаем его делу, а в сорок восемь лет он уже насовсем уходит. Мы не только теряем квалифицированного рабочего, но весь остаток его жизни выплачиваем ему пенсию, причем в среднем это составляет еще тридцать лет!
Согласно правилам, ушедшему на пенсию человеку работать не разрешается. Если же он работает, то теряет право на пенсию. Но в возрасте 48 лет он не намерен долго сидеть дома. Обычно он становится водителем такси, выполняет случайные работы и зарабатывает наличные деньги. Один высокопоставленный профсоюзный деятель признался мне: «Пенсионеры не прекращают работать. Они просто меняют место работы. Правила не разрешают пенсионеру работать, но кто станет его контролировать?»
В результате некоторые из лучших электриков, прежде работавшие у меня в компаниях «Форд» и «Крайслер», теперь водят такси. Самое парадоксальное здесь то, что когда мне нужно нанять новых рабочих в качестве электриков, мне приходится обучать целую группу водителей такси, которые практически ничего не смыслят в автомобилестроении. Это — безумие! Страна сошла с ума и стремительно низвергается в пропасть посредственности.
Система «тридцать лет работы — и свободен» приводит меня в бешенство. Просто преступление увольнять человека лишь потому, что он проработал тридцать лет. В пятьдесят лет он только достигает высшего уровня своей квалификации. В этом возрасте он обладает целым рядом специальностей. Вместо того чтобы использовать приобретенное мастерство, он отправляется водить такси или сидеть дома и бить баклуши.
Я отнюдь не выступаю против идеи высокой пенсии. Но мы больше не можем позволить себе платить пенсию людям, которым пятьдесят или пятьдесят пять лет. Я бы предпочел заменить правило «тридцать лет работы — и свободен» на такое, при котором человек мог бы получать отставку и полную пенсию при тридцатилетнем стаже работы, но лишь по достижении возраста 60 лет или даже больше.
А теперь мы платим людям, которые должны были бы помогать нам отвечать на вызов японцев, 800 долларов в месяц за то, что они не выходят на работу. Имеет ли это какой-нибудь смысл?
Третьим крупным искажением системы затрат на рабочую силу является практика пособий по болезни. Когда я пришел в корпорацию «Крайслер», то обнаружил, что организация «Голубой крест — Голубой щит» уже стала крупнейшим поставщиком фирмы. Она фактически выставляла нам большие счета, чем поставщики стали и резины! «Крайслер», «Форд» и «Дженерал Моторс» выплачивают теперь в год три миллиарда долларов только в виде страхования по всем болезням, включая стоматологические, плюс по счетам за лекарства. Доля корпорации «Крайслер» достигает 600 миллионов долларов в год, то есть около 600 долларов за каждую машину. В общей сложности это означает далеко за один миллион долларов в день!
Как и все другие пособия, которые администрация выплачивает работникам, программы медицинской помощи поначалу были весьма умеренными. Но с годами мы продвинулись с позиции, когда медицинские счета мы вовсе не оплачивали, до такого положения, при котором компания платит за все, что только можно себе вообразить: за лечение у дерматолога, психиатра, ортопеда и даже за очки.
Но что еще хуже, компания не делает никаких удержаний у своих работников в счет оплаты докторов или госпитализации. Практикуются небольшие вычеты за лекарства, когда первые три доллара от их цены оплачивает сам работник. Эту большую заслугу я приписываю себе.
Прежде вычет за лекарства составлял два доллара, а я увеличил его до трех долларов. Двадцать пять лет тянулись переговоры, и это оказалось моей единственной конкретной победой.
Подлинная суть проблемы состоит в том, что в обеспечении медицинскими товарами и услугами не существует отношений покупателя и продавца. Все считают, что, мол, пусть «дядя Сэм» или «дядя Ли» об этом позаботится. Считают так: «Какое мне дело до того, что за обследование или хирургическую операцию предъявляют слишком большой счет, все равно не я его оплачиваю».
Подобно организации «Медикэйд», наша система страхования по болезни порождает неимоверные злоупотребления. Недавно я обнаружил четырех медиков — специалистов по лечению мозолей, каждый из которых зарабатывает 400 тысяч долларов в год на обслуживании одних только семей работников корпорации «Крайслер». Он, очевидно, лечит в каждый прием только по одному пальцу! Я выявил также, что в течение одного только года мы заплатили за 240 тысяч анализов крови. Сколько же крови надо было подвергнуть анализу, если у нас было всего 60 тысяч работников?
Издержки на пособия по болезни обходятся в 600 долларов на каждый выпускаемый нами легковой и грузовой автомобиль. Для некоторых малогабаритных машин это достигает семи процентов прейскурантной цены. В 1982 году, например, мы выплатили 373 миллиона долларов по статье страхования по болезни работников фирмы, пенсионеров и их иждивенцев. Кроме того, мы внесли 20 миллионов долларов в виде налогов в бюджет государственной медицинской помощи. Наконец, по нашей оценке, 200 миллионов долларов из наших платежей поставщикам пошло на покрытие расходов по страхованию болезни их работников.
Всякий раз, когда мы заключаем договор с профсоюзом, мы вынуждены предоставлять предусмотренные в договоре пособия также «белым воротничкам» фирмы, начиная с председателя правления и ниже.
Года два назад Мэри находилась в течение двух недель в больнице. Общий счет достиг 20 тысяч долларов. Догадайтесь, сколько с меня вычли? Целых 12 долларов! (Причем и эта сумма была взыскана за пользование телевизором.) А фирма «Крайслер» получила счет на 19 988 долларов. Уже тот факт, что от меня не потребовали уплаты первой тысячи, сам но себе скандален. Но так функционирует система.
Мы приложили большие усилия, чтобы освободить систему от подобных искажений, но предстоит еще сделать очень много. Одним из рациональных путей решения проблемы может явиться введение государственного налогообложения получаемых нашими работниками от нас пособий но болезни. В этом случае люди дважды подумают, прежде чем подвергаться излишним медицинским обследованиям. При действующей системе врачи и больницы разоряют нас.
Таковы три большие сферы, в которых мы слишком опрометчиво пошли на уступки профсоюзам. Однако практически существует еще одна проблема — четырехдневная рабочая неделя. По этому поводу профсоюз затевает разговоры уже в течение почти четырех лет. и, хотя он не называет вещи своими именами, речь фактически идет о пятидневной заработной плате за четыре рабочих дня.
Как только этот вопрос поднимается, память возвращает меня к периоду второй мировой войны: Франция имела четырехдневную рабочую неделю, а Германия — шестидневную. Вспомните, кто от этого выиграл?
Профсоюз слишком хитер, чтобы открыто говорить о четырехдневной рабочей неделе. Он полностью отдаст себе отчет в том, что публика эту идею никогда не примет. Леонард Вудкок, тогдашний президент профсоюза рабочих автоиндустрии, однажды сказал мне: «Ли, я добьюсь четырехдневки, а вы даже не заметите, как это произойдет». Его обходной план состоял в том, чтобы выбить такое большое количество выходных дней, которое в итоге практически составило бы эквивалент четырехдневной недели.
Таково происхождение изумительного изобретения под названием «оплачиваемые отпуска»: каждый рабочий получаст ни за что ни про что определенное количество выходных дней. По договору 1976 года профсоюз добился двенадцати оплаченных дней личных отпусков — пять на втором году действия договора, а на третьем году еще семь. Некоторое время даже отпуск на день рождения работника оплачивался. Но это произвело такое неприятное впечатление, что профсоюз согласился на изменение этого правила. Сегодня мы отмечаем дни рождения всех рабочих в один и тот же день, обычно оплачивая последнее воскресенье перед рождеством как рабочий день.
Все эти программы — неограниченные надбавки на удорожание жизни, «тридцать лет работы — и свободен», неограниченные пособия по болезни и оплачиваемые личные отпуска — противоречат здравому смыслу. Как бы по-современному ни звучали такие идеи вроде оплачиваемых отпусков, нет никакой логики в том, чтобы платить деньги человеку за то, что он сидит дома.
Если мы хотим выжить, абсолютно необходимо, чтобы профсоюзы и администрация разработали новый, более практичный метод сотрудничества друг с другом. Пример совместных усилий но спасению корпорации «Крайслер» должен стать общепринятым образцом такого сотрудничества.
Я понимаю, что это будет нелегко. Прежде всею, у рабочих долгая память. Они все еще не забыли некоторые из сопровождавшихся насилием ожесточенных столкновений с автомобильными компаниями в начале века. Совсем еще недавно, в 1937 году, во Флинт была введена национальная гвардия, чтобы усмирить взбунтовавшихся рабочих «Дженерал Моторс» и их профсоюзных организаторов.
К тому же рабочие и администрация представляют различные общественные классы, что всегда служит источником напряженных отношений. Рабочий у конвейера озлоблен против менеджеров, которые, как он воображает, целыми днями попивают кофе и фактически работают не прилагая больших усилий. Другим фактором, порождающим воинственность профсоюзов, служит система трудового стажа. В тяжелые времена в первую очередь всегда увольняют более молодых рабочих. В Объединенном профсоюзе работников автомобильной промышленности безработные имеют право участвовать в голосовании по коллективным договорам еще шесть месяцев после истечения срока пособий по безработице. После этого им приходится ежемесячно заполнять специальную анкету, чтобы сохранить право голоса в профсоюзе. Большинство рабочих этим пренебрегает.
Вот почему, когда производится референдум по новому коллективному договору или по поводу проекта какой-либо уступки фирме, в голосовании фактически участвуют рабочие с наибольшим трудовым стажем. Эти рабочие могут позволить себе быть воинственными, так как они защищены от потери рабочего места, за исключением того случая, когда все предприятие закрывается. А как же рабочий помоложе, который временно оказался без работы? Он готов идти на уступки компании, чтобы вернуть себе свою работу, но обычно он не имеет права голоса в решении возникшей проблемы,
Профсоюз был создан для зашиты прав рабочих, с которыми плохо обращались или которым мало платили за их труд. И профсоюз более чем преуспел в своем предназначении. Однако сегодня он представляет собой элитную группу, хорошо оплачиваемую и прочно оградившую свои интересы. В известном смысле профсоюз автомобильных рабочих снижает молодому, неквалифицированному рабочему шансы получить работу в автоиндустрии. Во многих случаях профсоюз просто выталкивает его с рынка рабочей силы.
Как могло сложиться такое прискорбное положение? Возникло оно тогда, когда автомобильная промышленность переживала золотые времена.
Даже когда я покинул «Форд мотор» в 1978 году, мы только что завершили наши самые прибыльные три года за всю историю. До тех пор, лишь с несколькими отступлениями, история «большой тройки» являла собой ряд вариаций на одну тему: успех.
Особенно это справедливо для периода, последовавшего непосредственно за второй мировой войной. Тогда автомобили считались почти такими же необходимыми, как пища, а возможность их выпускать на рынок была равнозначна праву печатать деньги. «Дженерал Моторс» была — и, в сущности, остается и теперь — больше государством, чем корпорацией. «Форд мотор» занимала третье место среди крупнейших промышленных корпораций в Америке. Даже фирме «Крайслер», самой маленькой компании в «большой тройке», до недавнего времени принадлежало десятое место в списке крупнейших корпораций обрабатывающей промышленности мира.
Понадобились две очень разные силы, чтобы добиться такого громадного успеха. С одной стороны, это был корпус менеджеров, возглавляемый группой высокооплачиваемых администраторов. Сегодня в составе менеджеров преобладают специалисты со степенью магистра по управлению предприятием. Но так было не всегда. На протяжении большей части своей истории автоиндустрией руководила группа неотесанных индивидуалистов — самонадеянных, энергичных и богатых.
А на другой стороне были профсоюзы. Объединенный профсоюз работников автомобильной промышленности, который как таковой фактически образовался после второй мировой войны, был по-своему таким же могущественным, как и управленческий корпус. Он всегда представлял собой монополию, только он один поставлял рабочую силу, двигавшую всю отрасль.
Объединенный профсоюз работников автомобильной промышленности начал свое существование в 30-х годах в составе Конгресса производственных профсоюзов (КПП), отколовшегося в 1935 году от Американской федерации труда (АФТ). До того АФТ неоднократно предпринимала попытки объединить в профсоюз рабочих автоиндустрии, но успеха не добилась. Наконец после ожесточенных и часто сопровождавшихся насилием сражений с каждым владельцем крупнейших автомобильных предприятий профсоюз работников автоиндустрии превратился в силу, с которой следует считаться.
Я был слишком молод, чтобы лично знать Уолтера Рейтера, основателя союза и его президента с 1946 по 1970 год. Он погиб в авиационной катастрофе примерно в то время, когда я уже должен был занять пост президента «Форд мотор». Но я знаю, что он был весьма просвещенным человеком. Его позицию можно было сформулировать очень просто: задача профсоюза состоит в том, чтобы отрезать в пользу его членов как можно большую долю пирога. И чем больше пирог, тем больше денег достается рабочим.
По воспоминаниям старожилов Детройта, Рейтер за столом переговоров с администрацией действительно рисовал на бумаге пирог. «Дело администрации — испечь пирог»,— заявлял он. Затем он указывал на различные доли пирога и объяснял, как бы говоря с учениками в школе:
«Вот столько уйдет на приобретение сырья и материалов, столько пойдет на накладные расходы и аренду, столько на жалованье менеджерам, а вот столько — рабочим. Мы, джентльмены, пришли сюда потому, что не вполне удовлетворены тем, как был поделен этот пирог. Мы хотим поделить его несколько иначе».
О речах Уолтера Рейтера по городу пошли шутки, так как на каждом заседании он говорил одно и то же. Это напоминало заигранную грампластинку. Некоторые репортеры стали заблаговременно писать отчеты о его речах и никогда ни в чем с ними не расходились.
Тем, что Рейтер придавал важное значение увеличению прибыли и повышению производительности труда и понимал органическую взаимосвязь судьбы рабочих и судьбы компании, он завоевал себе уважение как администрации, так и рабочих. Я люблю иногда напоминать эту принципиальную позицию Рейтера нынешним лидерам профсоюза. Хотя Объединенный профсоюз работников автоиндустрии основал Рейтер, нынешние его руководители не часто вспоминают его имя. И не без оснований. Профсоюз все еще шумно требует себе кусок побольше, но сам- то пирог становится меньше.
Рейтер никогда не боролся против автоматизации. Он никогда не отвергал необходимости технического прогресса, даже и тогда, когда последний, казалось, угрожал краткосрочным интересам рабочих. С самого начала он поддерживал применение роботов. «Никогда не воюйте против новых машин,— говорил он членам своего профсоюза,— ибо они обеспечивают более высокую производительность труда. А если компании достигнут более высокой производительности и станут получать большую прибыль, наша позиция в переговорах с ними окажется прочнее».
Опираясь на такого рода отношения, преуспевали и администрация и рабочие. И обе группы зарабатывали в Детройте гораздо больше, чем их коллеги по отрасли во всех остальных странах мира.
Какие бы ни были у меня претензии к профсоюзу автомобильных рабочих, я должен признать, что просвещенные взгляды Рейтера помогли этому профсоюзу далеко определить другие, как, например, железнодорожников или печатников, даже при всех созданных ими тепличных условиях и искусственных рабочих местах. Например, кода был создан тепловоз, у железных дорог отпала необходимость содержать кочегара, подбрасывающего в топку паровоза уголь. Но профсоюз настаивал на сохранении кочегара, несмотря на то что профессия его теперь устарела.
Уолтер Рейтер мог, конечно, быть жестким и даже непомерным в своих требованиях. Но все же он был истинным провидцем. Журналист Мэррей Кемптон однажды сказал, что Рейтер был единственным из знакомых ему людей, кто способен предвидеть будущее.
В 1948 году, еще во времена Рейтера, администрация и профсоюз разработали схему переговоров о заключении многолетних коллективных договоров. До того практиковались переговоры о годичных контрактах, что создавало нестабильную рабочую обстановку. Договор 1948 года действовал не один, а два года. В 1950 году договор был заключен уже на пять лет. В дальнейшем профсоюз стал практиковать трехлетние договоры с каждой компанией «большой тройки».
В некоторых отраслях промышленности, как, например, в резинотехнической или сталелитейной, компании время от времени объединялись и вели коллективные переговоры с профсоюзами в масштабе всей страны. Но профсоюз автомобильных рабочих всегда вел переговоры раздельно с корпорациями «Дженерал Моторс», «Форд» и «Крайслер». Раз в три года профсоюз выбирал эталонную фирму и — часто после стачки или под угрозой стачки — составлял с этой фирмой договор, который становился образцом для других компаний.
Переговоры на основе эталонного контракта облегчили жизнь всем. Одно из преимуществ такой практики заключалось в том, что ни одна компания уже не могла выдвигать свои условия оплаты труда. С другой стороны, переговоры па основе имеющегося образца договора заставляли администрацию держаться в отношениях с профсоюзными организациями более примирительно.
В конце концов, если действовал одинаковый коллективный договор для всех четырех компаний («Америкэн Моторс» придерживалась принятого в «большой тройке» порядка), у администрации оставалось меньше оснований добиваться для себя большей выгоды в ходе переговоров о его заключении.
В 70-х годах, будучи президентом компании «Форд», я неоднократно имел касательство к переговорам с профсоюзом. В те годы мне всегда казалось, что в отношениях с профсоюзом позиции компаний были попросту слабыми. Мы оказывались в его власти, так как в арсенале профсоюза всегда имелось абсолютное оружие: право на забастовку. И одна лишь угроза приостановить работу вселяла в нас такой страх, какой и вообразить невозможно. У всех в Детройте запечатлелась в памяти забастовка 1970 года на предприятиях «Дженерал Моторс», длившаяся в США 67 дней, а и Канаде 95 дней. Она оказалась бедствием как для рабочих, так и для администрации фирмы. Бездействовавшие 400 тысяч рабочих потеряли 760 миллионов долларов заработной платы. Стачечный фонд профсоюза быстро исчерпался, и рабочим пришлось проедать свои сбережения.
Тяжело досталось и «Дженерал Моторс». Ее доход сократился в 1970 году по сравнению с предыдущим годом на 64 процента. В результате забастовки корпорация не выпустила намеченные к производству 1,5 миллиона легковых и грузовых машин, сбыт которых принес бы выручку в пять миллиардов долларов. Помнится, я тогда думал, что профсоюз, который сумел поставить на колени «Дженерал Моторс», должен обладать большой мощью.
В 1950 году корпорация «Крайслер» перенесла стачку длительностью в 104 дня. Именно тогда компания «Форд» обогнала фирму «Крайслер». Следовательно, в известном смысле эффект той забастовки сказывается еще и сегодня. И «Форд мотор» испытала стачки, в ходе которых она несла убытки примерно в 100 миллионов долларов в неделю. При таких масштабах потерь очень скоро начинаешь понимать значение реальных денег.
Столь разорительный эффект забастовок заставлял лидеров индустрии идти почти на все, только чтобы их избежать. В те времена мы могли позволить себе проявлять щедрость. Поскольку мы полностью владели рынком, мы имели возможность постоянно увеличивать издержки на рабочую силу и просто перекладывать эти дополнительные издержки на плечи потребителя путем повышения цен.
Ответом на действия профсоюза мог явиться локаут, своего рода стачка наоборот, то есть закрытие заводов. Локаут, конечно, обошелся бы нам дорого, но мы могли бы полностью обескровить профсоюз. Совсем не исключено, что таким способом можно было бы изменить характер отношений между профсоюзом и администрацией, пока дело не зашло слишком далеко.
Однако в автоиндустрии локаутов никогда не было. Когда я работал в компании «Форд», то настаивал на таком решении. Но «Дженерал Моторс» всегда предпочитала соглашаться с требованиями профсоюза, поскольку для этой корпорации деньги не являлись проблемой. Фирма «Крайслер» также готова была идти на уступки, но по другой причине: в качестве наименьшей компании она в случае длительной стачки потерпела бы крах.
Перед каждой серией переговоров, когда руководители «большой тройки» обычно встречались для выработки общей стратегии, «опрос о возможности локаута всегда возникал. Мы рассматривали все предложения, но глубокие расхождения между нами самими исключали какие бы то ни было совместные действия. «Форд», «Дженерал Моторс» и «Крайслер» не могли между собой договориться буквально ни о чем, и поэтому нельзя было рассчитывать на то, что такой важный вопрос, как локаут, составит исключение. Профсоюзу абсолютно нечего было бояться.
"Разговор начистоту". Глава 3. Японский вызов

Вскоре после начала моей службы в корпорации «Крайслер» я отправился в Японию на серию встреч с руководителями фирмы «Мицубиси Моторс». Еще в 1971 году компания «Крайслер» приобрела 15 процентов активов «Мицубиси» и заключила соглашение об импорте в США некоторых ее великолепных моделей малогабаритных автомобилей под марками «Додж» и «Крайслер». С тех пор мы продолжали поддерживать партнерские отношения.
Переговоры велись в Киото, древней столице страны. Во время одного из перерывов я отправился на прогулку с Томио Кубо, энергичным председателем правления «Мицубиси». Пока мы прохаживались между безмолвными святынями и по окружающим храмы садам, я спросил своего нового друга, почему его компания построила свой гигантский моторный завод в этой тихой сельской местности.
Кубо рассмеялся и ответил:
«Фактически наш завод в Киото начал свое существование в качестве крупнейшего в Японии авиастроительного предприятия. Это здесь во время войны выпускались наши бомбардировщики».
«Но почему именно здесь,— продолжал я спрашивать,— в самом сердце всей этой красоты?»
«А вот почему,— был его ответ.— До войны ваш президент и миссис Рузвельт прибыли сюда на отдых. Они буквально влюбились в этот город. А когда началась война, президент Рузвельт распорядился не подвергать Киото бомбардировкам. Как только типа военная разведка узнала об этом приказе, мы решили построить авиационный завод в месте, где ему была гарантирована безопасность».
Услышав эту историю, я только головой покачал.
«Воистину,— сказал я,— в любви и на войне все средства хороши».
Кубо кивнул в знак согласия.
«А как бы вы поступили?— спросил он.— Мы в Японии во всем ищем свою выгоду. И я не могу понять, почему ваша страна не всегда поступает так же».
И я этого не понимаю. Как раз теперь мы находимся в состоянии ожесточенной войны с Японией. На сей раз это война без применения боевых средств, за что мы, очевидно, должны благодарить Бога. Нынешний конфликт представляет собой торговую войну. Поскольку, однако, наше правительство отказывается признать ее тем, чем она в действительности является, мы явно находимся на пути к поражению.
Не будем заблуждаться: наша экономическая битва с японцами означает грозную опасность для будущего США. Мы столкнулись с могущественным конкурентом, и, при прочих равных условиях, нам еще повезет, если удастся удержаться с ним на одном уровне.
Но прочие условия отнюдь не одинаковы. Поле, на котором развертывается сражение, не является ровным. Оно имеет сильный уклон в пользу Японии. В результате мы ведем игру одной рукой, тогда как другая привязана к спине. Неудивительно, что мы проигрываем войну!
Начать с того, что японская индустрия не выступает в одиночку. Она прочно опирается на помощь своего правительства, поддерживая с ним тесные связи через посредство министерства внешней торговли и промышленности (МВТП). В функции этого министерства входит определение особо приоритетных отраслей и оказание им помощи в осуществлении научно-исследовательских и опытно-конструкторских работ.
Американский наблюдатель может воспринимать МВТП как скопище мелкотравчатых бюрократов, назойливо вмешивающихся не в свое дело. В действительности оно таковым не является. В Японии государственный аппарат вбирает в себя много высокообразованных и одаренных молодых людей. Если еще учесть, что наибольшим престижем в правительстве пользуются министерства экономического профиля, можно получить некоторое представление о том, какие таланты привлекает к себе МВТП. Хотя оно и допустило некоторые кардинальные ошибки, но в целом его воздействие на развитие японской индустрии оказалось просто поразительным.
Когда Япония приступила после войны к восстановлению своего хозяйства, ее правительство определило автомобильную, сталелитейную, химическую, судостроительную промышленность и машиностроение в качестве приоритетных отраслей. Иными словами, судьба японского хозяйства не была пущена на волю волн, не была поставлена в зависимость от свободной игры рыночных сил. Однако Япония — это не Россия, экономика которой построена на всеобъемлющем планировании. Отнюдь нет. Но Япония имеет систему ориентиров и приоритетов, позволяющую правительству и промышленности сотрудничать в достижении своих национальных целей.
В результате японская автоиндустрия была взлелеяна целым рядом стимулов: государственными займами, сокращением сроков амортизации, помощью в области научных исследований, протекционистскими мерами против импорта и запрещением иностранных инвестиций. Под комплексным воздействием всех этих мер японская автомобильная промышленность прошла путь от годового выпуска в 100 тысяч машин в середине 50-х годов до 11 миллионов теперь.
Но и независимо от того, какую помощь оказывали японским автостроителям, они все равно заслуживают нашего уважения и восхищения. Они показали себя мудрыми плановиками и конструкторами. Они не просто сидели за своими защитными барьерами и жирели.
Напротив, менеджеры, акционеры, правительства, банкиры, поставщики и рабочие — все действовали воедино. Используя новейшую технологию, они сконструировали машины мирового класса. Они построили экономичные по расходу горючего автомобили, опираясь на национальную энергетическую политику, в основе которой лежали высокие налоги на бензин как остродефицитный ресурс. Неудивительно, что японцев не застали врасплох арабo-израильская война 1973 года и бегство шаха.
Другим преимуществом японцев является то, что по сравнению со всеми другими индустриальными странами мира у них в целом самые низкие налоги. Одна из причин того, что они могут позволить себе такие низкие налоги, кроется в очень малых военных расходах. С самого окончания второй мировой войны мы это бремя взяли на себя. После их капитуляции мы заявили японцам: «Послушайте, прекращайте производство вооружения. Вы сами видите, куда это вас завело. Не беспокойтесь, защиту вашей страны мы обеспечим. Мы хотим, чтобы вы для разнообразия занялись производством каких-либо приятных, мирных вещей вроде автомобилей. Мы даже покажем вам, как их делать. Наши люди из Детройта помогут вам!»
И мы так поступили. В ходе оказания такой помощи мы породили монстра. Сегодня ему уже около тридцати пяти лет от роду, он уже стал вполне взрослым и обладает мощными мускулами. Он, как одержимый, носится по американскому автомобильному рынку, и, если мы его не остановим, он готов продолжать свой натиск.
Но как можно конкурировать со страной, которая на военные нужды расходует в год лишь 80 долларов на душу населения, тогда как мы тратим в десять с лишним раз больше? Пока мы занимаемся защитой обеих стран, японцы имеют возможность тратить свои деньги на исследования и разработки.
Еще одним крупным преимуществом для японцев служит искусственно поддерживаемый низкий валютный курс йены.
Манипулирование Японии своей валютой способно поставить вас на колени. Ее банки и промышленность сговорились сохранять курс иены на таком уровне, чтобы японские экспортные товары оставались привлекательными для западных рынков.
К сожалению, доказать факт манипулирования иеной очень трудно. Всякий раз, когда я жалуюсь па это в Вашингтоне, правительство требует от меня доказательств. Все хотят в точности знать, как именно Япония это проделывает.
А я представления не имею. В моем распоряжении нет в Токио, или Лондоне, или Цюрихе посольств, которые помогли бы мне найти ответ на подобного рода вопросы. В министерстве финансов США имеется 126 тысяч служащих. Вот пусть они и находят его!
Все, что я знаю,— это когда некое существо переваливается, как утка, и крякает, как утка, то скорее всего это действительно утка. А когда наш «праймрейт» то подскакивает с 10 до 22 процентов, то снова падает до 10 процентов и при всех этих колебаниях курс йены прочно удерживается на уровне 240 к доллару, становится совершенно очевидным, что что-то у них там в Токио происходит.
Курс йены занижен как минимум на 15 процентов. Это может показаться не столь уж значительным, но оборачивается экономией на себестоимости новой «Тойоты» в размере свыше 1 тысячи долларов. Как же, черт возьми, можно ждать от нас в Детройте способности конкурировать с чем-то подобным?
Как только заходит разговор на эту тему, японцы всегда утверждают, что вовсе не иена слишком слаба, а именно доллар котируется слишком высоко. В этом обвинении, безусловно, содержится известная доля правды, а наша бюджетная политика последних лет не способствовала исправлению ситуации. Часть вины ложится на администрацию Рейгана, а ее политика «дорогих» денег и высоких процентных ставок сделала наш доллар слишком привлекательным для иностранного капитала.
В числе прочего меня больше всего пугает перспектива того, что через десять лет мы наладим беспрецедентно эффективное производство в корпорации «Крайслер» и доведем прибыль на одну машину до одной тысячи долларов, а затем внезапно произойдет резкое изменение курса йены и сметет с таким огромным трудом достигнутое нами преимущество.
Дальше так продолжаться не может. Для нашего правительства настала пора призвать ученика к ответу и предложить ему объяснить свое поведение. Его оправдания уже неубедительны, а его действия подрывают нашу экономику. Нам следует дать японцам срок в 90 дней на то, чтобы они сообщили, почему курс иены занижен и что они намерены делать.
Наконец, существует проблема свободы торговли. Быть может, следовало бы даже сказать о мифе свободной торговли. Насколько мне известно, за всю историю свободная торговля практиковалась лишь в четырех случаях. Один из них приведен в учебниках. Реально же осуществляли свободную торговлю три страны: Голландия в течение короткого периода, Англия в начале промышленной революции и Соединенные Штаты после второй мировой войны.
Англичане были в состоянии ее практиковать двести лет назад, потому что у них не было конкурентов. Как только промышленность получила развитие в других странах, Англия отказалась от свободы торговли.
В свою очередь и США однажды безраздельно господствовали на мировых рынках. С годами это господство подверглось эрозии, но мы все еще мыслим представлениями 1947 года.
Свобода торговли — отличная вещь, но только при том условии, что все партнеры придерживаются одних и тех же правил игры.
Между тем у Японии свои собственные правила игры, и в результате мы постоянно оказываемся в невыгодном положении.
Вот как это происходит на деле. Когда японский автомобиль грузят на корабль, берущий курс на США, японское правительство тут же компенсирует автостроительной компании около 800 долларов. Это скидка с налога на товары, и она совершенно законна, согласно условиям Генерального соглашения о тарифах и торговле (ГАТТ) Иными словами, домашняя хозяйка в Токио платит за «Тойоту» больше, чем она бы платила в Сан-Франциско.
Как нам следует реагировать на это? В Западной Европе обычно облагают машину ввозной пошлиной с целью перекрыть экспортную скидку, практикуемую японцами.
И это свободная торговля? Конечно, нет. Есть ли здесь смысл? Еще бы!
Возьмем «Тойоту», которая продастся в Японии за восемь тысяч долларов. Как только ее доставляют в Сан-Франциско, ее цена снижается до 7200 долларов. Но если та же самая «Тойота» прибывает во Франкфурт, ее цена повышается до девяти тысяч долларов А в Париже ее продают за 10500 долларов. Поскольку мы сами считаем себя последним бастионом свободного предпринимательства, с нами обращаются как с простофилями.
Но позвольте, как же можно отдать импортерам 25 процентов 12-миллионного рынка автомобилей, а затем упрашивать их не захватывать 35 процентов этого рынка? Ведь это же неслыханно в анналах истории, чтобы мы приносили в жертву собственную продукцию, создающую рабочие места, а затем говорили японцам: «Берите любую цену. А о социальных последствиях мы сами позаботимся».
Пока не будет достигнуто хоть какое-то равновесие нашего торгового баланса, мы должны ограничить долю Японии на автомобильном рынке США. Им следует сказать: «Вот вам 15 процентов — и хватит с вас!»
Европа значительно старше нас и намного опытнее. Если свобода торговли столь важна, почему же европейские страны устанавливают лимиты на импорт?
Италия заявляет, что она допустит ввоз не более двух тысяч японских автомобилей в год. Франция устанавливает для них лимит в 3 процента рынка. А что же Федеративная Республика Германия — этот великий поборник свободной торговли? Ей не нравится такое строгое лимитирование. Однако когда доля японцев достигла 11 процентов западногерманского рынка, что сделала ФРГ? Она твердо заявила: «10 процентов и не больше». Англия поступила точно так же.
К сожалению, наше правительство и представить себе не может такой курс действий. Многие лидеры США, очевидно, полагают, что мы все еще единственный производитель в мире и что следует проявлять великодушие. Но со времен второй мировой войны прошло уже сорок лет, и пора признать, что ситуация изменилась.
А что же тем временем японцы, честно ли они поступают по отношению к импорту товаров из США? Да ничего подобного! Недавно представители США встретились с японскими официальными лицами, чтобы обсудить ненормальные явления в торговле. Наши люди хотели поговорить о говядине и цитрусовых, импорт которых облагается высокими пошлинами, а также об открытии в Японии новых рынков для нашего экспорта.
Но японцы заявили, что все это не может служить предметом переговоров, ничтоже сумняшеся они сказали, что готовы отменить тариф на ввоз томатного пюре. Потрясающе! Отмена этого тарифа сократила бы 30-миллиардный торговый дефицит с Японией аж на одну тысячу долларов с небольшим.
В то же время Япония ограничивает продажу у себя американских фармацевтических товаров. Она не допускает на свой рынок наше оборудование дистанционной связи и волоконную оптику. Японцы создали сеть из почти пятисот находящихся под защитой правительства картелей, которые применяют практику двухъярусных цен и закрытых торгов по заключению контрактов. Японский рынок огражден целой гирляндой требующих соблюдения нелепых условий и бюрократических проволочек, делающих почти невозможным доступ туда многих видов американской продукции.
Например, японская система изменения классификации изделий представляет собой отъявленное мошенничество. Возьмем картофельные чипсы, которые японцы очень любят. Сначала их отнесли к категории обработанных пищевых продуктов, облагаемых 16-процентной пошлиной. Однако когда американский предприниматель сделал попытку существенного вторжения на японский рынок, как вы думаете, что произошло? Картофельные чипсы внезапно перенесли в категорию кондитерских изделий и обложили пошлиной в 35 процентов.
Ярким примером служат сигареты. Японцы разрешают у себя продавать наши сигареты, но лишь в восьми процентах табачных лавок. Более того, пошлина на одну пачку составляет 50 центов. Есть здесь что-либо похожее на свободу торговли?
До 1981 года американским производителям сигарет разрешали рекламировать свою продукцию в Японии только на английском языке. Быть может, для равновесия нам следовало бы заставить фирмы «Датцун» и «Тойота» рекламировать их машины в США только на японском языке? Вообразите, какой визг поднялся бы, поступи мы так. Хотел бы я знать, как будет «О, потрясно!» по-японски?
Когда меня спрашивают, являюсь ли я сторонником свободной торговли или протекционизма, я отвечаю: ни того, ни другого. Я против протекционизма. Я также против законодательного регулирования доступа на местный рынок. Но Соединенные Штаты остались почти единственной в мире индустриальной страной, которая не имеет хорошо продуманной, учитывающей сегодняшнюю ситуацию торговой политики. Мы единственная страна в мире; почти полностью сохранившая принципы свободной торговли,— и мы оказываемся битыми.
Вот почему я сторонник политики золотой середины, которую я назвал бы политикой взаимовыгодной торговли, Такая политика предполагает некоторые выборочные — причем временные — ограничительные меры против той единственной страны в мире, которая поддерживает в торговле с нами такой однобокий, негативный для нас баланс.
Посмотрим, что же происходит на деле. Мы везем к ним пшеницу, кукурузу, соевые бобы, уголь и лес. А что они везут к нам? Легковые и грузовые автомобили, мотоциклы, оборудование для добычи нефти и электронику.
Вопрос. Как называется страна, экспортирующая сырье и импортирующая готовые изделия?
Ответ: Колония.
Так вот, разве такого рода отношения мы хотим иметь с Японией? Мы уже некогда оказались в аналогичной ситуации, и завершилась она выбросом изрядной партии чая в Бостонской гавани!
А на сей раз мы сидим и невозмутимо наблюдаем, как японцы «берут на мушку» одну нашу отрасль за другой.
Они уже захватили рынок электроники. Захватили рынок спортивных товаров. Захватили рынок множительной техники. Захватили рынок фотоаппаратов. Захватили четверть рынка автомобилей.
Попутно они захватили также четверть рынка продукции сталелитейной промышленности. Японцы изобрели хитрый способ контрабандой протаскивать свою сталь в Соединенные Штаты. Они ее окрашивают, водружают на четыре колеса и называют это автомобилем.
Перевозя к нам свои «Тойоты», японцы фактически экспортируют нечто большее, чем собственные автомобили. Они переправляют к нам безработицу. Их субсидии экспорту имеют своей целью поддерживать полную занятость в Японии, и эта политика срабатывает. Безработица в Японии находится на уровне 2,7 процента трудоспособного населения, тогда как у нас она в 3—4 раза выше.
Что на очереди? Это не тайна, так как японцы оказались столь любезны, что сообщили нам: самолеты и компьютеры.
Впрочем, я бы не хотел, чтобы у кого-нибудь возникло ложное представление о моем отношении к японцам. Конечно, меня злит нарушение правил игры. И меня злит, что мы пассивно созерцаем, как все это происходит. Но но существу японцы действуют совершенно правильно. Как говорил Кубо, они просто ведут дело, руководствуясь собственной выгодой. Это нам уже пора начать вести дело, руководствуясь нашими интересами.

Предыдущая страница 16 Следующая страница


17 Ли Якокка

Поскольку я открыто говорю об этих перекосах, а многие из моих коллег в автоиндустрии хранят молчание, у людей создастся впечатление, будто я настроен антияпонски. В эти дни но стране даже ходит байка о том, что на уроке истории в третьем классе учитель предлагает ученикам опадать небольшую загадку:
«Итак, дети, кому принадлежат слова: «Я сожалею лишь о том, что у меня только одна жизнь, которую я могу отдать за мою страну»?»
Маленькая японская девочка в первом ряду поднимается и отвечает. «Натан Хейл, 1776» .(солдат американской армии периода войны за независимость, повешен англичанами как шпион)
«Отлично,— говорит учитель.— А теперь, кто сказал:
«Дайте мне свободу или смерть»?»
Маленькая японская девочка снова встает: «Патрик Генри, 1885».(государственный деятель, активный участник американской революции, известный своими яркими выступлениями против британского империализма.)
«Прекрасно,— говорит учитель.— Мальчики и девочки, это просто чудесно, что Кико знает ответы. Но всем остальным должно быть стыдно. Помните, ведь вы американцы, а она японка».
В тот момент мальчик с задней парты бормочет: «А пропади они пропадом, эти японцы».
«Ну что ж,— подхватывает учитель,— а это кто сказал?»
И в ответ громко раздастся: «Ли Якокка, 1982!»
Это остроумная сказочка, но в действительности я' большой поклонник японцев. Почему? А потому что они знают свое прошлое, знают свое настоящее и знают, куда идут. И, самое главное, они располагают национальной стратегией для достижения своих целей.
Они знают также, как делать хорошие автомобили. На протяжении 70-х годов их автомобили были дсйствительно лучше наших. Теперь это уже не так, но многие американцы продолжают придерживаться прежней оценки.
Как японцам удалось создать такие хорошие автомобили? Все начинается с рабочих. Прежде всего, издержки на рабочую силу в Японии намного ниже, чем у нас. Заработки японских рабочих составляют около 60 процентов американских. У них нет таких автоматических доплат на удорожание жизни, привязанных к индексу потребительских цен, какие имеют американские рабочие. У них нет такого же, как у нас, набора выплачиваемых фирмой медицинских пособий, которые обходятся потребителю в несколько сот долларов на автомобиль.
К тому же производительность труда японских рабочих выше, чем у нас. Я не говорю, что они квалифицированнее, нет, просто они работают на основе иной системы правил.
В Японии рабочие подразделяются лишь на два разряда: квалифицированных и неквалифицированных. В зависимости от того, что требуется сделать в данный день, рабочий может выполнять самые различные функции. Если на полу грязно, он возьмет метлу и подметет его, не считаясь с тем, входит это в его прямые обязанности или нет. Естественно, такое чувство ответственности порождает высокую степень производительности.
Подобная система была бы немыслимой в Детройте, где у каждого рабочего свой строго очерченный круг обязанностей. По сравнению с господствующими на японском заводе простотой отношений и здравым смыслом наша система профсоюзных правил и инструкций выглядит просто нелепой. В номенклатуре профсоюза автомобильных рабочих насчитывается теперь около 150 категорий работников. Если позиция японского рабочего выражается вопросом «чем я могу помочь», позицию американского рабочею чаще всего характеризует отговорка «это не мое дело».
Японские профсоюзы осуществляют свою деятельность в тесном сотрудничестве с администрацией. Каждая сторона понимает, что ее судьба прямо зависит от успеха Другой. Отношения между рабочими и администрацией покоятся на принципах сотрудничества и взаимного уважения. Они резко отличаются от отношений антагонизма и взаимной подозрительности, давно ставших традицией в нашей стране.
Японский рабочий в высшей степени дисциплинирован. Если что-нибудь выходит из строя, он немедленно устранит неполадки. Если на конвейере происходит сбой, он его остановит и дождется наведения порядка.
Японским рабочим свойственно большое чувство гордости. Свою работу они рассматривают как долг, как жизненную миссию. В Японии вы не услышите рассказов о том, что рабочие приходят в цех под хмельком. Там нет такого явления, как промышленный саботаж, и не заметно отчуждение рабочего.
В самом деле, я однажды прочитал, что японским компаниям приходится наказывать своих низовых менеджеров за то, что они слишком часто требуют выхода на работу в отпускное время или в выходные дни. Можно себе представить такое где-нибудь в Мичигане или в Огайо?
Управленческий корпус в Японии также строит свою деятельность на системе принципов, которые нам могут показаться странными, но которые на деле способствуют достижению общего успеха. Типичный японский менеджер в автоиндустрии получает намного меньшее жалованье, чем американский. Ему не предлагают купить по льготной цене акции компании, в которой он работает, не начисляют вознаграждений за выслугу лет.
На каком-то этапе своей карьеры японский менеджер мог работать непосредственно у конвейера. Американские менеджеры были бы, вероятно, шокированы, когда бы узнали, что главный директор-распорядитель «Мицубиси» некогда возглавлял профсоюз этой же компании. В отличие от своих коллег в Детройте японский менеджер живет в том же мире, что и рабочие, а не исключительно в жизни избранных.
А все это сводится к тому, что в Японии правительство, рабочие и менеджеры компаний — все действуют в одной упряжке. В нашей стране менеджеры и профсоюзы традиционно выступают как противники. И что бы там ни считала публика, правительство и частная индустрия также не сотрудничают друг с другом.
И в данном случае я возлагаю вину на идеологов, которые исповедуют принцип, согласно которому всякое вмешательство государства в экономику страны каким-то образом подрывает нашу систему свободного рынка. Разумеется, вполне возможно такое явление, как чрезмерное вмешательство. Но по мере того как мы все больше отстаем от
Японии, становится все очевиднее, что существует и такое явление, как далеко не достаточное вмешательство.
Нам надо принимать меры. Мы должны заменить свободную торговлю справедливой, взаимовыгодной торговлей. Если Япония — или любая другая страна — ограждает свои рынки, мы должны поступать так же. Если она создаст преимущественные условия для своей индустрии, мы должны ответить тем же. И если она ведет хитрую игру своей валютой, нам следует принять меры к выравниванию курса валют.
Не знаю, когда мы намерены очнуться от сна, но надеюсь, что это произойдет скоро. В противном случае через несколько лет в нашем экономическом арсенале останутся в основном банки, обслуживающие клиентов прямо в автомобиле, забегаловки с гамбургерами и видеотеки.
Неужели мы именно такой хотим видеть Америку к концу XX века?
"Разговор начистоту". Глава 4. Вернуть Америке былое величие

Сегодня все только и толкуют о дефиците государственного бюджета. Но поскольку мы несколько лет назад чуть не лишились корпорации «Крайслер», я имел сомнительную честь обеспокоиться этой проблемой несколько раньше, чем большинство людей. Нас губили высокие процентные ставки, и становилось совершенно ясно, что пока правительство расходует свыше 50 процентов кредита страны, невозможно сколько-нибудь существенно снизить процентные ставки.
Вот почему еще летом 1982 года я поместил в журнале «Ньюсуик» статью, в которой предложил простой способ сократить наполовину бюджетный дефицит. В том году Дефицит составил только — только!— 120 миллиардов долларов. Мой план предусматривал сокращение расходной части бюджета на 30 миллиардов долларов и на столько же — увеличение его доходной части.
Я уже на собственном опыте узнал, что компания «Крайслер» осталась в живых лишь в результате совместных усилий управляющих, профсоюза, банков, поставщиков и правительства. И я подумал: а нельзя ли применить принцип «равенства жертв» также и к дефициту федерального бюджета?
Мой план был прост. Во-первых, я бы сократил военный бюджет па пять процентов в год. Это составило бы примерно 15 миллиардов долларов, и такое сокращение можно было бы осуществить, не нанеся ущерба ни одной из программ производства вооружений и военной техники.
Затем следовало обратиться к демократам и заявить им:
«Вот что, ребята, необходимо уравновесить такое сокращение военных расходов таким же сокращением социальных программ, которые вы ввели за последние 40 лет».
Далее следует самая трудная часть плана. Сократив расходную часть бюджета на 30 миллиардов долларов, нужно на такую же сумму увеличить его доходные статьи. Прежде всего, следует мобилизовать 15 миллиардов долларов путем обложения добавочной пошлиной импорта нефти с целью помочь странам — членам ОПЕК поддерживать цены на их нефть на уровне 34 долларов за баррель. Затем необходимо увеличить на 15 центов налог на бензин в розничной продаже, что обеспечит поступление в доход бюджета остальных 15 миллиардов долларов.
Даже при введении этих новых налогов бензин, смазочные материалы и дизельное топливо будут продаваться в Америке дешевле, чем где бы то ни было за пределами арабского мира. Вдобавок к такому доходу мы наконец разработаем энергетическую политику. Если ОПЕК еще раз введет эмбарго на поставки нефти, мы к этому будем готовы.
В совокупности эти «5 по 15» сократят дефицит бюджета на 60 миллиардов долларов в год. Привлекательность этого плана заключается в том, что он равномерно распределяет жертвы между всеми — республиканцами и демократами, предпринимателями и рабочими.
Составив этот план, я отправился ко всем знакомым мне главным директорам-распорядителям на Уолл-стрите и задал им вопрос: «Что произойдет, если президент США выступит по телевидению и объявит, что он наполовину сокращает дефицит федерального бюджета?» Все мои собеседники сошлись на том, что такое заявление вызовет величайший в нашей истории инвестиционный бум. Это восстановит доверие к нам как стране. Это докажет, что мы знаем, что делаем.
Нечего и говорить, что план не был осуществлен. Но вовсе не потому, что он всеми был отвергнут. Тысячи читателей «Ныосуик» написали мне, что им мой план нравится. Мне даже позвонили из Белого дома и пригласили на встречу с президентом.
Когда я вошел в Овальный кабинет, президент Рейган приветствовал меня, держа в руке номер журнала «Ньюсуик» с моей статьей.
«Ли,— сказал он,— мне по душе, что вы написали здесь. Меня тоже тревожит размер бюджетного дефицита. Но Ричард Уиртлин, мой эксперт по опросам общественного мнения, утверждает, что введение налога на бензин окажется самым непопулярным шагом из всех, какие я могу предпринять».
«Позвольте,— подумал я.— Разве мы руководим страной с помощью опросов общественного мнения? Разве к этому сводится все руководство?»
Президент захотел поговорить о военном бюджете.
«Мы при Картере расходовали слишком мало,— сказал он.— Нам пришлось несколько увеличить расходы на обеспечение национальной безопасности. Вы не представляете себе всей картины в целом».
«Это верно,— ответил я.— Я действительно ее себе не представляю. И я не хочу быть безапелляционным. Но военный бюджет теперь превышает 300 миллиардов долларов. А я бизнесмен. Заверяю вас, я могу все что угодно сократить на пять процентов, и вы этого даже не заметите. Фактически я проделывал это всю мою жизнь».
Итак, в августе 1982 года мы не сократили бюджетный дефицит. А теперь он еще увеличился и превысил 200 миллиардов в год. Когда я пишу эти строки, мы все еще ломаем голову над тем, что же надо делать.
К несчастью, бюджетный дефицит — лишь верхушка айсберга. Если кто-нибудь еще сомневается в том, что мы потеряли часть нашего былого экономического могущества, давайте рассмотрим следующие вопросы.
Почему страна, давшая нам Уолтера Крайслера, Альфреда Слоуна и первого Генри Форда, сталкивается с такими большими трудностями в обеспечении конкурентоспособности в области производства и сбыта автомобилей?
Почему страна Эндрю Карнеги сталкивается с такими трудностями в обеспечении конкурентоспособности своей сталелитейной индустрии?
Почему стране Томаса Эдисона приходится импортировать большинство необходимых ей проигрывателей, радиоприемников, телевизоров, видеомагнитофонов и других потребительских электронных приборов?
Почему у страны Джона Д. Рокфеллера возникают проблемы с нефтью?
Почему стране Эли Уитни приходится импортировать так много станков?
Почему страна Роберта Фултона и братьев Райт сталкивается с острой конкуренцией на рынке средств транспорта?
Что сталось с индустриальным механизмом, который некогда служил предметом зависти и надеждой для всего остального мира?
Как это нас угораздило менее чем за сорок лет демонтировать «арсенал демократии» и довести свою экономику до такого состояния, что она на многих решающих участках оказалась совсем слабой?
Мы утратили свое лидерство не в одночасье. Постепенная эрозия нашей мощи и влияния началась еще в безмятежные дни, последовавшие за второй мировой войной. Но ни на одном отрезке своей истории Америка не обнаружила такой уязвимости, как в последнее десятилетие.
Во-первых, однажды утром мы проснулись и узнали, что нечто, называемое ОПЕК, обладает способностью поставить Америку на колени. Подобно Павлову, звонившему в колокольчик, чтобы добиться ожидаемой им реакции подопытных собак, ОПЕК ударила в свой колокол, и мы тут же среагировали. А сегодня, десять лет спустя, мы все еще не располагаем реальным механизмом для предотвращения такой колоссальной угрозы нашей экономике.
Во-вторых, во имя соблюдения принципа свободы торговли мы тихо сидим и безмятежно наблюдаем, как Япония методично захватывает наши индустриальные и технологические позиции. Сочетая традиционно присущие ее культуре ловкость и усердие с целым рядом недобросовестно используемых экономических преимуществ, Япония явно в состоянии безнаказанно захватывать наши рынки.
В Вашингтоне все это считается экономикой свободной конкуренции, и она им вполне по душе. В Японии это считают экономикой «veni, vidi, vici», и, поверьте мне, она им даже еще больше нравится. Японцы пришли, увидели и теперь побеждают. И наша зависимость от Японии будет продолжать усиливаться до тех пор, пока мы не установим какие-то реальные пределы для их проникновения на наши рынки.
В-третьих, Советский Союз догнал нас по общей ядерной мощи. Америка уже не обладает решающим военным превосходством. Мы теперь наметили программу восстановления нашего превосходства, но эта программа заняла такие доминирующие позиции во всей жизни страны, что я начинаю задаваться вопросом: а что, собственно, все эти новые виды оружия станут защищать? Без мощной, жизнеспособной индустриальной инфраструктуры мы будем страной, ощетинившейся ракетами, которые окружают землю с бездействующими заводами, лишенными занятости рабочими и приходящими в упадок городами. В чем состоит мудрость такой политики?
Наконец, в какой-то момент в нашем недавнем прошлом Америка упустила из виду подлинный источник своего могущества и величия. Из страны, чья мощь проистекала из инвестиций в производство и потребление товаров, мы как-то превратились в страну, увлеченную инвестированием в ценные бумаги.
В результате наши крупнейшие компании направляют гигантские суммы на приобретение акций других компаний. Во что превращается в конечном итоге весь этот капитал? В новые заводы? В новое производственное оборудование? В создание новых изделий?
Какая-то доля этих средств, конечно, направляется на эти цели, но лишь очень небольшая. Большая их часть оседает в банках и других финансовых учреждениях, которые пускают их в оборот и ссужают таким странам, как Польша, Мексика и Аргентина. Америке это приносит мало пользы. Однако когда страны-должники обанкротились и банки подняли тревогу, они добились лишь того, чего «Крайслер», «Интернэшнл харвестер» и жилищностроительные компании никогда бы не добились: они убедили Федеральную резервную систему отступить от политики «дорогих» денег.
Каждый месяц рождается какой-то новый вид финансового инструментария с явной целью урезать покупательную способность потребителей и обогатить брокерские фирмы. Оглядываясь на этот период массового обеспечения одних бумаг и отмены процентных платежей по другим, я не могу избавиться от мысли, что никогда прежде в истории так много капитала не произвело столь мало долговременных ценностей.
Сегодня наши крупнейшие промышленные работодатели сосредоточены в основном в автоиндустрии, сталелитейной, электронной, авиастроительной и текстильной промышленности.
Если мы хотим спасти миллионы рабочих мест, нам следовало бы поддержать эти отрасли. Именно они создают рынки как для сферы услуг, так и для отраслей высокой технологии. Они также решающим образом обеспечивают национальные интересы. Можно ли на самом деле сохранить фундамент нашей системы обороны без мощной сталелитейной индустрии, станкостроения и автомобильной промышленности?
Без прочной индустриальной базы мы можем распрощаться с нашей национальной безопасностью. Мы можем также послать прощальный привет большинству рабочих мест, приносящих высокую добавленную стоимость. Отнимите у Америки ее промышленные рабочие места, на которых заработная плата составляет от 10 до 15 долларов в час, и вы подорвете нашу экономику. Хоп, и средний класс исчез!
Вот почему нам необходимо принять некоторые кардинальные решения. Если промедлить с практическими мерами, мы к 2000 году уступим Японии как сталелитейную, так и автомобильную промышленность. И хуже всего то, что мы их отдадим без всякой борьбы.
Некоторым людям кажется, будто это поражение неизбежно. Они полагают, что следует даже ускорить этот процесс ликвидацией нашей индустриальной базы и сосредоточением сил на высокой технологии.
Я, разумеется, нисколько не преуменьшаю значение высокой технологии для индустриального будущего Америки. Но одна лишь высокая технология нас не спасет. Она именно потому важна для нашей экономики, что ее потребителями выступает так много других отраслей американской индустрии.
Особенно это относится к автоиндустрии. Именно здесь эксплуатируется весь парк роботов в стране. Мы в большей степени, чем автоиндустрия какой-либо другой страны, компьютеризовали конструкторские работы и производственные процессы. Мы используем компьютеры для разработки способов экономии горючего, очистки выхлопных газов, обеспечения точности и повышения качества процессов строительства автомобилей.
Немногие знают, что тремя крупнейшими клиентами компьютерной индустрии выступают корпорации «Дженерал Моторс», «Форд мотор» и «Крайслер». Силиконовая долина в Калифорнии, где сконцентрировано производство передовой электронной техники была бы немыслима без Детройта. Если кто-то производит кремниевые чипы, то кто-то другой должен их применять. И это делаем мы. Сегодня каждый автомобиль оснащается как минимум одним компьютером. На некоторых наших самых изысканных моделях их число доходит даже до восьми!
Кремниевые чипы нельзя продавать в мешках из оберточной бумаги в ближайшей скобяной лавке. Они где-то должны найти применение. А покупают их базовые отрасли американской индустрии. Закрыть эти отрасли — значит лишиться покупателей. Свертывание автоиндустрии влечет за собой свертывание сталелитейной и резинотехнической промышленности, а совокупным результатом такого процесса явится ликвидация 1/7 всех рабочих мест в стране.
К чему это нас приведет? Мы превратимся в страну, в которой населяющие ее люди будут продавать друг другу гамбургеры, а кремниевые чипы— остальным странам мира.
Не поймите меня неправильно: высокая технология имеет решающее значение для будущего нашей экономики. Но как бы важна она ни была, предприятия, создающие высокую технологию, никогда не обеспечат так много рабочих мест, сколько сегодня обеспечивают базовые отрасли промышленности. Это как раз тот урок, который нам следовало бы извлечь из заката текстильной индустрии. За период между 1957 и 1975 годами в штатах Новой Англии лишились работы 674 тысячи текстильщиков. Но хотя в этом регионе одновременно получили бурное развитие отрасли высокой технологии, лишь 18 тысяч, или около 3 процентов, уволенных текстильщиков нашли себе работу в компьютерной индустрии.
Примерно в пять раз больше оказалось на низкооплачиваемых работах в розничной торговле и сфере услуг. Иными словами, если человек потерял место на текстильной фабрике в штате Массачусетсе, у него в пять раз больше шансов оказаться на работе в фирмах «К-Март» и
«Макдональдс», чем в компаниях «Диджитал эквипмепт» или «Уэнг». Нельзя же взять сорокалетнего слесаря из Детройта, или Питтсбурга, или Ньюарка, надеть на него белый халат и надеяться, что он сумеет проектировать схемы для компьютеров в Силиконовой долине.
Следовательно, решение проблемы заключается не в том, чтобы развивать отрасли высокой технологии за счет наших базовых отраслей, а в том, чтобы одновременно стимулировать и те и другие. На земле изобилия нам всем хватит места, но необходимы согласованные общенациональные усилия, чтобы можно было высадиться на нес.
Иными словами, наша страна нуждается в разумной промышленной политике.
В наши дни выражение «промышленная политика» воспринимается как предосудительное и опасное. Это все равно что в переполненном театре закричать «пожар!». Многие, услышав это, впадают в панику.
Может ли быть, чтобы они не хотели видеть Америку сильной и процветающей? Конечно, нет. Но хотят они этого достигнуть без всякого планирования. Пусть, мол, Америка станет великой непроизвольно, самотеком.
Идеологи утверждают, что промышленная политика будет означать конец системы свободного предпринимательства, какой мы ее знаем. Ну и ну! Наша чудесная система свободного предпринимательства сегодня совмещается с бюджетным дефицитом в 200 миллиардов долларов, вышедшей из-под контроля программой расходов и внешнеторговым дефицитом в 100 миллиардов долларов. А суть в том, что рынок не всегда функционировал эффективно. Мы живем в сложном мире. То и дело приходится пускать в ход насос.
В отличие от некоторых поборников промышленной политики лишь на словах, я не считаю, что правительству следует определять победителей и потерпевших поражение. Правительство неоднократно доказывало, что у него на это не хватает ума.
И я вовсе не хочу, чтобы правительство вмешивалось в деятельность моей компании, а если на то пошло, и всякой другой компании. Поверьте мне, ныне действующие рычаги регулирования весьма несовершенны.
В моем представлении промышленная политика означает реконструкцию и возрождение так называемых увядающих отраслей — оказавшихся в беде старых отраслей индустрии. Правительству следует активнее помогать американской промышленности встречать вызов иностранной конкуренции и меняющегося мира.
Почти все восхищаются японцами, их ясным видением будущего, налаженным у них сотрудничеством между правительством, банками и профсоюзами, их способностью использовать свои преимущества для неуклонного движения вперед. Но как только кто-нибудь предлагает следовать их примеру, в воображении внезапно возникает образ Советского Союза с его пятилетними планами.
Между тем государственное планирование отнюдь не должно означать социализм. Оно означает лишь наличие продуманной стратегии, сформулированных целей. Оно означает согласование всех аспектов экономической политики вместо разрозненного их выдвижения по частям, негласной их разработки людьми, преследующими лишь свои узкогрупповые интересы.
Можно ли считать планирование антиамериканским понятием? Мы у себя в корпорации «Крайслер» ведем большую плановую работу. И так же действует любая другая преуспевающая корпорация. Футбольные команды планируют. Университеты планируют. Профсоюзы планируют. Банки планируют. Правительства во всем мире планируют — исключение составляет лишь правительство США.
У нас не будет прогресса, если мы не откажемся от нелепой идеи, будто всякое планирование в масштабе страны представляет собой наступление на капиталистическую систему. Эта идея внушает нам такой страх, что мы остаемся единственной развитой страной в мире, не имеющей своей промышленной политики.
По существу, это не совсем точно. Америка уже имеет промышленную политику, но плохую. Никто сколько-нибудь знакомый с обстановкой в Вашингтоне и мысли не допустит, что правительство способно как-то отступить от принципов свободного предпринимательства, если они идут на пользу американской промышленности. Вашингтон — это «столица субсидий»! А каждая новая субсидия лишь добавляет новые грани к промышленной политике.
Начнем с федеральных гарантированных займов. Как вы могли заметить, я уже стал специалистом в этой области. «Крайслер» отнюдь не первая корпорация, получившая такие займы. До того как мы их получили, такие эаймы уже были предоставлены на сумму 409 миллиардов долларов. Теперь она достигла 500 миллиардов и продолжает ползти вверх. Вот это и есть промышленная политика.
Затем следует военная сфера. Эйзенхауэр предостерег нас, когда говорил о военно-промышленном комплексе. Этот комплекс заставляет нас тратить свыше 300 миллиардов долларов в год. Это единственная оставшаяся у нас в стране отрасль, защищенная от внешней конкуренции. Это единственная отрасль, с продукцией которой по закону японцам не разрешено конкурировать.
Вот почему, когда корпорация «Крайслер» продала свое танковое отделение фирме «Дженерал дайнэмикс», многие нас спрашивали: «Почему бы вам не продать автомобильные отделения и не сохранить танковые? Ведь танки приносят вам в год 60 миллионов долларов гарантированной прибыли, причем никакой конкуренции!»
Теперь обратимся к Национальному управлению по аэронавтике и космическим исследованиям (НАСА) и к самим космическим исследованиям. Это тоже индустриальная политика. Именно экспедиция на Луну дала толчок бурному развитию нашей компьютерной индустрии.
Существует еще Экспортно-импортный банк. 80 процентов его деятельности направлено на поддержку четырех авиационных компаний. Это я еще могу понять, по беспокоят меня взятые у налогоплательщиков 95 миллионов долларов, которые ссудили Фредди Лэйкеру. Для какой цели? А для того чтобы он на эти деньги приобрел авиалайнеры «ДС-10» и конкурировал с действующими на трансатлантических трассах двумя американскими компаниями — «Пан-Америкэн» и «Трансуорлд эйруэйз». Но Фредди Лэйкер обанкротился, и 95 миллионов испарились. Что же это за индустриальная политика?
А что можно сказать но поводу Международного валютного фонда (МВФ)? Он бросается на выручку странам, которые берут займы не по средствам, а затем оказываются не в состоянии по ним расплачиваться. Недавно Пол Волкер предоставил Мексике еще один миллиард долларов, чтобы поддержать ее кредитоспособность и успокоить некоторые крупные банки США, первоначально предоставившие ей займы. Этот заем Уолкер выдал мгновенно, без всяких слушаний. А вот чтобы получить 1,2 миллиарда долларов для спасения корпорации «Крайслер» — американской компании,— нам пришлось неделями обивать пороги в конгрессе. А это что за промышленная политика?
В прошлом правительство США предоставило Польше займы из восьми процентов годовых, а мы предлагаем американским гражданам польского происхождения покупать дома и платить за кредит 14 процентов годовых. Если демократы не смогут воспользоваться этим обстоятельством, они заслуживают поражения на выборах.
Наконец, проблема налоговой политики. Вся автоиндустрия в совокупности выплачивает половину своего дохода в виде налогов. А у всех банков вместе взятых на налоги уходит лишь два процента их доходов. Вот еще одна форма нынешней промышленной политики.
Итак, у нас имеется промышленная политика, или, точнее, сотни разновидностей промышленной политики. Но вся проблема в том, что все они функционируют разрозненно и мало чем помогают базовым отраслям нашей экономики.
Является ли идея промышленной политики радикально новой? Отнюдь нет. В Америке уже существовала промышленная политика даже еще до того, как США сформировались как государство. В 1643 году колония Массачусетсс предоставила новой металлургической компании исключительные привилегии на выплавку чугуна сроком на 21 год с целью оказать поддержку этой развивающейся отрасли производства.
Сравнительно недавно, в XX веке, промышленная политика США предусматривала широкую правительственную поддержку нашим железным дорогам, строительству и эксплуатация судоходного канала Эри между Буффало на озере Эри и Олбани на реке Гудзон и даже университетам.
В XX веке мы были свидетелями правительственной поддержки строительства автострад, предприятий по выпуску синтетического каучука, создания новейших авиатранспортных фирм с использованием реактивных самолетов, экспедиции на Луну, развития производства интегральных схем, высокой технологии и многого другого.
За последние несколько десятилетий мы осуществили имевшую феноменальный успех политику в сельском хозяйстве. Теперь три процента населения страны кормит не только наше собственное население, но также и значительную часть остального мира. Вот это и есть высокая производительность!
Как это было достигнуто? Свою роль здесь сыграли не только благоприятный климат, хорошие почвы и упорный труд фермеров. Всем этим мы располагали и пятьдесят лет назад, а результатом явились пыльные бури и стихийные бедствия.
Новое заключается в том, что под эгидой правительства был осуществлен целый ряд программ: выделены правительственные ассигнования на научные исследования; в графствах появились специалисты для обучения фермеров основам сельскохозяйственных знаний; властями штагов созданы экспериментальные фермы; развернуты системы электрификации сельского хозяйства и ирригации, как, например, Управление по развитию долины реки Теннесси; внедрено страхование сельскохозяйственных культур; введена практика кредитования экспорта сельскохозяйственной продукции; приняты программы поддержания цен; осуществляются системы контроля за размерами посевных площадей; а теперь мы уже имеем и программу «платеж натурой», которая предусматривает вознаграждение фермерам за прекращение выращивания определенных культур. Только на последнюю программу расходуется свыше 20 миллиардов долларов в год.
Всеми этими мерами правительственной помощи — или, как кое-кто сказал бы, правительственного вмешательства — мы сотворили чудо. Наша политика в области сельскохозяйственной индустрии сделала нас предметом зависти всего мира.
Спрашивается: если мы сумели разработать агропромышленную политику и военно-промышленную политику, почему же, черт возьми, мы не можем иметь и индустриально-промышленную политику?
Мне кажется, что моя позиция по вопросу о промышленной политике напоминает реакцию Авраама Линкольна на сообщение о том, что Улисс С. Грант изрядно напился. Линкольн сказал: «Выясните, какой сорт виски он пьет, и пошлите такое же виски другим моим генералам».
Привожу здесь мою программу из шести пунктов, которая могла бы послужить основой для разработки новой индустриальной политики.
Во-первых, нам следует добиться энергетической независимости к 1990 году путем обложения налогом поступающих к нам из-за границы энергетических ресурсов — причем как в портах прибытия, так и на заправочных станциях. Это должно привести к возрождению принципов сохранения и экономии энергетических ресурсов и к возобновлению инвестирования в альтернативные источники энергии. Нас не должен вводить в заблуждение нынешний низкий спрос. ОПЕК всегда будет действовать, руководствуясь лишь собственными интересами, а этим интересам неизменно станут отвечать высокие цены и ограниченное предложение. Американский народ готов заплатить необходимую цену за достижение энергетической независимости. Он понимает, что ее нельзя добиться без определенных жертв.
Во-вторых, мы должны установить конкретные пределы для доли Японии на рынке продукции ряда решающих отраслей. Надо ввести для таких отраслей чрезвычайное экономическое положение и в одностороннем порядке отменить — на период действия этого чрезвычайного положения — правительственные ограничения, касающиеся закона о тарифах и торговле. Нам незачем извиняться за такой диктуемый здравым смыслом подход к торговле с Японией. На данном отрезке нашей истории мы не можем позволить себе вести дело с торговым партнером, который настаивает на праве продавать и в то же время отказывается покупать.
В-третьих, как государство мы должны трезво оценить реальную ситуацию, связанную с издержками и механизмом реализации федеральных программ. В Вашингтоне этот вопрос исследуется бесконечно, так как в политическом плане он чреват опасностями. Но ведь его решение самоочевидно: мы не можем продолжать платить больше, чем получаем, а это означает необходимость принять некоторые очень болезненные меры.
В-четвертых, Америке нужно больше инженеров, ученых, лабораторных работников. В расчете на душу населения японские учебные заведения выпускают в четыре раза больше инженеров, чем наши. Но зато мы выпускаем в 15 раз больше юристов! Студентам, обучающимся специальностям высокой технологии, следует предоставлять специальные стипендии и ссуды.
Советский Союз и Япония направляют много сил на повышение уровня технологических знаний в своих странах, а мы за ними не поспеваем.
В-пятых, нам нужны новые стимулы для расширения исследовательских работ в частном секторе, необходимо ускорить модернизацию производственных мощностей предприятий и повысить производительность труда в решающих отраслях. Одним из путей реализации этих задач может явиться введение налоговых льгот для инвестиций в исследования и сокращение до года срока амортизации для инвестиций, способствующих повышению производительности труда.
Наконец, следует принять долгосрочную программу реконструкции наших торгово-транспортных артерий — шоссейных дорог, мостов, железных дорог и водных систем. Наша инфраструктура, которая имеет жизненно важное значение для укрепления и расширения индустриальной мощи Америки, ухудшается угрожающе высокими темпами. Что-то надо предпринять. Такую программу можно было бы частично финансировать за счет энергетического налога на ОПЕК. Она явилась бы также существенным буфером, амортизирующим влияние будущей передислокации занятости, которая неизбежно произойдет в результате повышения производительности груда и автоматизации производства.
Для практического осуществления всех этих программ необходимо учредить комиссию по решающим отраслям производства — форум, где правительство, профсоюзы и администрация предприятий могли бы сообща искать выход из труднейшего положения, в котором мы оказались. Нам следует научиться говорить друг с другом, прежде чем приступать к совместным действиям.
Эта трехсторонняя коалиция рекомендовала бы конкретные меры но упрочению позиций наших важнейших отраслей, восстановлению и усилению их конкурентоспособности на международных рынках.
Должен четко заявить, что я вовсе не предлагаю создать систему но оказанию благотворительной помощи любой компании, попадающей в беду. Нам необходима программа, которая включается лишь в тех случаях, когда испытывающие трудности американские компании достигают договоренности о равенстве жертв администрации, профсоюза, поставщиков и кредитно-финансовых учреждений. Такая программа сработала в случае с корпорацией «Крайслер», и она может оказаться пригодной и для остальной Америки.
Когда отрасль или компания обращается в Вашингтон за помощью, как это сделал я пять лет назад, соответствующая комиссия должна от имени налогоплательщиков, на которых ложится весь риск, поставить вопрос: «Что это нам даст? Что это даст народу?» Иными словами: «Какую лепту вносят в общее дело администрация и профсоюз?»
Я через это прошел, и оказалось, что все очень просто. Именно администрация должна выразить готовность что- либо предпринять до того, как правительство решит принять какие-то меры — такие как предоставление гарантированных займов, или введение импортных ограничений, или установление налоговых льгот на инвестиции, или стимулирования научных исследований. Администрация может твердо обещать обратить свои доходы на инвестиции, обеспечивающие создание новых рабочих мест, причем именно у нас в стране. Она может дать согласие на участие работников компании в прибылях. Она даже может оказаться вынужденной согласиться на установление потолка цен для своей продукции.
Что касается профсоюзов, то им придется отказаться от прежних замшелых традиций. Им придется пойти на изменение многих регламентирующих труд правил, которые препятствуют повышению производительности, например отказаться от 114 рабочих классификаций на сборочных заводах, где вполне достаточно было бы ограничиться шестью. Им даже, может быть, придется согласиться ввести лимиты на вышедшие из-под контроля расходы на медицинское обслуживание, которые теперь являются неотъемлемым элементом нашей системы.
Если ни администрация, ни профсоюз не согласны идти на жертвы, встречи прекращаются. Нельзя рассчитывать на то, что правительство окажет вам помощь, когда вы сами не хотите навести порядок в собственном доме. Иными словами, никаких бесплатных завтраков. Всякий, кто обращается за помощью, должен понимать, что ее оказание предполагает определенные обязательства и с его стороны.
Все это несколько похоже на «план Маршалла» для Америки, но так оно и есть. Если Америка сумела восстановить Западную Европу после второй мировой войны, если мы могли создать Международный валютный фонд И десяток международных банков развития с целью помочь реконструкции всего мира, мы должны также суметь
теперь восстановить позиции собственной страны. Если Международный банк реконструкции и развития — организация коммерческая — способен выручать из беды развивающиеся страны, почему же не может некий национальный банк развития также оказать помощь попавшим в беду отраслям американской индустрии?
Нам, быть может, нужен свой Американский валютный фонд. Что страшного в учреждении национального банка развития с капиталом в пять миллиардов долларов, который помог бы нашим базовым отраслям снова стать конкурентоспособными?
В начале 1984 года «комиссия Киссинджера» потребовала выделить восемь миллиардов долларов на экономическое развитие Центральной Америки. А я всегда полагал, что Центральная Америка — это такие места, как штаты Мичиган, Огайо и Индиана. Вот какой я простак! Ну а как же быть с нашей Центральной Америкой? Как можно позволить себе израсходовать восемь миллиардов долларов для укрепления экономики других стран, забывая при этом о хиреющих отраслях у себя дома?
Кое-кто утверждает, что промышленная политика — это не что иное, как зловредный социализм. Если это социализм, я готов провалиться на этом месте. Между тем, если мы станем медлить, наше индустриальное сердце превратится в индустриальные задворки.
Любая реалистическая промышленная политика для Америки должна будет включать в себя кредитно-денежную и бюджетную политику.
Стабильная, здоровая экономика невозможна при высоких процентных ставках или при процентных ставках, меняющихся каждые десять минут. Высокие процентные ставки — это рукотворные катастрофы. А то, что человек создает, он может сам и ликвидировать.
Я вспоминаю день 6 октября 1979 года как день позора для нашей страны. Именно тогда Пол Уолкер и Совет федеральной резервной системы объявили учетную ставку для первоклассных заемщиков «праймрейт» плавающей. Вот когда монетаристы провозгласили: «Единственным способом затормозить инфляцию является осуществление контроля за денежной массой, и черт с ними, с процентными ставками».
Как всем нам, испытавшим на себе этот губительный способ, известно, принятое тогда решение породило гигантскую волну экономических катастроф. Следовало найти более подходящий способ борьбы с инфляцией, а не возлагать ее бремя на плечи рабочих автоиндустрии и жилищностроительной промышленности. Когда будущие историки станут изучать наши методы лечения инфляции и тяжкие муки, которые причиняло это лечение, они, вероятно, будут сравнивать их с кровопролитиями средневековья!
Первый удар обрушивался на Детройт. Мы пережили самый длительный за пятьдесят лет кризис сбыта автомобилей. Затем настал черед жилищного строительства. После этого удары посыпались почти на все другие отрасли.
До объявления «праймрейт» плавающей учетная ставка достигала уровня 12 процентов лишь однажды за всю историю, и произошло это в период Гражданской войны в США. Однако теперь, как только был достигнут уровень 12 процентов, он продолжал повышаться. Был момент, когда он составил 22 процента. Это — легализованное ростовщичество. Некоторые штаты приняли законы, запрещавшие превышение 25-процентного уровня, усматривая здесь криминальные намерения. Даже мафия сочла такие законы разумными.
Но как бы ни была плоха сама по себе учетная ставка 20 процентов, еще хуже был ее маятниковый эффект. С 6 октября 1979 года но октябрь 1982 года ставки повышались или снижались восемьдесят шесть раз, то есть в среднем один раз в 13,8 дня. Как при этом можно что-либо планировать?
Когда процентная ставка высока, потребители помещают значительные суммы в краткосрочные ценные бумаги. Но наживать деньги на деньгах — дело непроизводительное. Оно не создаст рабочие места. А те из нас, кто действительно создаст рабочие места, кто вкладывает капитал в оборудование, повышающее производительность, кто расширяет производство и готов вносить справедливую долю налогов, обивают пороги в ожидании нескольких крох кредита, чтобы кое-как удержаться на плаву и получить возможность вернуть на работу еще несколько человек.
Высокие процентные ставки усиливают стремление крупных воротил играть в свою новую игру: делать деньги из денег. Когда деньги дороги, инвестировать средства в научно-исследовательскую работу — дело рискованное. Когда учетные ставки высоки, дешевле купить предприятие, чем заново его построить.
Из десяти самых больших в истории США слияний корпораций девять осуществлены при администрации Рейгана. Одно из крупнейших из них связано с корпорацией «Юнайтед Стейтс стил». Будучи защищенной триггерными ценами, которые обходились нам при закупке американской стали и лишних 100 долларам на каждый автомобиль, «Ю. С. стил» уплатила 4,3 миллиарда долларов за компанию «Марафон ойл». Большую часть этой суммы корпорация получила в виде ссуд. А лучше было бы использовать их на приобретение новейших кислородных конвертеров и установок для непрерывной разливки металла, чтобы можно было конкурировать с японскими сталелитейными фирмами.
Когда об этом узнали рабочие корпорации, они были глубоко возмущены и потребовали, чтобы все полученные за счет снижения их заработной платы средства были инвестированы в сталелитейную индустрию. Почти неправдоподобно, что именно рабочие преподнесли администрации урок на тему о том, как на деле действует наша система.
А что же говорить о приобретении фирмой «Дюпон» компании «Коноко» за 7,5 миллиарда долларов, в результате чего задолженность компании «Дюпон» возросла до 4 миллиардов долларов? Только на выплату процентов но задолженности у фирмы «Дюпон» уходит в год 600 миллионов долларов. А разве не лучше было бы направить эти средства на развитие производства новой, весьма совершенной продукции, которой фирма славится на весь мир?
А как расценить получение компаниями «Бендикс», «Юнайтсд текнолоджиз» и «Мартин-Мариэтта» займов на сумму 5,6 миллиарда долларов лишь для осуществления своих каннибалистских поглощений, учитывая, что ни одно новое рабочее моего они при этом не создали? Это тройное цирковое представление было приостановлено лишь после того, как вмешалась компания «Эллайд» и положила конец этой операции.
Подумайте только, за десятилетие 1972—1982 годов общая численность занятых в пятистах крупнейших промышленных компаниях Америки фактически сократилась, Все новые рабочие места — свыше десяти миллионов — были созданы в двух других сферах. Одна из них — это мелкие предприятия. Другая — мне неприятно об этом говорить — это государство, которое, очевидно, осталось единственной в стране сферой, где отмечается рост занятости,
Почему бы не принять закон, который устанавливал бы, что при получении займов с целью приобрести другую компанию и «проглотить» се выплачиваемые проценты по ним не будут вычитаться из налогооблагаемой суммы? Это очень быстро исключило бы возможность эксцессов в функционировании системы.
Сегодня, когда вы захотите приобрести конкурирующую фирму, обычно это сделать невозможно. Это было бы расценено как нарушение антитрестовского законодательства. Однако, когда вы хотите приобрести фирму, которая производит совсем другую продукцию, все в порядке, никаких возражений.
Где здесь здравый смысл? Почему бизнесмен, занимавшийся выплавкой стали, внезапно стал нефтепромышленником? Ведь это совершенно другой мир. Ему понадобятся годы, чтобы изучить новый для него бизнес. И что самое важное, это непродуктивно.
Если бы мы понизили процентные станки и прекратили этот безумный процесс слияний, можно было бы изгнать менял из храма национальной экономики. Можно было бы вернуться к американскому способу вести бизнес, к реинвестированию доходов и к конкуренции, вместо того чтобы скупать друг друга, А создание большего числа рабочих мест позволило бы большему числу людей участвовать в формировании нашего экономического могущества. Социальные расходы местных властей, властей штатов и федерального правительства сократились бы. Накопление капитала начало бы возрастать. И производственные мощности снова стали бы расширяться.
Как всем известно, снижение процентных ставок может быть осуществлено путем резкого сокращения дефицита федерального бюджета. Настала пора, чтобы кто-нибудь отнял у правительства право делать все новые займы. Сегодня Вашингтон использует свыше половины всех кредитных ресурсов страны, точнее 54 процента, для покрытия обязательств по национальному долгу.
Несмотря на предвыборные обещания президента Рейгана, национальный долг страны стал неуправляем. В далеком 1835 году дефицит федерального бюджета составил лишь 38 тысяч долларов. В 1981 году его годовой дефицит впервые в истории превысил 100 миллиардов долларов.

Предыдущая страница 17 Следующая страница


Карьера менеджера 18

Сегодня он находится на уровне около 200 миллиардов долларов. Ожидается, что через пять лет он превысит один триллион долларов!
За период с 1776 по 1981 год лишь однажды в нашей истории мы имели бюджетный дефицит такого масштаба. Подумайте только! Нам понадобилось 206 лет, пережить восемь войн, два глубочайших кризиса, десяток спадов, предпринять две космические программы, осуществить открытие Запада и пройти через правление 39 президентов, чтобы дойти до такого состояния. Теперь мы собираемся вдвое превзойти этот рекорд лишь за пять лет — и это в мирное время, в период так называемого экономического подъема.
Иначе говоря, в стране имеется 61 миллион семей, и мы намерены повесить на каждую из них годовой долг в три тысячи долларов без их согласия. Это все равно как если бы «дядя Сэм» стал без разрешения пользоваться вашей кредитной карточкой. В результате мы отдаем в заклад будущее наших детей и внуков. Поскольку большинство из них еще не имеет права голоса, они это право доверили нам. А мы не очень хорошо оправдываем их доверие. В этой книге парни в Вашингтоне — все без исключения — по бюджету получают двойку.
Я сделал блестящую карьеру, и именно Америка предоставила мне эту возможность. Я воспользовался полученным шансом, но я вовсе не был вундеркиндом. У меня ушло на это сорок лет упорного труда.
Люди говорят мне: «Вы добились блестящего успеха. Как это вам удалось?» И я повторяю то, чему меня учили родители. Поставь себе цель. Получи такое образование, какое только можешь, но затем, ради Бога, делай что- нибудь! Не жди, пока что-нибудь произойдет само собой. Это нелегко, но если ты станешь работать не покладая рук, то поразишься тому, как в свободном обществе можно достичь всего, к чему стремишься. И конечно же, будь благодарен Господу Богу за все ниспосланные тебе блага.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • "Мэйд ин Америка". Глава 1. (Страница 1)
  • "Мэйд ин Америка". Глава 2. (Страница 1)
  • Лишь в возрасте одиннадцати лет я узнал, что мы итальянцы. До этого же мне было известно только, что мы происходим из какой-то другой страны, но я не знал ни ее названия, ни того, где именно она находится. Помню, что искал на карте Европы пункты, называвшиеся «Даго» и «Уоп». (Страница 1)
  • "В компании "Форд". Глава 2. "Крохоборы" (Страница 2)
  • Началось расследование с обстоятельств, связанных с собранием дилеров компании «Форд» в Лас-Вегасе. Уэнделл Коулмен, руководитель филиала сбытовой конторы в Сан-Диего, отвечал за расходы на проведение собрания в Лас-Вегасе. Ею вызвали для допроса, в ходе которого из него буквально душу вытрясли. (Страница 6)
  • Началось с меня, но затем стремление к спасению компании охватило всех. Ради общего дела я мог бы даже попросить их выпрыгнуть из окна, и никто бы не возразил, так как возникло общее понимание того, что все в равной мере отдают свою кровь. (Страница 12)


Ли Якокка

Карьера менеджера

 Читать книгу

Аннотация

Ли Якокка - живая легенда американского менеджмента. После того, как он достигнул вершины карьеры в компании "Форд" и вынужден был из нее уйти, Ли Якокка смог спасти от банкротства и вернуть утеряные позиции на автомобильном рынке компании "Крайслер". Его "Автобиографию" (в русском переводе - "Карьера менеджера") можно считать учебником по антикризисному управлению. Несмотря на то, что со времени написания книги многое изменилось (в частности, изменился курс иены и бюджет США перестал быть дефицитным), выводы Ли Якокки по-прежнему остаются актуальными.

Создание книги: Daisi
Программа: ChmBookCreator
Исправление ошибок: max
Над дизайном работали: Spider, Elfin, Angel


Ли Якокка - Биография

Ли Якокка

На основную страницу

Биография

Ли Якокка - живая легенда американского менеджмента. После того, как он достигнул вершины карьеры в компании "Форд" и вынужден был из нее уйти, Ли Якокка смог спасти от банкротства и вернуть утеряные позиции на автомобильном рынке компании "Крайслер". Его "Автобиографию" (в русском переводе - "Карьера менеджера") можно считать учебником по антикризисному управлению. Несмотря на то, что со времени написания книги многое изменилось (в частности, изменился курс иены и бюджет США перестал быть дефицитным), выводы Ли Якокки по-прежнему остаются актуальными.