Френсис Брайан - Джим Хокинс и проклятие Острова Сокровищ

1 Френсис Брайан

Пролог
Взросление: достигаю совершеннолетия

Через семь лет после того, как я возвратился из плавания, мне исполнился двадцать один год - год совершеннолетия. Матушка сказала мне, что теперь я могу вступить в права наследства и заменить отца в трактире под вывеской «Адмирал Бенбоу». Я с радостью принял наследство и взял в свои руки управление гостиницей.
Моему стремлению стать добропорядочным хозяином очень помогли сокровища, ради которых я рисковал жизнью и которыми мы теперь понемногу начинали пользоваться. Благодаря своей доле богатств, привезенных с Острова Сокровищ, я смог привести в порядок дом, украсить трактир новой медной посудой, а также стаканами и кружками бристольского стекла, да еще купил новые столы и стулья из сомерсетского тиса. Старый морской волк, капитан Билли Боне, чья роковая карта принесла нам столько несчастий и приключений, сказал, едва появившись в нашем трактире, что «Адмирал Бенбоу» - «неплохо располуженная пивнуха». У меня было намерение сделать наш трактир и гостиницу чем-то гораздо более достойным, и, полагаю, мне это удалось.
В те злосчастные дни дела у нас шли не очень-то бойко. Главной причиной, из-за которой старый пират явился к нам, была уединенность этого места. И все же, хотя зловещее присутствие пирата принесло нам с матушкой непереносимые трудности, мы должны были признать, что не кто иной, как Билли Боне, стал причиной нашего богатства. Его завернутый в клеенку пакет с картой, помеченной «Против Каракаса», не только принес нам сокровища, но и помог расширить наше дело, потому что после моего возвращения жители округи постоянно толпились в трактире, желая послушать мои рассказы. И надеюсь, что, несмотря на мою молодость и склонность увлекаться, я не слишком приукрашивал свою историю: она не нуждалась в украшении. А слушатели мои пили эль кружку за кружкой, причмокивая губами, когда приключения казались им особенно опасными.
Слух о моих россказнях расходился все шире и шире, и к нам стали приезжать люди из мест далеко за пределами нашей округи. Шли месяцы, а за ними и годы, и чуть ли не каждый день приводил к нам нового посетителя. Многие из них были моряками, направлявшимися в Бристоль или Плимут с вещевыми мешками за спиной. Они отыскивали нашу гостиницу, потому что ее молодой хозяин мог немало чудесного порассказать о пиратах и сокровищах!
Матушка с неодобрением относилась к моим рассказам, полагая, что мне недостает скромности. Я отвечал ей, что надо ведь и о деле подумать, о том, как оно расширяется. «Адмирал Бенбоу», когда-то захудалый трактир на берегу уединенной Черной бухты, превратился в кипящий жизнью «порт захода». Мы с матушкой часто улыбались: получалось, что Билли Боне, выбрав нашу гостиницу как уединенное место, где лучше всего укрыться, сделал так, что теперь здесь бурлит жизнь. В такие минуты матушка тихонько говорила, что молится за душу усопшего, но опасается, что эта душа слишком черна для спасения.
Когда бы я ни подумал о Билли Бонсе и других пиратах, я утешался сознанием, что все это - позади. Больше никогда не услышим мы о слепом Пью, не услышим ужасающего стука его палки, раздающегося в прозрачном воздухе морозной ночи. Не придется мне снова морщиться от сокрушительной силы его пальцев, схвативших мою руку повыше локтя, или вздрагивать от вида огромного зеленого козырька над его пустыми глазами; никогда больше не надо будет с вынужденным терпением прислушиваться к звуку его жестокого, холодного, отвратительного голоса. Не надо больше и осматривать окрестности, чтобы разглядеть приближение Долговязого Джона Сильвера, одноногого корабельного кока, призрак которого так пугал Билли Бонса.
Так как доходы наши росли, я нанял нескольких помощников. Это избавило матушку от каждодневного тяжкого труда. Теперь она могла немного больше отдыхать - телом, но не душой; а язык ее уж и вовсе не знал покоя: ее высказывания, раздававшиеся из верхней гостиной, были более решительными, чем когда бы то ни было. И все же она не заставляла меня принимать правильные решения, а скорее указывала путь к ним. Я купил двух лошадей - одну для себя, другую для общих надобностей, и участок земли рядом с гостиницей, где лошади могли бы пастись, а также в предвидении того дня, когда, возможно, мы задумаем строить что-нибудь новое. (По правде говоря, мы сразу же и начали строить - конюшню; ведь прежде мы ничего подобного не могли предложить проезжающим.) Все жители округи, которые раньше исподтишка жалели нас, теперь смотрели на молодого хозяина «Адмирала Бенбоу» и его достопочтенную матушку с интересом и, как мне представляется, с гордостью.
Новоприобретенное богатство помогло нам также почтить память моего дорогого батюшки. Он покоится на небольшом кладбище над бухтой Логово Китта. Я поставил на могиле прекрасную плиту в его память. Матушка моя тоже будет покоиться рядом с ним, хотя я очень надеюсь, что много лет пройдет, пока это случится. Старый садовник Тейлор - он умер в мое отсутствие, когда я плавал в Южных морях, - тоже похоронен неподалеку; в день его похорон был такой шторм, какого матушка, по ее словам, за всю жизнь не видала.
Это маленькое, продуваемое ветром кладбище станет и моим последним пристанищем, но я надеюсь, что меня отнесут туда не раньше, чем сменится не одно поколение. Однако надежда эта останется тщетной, если я не перестану рисковать жизнью, отваживаясь на такие приключения, о которых собираюсь сейчас поведать.
До сих пор та роль, какую я сыграл в этой новой истории, не поддается моему разумению. С чего бы хоть сколько-то здравомыслящему человеку, особенно тому, кто прошел такие ужасные испытания, как я, покидать нашу тихую гавань? И все же я так и сделал. Снова я отправился на тот остров, где когда-то убил Израэля Хендса. Снова взбирался по склонам, где мои друзья когда-то решили, что я покинул их ради бунтовщиков-головорезов. И в самом деле, если бы не величайшее мужество и преданность моих друзей, товарищей по тогдашним приключениям - доктора Ливси, сквайра Трелони и грозного капитана Смоллетта, - я мог погибнуть на Острове Сокровищ; и все же я снова ступил на его наводящие ужас берега. Это кажется совершенно невероятным: с какой стати было возвращаться в те ненавистные места, что по сей день преследуют меня в ночных кошмарах?
Вот вопрос, который вы, мои читатели, могли бы с полным правом задать мне. Меня позвало обратно вовсе не желание снова совершать такие же подвиги. Да, конечно, мы оставили на острове какие-то сокровища, и довольно большую их часть, так как у нас не хватало людей, чтобы перенести их на судно, да и места, куда их уложить, тоже не хватало. Но соблазнительность клада сыграла очень малую роль в моем возвращении на остров. По правде говоря, меня влекли туда совсем новые и очень сильные чувства.

Началось все с простого сочувствия, но вскоре переросло в нечто, с трудом поддающееся описанию, такое, что и имени этому не подобрать: нечто волнующее, теплое, захватившее меня целиком. Тут был и страх: в один не прекрасный день я вдруг попал в такие обстоятельства, что оказался обвиняемым, и мне по закону грозило самое тяжкое из всех наказаний. Если быть честным, большую роль здесь сыграла еще и моя природная глупость (с которой я пытаюсь совладать).
Может быть, я к тому же надеялся избавиться от призраков минувшего, от давних кошмаров. Часто по ночам, когда я лежал в постели, с бухты прилетал ветер и бушевал в трубах. Стекла в окнах дрожали, гостиничная вывеска раскачивалась и скрипела, а мне, спящему, слышался шум прибоя на наводящих ужас берегах острова. В такие ночи в моем мозгу хрипло и монотонно звучали мерзкие выкрики попугая Долговязого Джона Сильвера: «Пиастры, пиастры, пиастры!»
Так что приходится мне снова браться за перо. Описывая все эти ужасающие происшествия, я жду ваших суждений. Поставьте себя на мое место: вот я сижу летним днем года Божией милостью 17… Представьте себе, что меня просят - умоляют - о помощи. Читая мое повествование, меряйте меня по своей мерке - постарайтесь судить обо мне, как вы судили бы о себе: как сами вы поступили бы в таких неожиданных и трудных обстоятельствах.

Часть первая
Сверкающий лик опасности

1. Загадочное появление

Все началось в прошлом году, в первую субботу августа, в другой гостинице, повыше на холме, той, что носит название «Король Георг». Я отправился туда, чтобы дождаться почтовой кареты. Почти каждую неделю она доставляла из Бристоля и из мест более отдаленных вещи и продукты, за которыми мы с матушкой посылали.
Хозяина гостиницы «Король Георг» зовут Джон Калзин. Он был добрым соседом и заботливым другом моей матушки в то время, когда я впервые покинул родной дом. Джон - человек приятный, и мне нравится бывать в его обществе. Пока я ждал, мы беседовали о местных новостях, как это обычно бывает между соседями.
С вершины холма донесся звук рожка, и вскоре мы услышали рокот колес, въезжающих во двор. Джон оставил меня и вышел из трактирного зала, чтобы поздороваться с кучером; тут я заметил, что у них завязался оживленный разговор. Кучер задал Джону какой-то короткий вопрос. Джон кивнул и снова стал слушать. Потом указал рукой, сначала в том направлении, где находится «Адмирал Бенбоу», и сразу же - сквозь открытую дверь зала - на меня. Я понял, что было упомянуто мое имя. Кучер спустился с козел, подошел к двери кареты и заговорил с кем-то внутри. Джон Калзин стоял рядом, наблюдая за происходящим, а я ждал в полном недоумении.
Тут кучер распахнул дверь кареты. Из нее вышел мальчик; я подумал - ему лет двенадцать или вроде того. Он посмотрел вокруг, попытался разглядеть меня через дверь зала, потом взглянул на Джона Калзина и сделал шаг назад. Тотчас же из кареты, вослед ему, вышла высокая женщина в ярко-зеленой, богато расшитой накидке. Капюшон ее роскошного одеяния окутывал голову и низко спускался на лицо.
Мальчик шел впереди, пристально оглядывая все вокруг. Он приблизился к двери и увидел меня. Я ему улыбнулся, но он не ответил на мою улыбку. Он отвел глаза, но, когда Калзин указал в мою сторону и произнес: «Мадам, вот мистер Джим Хокинс», снова на меня посмотрел.
На боковой двери «Короля Георга», у которой они стояли, висит медный дверной молоток в форме руки. Мальчик взглянул на него, потянулся вверх и сильно стукнул молотком в дверь. Сначала я подумал, что он сделал так из вежливости, чтобы предупредить о прибытии незнакомых людей. Но он повторял это снова и снова, еще громче и с неравными промежутками.
Когда грохот утих, кучер указал рукой в сторону солнца, давая понять, что ему нужно продолжать путешествие. Джон Калзин задержал его и подвел женщину в зеленой накидке поближе к тому месту, где сидел я. Мозг мой требовал от меня осмотрительности, но, когда я поднимался со стула, я почувствовал, что меня охватывает волнение. Джон Калзин подошел ко мне, лицо его было серьезным и взволнованным.
- Джим, - сказал он, и замолк на мгновение. Тут мальчик снова ударил молотком в дверь, и Джон взглянул в его сторону с раздражением, которое я вполне разделял. Я ждал, не понимая, почему меня охватило предчувствие опасности. - Джим, о тебе спрашивали, упоминая твое имя.
- Мое имя?
Джон кивнул.
- Кучер спрашивал, где ты живешь. А она… эта дама…
В этот миг его прервали, он был словно сметен с места великолепной зеленой накидкой. Мальчик оказался рядом с женщиной, и теперь эта странная нетерпеливая пара стояла прямо передо мной.
- Вы - Джим Хокинс, - спросила женщина, - из гостиницы под названием «Адмирал Бенбоу»?
- Да, это действительно так, мадам.
Она откинула капюшон, и у меня перехватило дыхание. До этого момента я никогда не видел столь чистой и нежной красоты, кроме как на парадных портретах в хороших домах.
- Мое имя - Грейс Ричардсон, - сказала она. - Вы вряд ли слышали обо мне. А это - мой сын Луи.
Я наклонил голову в знак уважения. Чтобы как-то привести себя в чувство, я на мгновение отвлекся от разговора и взглянул в сторону, а затем мягко обратился к мальчику:
- Я вижу, тебе понравился дверной молоток?
Мальчик повернулся ко мне спиной и, стоя так, оперся локтями о стол, за которым до этого я сидел. Жест его был лишен всякой уважительности, однако его мать не одернула его, но продолжала беседовать со мной. Когда я снова поднял на нее глаза, она сказала:
- Я слышала ваше имя, мистер Хокинс. Слышала об историях, какие вы рассказываете. Об острове. О сокровищах, спрятанных там.
Она обвила мальчика рукой и притянула к себе. Он неохотно повернулся. Затем снова обратил к нам спину и принялся свистать собаке Джона Калзина, появившейся перед дверью. По моему мнению, его мать вовсе не выказывала особого желания как-то его обуздать.
- Мадам, - произнес я, - могу ли спросить, где и как вы слышали мое имя?
- Люди о вас знают, - ответила она в столь неопределенной манере, что было ясно: дальнейшие расспросы бесполезны. - О вашей гостинице хорошо отзываются.
Я подождал, надеясь, что смогу услышать больше, потом спросил:
- Может статься, есть человек, которого знаем мы оба?…
Она не дала мне закончить.
- Такой человек есть. Но это не он говорил мне о вас. Зато он и есть та причина, из-за которой я решилась разыскать вас. Мне сказали, что вы должны его знать.
Эти слова были сказаны резко и решительно и сопровождались пристальным взглядом прямо мне в глаза.
- А его имя, мадам? Если я узнаю его имя, я уверен…
- Его имя - Джозеф Тейт.
Шок выбил из меня всю мою вежливость. Дама и ее сын все еще стояли передо мной, а я с размаху опустился на свой стул.
- Джозеф Тейт? - выдохнул я.
- Джозеф Тейт, - повторила она. - Я вижу, вы и вправду его знаете. Ведь он джентльмен удачи, не так ли?
На миг я задумался, знает ли она, что «джентльмен удачи» означает «пират»? Ведь она никак не дала мне понять, что знает, какая дурная слава кроется в этих словах. Потом сказал:
- Мадам, я действительно знал его. Десять лет тому назад. Но теперь я ничего о нем не знаю. - Голос мой звучал неуверенно. Я говорил правду, но не всю - кое-что я утаивал.
Глаза ее затуманило какое-то чувство - возможно, то был испуг.
- Вы хотите сказать, что он умер?
Хотя она и понизила голос ради мальчика, она не сказала «скончался» или «его больше нет». Мальчик посвистывал собаке и, казалось, ничего не слышал.
- Это мне неизвестно, мадам, - ответил я. Затем, в более свободной манере, чем мне хотелось бы (отсюда видно, насколько поразила меня эта женщина), я добавил: - Но он не тот человек, который мог быть готов к смерти. И насколько я мог доверять своим глазам, не тот, кто желал бы ее.
- А где он сейчас? - спросила она. Слова ее звучали умоляюще и вместе с тем требовательно.
Я смотрел на нее, не в силах произнести ни слова, так меня ошеломила эта Грейс Ричардсон.
Цвет лица ее говорил о благородном происхождении и прекрасном здоровье. Глаза - темные, как наши скалы, а вид такой, словно она всегда сердится и к тому же чем-то напугана. Быстрым движением, словно ударом ножа, она вдруг схватилась правой рукой за левую свою руку. Что-то ярко сверкнуло, и на столе передо мной она положила золотое кольцо. Его украшали четыре одинаковых драгоценных камня цвета облаков.
- Это опалы - самое дорогое наследие рода Ричардсонов. Кольцо было подарено моему прадеду самим королем, сразу после коронации в Оксфорде. Я предлагаю его вам ради того, чтобы мой сын мог спокойно спать по ночам.
Она отступила на шаг, пристально глядя мне в лицо, и во взгляде ее было столько же вызова, сколько мольбы. Мальчик вдруг бросился к двери, и собака метнулась прочь, давая ему дорогу. Я знаю собаку Джона Калзина, она совершенно безобидное существо.
Джон взглянул на меня, я - на Джона, потом перевел взгляд на Грейс Ричардсон. Я взял со стола кольцо, взвесил его на ладони и отдал владелице.
- Мадам, я не из тех, кто нуждается в оплате, - произнес я, стараясь, чтобы мои слова не прозвучали ни слишком галантно, ни неприветливо.
Она заговорила снова:
- Но вы поможете мне? Прошу вас, мистер Хокинс!
- Мадам, - ответил я. - Как я уже сказал, прошло десять лет с тех пор, как я видел Джозефа Тейта… Не знаю… Это следует обсудить. - Мое замешательство и нежелание, должно быть, виделись вполне явственно.
Однако теперь мне становилось все труднее удерживать ее внимание. Она все время оборачивалась назад. Поначалу я думал, что она следит за сыном, бегающим по двору, желая его остановить. Но потом понял, что она всматривается куда-то вдаль, словно опасается преследования. Я настойчиво продолжал:
- Прежде всего, позвольте мне спросить вас, мадам, когда вы кушали в последний раз? Такие дела не обсуждают на пустой желудок.
Она казалась все более обеспокоенной.
- Я не могу ждать.
- Я хотел бы предложить, чтобы вы с сыном воспользовались гостеприимством мистера Калзина. За мой счет. И я обещаю вам - мы все подробно обсудим.
Она снова повторила:
- Я не могу,… не могу ждать.
То, как она произнесла эти слова - сначала с силой, а потом с отчаянием, глубоко меня тронуло. Лицо мое пылало.
Она повернулась и посмотрела на кучера, мерившего шагами двор. Это был малорослый, похожий на лиса человек, один из боковых зубов у него был кривой и выдавался над губой. Я следил за ним взглядом и видел, как он с неприязнью посмотрел на мальчика (который теперь принялся играть с водяным насосом), а затем, приставив ладонь козырьком ко лбу, пытался определить время по положению солнца. Не один раз он решительно заглядывал в дверь зала, будто желая поторопить своих таинственных пассажиров.
Грейс Ричардсон снова обратила ко мне свое лицо.
- Все так ужасно, - сказала она. - Я в совершенно безвыходном положении, мистер Хокинс: я нуждаюсь в помощи отважного человека.
Она поднесла кончики пальцев к переносице и чуть тряхнула головой, отгоняя горестные мысли или пытаясь избавиться от печали. Все ее существо говорило о страдании, но в ней чувствовалась решимость, которая все возрастала, пока она стояла передо мной. Наконец она снова посмотрела мне прямо в глаза. Она приняла решение.
- Мистер Хокинс, я не уеду отсюда, пока вы не согласитесь помочь мне.
Джон Калзин, стоявший чуть поодаль, обратился к ней:
- Мадам, видно, что вас гнетет какой-то страх. Позвольте нам помочь вам. Это тихое и безопасное место.
Эти слова помогли ей немного раскрыться.
- Нам с сыном необходимо спрятаться. - Неожиданно громко она позвала: - Луи!
Затем она взглянула на Джона и перевела взгляд на меня:
- А где вы живете, мистер Хокинс? Ваша гостиница стоит в более уединенном месте, не правда ли? Кучер не знает, где.
В зал вошел мальчик. Он заметил мой взгляд и поежился: до сих пор я никак не мог одобрительно относиться к его поведению.
- Мадам… вам… с сыном? Видимо, что-то или кто-то… напугал вас?
Ответа не последовало. Тогда заговорил я:
- Мадам, вы должны сказать нам. Если вы хотите, чтобы мы вам помогли.
Она все еще не решалась ответить. Джон Калзин сказал:
- У меня есть отдельная гостиная… наверху. Никто не может войти туда, не получив разрешения или без того, чтобы я знал об этом. - И он похлопал по огромному ключу, что висел у него на поясе. - А дверь там дубовая.
Но Грейс Ричардсон не двинулась с места.
Я же, как истинный сын своих родителей и поэтому всегда побуждаемый сознанием того, что д eq (о;ґ) лжно делать, заговорил как можно убедительнее, имея в виду ее успокоить:
- Мадам, я обещаю обсудить с вами вашу просьбу. Но вам легче будет разговаривать, когда вы отдохнете. К тому же ваш сын… Мальчик, наверное, проголодался.
Эти слова ее, видимо, убедили. Мне кажется, напряжение оставило ее, и она даже стала будто бы меньше ростом, ощутив себя в безопасности, чего в последнее время ей так недоставало. Она так и стояла в полной неподвижности, потом подняла на меня взгляд и проговорила:
- Доброта - величайшая из добродетелей… - Она вдруг замолкла, словно от боли, и не промолвила больше ни слова. До этого мгновения мне никогда в жизни не приходилось видеть столь ранимого и столь нуждающегося в защите существа.
К двери подошел мальчик и заглянул внутрь, но тут же опять отвернулся. К моему великому неудовольствию, он наклонился, подобрал с земли камень и швырнул им в миролюбивую собаку Джона. Он промахнулся, но бедное животное бросилось прочь, поджав хвост и ища, где бы спрятаться. Мы с Джоном переглянулись, и я направился к двери.
Мальчик увидел выражение моего лица и неодобрительный взгляд. Я сказал довольно резко:
- Это очень добрая собака. И очень старая. С ней надо хорошо обращаться.
Мальчик взглянул на съежившуюся собаку, потом на меня. Потом сделал то, что я нахожу совершенно необычайным: он подошел ко мне, прижался головой к моей руке чуть ниже локтя и, как младенец, засунул в рот большой палец. Я воспринял этот жест как просьбу о прощении, и мы с минуту постояли так, а потом он снова убежал, быстроногий и оживленный. С молчаливой и нежной заботой огромный и добродушный Джон провел женщину к лестнице. Мальчик последовал за ней и, когда они поднимались наверх, проходя мимо портрета короля, Луи обернулся и помахал мне рукой. Сияние этой неожиданной мальчишечьей улыбки словно осветило темную лестницу.
- А ваш багаж, мадам? - крикнул я ей вслед. - Велеть ли принести его к вам?
Ответа не последовало. Я подождал. Женщина пыталась побороть смущение. Остановившись на лестнице, она заговорила, глядя вниз поверх перил:
- Мы застряли в Йовиле, - сказала она. - Багажа у нас нет. Очень сожалею.
Кучер, который, к нашему удивлению, не попросил, чтобы о его упряжке позаботились, нетерпеливо переминался у двери, прислушиваясь к этому обмену репликами. Я протянул ему монету.
- Благодарствую, что подождал, - сказал я. - Дама с мальчиком дальше не поедут.
- Да у их и багажа-то никакого не было в Йовиле, - пробормотал он. - Да и до Йовиля никакого.
Кучер был кривоногий человечек, неприветливый и неприятный, из тех, кто часто сидит верхом на каретных козлах. Я пристально его рассматривал. Нос у него был крючковатый, а глаза-бусинки, на мой вкус, слишком малы. А может быть, в тот момент подозрения вдруг поднялись во мне высокой волной точно так, как неожиданная приливная волна поднимается на наши рифы.
- Но где они сели в твою карету? И куда направляются, она тебе сказала?
- В наши дни я не очень-то на многие вопросы отвечаю, - сказал он.
На это я заметил:
- Тогда будь любезен не отвечать и на чьи-нибудь еще вопросы. - И спросил: - А товары какие-нибудь ты мне привез?
- Ничего и ни для кого. Только несколько бутылок для какого-то сквайра Трелони.
- Он мой добрый друг, - сказал я. - Я ему сам их отвезу.
Неучтивый человечишка подошел к карете, извлек сверток, который следовало передать сквайру, вручил его мне без всякой благодарности и взобрался на козлы. И минуты не прошло, а он уже гнал свою упряжку прочь со двора «Короля Георга».
Поддавшись порыву, я глянул вверх, на окно верхней гостиной и увидел в нем, словно картину в раме, лицо мальчика, внимательно глядящего вниз, в сторону дороги. Этого взгляда мне не забыть, подумал я. Я отвернулся и стал глядеть туда же, куда и он. Ничего: только удаляющаяся карета, а еще дальше - фигура одинокого всадника да морские птицы, кружащие в голубом небе.

2. Знаменательные встречи

Когда меня одолевают трудности, я ищу свободного и тихого пространства, чтобы как следует подумать. Я приторочил к седлу сверток для сквайра и отправился в Холл.
Сердце мое стучало неровно. Я чувствовал такое страшное возбуждение, какого никогда не знал прежде. После Острова Сокровищ мне долго было знакомо чувство страха, и сейчас я испытывал его снова, но лишь отчасти, потому что с ним смешивались еще и нежность, и оптимизм, и неожиданное чувство нерешительности. Ни одна на свете женщина еще так не захватывала моего внимания. Но ведь я никогда и не видел женщины, чье лицо и весь облик были бы столь совершенны, столь восхитительны. У нее были красивые маленькие уши - такие я часто замечал у людей высокого происхождения. По ее голосу и манере говорить я понял, что она родом из тех, кто занимает прекрасное положение в обществе.
Я не очень часто встречался с женщинами - фермерскими дочерьми или другими девушками из нашей округи. Они мало чем могли привлечь человека - одно лишь хихиканье да неподобающая развязность. Ни одна из них не отвечала устремлениям моей матушки, и поэтому я пока не думал всерьез о женитьбе. Раза два к нам в гостиницу приезжали девушки откуда-нибудь из удаленных от моря областей или даже из таких далеких, как Бристоль или Эксетер. Они приезжали в сопровождении какой-нибудь родственницы, желавшей устроить будущее молодой особы. Однако матушка полагала, что теперь, с нашим состоянием и успехом, мы могли бы войти в иные круги общества, и не поощряла таких визитеров И я подумал (а сердце мое подпрыгнуло в груди при этой мысли), что матушка совсем иначе посмотрела бы на женщину в зеленой накидке.
О, это прелестное лицо! И эта осанка, стройность, изящная гордая голова на точеной шее! Я был глубоко уверен, что столь изысканная женщина никогда не появлялась в нашей округе до этого дня. А ее беззащитность, нужда в доброте, в отваге! Таких переживаний никто и никогда еще во мне не вызывал. Все вокруг казалось ослепительно ярким, даже окрестности, которыми я проезжал.
Усилием воли я отогнал эти ослепительные ощущения, чтобы подумать о просьбе прекрасной незнакомки и противоречиях, которые она вызвала в моей душе. Она хотела отыскать Джозефа Тейта. Невозможно! И глубочайшим образом неблагоразумно!
И тем не менее… Меня растрогала сама мысль о том, что я могу приложить все силы, на какие только способен, чтобы помочь этой женщине. Вся душа моя откликалась на то положение, в котором она оказалась. Ведь у нее с сыном во время путешествия всего-то и было, что одежда, в какой они ехали. Мы должны это исправить, и как можно скорее! Я был опечален и смущен тем, что привел ее в замешательство своим вопросом о багаже.
Однако… Как же мне отвечать на ее вопросы? Следует ли мне быть до конца правдивым и рассказать ей, где и как я видел Джозефа Тейта в последний раз? На Острове Сокровищ, стоявшим на коленях вместе с двумя другими пиратами - Томом Морганом и несчастным, глупым Диком Джонсоном - на последнем клочке песчаного берега, в то время как «Испаньола» отплывала с Северной стоянки? Они взывали к нам, они рыдали, умоляли не оставлять их на необитаемом острове. Один из них - не Тейт ли? - проклинал нас и наших будущих потомков и послал из мушкета пулю, просвистевшую над моей головой и продырявившую грот. Не слишком ли хрупка эта женщина, чтобы выслушать такую правду?
И о чем должен я спрашивать ее? Должен ли спросить, каким образом пират, рожденный под несчастливой звездой, и такая замечательная женщина могли когда-то быть связаны друг с другом? Я был благодарен уже тому, что она не произнесла слово «муж». Но отчего же сын ее не может спокойно спать по ночам? Неужели этот мальчик - сын Тейта? Из-за такого предположения мысли мои приняли нежеланный оборот. А что касается выражения «джентльмен удачи» - нужно ли мне оставить ее в неведении, в котором она, по всей видимости, пребывает? Или раскрыть ей иронию, скрытую в этом термине?
Сквайр Трелони выразил явное удовольствие при виде меня и поблагодарил за привезенный мною сверток, прибывший с почтовой каретой. Мы направились в столовую - было время ланча, и эта трапеза напомнила мне о том, сколько способен съесть наш сквайр. Когда мы почти уже прикончили по полпирога с мясом (вернее будет сказать, что на долю сквайра пришлись три его четверти, а на мою - четверть), я принялся рассказывать ему о не очень приятном, но волнующем событии, происшедшем в этот день.
- Тейт? - прогремел сквайр, и крошки вылетели из его рта, словно от взрыва. - Его надо было повесить. Подонок с черной душой! Очень надеюсь, что он уже превратился в коралловый полип.
- Не знаю, как мне следует поступить в отношении этой женщины, - произнес я. - Лицо мальчика тронуло мою душу.
Я не упомянул о том, как меня удивило равнодушие матери к его необузданности. Сквайр придерживается весьма строгих правил в том, что касается поведения молодежи. Размышляя над моими словами, он обронил одну-две капли красного вина на поросшую волосами тыльную сторону ладони. Минуту спустя он сказал:
- Отделайся от нее. Если надо, дай ей сколько потребуется, чтобы доехать до места. Все, что связано с Тейтом, грозит обернуться тройной бедой.

1 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 2

- Вот что странно, - отважился я высказать свое недоумение. - Хотя она по своему положению никак не может быть связана с таким разбойником, она родила от него сына. Во всяком случае, я не мог рассудить иначе.
- Как, ты говоришь, ее зовут? Сара как-ее-там?
- Грейс. Грейс Ричардсон, - ответил я. - Судя по ее выговору, она, возможно, шотландка. И, думаю, из хорошей семьи.
На это сквайр Трелони ответствовал, что нет ни одного шотландца, кто был бы родом из хорошей семьи.
- Разве можно им доверять? - восклицал он. - Никогда не имел никаких дел ни с одним шотландцем. И иметь не желаю. Кроме как с помощью сабли.
Резкие высказывания разгорячившегося сквайра по адресу шотландцев дали мне возможность немного подумать. Я уже сознавал, что не могу сосредоточиться ни на чем ином, кроме мыслей об этой странной, столь полной жизни женщине. Я пытался представить себе, как она сейчас выглядит, сидя в ожидании в верхней гостиной «Короля Георга». Лицо ее не очень четко всплывало у меня в памяти, и я подгонял себя, стремясь его вспомнить, а видел лишь россыпь светлых веснушек на ее нежном горле.
- Как поживает твоя матушка? - спросил сквайр.
В голову мне пришла безумная мысль, что я знаю Грейс Ричардсон очень давно. Я в то же время сознавал, что это неправда. А так как теперь я понимаю себя несколько более ясно, чем понимал тогда, я сознаю, что если я полагаю, что знаю кого-то с давних пор, хотя прежде ни разу с этим человеком не встречался, это означает, что такой человек меня особенно интересует.
- Матушка чувствует себя очень хорошо, - ответил я.
Я покинул Холл и отправился в гостиницу «Король Георг». Если только Джон Калзин не выяснил в мое отсутствие ничего противоречащего моему решению, я намеревался отвезти женщину с мальчиком к себе, в гостиницу «Адмирал Бенбоу». Теперь у нас было несколько комнат, вполне подходящих для каких угодно гостей, занимающих какое угодно положение в обществе. Здесь моя проницательная матушка могла бы - как женщина, сочувствующая другой женщине, - выведать какие-нибудь правдивые и полезные сведения о незнакомке. А после этого, спустя несколько дней, я мог бы осторожно высказать свое мнение о том, что Джозефа Тейта отнюдь не следует искать.
Из тех трех нечестивцев, что оставлены были на острове, Тейта я знал гораздо меньше других. По мнению доктора Ливси, Дик Джонсон вряд ли мог бы прожить долее двух-трех недель, так как подхватил болотную лихорадку. У Тома Моргана проявились симптомы апоплексии. Тейт был самым крепким и закоренелым пиратом из троих.
Мои беспокойные мысли были неожиданно прерваны.
- Э-гей! - раздался резкий окрик чуть ли не рядом со мной. Мой конь вздрогнул.
В раскрытых воротах, под деревом, почти не видный с дороги, стоял всадник необычайного вида. Это был крупный мужчина, почти такой же большой и сильный, как сквайр Трелони, но страшно обезображенный огромным горбом.
- Эй вы, там! - окликнул он меня снова, хотя я уже остановился в нескольких футах от него. Тон его был неприятно насмешлив.
- День добрый, - отвечал я.
- Где в этих местах человек может работу сыскать? - спросил он и добавил: - Сэр!
Я не терплю невежливости. И мне не нравится холодный блеск глаз.
- Какую работу? - мне трудно было вежливо отвечать ему.
- Каменотеса. Где тут будет какая-нито каменоломня в ваших краях… сэр?
- Ближайшая - милях в двадцати отсюда, я полагаю.
- И где ж это будет… сэр?
- Это место зовется Оттерфорд, - сказал я.
- А это где ж будет… сэр?
- За Клавли. У Хорнз-Кросса. - Голос мой зазвучал резче. Мурашки бегали по коже от одного вида этого человека.
- Значитца, тут у вас поблизости камень не режут? Никакие плиты на могилы тут у вас не нужны, или еще что? Гляньте-ка. У меня и инструмент хороший имеется… сэр.
Из седельной сумы он достал небольшой толстый кожаный кошель, а из него - три молотка. Их серебряные головки сверкали, словно начищенное оружие.
- Ох и поработали же они на своем веку… сэр. А какую работу делали! Все на свете эти молоточки расколоть могут. Как яйцо какое… сэр.
- В таком случае Оттерфорд - самое подходящее для вас место, - сказал я. - Он находится в той стороне. - И я указал ему примерное направление.
- А пивнухи по пути… сэр? - спросил он.
- Таких немало. Путешественники не должны испытывать жажду в пути. - Мне вовсе не хотелось заполучить такого посетителя в «Бенбоу».
Его злобные глазки впивались в мои. Когда он повернулся в седле, чтобы уложить молотки обратно в седельную суму, мне показалось, что горб шевельнулся на его спине, будто был из обвислой плоти.
- Всего доброго, - сказал я. - Пусть вам сопутствует удача.
- Ну, удача-то все-е-егда при мне… сэр.
Его странный горб и то, как он протянул «все-е-гда», заставили меня содрогнуться. Прежде чем свернуть за поворот, я оглянулся. Отвратительный горбун выехал на середину дороги и так и стоял там, пристально глядя мне вслед, словно грозная уродливая птица.
После встречи с горбуном мысли о Джозефе Тейте казались просто приятными. Тейт был красивым, хотя и неприятным человеком. Он никогда не стоял во главе событий, но всегда со злобной энергией спешил присоединиться к любому дурному начинанию. Да, думал я, охотно верю, что это он выстрелил в «Испаньолу», потому что, хоть я и не мог как должно различить на таком расстоянии, кто из них стрелял, другие двое казались гораздо слабее или же были слишком пьяны для столь яростного проявления злобной энергии.
Жив ли еще Тейт? Этот вопрос обещал быть особенно трудным. Из тех троих у него было больше всего шансов выжить. Не мог ли он построить плот? Попасть на какое-нибудь плывущее мимо судно и наплести там с три короба небылиц о кораблекрушении? Отыскать челнок Бена Ганна, починить или перестроить его и уйти с отливом? А может быть, он остался там и сносно устроился? Серебряными слитками покупает себе расположение любопытствующих путешественников? В таких то идущих вперед, то возвращающихся вспять размышлениях я доехал до «Короля Георга», но все же успел решить, как мне поступать.
Однако в этот погожий день все пошло совсем не так, как я ожидал. Прежде всего Джон Калзин сообщил мне, что ему не удалось выведать никаких новых подробностей об истории нашей незнакомки. Он рассказал, что и женщина, и мальчик поглощали пищу столь поспешно, будто у них долго не было ни крошки во рту. А может быть, предположил он, они ели так быстро еще и потому, что хотели как можно скорее двинуться дальше. Но после еды ни женщина, ни мальчик уже не смогли бодрствовать.
- Они тронули меня до глубины души, Джим, - сказал Джон. - Но, Джим, мальчишка просто необузданный какой-то, ты не думаешь? А она и не пробует его обуздать. И все же в мальчишке, видать, есть что-то доброе.
- Я понимаю, что ты имеешь в виду… - начал было я, но тут Грейс Ричардсон, услышав наши голоса, вышла на лестницу. Мальчик стремглав сбежал вниз по ступенькам, промчался мимо нас с Джоном, ни слова не промолвив, и выскочил на залитый солнцем двор. Я высказал свое предложение о том, чтобы мать и сын остановились в гостинице «Адмирал Бенбоу», и Грейс Ричардсон согласилась его принять.
Пока мы готовились к отъезду, я тихонько спросил Джона, не проезжал ли здесь недавно горбун?
- Нет, Джим. Про такого не слыхал.
- Я встретил одного на дороге, - сказал я. - Неприятное существо.
- Да они обычно малорослые и вовсе безобидные создания.
- Только не этот, Джон, - возразил я. - Этот даже покрупнее тебя будет. Если он заедет сюда, глаз с него не спускай.
Наша маленькая компания направилась в гостиницу «Адмирал Бенбоу», стоявшую в полутора милях от «Короля Георга». Я отдал Грейс Ричардсон свою лошадь, а сам шел рядом, ведя лошадь под уздцы. Мать и сын выглядели отдохнувшими, но ее лицо все еще было омрачено беспокойством. Я задавался мыслью о том, как мне думать об этой женщине: называть ее в мыслях «Грейс» было бы слишком фамильярно; «мисс Ричардсон» казалось неподобающим - ведь у нее есть сын; но думать о ней как о «миссис Ричардсон» тоже было бы невозможно, если ее супругом когда-то был Джозеф Тейт. Я решил мысленно называть ее полным именем до тех пор, пока, как я надеялся, более длительное знакомство не приблизит меня к ней (любым возможным путем) настолько, что «Грейс» уже не будет казаться фамильярностью.
Мальчик - Луи, - казалось, обрел новые силы. Он побежал вперед, желая увидеть море. С определенной точки на нашей неширокой дороге можно увидеть внизу берег Корнуолла. Мать Луи умоляла его оставаться на виду и не переставала внимательно оглядывать все вокруг.
- Мадам, это тихое место, - уверял я ее. - Пусть он побегает, он станет лучше себя чувствовать.
От неожиданного отчаянного крика, раздавшегося чуть ниже по дороге, меня словно морозом до костей прохватило. Я взглянул на Грейс Ричардсон и увидел, что на ее лице написан ужас.
- Господи Боже мой! - воскликнула она. - Луи!
- Оставайтесь на месте! - велел я ей и со всех ног бросился вперед по дороге.
За поворотом, у обочины, стоял конь в богато убранной сбруе. Рядом, наполовину на траве, наполовину на твердо убитой дороге, лежал Луи. Какой-то молодой человек зверски избивал его ногами, и, должен признаться, я было подумал, что Луи сам вызвал его гнев. Но это выглядело слишком опасным. Человек, разодетый словно денди, угрожающе возвышался над мальчиком. Каждый удар ногой сопровождался безобразным ругательством.
В тот миг, не в силах понять происходящее, я решил, что этот щеголь собирается убить Луи, скорчившегося под жестокими ударами его сапог.
Напавший обернулся на мои крики. Этот человек был разодет так затейливо, что я никогда и не видел ничего подобного. В такой одежде надо бы скорее красоваться среди модников Бата, чем здесь, на этой тихой и пустынной сельской дороге. Я снова крикнул, употребив несколько оскорбительных слов. Это сработало: я отвлек его внимание на себя, и денди потянулся за шпагой. Чтобы еще больше отвлечь его от мальчика, который теперь лежал без движения, я стал отступать назад, заманивая его за собой. Я не был вооружен: мужчины в наших краях надевают шпаги, только отправляясь в дальнюю дорогу.
В этот момент из-за поворота показалась обуреваемая горем Грейс Ричардсон. Ее крики отвлекли напавшего от меня, и он поспешил к ней, выкрикивая ругательства и таща коня в поводу. Мое суждение об увиденной сцене изменилось - он явно знал Грейс Ричардсон и был достаточно знаком с ней, чтобы иметь повод ее ненавидеть. Это не могло быть случайным нападением, вызванным дерзостью мальчика.
Щеголь в черном парике был толст и коренаст, но очень подвижен. Я бросился вслед за ним. Он поднял шпагу, собираясь то ли поразить женщину насмерть, то ли перерезать подпругу, чтобы ссадить ее с лошади. Несмотря на то, что я худощав и легок, я бросился наземь позади него, прямо ему в ноги, намереваясь его свалить, а затем каким-то манером сесть на него и дождаться, пока удастся позвать на помощь.
Руки мои пришли в соприкосновение с его ногами, и я добился своей цели. Я как бы сделал ему подножку: он упал. Копыта его коня взметнулись над моей головой и опустились поодаль. Голова щеголя громко ударилась о камни, усыпавшие здесь землю. Он издал какой-то хриплый звук и перекатился на спину, наполовину закрыв меня своим телом; его шпага, звеня, упала, пролетев мимо моего лица. Затем он снова перекатился на живот, будто плохо закрепленный люгер. После этого он больше не двигался. Конь его встал на дыбы - копыта снова мелькнули у самой моей головы - и ускакал прочь.
На несколько секунд воцарилась тишина. Я чувствовал, что мои руки расцарапаны, колени, локти и щека у скулы ободраны. Я к тому же понимал, что мой противник мертв. Выбираясь из-под него, я увидел, что Грейс Ричардсон спешивается.
Эта сцена и поныне, словно картина, запечатлена в моем мозгу: солнце сияет, небо ярко-голубое, на дороге - мертвый человек в сапогах с блестящими пряжками, в съехавшем набок завитом парике; молчащий избитый мальчик, его мать, обезумевшая от горя, разносящийся эхом стук копыт удаляющегося коня без всадника. Я, силящийся подняться - одно колено на твердой дороге; и ужас, ледяным холодом обдающий мое лицо.
Грейс Ричардсон бегом бросилась туда, где неподвижно лежал ее сын. Я двинулся следом, дыхание мое прерывалось от ужаса и напряжения. Но вскоре я почувствовал, что она успокаивается - мальчик оставался неподвижен скорее инстинктивно, чем из-за боли. Никаких следов побоев на голове у него не было - ни один из ударов не попал прямо в голову. Юный и гибкий, Луи пострадал более от страха, чем от побоев. Мать заключила его в объятия, шепча его имя.
- Ты жив, Луи? Ты жив? - восклицала она. Ее слова, ее голос рвали мне душу.
- Он жив? - услышал я свой собственный голос.
- Да, он жив, да, да, с ним все в порядке. Да, ты жив, ты жив! Луи, мой дорогой! Мой милый, милый Луи!
Со страхом в душе я вернулся к распростертому у дороги телу щеголя. Лицо его было повернуто в профиль. Тонкая струйка ало-черной крови запятнала кружевной воротник. Я попытался нащупать биение его сердца. Золотое кольцо на его пальце сильно поцарапалось о камень, который принес щеголю смерть. Когда происходят ужасные события, мы часто обращаем внимание на мельчайшие подробности.
Поднимаясь на ноги, я задел рукой синий шелковый камзол и был потрясен замечательным качеством ткани. Я попытался заставить свои мысли следовать одной определенной линии. Ум мой твердил: «Что дальше! Решай, что делать дальше!»
- Мадам! - окликнул я. - Кто он? Как вы думаете, он был один?
Луи уже поднялся на ноги и стоял, растерянный и заплаканный.
- Кто он? - снова крикнул я ей. Все во мне рвалось кричать громче и громче.
Она колебалась, потом ответила в отчаянии:
- Я не могу сказать… Я… я не знаю. Но с ним часто бывают сопровождающие.
- Сопровождающие? Они едут следом?
Теперь я понял, что она, должно быть, опасалась враждебного преследования, отсюда и ее волнение, и странное поведение, и стремление поскорее двинуться дальше, где-то укрыться. И я спросил в третий раз: «Мадам, кто он такой?» Должно быть, я чувствовал, что его имя окажется весьма значительным. Она уловила твердую решимость в моем голосе и уступила:
- Я была причиной великой распри между его родом и моим. Он надеялся стать моим мужем. Теперь, когда он мертв, нет нужды скрывать его имя. Это герцог Бервикский.
Имя это было мне знакомо: фавориты короля, собиратели милиционной армии, герои битв за рубежами страны… Я стал причиной смерти известного человека. Опасность. Смятение. Я не знал, ехать ли нам назад, туда, откуда мы выехали, или продолжать путь к моему дому.
Дело решил мальчик, Луи. Как-то странно наклонив голову набок, он вдруг сказал:
- Другие уже недалеко.
Я взглянул на его мать, как бы спрашивая - откуда он знает?
Она погладила его по голове и тихо сказала:
- Вы можете ему верить. Луи часто знает, что должно случиться.

3. Снова в осаде

Мы поспешили прочь от этого рокового места. Мысли мои тоже неслись во всю прыть. Поначалу, в смятении, я подумал, мы должны вернуться в гостиницу «Король Георг»: у меня не было никакого желания нарушать покой моей матушки. Потом я изменил решение. Ведь насилие было совершено не мною. Этот человек сам навлек на себя беду. У меня есть свидетели. В любом случае тот, кто его найдет, решит, что он упал с лошади. Впрочем, нет, рассуждал я, он успел вытащить шпагу, она лежит на земле рядом с его телом. Это укажет на то, что был бой… и конь его исчез. Однако, если он надеялся жениться на этой даме, почему он захотел напасть на нее и на ее сына?
Далее я подумал о безопасности - для себя, для всех нас. Это заставило меня остановиться на моей собственной гостинице. Я не мог бы спрятать Грейс Ричардсон и ее сына от отряда солдат, но я мог создать там какое-то укрытие или послать за помощью.
Кое-как мы добрались до «Адмирала Бенбоу». Луи быстро пришел в себя, а его мать не стала снова садиться в седло; я вел позвякивавшую стременами лошадь в поводу, а Луи держался за мою руку, не отпуская. Красота его матери, казалось, еще возросла, золотисто-бледный цвет лица, окрашенного румянцем волнения, стал еще лучше (если такое возможно!). И хотя мы очутились в весьма тяжких обстоятельствах, лицо этой женщины зачаровывало меня сильнее, чем прежде.
У дверей нас встретил мой работник, Том Тейлор. Когда умер его отец, матушка наняла на работу Тома. С тех пор я успел взять к нам на работу и его жену, а потом и сына, юношу лет семнадцати. Том увидел наши ссадины и расстроенное выражение лиц.
- Нас, возможно, преследуют, Том, - сказал я ему. - Боюсь, мы наткнулись на какую-то разнузданную банду.
Том отличался живой сообразительностью, хотя обычную работу выполнял со скоростью улитки. Он тотчас же отправил своего сына, Джошуа, за доктором Ливси. Потом он запер все двери на засовы, закрыл на окнах ставни и тоже запер их на засовы; трактир был пуст - едва пробило четыре часа, все пребывало в покое. Но мое сжимающееся сердце подсказывало мне, что страх и опасность снова явились в гостиницу «Адмирал Бенбоу».
У меня все еще хранились двуствольные пистолеты, которые Долговязый Джон Сильвер дал мне в тот день, когда пираты набросились друг на друга. У Тома Тейлора было собственное охотничье ружье. Жена Тома, Клара, взяла на себя заботу о Грейс Ричардсон и Луи. Когда они отправлялись наверх, я настоятельно просил их сидеть тихо, а Кларе велел сказать матушке, что вскоре объясню ей все как следует.
Однако, когда любопытство матушки возбуждено, никакая сила в мире не может ее остановить. Спустя всего лишь несколько минут я услышал на лестнице ее шаги. Мы с Томом сидели, положив заряженное оружие на стол перед собой.
- Что тут у нас происходит? - спросила матушка, неожиданно обнаружив, что в зале трактира темно. - Неужели опять осада?
Снова в памяти моей зазвучало постукивание страшной палки слепого Пью по мерзлой дороге. Снова вспомнилась та давняя ночь, когда мы с матушкой рылись в матросском сундучке умершего капитана, а мерзкая банда Пью взломала двери и ворвалась в гостиницу буквально пару минут спустя после того, как мы бежали оттуда.
- Матушка, - начал я чуть резковато, так как в тот момент не желал выслушивать ее упреки, - я тут вовсе ни при чем. И мы уже послали за помощью.
Она не обратила на мои слова никакого внимания.
- У нас есть еще два ружья, - произнесла она. - В бельевом шкафу, на верхней площадке. Сейчас принесу.
Я попытался возразить ей. Том Тейлор покачал головой: не надо. Матушка возвратилась, пододвинула стул к столу, села и принялась осматривать принесенные ею ружья.
- Матушка, - сказал я в некотором раздражении, - мне было бы легче, если бы вы…
- Не сомневаюсь, что тебе было бы легче, - прервала она меня. - Но если станет трудно, кто будет вам ружья перезаряжать?
Когда-то я считал матушку существом хрупким. В ту ночь, когда пираты крушили наш трактир, она, казалось, вот-вот потеряет сознание. Однако с той поры, как я вернулся с Острова Сокровищ, я почувствовал, что она словно обрела новые жизненные силы. Другие это тоже заметили.
Доктор Ливси говорил мне: «Многие женщины расцветают в период вдовства, Джим. Твоя матушка питала слишком большое уважение к мужу, чтобы позволить другим заметить, что она сильнее его. Мне часто приходилось видеть такое. Эти качества свойственны замечательным женщинам».
Эта «замечательная женщина», на губах которой, как я заметил, даже в столь мрачных обстоятельствах играла легкая улыбка, сказала, обратившись ко мне:
- Я с большим нетерпением ожидаю услышать все, что тебе известно о даме, которую ты к нам привез. Откуда, - тут ее тон стал холоднее, - она о тебе узнала?
Я покраснел. Как я догадывался, все могло объясняться моими хвастливыми рассказами об Острове Сокровищ; слухи о них достигли ушей Грейс Ричардсон: так мой болтливый язык навлек на нас беду.
Наш кот, по имени Кристмас, оглаживал хвостом мои ноги, словно красил. Вдруг он отошел от меня, замер и зашипел. По дороге застучали копыта. Времени прошло слишком мало, чтобы подоспела помощь. Значит, это преследователи.
Том Тейлор поднял руку и принялся считать, разгибая пальцы. Один. Два. Три. Кристмас прыжками бросился к лестнице и замер там в ожидании, выгнув спину.
- Трое, - прошептал Том. И снова прислушался. - Нет, четверо, - решил он.
Копыта умолкли, фыркнула лошадь, звякнуло железо. Мы сидели молча. Деревянная рукоять пистолета увлажнилась - ладонь у меня взмокла. В небе прокричала чайка. Снаружи послышался какой-то разговор, но говорили негромко, слов было не разобрать. Звук копыт одной из лошадей послышался совсем близко. Раздался мощный стук в дверь, очень высоко - на уровне сидящего в седле всадника. Мы не отвечали.
- Эй вы там, в доме! - раздался голос. По выговору - человек не из наших мест. Дыхание его было хриплым.
Тишина.
Один из преследователей выругался. У меня задрожали руки. О эти бесчисленные ночи, когда я просыпался в ужасе, порожденном Островом Сокровищ! Неужели эти страхи так ослабили меня? Я зажмурился и снова открыл глаза. В животе у меня горело.
- Эй вы там, в доме! - снова крикнул всадник. - Слышите?! Выходи наружу, кто-нибудь! Выходи!
За этим снова последовал мощный удар в верхнюю часть двери и ругань.
- До чего же они гнусные! - прошептал Том Тейлор.
Тут мне на ум пришла мысль - мысль, которой я страшился. Она заставила меня спросить себя: да зачем я все это делаю? Зачем допустил, чтобы это случилось со мною? Со всеми нами? Ответ был очевиден. Но я понимал, что если облеку этот ответ в слова, пусть и про себя, я могу начать винить в случившемся ту, кто навлекла все это на нас. Я не мог ни укрыться от этой правды, ни отрицать ее. Новые беды обрушились на нас из-за женщины, которая всего несколько часов назад возмутила приятный ход моей жизни.
Опять прозвучали копыта, отдаляясь от двери и направляясь к боковой стене гостиницы. Вывеска слегка поскрипывала на ветру. Снова воцарилась тишина.
Затем, словно от неожиданно налетевшей бури, ужасающий грохот потряс деревянные ставни окна прямо рядом с моей головой. От испуга я чуть было не разрядил пистолет.
- А ну, выходи, ты…! -и еще целый поток ругательств.
Между преследователями опять начался какой-то разговор. И опять я не смог уловить ни слова. Затем послышались новые ругательства, еще и еще.
- Как они стараются очаровать нас! - прошептала моя матушка.
- Кто там есть, в доме? - услышали мы другой голос, такой же грубый. Но все же речь у этих людей была довольно правильная. Каким бы ни было их положение в обществе, как бы они ни привыкли вести себя в повседневной жизни, они явно росли среди людей воспитанных.
И снова наступила странная, мрачная тишина. Я взглянул на своих товарищей по оружию. Том был невозмутим как мраморная статуя; мушкет удобно лежал на его сильной руке, правая ладонь - у спускового крючка. Матушка казалась воплощением бдительного спокойствия; она внимательно прислушивалась к любому движению за окном. Вдруг она прошипела:
- На пол, на пол!
Раздался залп из трех мушкетов, пули ударили в ближайшую к нам ставню. Мы бросились на пол, с грохотом повалив стулья, на которых сидели.
Пулям не удалось пробить ставню, но они расщепили ее толстое старое дерево; едкий запах пороха медленно расплылся по залу, заставив наши глаза слезиться. Мы лежали под столами. Что-то звякнуло - они перезаряжали мушкеты. Я приподнял голову. Том указал рукой: они целились в одно определенное место. Казалось очевидным, что они намереваются пробить дыру в ставне, чтобы разглядеть, что или кто находится внутри.
Следующий залп ударил по тому же месту в ставне; одна мушкетная пуля пробила стекло и скатилась на пол под окном. Губы у меня горели, все во рту пересохло. Я смотрел на расщепленную высоко наверху ставню и на маленькую круглую дырочку в стекле. Они стреляли с седел, с расстояния не более чем в ярд. Следующий залп мог пробить отверстие достаточно большое, чтобы они могли заглянуть в дом. Теперь и мои волосы были влажны от пота.
Мы с Томом поднялись на колени лицом к осажденному окну, а матушка подползла к нам и заняла позицию слева от меня, в стороне от линии огня. Эта часть трактирного зала по-прежнему выглядела чистой и опрятной, как новенькая монета. Невозможно было поверить в ситуацию, при которой эта мирная комната оказалась в осаде, под порохом и пулями.
Однако теперь мое представление об их тактике подтвердилось. В том месте, где мушкетные пули расщепили ставню, раздался треск, словно целый полк вооруженных шпагами людей принялся рубить, резать и крошить дерево. Они били по ставне эфесами, резали клинками, выкрикивая ругательства, и атаковали ставню снова и снова. Шум стоял такой, словно за окном собралась толпа. Не в силах растворить ставни, они вонзали свои шпаги глубоко в дерево. Ругаясь и тяжело дыша, вытаскивали клинки и вонзали их снова. Теперь мы все опять лежали лицами в пол, и я почувствовал, что вот-вот выпущу на пол скопившиеся у меня внутри воды.
Тут я услышал, как к окну подъехала еще одна лошадь. И вдруг страшный грохот, будто наступает конец света, потряс наши ставни - на них обрушился такой град ударов, что задрожала земля. Затем наступила тишина. И чей-то злобный вопль:
- Я сам это сделаю, черт меня побери! Я сделаю!
Этот отвратительный голос словно застрял у меня в мозгу. Где я его слышал? Да еще совсем недавно?
Горбун с молотками! Его зловещая фигура на лошади! Слово «зловещий», если убрать два последних слога, превратится в слово «зло». Меня охватила паника, мысли в голове метались. Видимо, они его наняли, чтобы он ездил с ними и они могли бы использовать его силу и обличье в своих интересах.
Чей-то голос попытался его остановить, но горбун - а это был именно он - выругался и набросился со своими молотками на наши старые ставни. Его атаки повторялись снова и снова. Ему удалось прогнуть внутрь несколько досок настолько, что они ударили в окно и некоторые стекла разбились. Шум стал непереносимым. Вопли горбуна перекрывали этот шум. Но старое дерево не поддавалось - гостиницу строил мой дед.

Предыдущая страница 2 Следующая страница


3 Френсис Брайан

Горбун утих. Я услышал, как он проворчал что-то: по голосу судя, он был готов на убийство. Снова на нас медленно опустилась устрашающая мрачная тишина. Что теперь? Наша решимость защищаться не могла избавить нас от страха.
Тянулись долгие минуты, минуты, полные опасений. Том Тейлор принюхивался к запахам: он выглядел озабоченным. Приложив ладонь к уху, он прислушивался. Я, ничего не понимая, раздраженно потряс головой.
- Они, видно, вроде бомбы чего-то делают, - прошептал он.
Снаружи весь мир замер в молчании, птиц распугали выстрелы. Снова фыркнула лошадь, другая звякнула удилами, и пару раз кто-то из преследователей буркнул что-то, вроде бы прося что-то ему подать.
В таком критическом положении что может быть хуже - шум или тишина? Мне представляется, что тишина: затишье способно усилить страх.
Наконец мы услышали голос - тот, что обращался к нам с самого начала. На этот раз их представитель решил чуть ли не речь произнести.
- Слушайте! Слушайте вы, там, в доме! Мы полагаем, вы укрываете убийц. Недалеко отсюда лежит труп недавно убитого дворянина. Никто не повстречался нам по пути, и из того, как вы тут забаррикадировались, нам приходится заключить, что у вас есть что прятать. Выдайте тех, кто это совершил, и мы уедем удовлетворенными. Если же нет, мы заставим вас выйти!
Как прежде, мы ничего не отвечали. Тогда мы услышали, как высекают огонь. Прямо под ближайшим окном послышалось потрескивание искры, воспламеняющей фитиль. Затем - звук удаляющихся копыт, будто лошадей отводили по дороге подальше. Фитиль шипел.
Однако все эти звуки перекрыл новый шум - стук других копыт, скачущих вниз по дороге - к нам. Судя по этим новым звукам, много всадников - целое небольшое войско - мчалось к «Адмиралу Бенбоу». Те, кто нас осаждал, снова принялись сквернословить. Но фитиль все шипел, огонь продолжал свой смертельный путь, не давая росткам радости вызреть в наших сердцах.
Ум мой был в смятении. Что же мне следует делать?
Прежде всего я прислушался. Судя по запаху и потрескиванию, фитиль проходил вдоль подоконника, снаружи, за ставнями. Я взглянул на Тома, но он меньше моего знал, как справится с такой опасностью. В то же время шум мчащихся к нам галопом всадников раздавался все ближе и ближе. Неужели нам предстояло быть разорванными в клочки взрывом в тот самый момент, когда пришло спасение?
Не полностью осознавая, что делаю (хотя мысли мои звучали в голове четко, словно колокол), я заскользил по полу, избегая осколков стекла. Отодвинул защелку и приоткрыл окно, потом осторожно раздвинул ставни - но лишь на дюйм, не больше. Ни враждебного лица, ни мушкетного дула. Наши враги обратили к нам спины: они смотрели в ту сторону, откуда приближались всадники.
Я глянул вниз. Тонкая струйка дыма поднималась от подоконника, и там, прямо у меня под носом, змеился фитиль. Никогда ни одна змея не источала такой злобной угрозы, как этот красный кончик шипящего шнура. Ящик, к которому он тянулся, отстоял не более чем на два дюйма от бегущего по шнуру язычка пламени. И не только это: если бы наши преследователи обернулись, я вполне мог получить мушкетную пулю в глаз.
Я опять отодвинул ставню - еще на дюйм. Никто меня не окликнул. Затем я тихонько высунул из окна рукоять пистолета и, сильно надавив ею на фитиль, попытался его загасить. Но когда я убрал пистолет, язычок пламени все бежал, шипя, по просмоленному шнуру. Я остановился и на миг отступил от окна. Казалось, удача - на моей стороне: когда я снова подошел к окну, никто не выругался и никто не выстрелил, потому что мчавшиеся к нам всадники теперь остановились. С дороги послышался громкий шум - там царила сумятица.
Смочив слюною пальцы, я загасил фитиль, сжав его между большим и указательным. Этот ожог еще много дней причинял мне боль.

4. Могущество закона

Наших спасителей привел не доктор Ливси. Сын Тома Тейлора не застал его дома и поэтому поскакал в Холл. Не кто иной, как сквайр Трелони кликнул клич: «К оружию, джентльмены! К оружию!»
- И вы осмеливаетесь, сэр? - раздался один из тех голосов, что так устрашали нас совсем недавно.
- Я осмеливаюсь. Опустите оружие.
- Прошу вас осведомиться о том, с кем вы имеете дело.
- Да будь вы сыном самого короля, - ответствовал сквайр, - вам пришлось бы подчиниться законам его величества, применяемым в нашем округе. А теперь, сэр, извольте спешиться и приготовьтесь отвечать на вопросы.
- Я и есть закон, - ответил этот человек. - Самый законный закон, с каким вы только можете повстречаться.
Что-то в его тоне заставило сквайра приутихнуть. Он сказал:
- Объяснитесь.
- Наш сотоварищ, весьма известный вельможа и мой родственник, был подло убит.
- Да, я знаю. Двое из моих людей сейчас убирают с дороги его труп.
- А в этой гостинице, - продолжал главный из осаждавших, - прячут убийцу. И еще двух беглецов.
- Такое может всякий сказать, - пробурчал сквайр в ответ. - Это никак не доказывает, что вы - блюститель закона.
- Я - сэр Томас Молтби. Убитый - мой кузен… то есть он был моим кузеном. Это герцог Бервикский.
Заговорил еще один из осаждавших. В речи его был заметен иностранный акцент. Судя по тону, он пытался смягчить ситуацию своими объяснениями, при этом не сдавая позиций.
- Сэр Томас Молтби - один из советников при дворе его величества. Как таковой, он имеет полномочия блюсти законы его величества на территории всего королевства, где бы ни почел это необходимым. А я - его секретарь.
Сердце мое сковало холодом. Придворный советник обладал правом проводить срочное расследование, назначать судебное разбирательство и выносить приговор - то есть мог быть судьей, присяжными заседателями и, по всей видимости, палачом одновременно. Я слышал, как посетители трактира с ужасом рассказывали о скорых и неправых судах, вершившихся такими персонами. Этот человек обладал властью осудить меня и повесить в моем собственном дворе.
Сквайр Трелони тоже понял, к чему клонится дело. Тон его стал еще более сдержанным.
- Мировой судья нашего округа сможет оказаться вам весьма полезным, сэр, - пробасил он. - Я могу за него поручиться и жду его с минуты на минуту.
- Тем не менее «мирового судьи вашего округа» здесь нет, - заявил сэр Томас Молтби, едва скрывая презрение. - И позвольте мне усомниться, что король знает его в лицо. В каковом случае я прихожу к заключению, что нам самим следует применить закон.
Сквайр Трелони умолк. Это было настолько необычно, что я еще больше встревожился. Все решения сквайра диктуются зачастую не мыслью, а желанием действовать. В наступившей тишине к нам в дверь снова яростно застучали чем-то твердым.
- Эй, в доме! Выходите! Укрывательство преступников противно законам короля. Выходите, убийцы! Выходите! - Это опять был Молтби.
Щеки у моей матушки зарделись от возмущения, и она прошептала:
- Убийцы? Я сама стану убийцей, если он не перестанет обзываться!
Сквайр Трелони вступился за нас, но казался несколько притихшим.
- Я знаю эту гостиницу так же хорошо, как собственный домашний очаг. Там нет никакого убийцы - ни постоянного жителя, ни постояльца.
- Ну что ж, - прозвучал голос еще одного из нападавших, голос человека явно пьющего; его я еще не слышал. - Тогда пусть выйдут и покажут, что им нечего опасаться со стороны закона.
Мы трое провели молчаливый военный совет, задавая вопросы и отвечая на них лишь движениями бровей. Затем я медленно приоткрыл ставню - всего наполовину - и выглянул наружу, стараясь оставаться незаметным.
Видеть окружающее я мог только под определенным углом, но все же видел. Сцена во дворе гостиницы выглядела прелюдией к небольшой, но яростной битве. Наши преследователи сидели на лошадях, выстроившись в одну шеренгу, держа мушкеты на изготовку, нацеленными на сквайра и его всадников. Он, оказывается, вооружил нескольких мужчин, работавших у него в поместье. Чуть поодаль все происходившее наблюдал, сидя в седле, горбун; глаза его были холодны, как черные камни.
По-прежнему не сводя пристального взгляда со сквайра Трелони, Молтби окликнул меня сквозь зубы:
- Окно для этого не годится. Люди входят в дом и выходят из дома через двери. Но если они еще и воры, а не только убийцы, то…
За моей спиной возмущенно ахнула матушка. В этот миг я заметил во дворе быстрое движение, и что-то сверкнуло в воздухе. Небольшой молоток, со всей силы брошенный горбуном, ударил в открытую ставню, резко качнув ее назад. Она закрылась, ободрав мне костяшки пальцев. Я захлопнул ставни, а сквайр выстрелил из пистолета в воздух: пуля пролетела над головой горбуна. Сквайр прорычал:
- Следующая будет тебе в глаз, господин хороший. А вы, Молтвич, или как там ваше чертово имя, придержите этого урода, не то ему смерть!
Горбун выкрикнул новое ругательство, столь непристойное, что меня бросило в краску: хотя моя матушка и была привычна к грубым речам выпивающих матросов, мне было стыдно, что подобные слова коснулись ее ушей.
- Велите им открыть дверь, и мы больше ничего не станем предпринимать, - крикнул Молтби.
Не очень охотно сквайр Трелони окликнул меня:
- Все улажено, Джим.
Очень медленно мы с Томом Тейлором приоткрыли тяжелую дверь всего на фут или около того. Я следил за происходящим сквозь щель между косяком и самой дверью, но видел только сквайра и его людей. Некоторые из них вдруг пришли в движение, словно поняли, что чужаки собираются силой взять дверь или открыть огонь.
- Оставайся на месте, Джим! - крикнул мне сквайр. - Не выходи…
Он не закончил - его прервал Молтби:
- Мы сложим оружие. И надеемся, что всякий, кто называет себя джентльменом, сделает то же самое.
Я услышал звяканье медленно опускаемого на землю ружья. Затем новое звяканье, еще и еще. Сквайр Трелони отдал своим людям команду «Вольно!» и махнул рукой в сторону двери, чтобы мы выбросили во двор свое оружие. Том Тейлор вышел и положил охотничье ружье на землю.
Однако я и не подумал выходить наружу. Я оставил себе один пистолет, а другой вышвырнул на каменные плиты дорожки. Все, что им было видно, - это моя рука до плеча, бросившая во двор оружие. Я снова отступил за дверь. Многие месяцы после этого я не уставал благодарить благословенную тьму за тяжелой дверью «Адмирала Бенбоу»: не один раз она спасала мне жизнь.
Молтби выдвинулся вперед и теперь был виден мне много лучше. Сходство его с человеком, погибшим на дороге, было весьма значительным. Не такой щеголь, как тот, он явно был человек богатый, так же склонный к полноте: подбородок двойной, руки будто небольшие окорока, а глаза большие и умные. Один из его сопровождающих выглядел человеком ученым; я счел, что он и есть секретарь. Другой, судя по цвету лица, предавался удовольствиям, какие дарят охота, военная служба и крепкие напитки. Одеты все трое были весьма вычурно. И там же, словно хищная птица, сидел на коне горбун, глядя на происходящее немигающими глазами.
Молтби рявкнул, повернувшись к гостиничной двери:
- Вы убили герцога Бервикского?
- Джим, не отвечай! - крикнул мне сквайр.
- Вы укрываете беглянку и ее пащенка, - проревел Молтби снова. - А вы, сэр, - обратился он к сквайру, - способствуете им и их подстрекаете.
Он вышел вперед и подозвал своих соратников к себе поближе.
- Властью, каковой облек меня его величество король Георг, я созываю судебное заседание.
Это был весьма опасный противник - человек, способный мыслить быстро и точно, умеющий незамедлительно принимать важные решения и обладающий даром использовать в своих интересах реакцию противной стороны.
Когда все и каждый осознали важность момента, секретарь Молтби заявил своим тоненьким голоском с французским акцентом:
- Нам понадобится на чем-то сидеть.
- Очень хорошо, - медленно произнес сквайр Трелони и крикнул в дверь: - Скамью сюда, будь добр, Джим.
Сквайр казался растерянным и встревоженным.
Из-за спин всадников сквайра появился сын Тома, Джошуа. Вместе с отцом он принялся вытаскивать из трактира скамьи и устанавливать их на открытом воздухе.
- Нам также понадобится стол, на котором можно писать, - потребовал секретарь.
Том и Джошуа подкатили пустую бочку и установили ее днищем вверх между скамьями. Молтби и его секретарь уселись с важным видом. Третий член их компании тоже к ним присоединился, и та самая троица, что всего несколько минут назад пыталась отнять у нас жизнь и уничтожить наше имущество, взяла на себя роль судебной коллегии - вершителя королевского правосудия. Горбун наблюдал все это, и глаза его сверкали.
В этот момент на днище пустой бочки шлепнулось яблоко, да с такой силой, что кожура его лопнула и сок брызнул на Молтби. Тот завопил от ярости. Я понял, кто швырнул яблоко из верхнего окна, и хотя не мог удержаться от улыбки, пламенно желал, чтобы такое больше не повторилось. Напрасная надежда: сверху вылетело еще одно яблоко, чуть не попавшее в секретаря. Молтби в гневе вскочил на ноги.
Я шепнул матушке:
- Поднимитесь наверх и велите мальчику перестать швыряться яблоками.
Матушка тоже улыбалась, несмотря на серьезность момента; она на цыпочках стала подниматься по лестнице.
Молтби стоял у бочки, решая, не атаковать ли нас снова, но передумал; он не желал терять время и опустился на скамью.
- Именем его величества короля Георга (как гладко произносил он эти слова!) я вызываю - сейчас, сию же минуту - владельца этой гостиницы предстать перед судом.
Но тут раздался голос, который я знал и любил: он отчетливо прозвучал в тихом предвечернем воздухе:
- Нет, сэр. Нет, пока я не дам на это свое позволение.
Из-за гостиничного крыльца спокойно вышел доктор Ливси. Он остановился у большой кадки с яркими цветами; матушка всегда ставит такие под эркерами.
- Кто вы такой, черт возьми, - прорычал Молтби.
- Я истинный блюститель закона в этих краях, - ответил доктор Ливси.
- А я - королевский блюститель закона, - заносчиво возразил Молтби.
- Вздор и чепуха! - воскликнул доктор Ливси. - Если в тихий солнечный день отряд моих соседей должен спешно скакать на выручку, я понимаю, что к нам явились разбойники, а вовсе не слуги короля.
- Я - сэр Томас Молтби. Кузен убитого герцога Бервикского. Я - придворный советник его величества.
Доктор Ливси поднял бровь.
- В таком случае, сэр, вам следовало бы изучить, как осуществляется королевское правосудие. И поскольку представляется, что вам это неизвестно, я вам процитирую, - и он произнес нараспев: - «Там, где присутствует мировой судья или где он может присутствовать, придворный советник объявляет свое участие в деле нецелесообразным дотоле, пока не будет призван к участию самим мировым судьею, поскольку таковой мировой судья есть один из четырех краеугольных камней английского правосудия». А я, сэр, вас не призываю!
Доктор Ливси энергично хлопнул в ладоши - раз, потом другой.
- Иными словами, сэр, поскольку это произошло в нашем округе, дело должно рассматриваться в нашем округе, а я и есть судья нашего округа. Если вы меня понимаете, сэр.
Теперь свою долю сарказма получил Молтби; я узнал столь знакомый мне острый ум доктора Ливси, его способность играть словами, его умение поиграть со словом «сэр». Молтби и его соратники впервые стали выказывать признаки замешательства. Секретарь сделал неопределенный жест рукой:
- При мне нет юридических книг, сэр, - начал он. - Однако мне известно, что придворный советник…
- Вам ничего об этом неизвестно. И вообще ничего, - прервал его доктор Ливси. - И вы не представили нам никаких доказательств вашего ранга.
- Убийство было совершено, - сказал Молтби. - Был сражен именитый джентльмен из благородной семьи. Мы полагаем, что в этом доме укрываются убийцы. И полагаю, я сейчас смотрю в направлении одного из них. - Он обратил взгляд на дверь гостиницы. - Я также полагаю, что соучастники, способствовавшие этому убийству, прячутся в этом же здании.
- Вы имеете намерение это доказать? - спросил доктор. - А вы видели, как произошло убийство? Где же ваши свидетели? Вы швыряетесь обвинениями, джентльмены, и в то же время выдаете себя за судью и присяжных. А я, дьявол меня побери, даже не знаю, кто вы такие. Может, вы сам дьявол и есть. Но кем бы вы ни были, сэр, я арестую вас, если вы нарушите мир и покой в нашем округе, клянусь своим париком. Так что сделайте мне одолжение, сойдите со скамьи. Вы обязаны подчиниться признанному и находящемуся под присягой мировому судье его величества короля Георга. А именно мне. Мое имя - Ливси.
Молтби и его секретарь подчинились. Затем заговорил Молтби:
- Пусть будет так, сэр. Но мы подаем серьезную жалобу и посему требуем, чтобы были совершены аресты. Наш сотоварищ, мой крен, был убит в вашем округе. Конь его был украден.
- Откуда вам известно, что это убийство? - спросил доктор. - Или что это конокрадство? Я вижу, вы предпочитаете тяжкие обвинения.
- Мы полагаем, что наши обвинения точны. А те, кого мы обвиняем, скрываются в этой гостинице.
- Нет! - закричал я. - Неправда! Дело в том…
Доктор Ливси резко прервал меня:
- Молчать… Всем молчать! Я проведу это расследование, как подобает моему положению и опыту. И прежде всего - в соответствии с законом. Я начну отбирать показания незамедлительно.
Он направился к Молтби.
- Отдайте мне вашу шпагу, сэр. Истцу, так же как и ответчику, не положено носить оружие во время судебного разбирательства.
Никто и никогда еще не выказывал подобного нежелания расстаться с оружием. Доктор Ливси забрал шпаги и у остальных соратников Молтби.
- Но те люди вооружены, - запротестовал Молтби, указывая на маленький отряд сквайра Трелони.
- Вы не выдвинули против них обвинений, - ответил доктор Ливси. - Так что они не подлежат этому расследованию. А теперь, сэр, напоминаю вам, что вы не должны покидать этот участок земли, не получив на то моих указаний. - И доктор быстро прошел мимо Тома Тейлора, мимо меня, прячущегося за дверью, прямо в затемненный трактирный зал.
Том последовал за ним и принялся открывать ставни. Я заметил, что он привлек внимание доктора к повреждениям, нанесенным преследователями, и показал ему не успевший взорваться ящик под окном. Доктор Ливси прижал к носу палец; я знал, что у него это знак нарастающего раздражения. Минуты через две Том прошел мимо меня во двор.
- Сквайр Трелони! - крикнул он громовым голосом (в Томе давным-давно дремал, в ожидании подходящего момента, общественный деятель).
Сквайр прошел мимо моего укрытия, и я закрыл за ним дверь.
Очень скоро в настроении, царившем в трактирном зале, начали происходить изменения. Доктор Ливси перестал посматривать в мою сторону, и они со сквайром заговорили так тихо, что я не мог расслышать их слова.
Беспокойный день клонился к вечеру; в небе кувыркались грачи, кружились чайки, лошади склоняли тяжелые головы к траве у края двора. Во дворе царило молчание.
Вдруг я услышал, как выкликнули мое имя:
- Мистер Джеймс Хо-о-окинс!
Ну, подумал я, Том слишком уж всерьез стал принимать свои временные обязанности в суде.
По ту сторону зала сквайр Трелони удобно откинулся на спинку дивана. Доктор Ливси сидел за одним из наших старых столов - как ни смешно, за тем самым, за которым когда-то предпочитал пить свой ром капитан Билли Боне.
- Джим, - сказал доктор Ливси. - Тебе надо как можно яснее рассказать мне о том, что произошло. - Он не отрывал от меня твердого взгляда.
Я начал свой рассказ и довел его до конца; меня ни разу не прервали. Но сердце мое замирало, когда я взглядывал на мрачное лицо доктора Ливси. Наконец он заговорил.
- Джим, я не объявил официально, что это - слушание дела. Заметь - от тебя не потребовали принести присягу. У меня есть для этого свои причины. Но все это очень плохо. Боюсь, мне слышатся шаги палача.

5. Все мы - беглецы

Доктор Ливси вздохнул: он взял на себя столь тяжкую ношу, что она вывела его из душевного равновесия. Он продолжал:
- Думаю, что я не смогу сдержать этих людей. Самое малое, что они могут потребовать, это арестовать тебя как подозреваемого. Если этого не удастся избежать, боюсь, суды более высокой инстанции возьмутся за нас, и эти «джентльмены» (он просто не знал, как их называть) используют свое огромное влияние. И присягнут, что ты убил их сотоварища.
- Но я не убивал!
- Они наведут о тебе справки. Услышат про твои россказни. Про наши приключения на острове. Про Израэля Хендса.
Тут мой голос чуть не сорвался на визг.
- Но я убил Израэля Хендса потому, что Израэль Хендс пытался убить меня! Он гонялся за мной по всему кораблю! Да я и не собирался его убивать - пистолет выстрелил, когда он швырнул в меня ножом!
Должно быть, я выглядел необычайно расстроенным, потому что доктор поднялся на ноги.
- По моему разумению, - медленно произнес он, - твои дела не могли бы обстоять хуже. У тебя нет свидетелей, так как они представят обвинения и против тех, кто был с тобой. Им будет легко получить вердикт «Виновен». Так вот и обделываются подобные делишки.
- И что же мне делать? - мой голос дрожал, да и весь я дрожал не меньше.

Предыдущая страница 3 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 4

Холодным тоном доктор обратился к сквайру:
- Я предлагаю перенести расследование отсюда в другое место - в гостиницу «Король Георг» или, если вы позволите, Джон, к вам в Холл. - Сквайр кивнул, а доктор продолжал: - Я обяжу тех джентльменов, что сидят во дворе, проследовать туда незамедлительно.
Он направился к выходу, а сквайр Трелони тихо сказал мне:
- А вдруг тебе не удастся явиться туда, Джим?…
Я почувствовал, что два моих друга успели о чем-то договориться меж собой.
- Но тогда я стану беглым преступником!
- Любое дурное дело требует времени! - ответил сквайр.
Доктор Ливси не смотрел на меня. Оба они понимали вставшую передо мной дилемму. Бежать - значит признать свою вину. Остаться и стать заключенным, может быть, сидеть в эксетерской тюрьме, да еще по такому тяжкому обвинению, не обещало ничего хорошего. К тому же меня сильно смущала мысль о том, что я считаю себя человеком чести.
Однако она же заставила меня принять решение. Лицо этой странной прелестной женщины, лицо ее необузданного сынишки там, в верхней гостиной, трогали мою душу. Я помню, что тогда подумал: «За всем этим кроется какая-то давняя история. И ничего нельзя решить, пока не будет раскрыта эта тайна. Но я не могу бросить этих двух людей. Даже несмотря на то, что они сами навязали мне заботу о них».
Так случилось, что мы вовсе не отправились в Холл. Через час, когда все люди разъехались и все пути оказались свободны, мы, с одобрения моей матушки, покинули «Адмирала Бенбоу» в сопровождении Тома Тейлора.
Наши сборы были, по необходимости, поспешными. Мы взяли еду и одежду на два дня, но ведь тюки должны были быть как можно легче. Некоторая задержка произошла из-за того, что трудно было подобрать одежду для двух наших беглецов: они-то явились к нам без какого-либо имущества. На помощь был призван весь гардероб моей матушки, и если одежда, которую теперь пришлось надеть Грейс Ричардсон, не соответствовала по роскоши ее обычным нарядам, она и ее сын получили прочное платье для защиты от неожиданностей, с которыми мы могли повстречаться в пути.
Теплые юго-западные ветры дули нам в спину, когда мы поскакали прочь от моря, в глубь страны. Мы направлялись к высокой гряде холмов, чтобы как можно дольше пользоваться светом долгого летнего вечера, и надеялись, что ясная погода продержится и будет достаточно теплой, чтобы дать нам возможность ночевать в поле.
Казалось, Грейс Ричардсон привыкла к побегам. Когда они с сыном спустились в трактирный зал, она попыталась принести извинения, но я не пожелал их слушать; да к тому же у нас все равно не было времени для разговоров.
- Луи, - сказал я, - хочу похвалить тебя за меткость.
Он глянул на меня исподлобья, потом посмотрел на мою матушку. Она ему улыбнулась.
- Но я же промахнулся. Два раза, - ответил он. - Яблоками точно не попадешь.
После этого он пошел помочь матери, которая быстро и молча трудилась, упаковывая одежду и еду. Я отметил, что мальчик тоже был привычен к таким делам.
И снова, не впервые в этот день, моя матушка поразила меня. Ведь это она определила наше место назначения.
- Поезжайте в Бристоль, - посоветовала она. - Там множество людей останавливается - словно перелетные птицы.
- Но согласятся ли наши… наши гости? Они только что приехали из Бристоля.
- Тем более разумно ехать туда, - рассудила матушка. - Кому в голову придет искать их там, откуда они бежали?
Однако меня тревожило еще одно сомнение.
- Но пристало ли молодой женщине вот так запросто отправляться в дорогу с молодым мужчиной ее возраста? Не будет ли это несколько…
Взгляд матушки дал мне понять, что я совершил бестактность, подвергнув сомнению и свое собственное понимание принципов, и отношение к ним моей спутницы. На мой вопрос матушка не потрудилась ответить.
- Остановитесь у твоего дядюшки. Он тебя любит. А взгляды у него весьма здравые.
- А что потом? - спросил я больше себя самого, чем матушку. - Что нам потом делать? Вечно быть в бегах? Не можем же мы навсегда спрятаться у дядюшки Амброуза.
Она попросила дать ей время подумать, пока мы собираемся. Перед самым нашим отъездом она позвала меня.
- Тебе хорошо известно, что мне было вовсе не по душе, когда вы отправились на тот остров. И тебе хорошо известно, что я не хотела, чтобы ты туда отправился. Но ты поступил правильно. Это дало тебе такие возможности, каких ты и за полсотни лет не получил бы, оставаясь в этой гостинице.
Я заерзал на стуле от ее похвалы: не так уж часто мне приходилось такое слышать.
- Вот что я думаю, - продолжала она. - Пусть тобой руководит твое чувство чести. Ты - сын своего отца. Ты не убийца. И никогда убийцей не станешь, что бы ни заявляли эти негодяи и какой бы властью они ни обладали. Но ведь и то правда, что в их власти белое замазать черной краской. Такие люди и день могут в ночь обратить. А наше положение слишком скромное, чтобы мы могли им противостоять. Нам не добиться победы.
Она умолкла и пошла к двери проверить, не подслушивает ли кто. Закончила она шепотом:
- Я узнала: за всем этим кроется целая история. Мы поговорили, как женщинам свойственно. Нам с тобой следует лишь восхищаться и испытывать уважение к этим двоим из-за того, что им пришлось перенести. - Она коснулась моей руки. - И я очень жду новой встречи с этой прекрасной молодой женщиной.
- Матушка, я считаю, вам очень повезло, что вы узнали хоть что-то из произошедшего с этой женщиной и ее сыном. Мне об этом ничего неизвестно. - Тон мой был суховат.
- Ты все узнаешь. И ты сможешь справиться со злом только тогда, когда выяснишь, что кроется за всем этим. Так что, когда доберешься до Бристоля, руководись тем, что сам сочтешь необходимым, и суждениями твоего дядюшки. До тех пор, пока ты будешь стремиться к тому, чтобы все разрешилось по-доброму, ты не можешь ошибиться.
Получив такое благословение, я повел свой маленький отряд прочь от «Адмирала Бенбоу». Теперь на мне лежала новая, пугающая ответственность.
Обычный путь на Бристоль лежит по берегу. Мы же поехали прочь от берега, узкими сельскими дорогами, проселками и путями скотогонов, чтобы никому не попадаться на глаза. Какая-то женщина с корзиной, собиравшая травы, и несколько ребятишек, залезших, играя, на дерево, помахали нам руками. Я надеялся, что мы показались им ничем не примечательными: ведь не могло быть ничего необычного в том, что мужчина, женщина и ребенок едут летним вечером по дороге в сопровождении слуги. Если бы их стали расспрашивать вскоре после того, как мы там проскакали, они не могли бы выделить нас среди прочих по времени и скорости, с какой мы ехали. Я не разрешал замедлить ход до тех пор, пока мы не отъедем по меньшей мере часа на два с лишним от «Адмирала Бенбоу» и пока длинные тени не пролягут между живыми изгородями.
Мы ехали, а я в это время пытался разобраться в нашем положении. Нас еще не обвинили в убийстве, но мы - подозреваемые. Никаких свидетелей не было с нами во время этого ужасающего события; остается лишь наше слово против слова этих людей. Однако, как совершенно явно опасались сквайр и доктор Ливси, обвинения наших врагов будут иметь значительно больший вес: сэр Томас Молтби говорил с такой уверенностью об их высоком положении и связях. Наша предосторожность - этот наш побег - была правильной, если не думать о том, что всякое действие влечет за собой соответствующие последствия.
Итак, что же теперь будет? Придется ли нам покинуть Англию? Если так, то каким образом уехать и куда? И как надолго? Если же остаться, знаем ли мы кого-нибудь, к кому можем обратиться? Это должен быть человек такого же положения в обществе или еще более высокого, если решит выступить против наших обвинителей, до этого совершивших на нас нападение. И как быть с Джозефом Тейтом, из-за которого я оказался втянутым в эту историю? Я ведь не знаю и даже предполагать не могу, остался он в живых или нет.
Помимо этого, я не переставал повторять в уме слова матушки. Она, разумеется, права - ответы на мои вопросы содержатся в истории Грейс Ричардсон, ее юного сына и пирата Тейта.
Небо заливал красный свет заката, когда я дал сигнал к отдыху в ложбинке у самого хребта. Никто нас пока не преследовал, но я сознавал, что теперь наши противники уже должны были понять, что мы и не собирались являться в Холл, чтобы предстать перед доктором Ливси.
Мы все спешились, Том осторожно снял мальчика с лошади и передал мне. Луи потянулся, ласково и благодарно потрепал лошадь по шее и пошел поговорить с матерью. Все мы принялись ходить по ложбине, чтобы размяться. Я воспользовался возможностью получше рассмотреть двух людей, так недавно возложивших на меня ответственность за их судьбы.
Мальчик был похож на свою мать, но я искал в его лице иные наследственные черты. Этот упрямый нос - не от Тейта ли? Меня прямо-таки передернуло от такой мысли. Тейт жил в моей памяти как воплощение ужаса. Я всем сердцем откликался на слова сквайра Трелони о том, что нам следовало повесить этого разбойника. Если Луи и вправду его сын, то видеть черты Тейта повторенными в лице невинного мальчика мне было больно и неприятно.
Что же до его матери, то в ней я снова и более полно увидел особу поистине высокородную. Даже то, как она ходила по траве этой ложбины, беседуя с сыном, свидетельствовало одновременно об утонченности и о силе характера, свойственных лишь женщинам исключительным.
Странно было видеть, как она ступает по траве: шаг ее был тверд, и все же она выбирала, куда ступить, словно ожидала, что ее нога вот-вот попадет в водяную лужицу. Из-за этого ей приходилось повыше поднимать ноги, будто шагает аист или - в ее случае - какая-то более экзотическая птица, вроде обитающего в пустыне страуса или фламинго, о которых я слышал в южных краях.
А ее лицо то и дело совершенно менялось. Говорят, эта черта характерна для красивых женщин; быть может, такая неуловимость и есть существенная часть красоты. Сердце мое снова забилось от волнения и тревоги. Снова непонятный свет озарил мою душу. Мною до такой степени овладела застенчивость, что, возникни необходимость с ней в тот момент заговорить, моя угрюмость граничила бы с невоспитанностью.
Но этого не случилось. Я напомнил всем о том, что нужно спешить, и велел побыстрее садиться на лошадей. На этот раз я посадил Луи на своего коня и сказал, что будем ехать, пока совсем не стемнеет.
На небо вышли ранние звезды. Ночной ветер еще не проснулся, и роса на полях была не слишком обильной, так что мы не чувствовали холода. Благоухание вечера утишило нервное напряжение, которое мы испытывали в пути.
Мы проезжали через поля на вершинах холмов, спускались в благословенные глубокие долины, огибали по краю нивы, пересекали тучные луга, совершая намеченный путь. Лишь коровы, жующие свою жвачку, глядели на нас, лежа темными тенями в густой траве. Раза два, когда мы проезжали слишком близко, они находили необходимым подвинуться; тогда они неловко поднимались, вставая сначала на колени, и качали огромными головами.
Мы шли легким галопом, и вскоре голова мальчика прижалась затылком к моему животу - он заснул. Я поудобнее взял поводья - так, чтобы он был в большей безопасности и не мог свалиться во сне.
Часа через три мы спускались по круто наклонному полю. Свет никогда полностью не уходит с западной стороны этих высоких холмов до наступления сентябрьских ночей. Было около десяти, а может, одиннадцати часов.
Фермер, очевидно, пас скот на обоих лугах и оставил ворота открытыми. Мы проехали на следующее поле и поднялись по склону. Впереди нас какое-то животное вскочило и умчалось прочь, высоко подпрыгивая от страха: мы спугнули оленя. На некотором расстоянии, справа от себя, я заметил силуэт одинокого строения. Я молча попросил моих спутников подождать на месте, пока я объеду строение по довольно широкому кругу. Никакой фермы вблизи я не обнаружил: это был полевой амбар, в нем хранили сено и принимали новорожденных телят.
Внутри не было ничего, кроме скамьи, кормушки для скота и нескольких куч свежего сена. Пока мы ехали, я уговаривал себя, что такая женщина должна понимать, что нам придется проводить ночи в неблагоустроенных местах. Ведь именно самые лучшие люди наилучшим образом все понимают и принимают, и я рассудил, что - как это бывает со всеми преследуемыми - она, скорее всего, привыкла к неудобствам и трудностям.
Чтобы выказать ей должное уважение, я все-таки решил обсудить с ней наши возможности.
- Мадам, - сказал я, - боюсь, это всего лишь амбар.
- Пожалуйста, пусть это вас не беспокоит, - отвечала она. - Я выросла в сельской местности. В ночах под звездами есть особый покой. Какими бы ни были обстоятельства.
Таким образом она утишила мою тревогу, но не сердце: ее манера вести себя вызывала во мне желание охранить ее от любых опасностей.
Луи так и не проснулся, когда Том снимал его с моей лошади. Его мать вытащила из тюка два пледа и выбрала уголок поудобнее, насколько это было возможно во мраке. В этом уголке Том и уложил мальчика, который лишь чуть шевельнулся во сне.
Но хотя мальчик, как мне представляется, крепко спал, он вдруг резко поднялся, сел совершенно прямо и произнес: «Нам нужно остаться здесь и завтра. До завтрашней ночи». И снова лег.
Мы все слышали, что он сказал, и были поражены силой, с которой прозвучали его слова. Том Тейлор стоял так близко от меня, что даже в темноте я мог разглядеть, как он нахмурился. Я подумал было о том, чтобы расспросить Луи о причинах такого заявления, но понял, что его сразу же охватил глубокий сон. Его мать с тревогой взглянула на меня, и я кивнул - мы останемся здесь и завтра.
Мы развернули пакеты с провизией. Молоко все еще было свежим на вкус, рассеяв мои страхи, что оно могло свернуться за время пути. Как нам удалось упаковать достаточно еды и одежды для четверых путников, в то же время не обременив себя излишне тяжелым весом, я до сих пор не понимаю.
Изредка обмениваясь приглушенными замечаниями, мы с наслаждением утоляли свой голод. Том закурил трубку, прикрывая ее ладонью, чтобы ее мерцание не было замечено с какого-нибудь холма или фермы. Вскоре он тоже заснул, оставив меня впервые наедине с Грейс Ричардсон. Немного погодя она поднялась и вышла из амбара. Скрываясь в темноте за дверью, я мог видеть, как чуть поодаль она ходит по траве взад и вперед, взад и вперед, высоко поднимая ноги. Через некоторое время она вернулась и улеглась рядом с сыном.

6. Ночные всадники

Ночь достигла своей глубины, того времени, когда лесные создания принимаются кричать и выть в чащобах, а звезды рассыпают над нами свой самый серебристый перец.
Может показаться странным, что я говорю это, но наибольшую тревогу вызывала во мне необходимость задать Грейс Ричардсон несколько серьезных прямых вопросов. Возможно - я не мог тогда судить со всей определенностью - так повлиял на меня тот безумный день, но ни одна женщина еще не воздействовала столь сильно на мои чувства, не туманила мысли, не вызывала такой паники в душе.
Ей тоже не спалось. Примерно через час я услышал, что Грейс Ричардсон встала. Она прошла мимо меня - я сидел у не имевшего дверей выхода из амбара. Я понимал, что должен заговорить с ней, начать распутывать тайну, крывшуюся за всем этим смятением. Она опустилась на траву в нескольких футах от меня. Несколько минут прошли в молчании; в тишине я слышал лишь два звука - ее дыхание и биение моего сердца. Тьма лишала меня наслаждения видеть ее лицо. Я пытался справиться со смущением.
- Вам не спится, мадам?
Она не ответила. Может быть, не слышала? Может быть, не испытывала желания разговаривать, а хотела только сидеть, глядя на звезды? И поэтому я ее напрасно побеспокоил? Я был разочарован, сердит на себя, но тут она, не промолвив ни слова, поднялась, снова ушла во тьму амбара и опять легла рядом с сыном. Вскоре Грейс Ричардсон погрузилась в сон.
Я почувствовал, что у меня сводит ноги: я давно уже не проводил столько времени в седле, не ездил так долго и так продолжительно быстро. Ослабив завязки на сапогах, разминая колени и икры ног, стараясь делать шаги пошире, я принялся ходить взад и вперед перед амбаром. Наши лошади вздыхали и пофыркивали - тихие, умиротворяющие звуки.
Ночь как будто бы прояснела: так всегда бывает, когда глаза привыкают к темноте. Мы остановились на полпути к вершине холма, на покрытом лугами склоне глубокой долины, поросшем после сенокоса густой и сочной травой. На вершине холма, казалось, было светлее: вот возможность оценить окружающую нас обстановку, подумал я.
Подъем был труден: приходилось идти по неровной поверхности, предательски опасной в темноте. На вершине стояло огромное одинокое дерево. К нему я и направил свои шаги. Когда я приближался к дереву, кожу у меня на шее под затылком словно обдало холодом, по спине поползли мурашки. На холме появились всадники, мчавшиеся во весь опор. Копыта их коней гремели по твердой земле.
Я стоял под широко раскинувшимися ветвями дерева. Впереди я видел мчавшиеся ко мне тени. Это были не кони без всадников, не табун одичавших лошадей. Звезды спокойно смотрели вниз. Всадники все приближались. Казалось, ночные тени несутся рядом с ними. Ближе и ближе мчались их кони. Сквозь подошвы сапог я ощущал, как в землю, словно молотками, бьют конские копыта. Я наконец отважился посчитать их - один, два, три, четыре. Но на самом деле я этого и ожидал, ибо с того момента, как я впервые услышал стук копыт, я с ужасом и уверенностью понял, кто такие эти всадники и что им нужно.
Теперь я верю, что сердце может от страха остановиться, а кровь в жилах обратиться в лед. Всадники галопом мчались мимо. Возможно, на такой скорости и в такой темноте они не смогут меня заметить.
Вдруг, ярдах в пятидесяти от того места, где я стоял, ехавший во главе всадник осадил коня. Меня увидели! Полуобернувшись, он туго натянул поводья и дал спутникам сигнал остановиться. Все спешились тут же, ярдах в тридцати от меня, и принялись совещаться меж собой. Ужас мой возрастал.
Однако ничего не произошло. Никто не двинулся в мою сторону, ничей голос меня не окликнул, ни один ружейный ствол не был в меня нацелен. Так увидели они меня или нет?
Как и прежде, главную скрипку играл Молтби, остальные слушали. Я мог видеть их силуэты, но их лица скрывала тьма; мог слышать голоса, но не разбирал слов; от этого мне стало только хуже, ведь в воображении все предстает более ужасным, чем в реальности. А страшнее всего было то, что я сумел разглядеть горб на той зловещей спине.
Неожиданно от сознания моего положения меня словно кулаком ударило по голове. Когда они приближались, я - естественно - выбрал для укрытия дальнюю от них сторону ствола. Теперь же, когда они проехали мимо, я оказался на стороне, наиболее открытой их взглядам.
Я огляделся вокруг, ища другого укрытия или способа незаметно уйти, но глазам моим представало лишь открытое пространство. В любой момент меня могли обнаружить. Неужели свет летней ночи, столь благоприятствовавший нам до сих пор, вот-вот вынудит меня заплатить за это непомерной ценой? Душа моя замирала от боли при мысли о спящих в амбаре друзьях.
Я твердо убежден, что большинство проблем можно решить, если их тщательно обдумать. Сосредоточившись, я вгляделся в силуэты этих беспокойных, злонамеренных людей. Затем, почти не сознавая, что делаю, я принялся создавать себе укрытие. Медленно, очень медленно я поднял руки над головой и стал пригибать книзу большую ветку, нависавшую надо мною, пока густая листва не закачалась тихонько перед моим лицом. Я нагнул ветку еще ниже, теперь она почти касалась земли. Если посмотреть с того места, где они остановились, можно было подумать, что одна из веток дерева просто-напросто не в том направлении выросла.
Один недостаток - это укрытие мешало мне ясно видеть всадников. Я хотел было наблюдать за ними, раздвинув веточки, но ветра не было и шуршание листьев могло показаться странным. Так что я просто стоял там, пытаясь догадаться об их движениях, но не мог видеть, смотрят они в мою сторону или нет. Через некоторое время я оставил свои попытки и стал ждать, надеясь как можно скорее услышать, как они уезжают.
Но как они нас обнаружили? Я не верил, что кто-то мог им донести. Только трое - моя матушка, Клара Тейлор и молодой Джошуа - знали о нашем побеге. Если, разумеется, нас не видели, когда мы проезжали по вершине холма над гостиницей «Король Георг», или если какой-нибудь ни в чем не повинный человек не ответил на какой-нибудь невинный вопрос…
Возможно также, что мы ехали вблизи или пересекли главный скотогонный путь на Бристоль, которым мог воспользоваться любой, кто направлялся в глубь страны и хотел ехать дальней от моря дорогой. Но, рассуждал я, что за выгода разгадывать причину их появления здесь? Мозг мой, должно быть, приучился оберегать меня и моих друзей от опасности, так что я снова стал прислушиваться - как, по моим представлениям, делают животные.
Время от времени до меня долетали смешки или ругательства. Кто-то закашлялся, но приступ был быстро подавлен. Двое закурили трубки, и до меня донесся запах табачного дыма. Это выглядело неподобающе - приятный запах табака никак не должен быть связан с такой страшной опасностью.
Вдруг мною овладел новый страх. Что-то приближалось ко мне, издавая странные звуки. Одна из лошадей стала подвигаться в направлении моего укрытия, щипля траву и позвякивая пустыми стременами, свисавшими с седла. Лошади чуют страх и сильно его не любят. Я подумал, что запах моего пота можно почуять даже в конюшнях Плимута.
Животное подходило все ближе. Я слушал, как конь щиплет траву, вырывая из земли травяные пучки своим большим глупым ртом. В любую минуту он принюхается к ветерку и почует мой запах. Что, если он поднимется вдруг на дыбы, как при виде дракона?
Вдруг раздался грубый окрик: «Гром!» Сотоварищ Молтби, которого я принял за военного, призывал коня к себе.
Однако Гром не обращал внимания и теперь находился всего в шести-восьми ярдах от моего похолодевшего и мокрого от пота лица.
- Гром! Стоять, ах ты… - последовали уже привычные непристойности.
И все же Гром продолжал пощипывать траву, с каждым новым пучком приближаясь ко мне на целый шаг. Я глянул вниз. Большие, густо поросшие сочной травой кочки располагались всего в одном ярде от моих сапог, как раз там, где кончалась тень дерева. Ну ладно, утешал я себя, никакая лошадь не ест траву по прямой линии. Самая большая моя надежда была на то, что конь пройдет мимо, самый страшный страх - что он начнет рвать скрывающие меня листья.
И опять, когда мой страх, как мне казалось, достиг апогея, мне стало еще страшнее. Хозяин Грома покинул своих сотоварищей. Трубка его вспыхивала во тьме словно маленький и зловещий красный фонарь. Он подошел к лошади, бормоча кощунственные ругательства. Обошел животное и потянулся к уздечке. Гром было запротестовал, мотнув головой и шагнув вперед, в мою сторону. Его владелец быстро последовал за ним и наконец поймал уздечку, сильно за нее дернув, чтобы показать, кто здесь хозяин. В этот момент я мог бы уже похлопать коня по крупу. Тут Гром резко повернулся, потянув за собой хозяина, пытавшегося справиться с уздечкой. Высоко поднятый локоть этого человека проехал по ветке, скрывавшей мое лицо; будь это движение чуть ближе или чуть резче, и он выбил бы ветку с листьями у меня из рук.
Теперь, когда я вспоминаю те минуты, мне представляется, что я, должно быть, чуть слышно охнул. Но такого, видимо, не случилось, иначе конь и всадник услышали бы этот звук. Тем не менее я уверен, что охнул в душе.
Военный же, одержав верх над конем, произвел какие-то новые манипуляции с уздечкой. Затем остановился и прислушался. Я понимал, что он смотрит прямо туда, где я стою, но тут уж ночная тьма одержала над ним победу. Добраться до моего горла этому человеку с черной душой не дала иная чернота - чернота древесной тени.
Он рывком повернул коня и вернулся к своим сотоварищам, сказав им:
- Я еду дальше. Боюсь, в этом месте привидения водятся.
И хотя он говорил полушутливо, никто из его спутников не засмеялся. Один из них отошел отдать дань природе, потом каждый курильщик выбил трубку о каблук. Все четверо сели на коней и быстро поскакали прочь.
Когда звук копыт отдалился, я выпустил ветку из рук и вышел из скрывавшей меня тени. На всякий случай я подошел к тому месту, где стояли эти люди. На траве поблескивала красным неостывшая зола из их трубок. Крохотные кучки тлеющего на траве табака походили на какую-то дьявольскую икру.
Я направился к амбару, спускаясь по расщелине между полями. Когда твой ум, а в эту ночь еще и душа и сердце, охвачены страхом, все тебя потрясает. Я чуть громко не вскрикнул, заметив выскочившую откуда-то сбоку тень.
- Полегче, Джим, полегче! Эт' я.
- Ох, Том! - Я чуть сознание не потерял, когда его рука прикоснулась к моей.
- А я проснулся и смотрю - тебя нету. Ты как, в порядке? - Встревоженный, он говорил шепотом, подражая мне.
- Пониже, - прошептал я. - Держись пониже.
Гибкий словно кошка, он присел на корточки и так и остался сидеть, испуганный и ждущий распоряжений.
- Что там, Джим?
С верхнего края поднимающегося горбом поля я бросил последний взгляд на лежащую под нами местность. Не слышалось ни звука - ни уханья совы, ни писка мелких ночных созданий. И видно ничего не было, кроме высокого и мощного одинокого дерева - моего друга и спасителя, глубокой тьмы за его силуэтом и звезд, сияющих в небе бриллиантовыми точками. Я бросился вниз по склону, и Том, чуть не падая, бросился вслед за мной.
Подойдя к амбару, я вытянул руку и остановил Тома.
- Они были здесь, - прошептал я. - Проехали дальше. Я их видел. Четверо, и вели себя, как люди, идущие по следу.
- Ты их видел?
- Мог до них дотронуться. А один из них чуть не дотронулся до меня.
Том содрогнулся, потом спросил:
- А как быть с мадам?
- Скажу ей утром.
- Ох, Джим, какой длинный, какой дурной день!
- Они не возвратятся, - сказал я. - Думаю, их цель - добраться до Бристоля.
Том сказал, что он нас посторожит.
А дальше наступило ясное утро, и раздался звонкий голос Луи. Я открыл глаза и получил возможность внимательно вглядеться в него, причем он и не подозревал, что я на него смотрю. Он увлеченно разговаривал с матерью о том, что они оба видели во время их странствий. Она, по всей видимости, уже давно встала и выходила из амбара. Волосы ее были затянуты назад и перевязаны золотой лентой, на ней было серое платье, одно из лучших платьев моей матушки. Неужели всего лишь в прошлый полдень эта пара появилась в «Короле Георге»? Она и ее сын беззаботно болтали, а я, почувствовав, что вторгаюсь без спроса в их уединение, уведомил их о своем присутствии вздохом пробуждения и покашливанием.
- Добрый день! - сказал Луи с улыбкой и подошел поближе.
Мать его тоже пожелала мне доброго дня.
В ответ я также приветствовал их и вежливо осведомился, хорошо ли они спали. Грейс Ричардсон ответила, что сон ее был глубок и крепок, а Луи рассказал, что видел во сне лошадей:
- Они скакали галопом, все скакали и скакали - вот так. - И он принялся подпрыгивать, показывая нам, как они скакали.
Мы достали кое-какую еду. Солнце приятно пригревало нас, когда мы уселись на сене у самого входа в амбар. Но должен признаться, каждая жилка во мне трепетала при мысли о прошедшей ночи.
Наконец я решился сказать:
- Мадам, не могли бы мы с вами кое-что обсудить?
Мы вышли из амбара в поле.
- Мадам, дело в том… - начал я и тут же запнулся. Потом продолжал: - Мадам, мне необходимо знать… знать, чтобы принять некоторые решения.
Она бросила на меня проницательный быстрый взгляд, говоривший о силе ума и отваге.
- Они были совсем близко, не правда ли? - спросила она.
В иных обстоятельствах рыцарство и хорошее воспитание заставили бы меня скрыть от женщины столь тревожные сведения. Но не теперь. И не от этой женщины.
- Они проехали мимо этой ночью. Вон там, по вершине холма. Я стоял всего в нескольких ярдах от них.
- Луи всегда чувствует, - сказала она. - Ах, все это так опасно!
Она была напугана. Цвет лица ее изменился, став почти белым, как слоновая кость.
- Всего в нескольких ярдах? - переспросила она. - И они вас не заметили?

Предыдущая страница 4 Следующая страница


5 Френсис Брайан

- Наверное, счастье на нашей стороне, - тихо сказал я. - Потому-то мне так нужно… знать о Тейте и…
- Нет. Сегодня я не могу ничего сказать. - На мгновение она встала передо мной, глядя в глаза; взгляд ее был настойчивым и повелительным. - Мне необходимо как-то совладать со всем этим, а это будет легче сделать, если я некоторое время ничего не стану говорить. - С этими словами она двинулась прочь.
- Мадам! - молил я. - Вы должны мне хоть что-то сказать! Эта смерть… джентльмена по имени Бервик, этот сэр Томас Молтби… Я в отчаянии оттого, что ничего не знаю. Тайны опасны.
- Нет, - отвечала она. - Пожалуйста, не настаивайте.
Я не мог сопротивляться ее просьбам. Она поспешила навстречу улыбавшемуся ей сыну, оставив меня в растерянности посреди постоянных опасностей, без сведений, необходимых для того, чтобы принять жизненно важные решения, какие столь настоятельно от меня требовались.

Часть вторая
В дорогу - с надеждой

7. Мой мудрый дядюшка

Мы провели на том поле весь день - день, полный солнечного света и долгих раздумий. Грейс посвящала свое время Луи или тихо сидела у края живой изгороди. Она не очень часто заговаривала со мной, а выражение ее лица было таким замкнутым, что сам я не решался к ней обратиться.
Я видел - взглядывая на меня, она чувствовала, что я не хочу вызвать ее неудовольствие, но сам я был расстроен ее скрытностью. Здравый смысл подсказывал, что мне важнее, чем кому-либо другому, просто необходимо получить как можно более подробные сведения о ней, однако, хотя она смогла довериться моей матушке, она не была готова поведать мне свою историю.
В голове моей теснились несколько предположений. Она стыдится своего положения и опасается, что утратит мое к ней уважение. Но я мог бы разуверить ее в этом. А может быть, она уже устала рассказывать свою историю, понимает, что придется снова рассказывать ее моему дядюшке, и просто желает, чтобы я участвовал в предстоящей беседе. Но я - то хотел быть наедине с ней, хотел один слушать ее голос, один воспринимать то, что она могла бы мне доверить. Но, возможно, она заметила, с каким отвращением я слышу и произношу имя Тейта, и теперь боится открыть мне тайну своего прошлого. Я сожалел о ее молчании и думал - я ведь способен доказать, что никогда не смогу с неодобрением отнестись к ней и ко всему, что ее касается.
Том Тейлор показал Луи, как сделать «кошкину колыбель»
из длинных гибких стеблей. Я вырезал ему свисток из веточки ясеня. Это делается так: осторожно снимаешь с ветки молодую кору, прорезаешь отверстие для свистка в оголенной палочке молодого, еще мягкого дерева, и снова натягиваешь кору - так учил меня мой отец. Я позволил Луи тихонько свистнуть один раз, для пробы, чтобы убедиться, что свисток работает, а потом сказал ему, что этот свист будет его собственным, тайным сигналом о надвигающейся опасности.
Было уже далеко за полдень, когда Грейс Ричардсон сказала мне:
- Если нам сегодня ночью отправляться в дорогу, нужно выспаться.
Мы с Томом по очереди бодрствовали, сторожа спящих. Когда же стала спускаться ночная тьма, мы все, поев на дорогу, снова отправились в путь. В последующие дни мы повторяли вновь обретенный опыт: проводили день, тайно располагаясь на каком-нибудь хорошо укрытом поле, вдали от деревень и домов; перед вечером отсыпались, а ночью отправлялись в путь. Проехали указатели на Додингтон, Фиддингтон и Кэннингтон, затем свернули к северу, миновали указательные столбы на Коут, Чеддар и Чу, и за все это время не слышали ничего тревожного, не видели ничего пугающего.
Бристоль возник под нами, когда занималась новая заря. Никто еще не совершал этот путь так быстро и так неторопливо, как мы, заявил Том. В юности он был скотогоном, и его опыт оказал нам великую услугу: мы спустились в город с высокого холма по укромной тропе, хотя глаза наши выискивали вокруг знакомых преследователей.
Мой дядюшка, Амброуз Хэтт, живет в доме, окруженном высокой оградой, увитой плющом. Его слуги суетились вокруг нас, а мы стояли в прихожей, ожидая, пока дядюшка сойдет к нам. Я никогда не видел на его лице удивления: он все воспринимает спокойно, возможно потому, что практикует в качестве адвоката, а это требует от него понимания всех и всяческих человеческих судеб. Когда он спустился по лестнице в прихожую, он поздоровался со мной так просто, будто я всего-навсего проезжал с друзьями мимо и надумал зайти в гости.
Дневной свет еще не добрался внутрь дома. Дядюшка Амброуз приказал слугам принести, вдобавок к свечам, которые они держали, еще и лампу. Лампа появилась, и дядюшка велел слуге высоко ее поднять и стал вглядываться каждому из нас в лицо с интересом и сочувствием. Взгляд его особенно долго задержался на лице Грейс Ричардсон, затем он без обиняков обратился к ней:
- Мадам, от всей души приветствую вас в моем доме. Добро пожаловать! А вы, юный джентльмен, - улыбнулся он Луи, - вы мне очень нравитесь.
Луи улыбнулся ему в ответ и посмотрел на меня - он выглядел довольным и спокойным. А дядюшка продолжал:
- Как удачно, что вы заехали ко мне так рано. Я очень уж залеживался в постели последние несколько недель, так что даже задержался с делами. - Он дружески обратился к слугам: - А теперь, Уилфрид, и вы тоже, миссис Уилфрид, эти путники голодны и рады были бы насладиться горячей водой и еще более горячей едой.
Слуги бросились исполнять распоряжение, и мы разошлись по дому, как только и возможно бывает в таких домах. Том исчез с Уилфридом, тогда как миссис Уилфрид увела мать с сыном в противоположном направлении. Я же прошел по каменным плитам коридора в кабинет дядюшки, следуя за огнем лампы в его руках.
Множество счастливых воспоминаний, связанных с этим домом, роилось в моей голове; здесь я чувствовал себя в безопасности. Мы с матушкой как-то провели в этом доме целое лето - мне было лет восемь или около того; матушка тогда слегка недомогала, и отец, который очень любил дядюшку Амброуза, отправил ее к нему - поправить здоровье.
- Джим, как поживает твоя матушка?
- Она в добром здравии, дядя, - ответил я.
- Я часто вспоминаю твоего батюшку. До сих пор скучаю о нем.
- Мы тоже, дядя Амброуз.
Он поставил лампу на письменный стол и раздвинул ставни. Свет зари, все еще сероватый, заливал сад.
- Прости, я еще не убрал со стола вчерашнюю работу. Боюсь, становлюсь небрежен. Когда был моложе, я успевал сделать дневную работу днем, а буквы на странице умещались на одной ее стороне, как меня учили. Теперь приходится работать заполночь, а буквы на листе очень уж расползаются.
Он подошел к небольшому столику и взялся за графин.
- Вот что я обнаруживаю, - сказал он. - Когда стареешь, позволяешь себе время от времени нарушать правила. Так что… выпьем с тобой немного бренди.
Он взял со столика графин и два бокала.
- Эх, - засмеялся он, - выпью-ка я снова бренди на заре!
Мы сели за большой письменный стол друг против друга. Я передал ему письмо матушки; он прочел его, ничего не сказал и отложил в сторону.
- Итак, - произнес он, - чтобы мы все вместе могли насладиться завтраком, расскажи мне свою историю.
И я опять рассказал свою историю с самого начала, как уже рассказывал доктору Ливси, добавив к ней рассказ о приключении с ночными всадниками. Дядюшка слушал как человек, которому рассказывают увлекательнейшую повесть на свете, хотя я знаю, что ему приходилось выслушивать наедине такие исповеди и такие отчаянные истории, каких не слышал больше ни один человек на юго-западе Англии.
Когда я закончил, он спросил:
- Но ведь ты чем-то не удовлетворен?
Я улыбнулся. Он, как и моя матушка, всегда сразу добирается до самой сути любого дела.
- Я запутался, дядя.
- Так распутай путаницу. Я всегда так говорю.
- Ну… - начал я и сразу замолчал, не в силах преодолеть сложность своего положения. Дядюшка терпеливо ждал, как каждый, кто хорошо умеет слушать.
- Эта дама ничего мне не рассказывает. Из-за этого я не могу понять, как мне следует поступать, что будет правильно, а что - нет.
- А чего она хочет? Только увидеться с тем парнем, с пиратом?
- Так она говорит. Но как, - высказал я вслух накопившееся раздражение, - как мог Тейт - он же разбойник, дядя! - как он мог… - У меня не хватало слов, но дядюшка Амброуз хотел, чтобы я их произнес.
- Продолжай.
- Он пират, а она - женщина явно высокого происхождения. Разве это не так, дядя? Как же могло случиться, что он стал занимать такое место в ее жизни? - спросил я. - И что мне следует с этим делать? Мне кажется, своим молчанием она заставляет меня согласиться на то, чего она хочет.
- Думаю, это тебе следовало быть юристом, а мне - владельцем гостиницы, - улыбнулся дядюшка.
Огонек лампы поблек в утреннем свете. Я продолжал:
- Впрочем, может быть, и не заставляет вовсе? - Думаю - нет, скорее подводит к тому, чтобы я сделал, как она хочет. - Я снова помолчал. - Дядя, этот Тейт… Должен признать, он был хорош собой. Но очень молчалив. Не припомню, чтобы он хоть одну фразу произнес.
Дядюшка молчал, ожидая, чтобы я продолжал размышлять вслух.
- Все это очень трудно. Что я должен предпринять? Снова отправиться в плавание? - От одной мысли об этом я вздрогнул. - А если так, то, каким образом? Признаюсь вам, дядя, жизнь наша стала весьма спокойной и обеспеченной. Мы ни в чем не нуждаемся. Но я, действуя в одиночку, не обладаю достаточными средствами, чтобы зафрахтовать судно. И мне вряд ли удастся найти такой корабль, чтобы, заплатив за проезд, я мог на нем доплыть прямо до Острова Сокровищ. Вдобавок ко всему, я - беглец, скрывающийся от правосудия, или, во всяком случае, так это выглядит, не правда ли?
Он улыбнулся:
- Слово «беглец» употреблено не вполне точно.
- Но, дядя, сейчас дело еще более осложнилось, - возразил я.
Дядюшка мой носит массивное кольцо со скарабеем; он никогда не говорит, откуда оно у него появилось, и никогда с ним не расстается. Рубин в центре кольца сверкнул, когда лучи восходящего солнца осветили комнату.
- Она хочет, чтобы я опять отправился туда. На остров. Я это знаю. Я чувствую это по тому, как все внутри у меня сжимается. - Я снова содрогнулся.
Всего лишь внимательно слушая меня, дядюшка помог мне разложить по полочкам озадачившие меня проблемы.
- А если я не сделаю этого? Что тогда? Вечно жить вдали от собственного дома? Стать добычей этих… этих злодеев? Если же я отправлюсь на Остров Сокровищ, то я хотя бы само это место знаю. - Я рассмеялся. - Но, дядя, посмотрите, как одно исключает собою другое. На острове еще остались серебряные слитки, которые мы не смогли увезти. Что бы я ни рассказывал о своих приключениях, я никогда не упоминал об этом факте. Но на острове была болотная лихорадка. Так сказал доктор Ливси. Поэтому Тейт, должно быть, уже давно мертв. Соблюдая осторожность, мы могли бы благополучно совершить путешествие туда и быстро вернуться. К нашему возвращению доктор Ливси уже успеет уделить достаточно внимания тому, другому делу. И все же, дядя, если бы не то серебро, я не могу себе представить, что кто-то решился бы предпринять такое путешествие, чтобы отыскать этого негодяя.
И опять дядюшка улыбнулся:
- Джим, хороший адвокат сказал бы тебе, что, принимая решение, следует всегда отделять мысль от чувства.
Я понял, что он имеет в виду, и покраснел.
- Она - отважная женщина, могу вас заверить… - произнес я и умолк, испугавшись, что мой язык заведет меня слишком далеко.
- А еще хороший адвокат сказал бы тебе, - промолвил дядюшка, улыбаясь, - что он весьма часто выслушивает соображения клиента, жертвуя собственными суждениями.
- Я хотел сказать, что она сама может найти способ осуществить этот вояж… А этого я никак не мог бы допустить… - Слова замерли у меня на губах, а дядюшка не обратил внимания или сделал вид, что не расслышал страстности, с которой я стремился защитить Грейс Ричардсон.
Как бы подводя итог, дядюшка Амброуз сказал:
- Она едва ли не прямо попросила тебя отыскать этого человека. Ты опасаешься, что он может быть отцом ее сына, полагаешь, что это и есть единственная достаточно весомая причина. Я тоже считаю, что это весомый резон. Ей известно, что ты знал этого человека как низкого пирата, и все же ты чувствуешь, что она будет настаивать. Согласен, это требует от нее отваги. Я пытаюсь понять, что во всем этом сильнее руководит тобой - чувство или разум? Я вижу - все случилось совершенно неожиданно, в несколько волнующих дней, потребовавших принятия решений. Но человек - существо неожиданное. - И он снова просиял улыбкой.
Я замолк как потому, что полагал - мне следует теперь слушать, так и потому, что испугался, как бы мой голос не выдал силы чувства, которое я питал к Грейс Ричардсон. Дядюшка Амброуз продолжал:
- Джим, позволь задать тебе вопрос, который потребует от тебя такого честного ответа, какой вряд ли еще когда-нибудь от тебя потребуется.
Я понимал, о чем он собирается спросить, и боялся этого.
- Намереваешься ли ты исполнить желание этой женщины? - спросил он со всей серьезностью, к которой его обязывала его профессия.
Я не дал ему прямого ответа. Вместо этого я сказал:
- Моя матушка… Я не должен снова причинять ей страдания…
Дядюшка Амброуз рассмеялся.
- Ах, не нужно делать ставку на эту карту! Твоя мать гораздо умнее каждого из нас. Никто лучше нее не знает, что жизни должно позволять идти своим путем.
- Но, дядя, - воскликнул я, - это же перевернет всю мою жизнь! Это может быть очень опасно! Так же, как было в прошлое путешествие. Это мне вовсе не по нутру. Я же клятву дал, что ничто меня туда никогда больше не заманит.
Дядюшка глядел на меня и улыбался весьма благожелательно. Мне не удалось его убедить.
- Джим, ты очень ясно излагаешь свою историю, - сказал он. Он хотел что-то еще добавить, но сменил тактику и потянулся за письменными принадлежностями. - Однако будем людьми практичными. Из того, что ты рассказал, следует, что этот Молтби и его приспешники прочесывают Бристоль, разыскивая вас. Полагаю, мне следует написать письмо. - Он приостановился, взглянул в окно и принял новое решение: - Нет, пожалуй, напишу два. - И принялся писать.
Я сидел в его кабинете, глядя, как солнце освещает кирпичную ограду его сада, наблюдая, как склоняется седая голова любимого дядюшки над страницей, и прислушивался к единственному раздававшемуся в доме звуку - скрипу его пера по бумаге. Он закончил.
- Мой секретарь является очень поздно! Он не просыпается до тех пор, пока петух не вскочит к нему на кровать и не прокукарекает прямо в ухо. Ах-х-х-х, - прошипел он, обжегши пальцы о расплавленный воск.
Мне никогда еще не приходилось видеть, чтобы человек так неуклюже запечатывал пакет, как это делал мой дядюшка Амброуз Хэтт. Он позвонил в звонок.
- Уилфрид, пожалуйста, доставьте это. А по пути предупредите миссис Уилфрид, что мы явимся к завтраку через минуту.
Очень скоро дядюшка Амброуз, в развевающемся длинном халате и еще более длинной ночной рубашке, повел меня по дышащим благожелательностью коридорам своего прекрасного дома разделить с ним завтрак у пылающего камина, огню в котором, как он утверждал, не дозволялось угасать ни зимой, ни летом. В то утро я был рад этому, хотя разгоравшийся за окном день обещал теплую погоду. Ночной воздух все еще пробирал меня до костей… Но может быть, это был страх перед тем решением, которое, как я полагал, я только что отважился принять?
Миссис Уилфрид с кухонной прислугой сервировала завтрак. Я стал понимать, почему слуги так любят моего дядюшку. Ему нравилось их выслушивать, он никогда не прерывал их, когда они что-либо говорили. Вследствие этого они суетились вокруг него, как будто он был то ли грудным несмышленышем, то ли глубоко почитаемым родителем. Если он пытался кого-то из них уволить, тот ни за что не соглашался покинуть этот дом.
Прислуга подала дядюшке Амброузу специально приготовленное горячее молоко в его большой желтой чашке и стакан теплой воды - он всегда пил ее с утра, для печени. Он повернулся ко мне и стал уговаривать поесть. Слуги ушли. Я выждал несколько минут и обратился к нему:
- Что вы посоветуете мне, дядя?
- Ах! - Он вздрогнул, словно его ткнули пальцем в бок. - Как нелюбезно с моей стороны! Мне следовало рассказать тебе о том, что я сделал. Ты слышал, что я велел Уилфриду доставить два письма. В одном я прошу весьма почитаемого здесь судью, лорда Гиббона, - я полагаю за честь считать его своим другом, - так вот, я прошу его о том, чтобы твоих преследователей перехватили, отыскав, где бы они ни были, и доставили сюда. В качестве моих гостей. С тем, чтобы мы могли весело обсудить возможности осуществления права в Англии. Видишь ли, Джим, одно из многочисленных преимуществ права - то, что при следовании его установлениям определенные, так скажем, социальные барьеры улетучиваются.
Теперь вздрогнул я. На какой-то миг я испугался, что дядюшкино уважение к закону пересилило его семейные привязанности.
- Но, дядя! Нам только-только удалось вырваться из львиного логова, а вы приглашаете львов сюда?!
Он меня успокоил:
- Джим, к тому времени вас здесь уже не будет. В моем письме черным по белому говорится о том, когда именно я желаю видеть сэра Томаса Молтби.
- Но куда же мы отправимся? - спросил я. - Нам просто некуда идти! - Волнение мое возрастало вопреки успокаивающему влиянию еды.
- Все это произойдет не раньше завтрашнего дня - в письме я так и сказал. К тому времени вы уже благополучно отправитесь в гостиницу «Адмирал Бенбоу». Таков мой совет.
Еще одно потрясение! Все, что я сумел произнести, было:
- Дядя! Я вас не понимаю!
Мой милый дядюшка улыбнулся мне:
- Джим, где, по-твоему, то место, в котором никто и никогда не подумает вас искать? Кроме того, второе письмо я написал… Ты помнишь мистера Блендли?
Как мог бы я забыть мистера Блендли, у которого Джон Трелони купил «Испаньолу», чтобы отправиться в наше роковое путешествие? Это его небрежением Долговязый Джон Сильвер получил место кока на судне и привел с собой преступную банду в качестве команды. Еще бы я не помнил мистера Блендли!
А дядюшка сказал:
- Блендли теперь стал малость почестнее. Поразительно, что богатство может сделать с человеком. И, как ты знаешь, он снова стал владельцем «Испаньолы». Она прибудет за тобой и твоими друзьями в бухту Логово Китта не позже, чем я приказал, то есть через неделю от сегодняшнего дня.
В тревоге и, должен признаться, в некотором возбуждении я приподнялся со стула.
- Дядя! Что вы предлагаете?! И кто должен отправиться в плавание? Уж конечно не…
- Ну-ка, мой милый Джим, сядь, - прервал меня дядюшка. - Успокойся. Поешь сначала. Потом выспись. Времени обсудить подробности будет у нас достаточно - всему свой час.
Вот так и случилось, что я снова отплыл к Острову Сокровищ. Я не принимал решения совершить это путешествие и до сего дня не могу точно сказать, как такое решение ко мне пришло.

8. Старый друг лучше новых двух

Мы покинули дом моего дядюшки, значительно восстановив свои силы. Однако опасность не миновала - так подсказывало мне мое нутро. Кроме того, я беспокоился, что, остановившись в его доме, мы навлекли на дядюшку Амброуза неприятности, могущие подорвать его репутацию.
Однако, если у него и были сомнения на этот счет, их вскоре развеяло восхищение от знакомства с Грейс Ричардсон. К их обоюдной радости выяснилось, что он знал ее покойного дядю с материнской стороны, который тоже был адвокатом и владел землями в Уилтшире. Естественно, что из-за этого наши ланчи и обеды с дядюшкой Амброузом всем нам доставляли огромное удовольствие.
Судя по ее оживленности, общение с ним оказалось менее трудным для Грейс Ричардсон, чем общение со мной, во всяком случае, пока что. Я объяснял это тем, что она, женщина мне незнакомая, желала, чтобы я предпринял ради нее нечто очень трудное, даже опасное, и что она чувствовала, какое тяжкое бремя она на меня возложила.
И хотя я страстно стремился беседовать с ней, душа моя радовалась, когда я видел, как нервное напряжение оставляет ее, если она находится в обществе моего дяди. Они часто подолгу разговаривали наедине. Кроме того, Грейс Ричардсон радовало появление в доме множества женщин, вызванных миссис Уилфрид по приказу дядюшки Амброуза, чтобы пополнить ее гардероб. Новые платья подчеркивали ее красоту, и она так оживилась, что я смог представить, какой она обычно бывала, если ничто ее не беспокоило; сердце мое готово было вырваться из груди.
Дядюшка мой оказался радушным и весьма обходительным хозяином. Когда он узнал, что она чувствует себя отдохнувшей, он показал ей свои картины и рассказал историю каждой из них; он открыл для нее коллекцию столового серебра, все многочисленные комнаты в доме с их изящной меблировкой. (Матушка моя как-то говорила мне, что ее брат очень гордится своим домом: кто-то когда-то сказал, что у него «самый прекрасный дом в Бристоле». Матушка тогда едко заметила, что такой дом у холостяка только зря пропадает.)
В какой-то момент нашего пребывания у дядюшки Амброуза я подумал, что он может помочь мне разрешить дилемму, что он может задать Грейс Ричардсон те вопросы, которые я боялся задать ей, и что она не заставит его замолчать, как это было со мной. Я подошел к нему с этой просьбой, но он лишь улыбнулся мне и сказал:
- Женщинам приходится быть уклончивыми, Джим.
В день нашего отъезда за всем присматривал дядюшка Амброуз. Из окна гостиной он наблюдал за длинной улицей, идущей вниз по склону перед домом. Мы были полностью готовы уже рано утром и ждали его распоряжений.
- Ну вот! - вскричал он наконец. - Смотрите! Вон моя карета: я приказал держать все окна закрытыми. Им понадобится десять минут, чтобы доехать до переднего крыльца. Я все время буду следить за ними. А вам теперь следует выехать через задние ворота.
Он хотел, чтобы мы не подверглись риску быть замеченными нашими преследователями, когда будем покидать Бристоль; кроме того, он дал мне письмо для матушки.
Я бросил быстрый взгляд на улицу из открытого окна. Дядюшкина карета с Молтби и его ужасными спутниками торопливым насекомым спешила вниз с холма напротив дома. Глаза мои защипало от страха, и единственным успокоением было сознание, что план дядюшки Амбро-уза правилен и разумен. Молтби с сотоварищами так или иначе оказались под его присмотром. Под покровом закона и в интересах его применения в данном округе уважаемый бристольский адвокат Амброуз Хэтт, по рекомендации своего друга, лорда главного судьи Гиббона, пригласил придворного советника сэра Томаса Молтби и его спутников погостить в его доме. Если бы Молтби в этих условиях отказался, он нанес бы оскорбление двум весьма значительным особам в то самое время, когда ему было необходимо выглядеть безупречным в глазах высшего общества. Во всяком случае, так рассуждал мой дядюшка.
- Дядя, - спросил я бесстрастным тоном, - когда вы соберетесь умирать, не завещаете ли мне свой ум?
Мы обменялись рукопожатиями. Потом Грейс Ричардсон попрощалась с дядюшкой Амброузом так, будто он был ее самым старым и самым любимым родственником.
Лошади стояли накормленные и оседланные. Миссис Уилфрид наготовила целую гору еды нам в дорогу, мы все это уже упаковали. Чтобы нас не услышали, мы повели коней под уздцы по травяному краю мощенной булыжником улицы позади дядюшкиного дома. Довольно быстро мне удалось собраться с мыслями, а через полчаса мы уже оставили позади город и снова ехали среди тех самых долин и пастбищ, откуда ранее явились в Бристоль.
На вершине холма мы остановились и поглядели вниз, на город. Над ним нависла легкая дымка, пронизанная солнечными лучами. Перед нами паслись и перебегали с места на место овцы. Мой конь остановился рядом с конем Грейс Ричардсон, но я изо всех сил старался завести себе привычку не смотреть на нее.
Однако она тут же опровергла все мои попытки, так как обратила ко мне лицо и произнесла с застенчивостью, от которой у меня замерло сердце:
- Мистер Хокинс, не думайте, что я не замечаю того, что вы делаете для моего сына и для меня.
Тут она пришпорила коня, а я в замешательстве с трудом поспевал за ней, как влюбленный деревенский увалень.
Следующие дни прошли совсем безмятежно. На этот раз все мы были более спокойны, возможно потому, что так хорошо отдохнули, окутанные теплой заботой, а может быть, сказалось сочетание чувства облегчения с предвкушением будущего. Погода и окрестности благоприятствовали нам и под лучами солнца, и при свете звезд. И вот наконец в одно прекрасное позднее утро мы подъехали к «Адмиралу Бенбоу» и снова увидели, как внизу под нами сверкает и переливается в солнечном свете море.
Джошуа, сын Тома Тейлора, услышал стук копыт и выбежал нам навстречу. Казалось, он нисколько не испугался. Мы узнали, что наши преследователи не появлялись ни у «Адмирала Бенбоу», ни поблизости с тех самых пор, как мы уехали; не появлялся и никакой их порученец. Да и никакой чужак, по правде говоря, не заходил в наши места. Передавая матушке дядино письмо, я чувствовал еще большую уверенность в его проницательности.
Поев, я прошел наверх, в гостиную моей матушки, и застал там обеих женщин за оживленной беседой. Эта сцена меня растрогала. Луи после еды заснул на длинной скамье с высокой спинкой, а матушка нежно держала его за руку. Грейс Ричардсон выглядела даже более спокойной, чем в обществе моего дяди. Я остановился в дверях и принес свои извинения за то, что нарушил их уединение. Когда мы вернулись, обе они приветствовали друг друга с такой теплотой, будто встретились старинные друзья. Солнце заливало гостиную мягким светом, золотя все вокруг своими лучами.
Появилась в дверях Клара Тейлор со стопкой белья и увела Грейс Ричардсон вверх по лестнице. Матушка кивком предложила мне сесть.
- Грейс нужно принять ванну. И выспаться, - прошептала она.
Я был поражен ее фамильярностью. «Грейс» - так она сказала?! Обычно матушка соблюдала дистанцию, держа людей на расстоянии вытянутой руки. Но - «Грейс»?!

Предыдущая страница 5 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 6

Это породило в моей голове множество вопросов, но не менее и надежд на то, что привязанность матушки к ее новой молодой знакомой принесет пользу и мне. Я подумал было сказать о том, как отличается наша гостья от тех расчетливых девиц, что приезжали к нам познакомиться с матушкой, но в этот момент она сама так или иначе взяла все наши дела в свои руки.
Говорила она очень тихо.
- Я так понимаю, что ты решил отправиться в плавание. Тогда нам нужно определить наши планы.
Я начал ей возражать, объясняя, что никто ведь не сказал прямо, что это должно случиться, но она не стала слушать.
- Это верное решение, и я полагаю, что судно, команда которого подобрана по приказу твоего дяди, - вполне надежный корабль. И Грейс должна отправиться с тобой, ты это понимаешь?
- Нет, матушка, - прошептал я. - Она не должна!
Она не обратила на мои слова никакого внимания.
- Грейс сознает, что ей неизвестно, что она там обнаружит, но она - отважная женщина.
- Матушка! Тейт вряд ли весомая причина для того, чтобы кто-то вообще возвращался на этот злосчастный остров. Не говоря уже о молодой женщине с маленьким сыном. Она должна остаться!
- А я убеждена, что все вы благополучно вернетесь домой.
Я почувствовал, как во мне волной поднимается гнев, и с трудом удержался, чтобы не повысить голос.
- Матушка, зачем вы поощряете это? Это опасно! И ее резоны так неубедительны! Впрочем, меня-то в них так и не посвятили.
Матушка не слушала.
- Ш-ш-ш! Тебе следует также помнить, Джим, что драгоценный клад серебра в слитках все еще находится на острове. Случись тебе снова обрести его, не станет ли это истинной наградой Грейс за все, что ей пришлось пережить? И это серебро поможет оплатить ваше путешествие. И как удачно, что именно тебе предназначено его снова отыскать!
- Матушка! Джозеф Тейт был пиратом!
- Многим прекрасным женщинам приходилось встречать в своей жизни людей необычных.
- Необычных? Он же разбойник! Зверь! К тому же, матушка, она желает, чтобы я это сделал, но ничего мне не говорит!
- То, что ей трудно говорить о нем откровенно, еще не значит, что она лжет!
- Но, матушка…
- Говори потише, Джим. Теперь она многое узнала о жизни и жаждет навсегда освободиться от этого страха.
- Но, матушка, что же породило этот страх? Отчего могущественные люди стремятся лишить ее жизни?
- К тому же она обладает весьма достойными качествами. И не в последнюю очередь - глубокими чувствами к сыну. - Тут она указала на спящего мальчика. - Нам не следует его будить, - прошептала она. И, как всегда, сознавая необходимость удачно сменить тему, предупредила: - Дети могут воспринимать разные вещи даже во сне.
Я хорошо знал, что, когда матушка в таком настроении, нет смысла настаивать. Чуть ли не в бешенстве я вышел из комнаты, размышляя о том, что все это вовсе не похоже на мою мать, так горько рыдавшую, когда я впервые отправлялся в плавание столько лет тому назад.
Спускаясь вниз по лестнице, я увидел в окно гостиницы лицо, столь же приятное мне, как лицо адмирала Бенбоу на нашей вывеске.
- Услышал, ты здесь, проезжал мимо, решил, пригляжу за всем тут. Те чертовы негодяи ускакали сломя голову.
Сквайр Трелони не способен открыто признать, что тревожится о ком-то, и все же немногие могут сравниться с ним в доброте. Мы стояли в ярком свете солнца у окна, дивясь пулевым отверстиям там, где в ставню палили мушкеты. Сквайр, естественно, хотел услышать от меня новые сведения, и смеялся от всей души хитроумному плану моего дядюшки.
Удивительно, но он не задавал никаких вопросов по поводу предполагаемого путешествия на Остров Сокровищ.
- Всякое дело требует своего завершения. Мы с Ливси всегда так говорим.
- Можно ли надеяться уговорить вас участвовать, сэр?
Он так долго медлил с ответом, что я уже хотел задать этот вопрос снова, думая, что он не расслышал. Устремив взгляд в сторону моря (я знал, как он любит этот вид), он ответил:
- Нет, Джим. Я не поеду с вами.
Я сделал попытку его уговорить, но он снова отказался:
- Это было бы опрометчиво. Мне не советуют предпринимать ничего, требующего таких усилий.
Я не мог скрыть огорчения.
- Но вы выглядите вполне здоровым…
Он не дал мне договорить.
- Послушай. Судовой врач. Вам очень нужен. Ливси не сможет плыть с вами. Ты сам знаешь, почему. Не может даже повидаться с тобой, не должен знать, что ты тут, иначе ему придется тебя арестовать. Улавливаешь, о чем я? В любом случае он должен быть на месте, чтобы управиться с этим подлецом - Молт-как-его-там. Ну так вот, мой кузен, Джеффериз. Как раз сейчас у меня гостит. Живой малый, много меня моложе. Отличный врач - так Ливси говорит. Вполне готов к приключениям: недавно разбогател, места себе от безделья не находит.
Я не отвечал. Сквайр Трелони почувствовал, что мне и слышать об этом человеке неприятно. А я спросил:
- Сэр, вы уверены, что не сможете поехать?
Он резко меня оборвал:
- Эти болота! Этот адский остров! Команде медицина нужна. - Он собрался уходить. - Пришлю Джеффериза к вам завтра. - Сквайр помолчал, все еще глядя на далекие волны. - Есть еще кое-кто, кого тебе надо взять с собой, - его вдруг разобрал смех.
Минуты две я пытался отгадать, что он имеет в виду, а затем тоже рассмеялся, поняв, о чем - или, скорее, о ком - он говорит.
- Ах, да! - произнес я.
- Как раз то, что надо. Перца в нем хватает! - ухмыльнулся сквайр. Нам обоим понравилась эта шутка. - Остров знает, как свои пять пальцев. Пари держу, что даже лучше, чем те трое разбойников, которых мы там оставили.
Человек, о котором мы говорили, был Бен Ганн: у него, я думаю, могло быть лишь одно достойное дело в жизни - быть проводником по Острову Сокровищ. Он был оставлен там в полном одиночестве первой шайкой пиратов, тех, что спрятали там клад. Наше прибытие на остров его освободило, и не только от этого грозящего болезнями обиталища, но и от вечного страха, что Флинт, Билли Боне, или Пью, или другие давние и пугающие призраки острова вдруг явятся за его душой.
Когда мы вернулись в Англию, Бен промотал свою долю сокровищ за девятнадцать дней - часть роздал, остальное проиграл в карты. На двадцатый день явился ко мне за помощью. Сквайр Трелони нашел ему работу - привратником в поместье одного из своих кузенов. Там бедняга Бен чувствовал себя словно под арестом и часто попадал в беду. Как ни странно, все его любили, хотя он так или иначе досаждал всем, кто имел с ним дело.
Я пообещал сквайру, что разыщу Бена в тот же день. Сквайр становится неловок, когда его обуревают чувства. Он уехал, не попрощавшись. Неужели он опасается, что больше никогда меня не увидит? Мне было неприятно слышать, что здоровье его пошатнулось. Я грустно смотрел ему вслед, пока лошадь и всадник не скрылись из глаз. С ним исчезло ощущение защищенности, которое я испытывал при нем всю свою жизнь.
Чтобы избавиться от волнения, я тотчас же отправился разыскивать Бена Ганна. Поместье, где он служил привратником, от нас примерно в часе езды, в самой красивой части нашего графства. Я ехал неширокими дорогами, густо заросшими по краям цветами.
Бен, вероятно, был нелегким испытанием для своих хозяев. В тот день ему поручили подстричь живую изгородь. Мясник своим топором мог бы подрезать кусты гораздо более аккуратно: под рукой старого пирата-отшельника они стали походить на овец, сжевавших шерсть друг у друга.
Он обрадовался, увидев меня: он обнял бы и самого Люцифера, если бы тот прервал его битву с живой изгородью.
- Ты не поверишь, Джим. - Он сохранил привычку дергать собеседника за одежду при разговоре. - Нынче утром я как раз про тебя подумал. Подумал, интересно, как поживает этот славный молодой человек? Прямо так и подумал. Ты всегда был справедлив со мной, Джим.
- Ну, как тебе тут нравится, Бен? - спросил я. - Сквайр Трелони шлет тебе добрые пожелания.
- Джим, меня тут кормят и плату дают хорошую. Это я должен признать и признаю. Только если я скажу, что бывает такое, что старый остров на ум приходит, вроде там лучше было, поверишь - не ошибешься, Джим.
На это я сразу же откликнулся:
- Так что путешествие туда могло бы доставить тебе удовольствие?
Он глянул на меня, прищурив один глаз:
- Там ведь вроде слитки серебряные остались, нет, Джим? И мы с тобой вроде знаем только одного - только одного человека, кто место помнит, нет, Джим?
- Твоя правда, Бен, - рассмеялся я.
Он опять прищурился:
- С тобой-то я поплыву, Джим. Ты - товарищ по плаванию что надо!
Как мне вспоминается, большую часть пути из прошлого плавания домой мне приходилось держать Бена подальше от бочонков с бренди. Я отдан ему кое-какие распоряжения и объяснил, как добраться до «Адмирала Бенбоу».
По дороге в гостиницу я думал о многом. Этот новый доктор, Джеффериз, приедет завтра или несколько позже. Потом прибудет корабль и увезет нас из Англии на достаточно долгое время. Дядюшка сказал - он полагает, что к нашему возвращению из вояжа разбирательство с делом Молтби будет окончено и правда восторжествует. Из этого я заключил, что дядюшка и лорд главный судья Гиббон навели справки и намереваются вынести решение по всем вопросам.
А потом мысли мои потекли по уже привычной колее, что в последнее время доставляло мне такое удовольствие. Я представлял себе, что Грейс Ричардсон стала моей женой и что мы живем в покое и достатке с маленьким Луи и другими - уже нашими общими - детьми. Однако это забытье, в которое меня часто погружают приятные мысли, привело к весьма мрачным размышлениям.
Я представления не имел, чего можно ожидать, когда мы выйдем в Южные моря. Что может случиться, если мы обнаружим, что Тейт жив и здоров? Должны ли мы привезти его в Англию, чтобы он предстал перед судом за пиратство? Или Грейс Ричардсон намеревается обвенчаться с ним (в море капитан имеет право совершать венчание) и тем самым подарить своему сыну респектабельное положение рожденного в браке? Я не мог поверить, что она - женщина высокого рождения и прекрасного воспитания - может допустить мысль о браке с низким пиратом, который, по всем законам, должен возвратиться и предстать перед палачом. Да и Луи не должен идти по жизни как сын человека, окончившего жизнь, болтаясь на виселице. Причем мне придется выступать главным свидетелем по обвинению в пиратстве, бунте и убийстве.
Если нельзя допустить, чтобы так случилось, то это означает, что Тейт останется на острове, а она и Луи останутся вместе с ним. На острове, по меньшей мере негостеприимном, с холерой, лихорадкой и испарениями, а теперь, возможно, и вовсе непригодном для жизни? Тогда, может быть, какое-нибудь другое место на юге? Мы могли бы перевезти их туда. В этом невероятном случае - в любом случае - неужели я должен вскоре потерять ее навсегда?!
Впав в уныние от этих мыслей, я наконец стал спускаться по дороге к морю и увидел впереди двух работников сквайра Трелони. Оба ехали на телегах и оба понукали своих лошадей идти быстрее. Я поравнялся с ними и выяснил, что сквайр Трелони посылает нам (с самыми лучшими пожеланиями) «провиант для путешествия». Судя по размерам груза, провианта там хватило бы не на одно, а на три путешествия.

9. «Испаньола»

Мы на несколько дней закрыли трактир и гостиницу и выставили объявление об этом у начала дороги. Однако это не принесло мне облегчения, а лишь вызвало новую волну страха. Не проходило ни часа, чтобы я не взглядывал на море под нами или не прислушивался к движению по земле позади дома. Кто мог знать, не отдал ли Молтби приказаний каким-то своим наемникам? А не то родственники Бервика могли пожелать заехать в места, где их родич встретил свою погибель. Матушка сказала мне, что его тело увезли из нашего графства, чтобы похоронить где-то совсем в другом месте. Сбежавшую лошадь так и не нашли.
Я не расставался с пистолетами все это беспокойное время. А в трех случаях даже хватался за них. Первая тревога рассеялась просто, когда я услышал забавный клич Бена Ганна: «Дарби, подай мне рому!» - тот самый, будто призрачный голос, что так перепугал пиратов на острове.
Бен спускался по нашей дороге словно император в лохмотьях - он был одет в нелепейший костюм, где ливрея сочеталась с треугольной шляпой.
Все обитатели «Адмирала Бенбоу» тотчас же влюбились в Бена Ганна. Его преувеличенная готовность выполнить любое поручение у всех вызывала смех. Каждого из нас он называл адмиралом. В его присутствии у всех становилось легче на душе.
Второй раз меня встревожило появление незнакомого всадника. Луи прибежал ко мне со словами, что он слышит стук копыт, и хотя сам я ничего не слышал, я стал ждать за утесом, что стоит чуть выше у дороги. Том Тейлор, тоже вооружившись, спрятался за небольшим мостом.
Минут десять спустя меня снова поразила чуткость Луи: я прошел немного вперед и увидел приближающегося всадника. Он был необычайно хорошо одет, а на голове у него ловко сидела шляпа с плоскими полями. Голубые глаза его возбужденно сверкали, и я невзлюбил его с первого взгляда.
- Доброго тебе дня, добрый человек, - произнес он. - Где твой хозяин?
- Назовите имя, - ответил я, желая сбить с него спесь.
- Его или мое? - резким тоном спросил незнакомец. - Его, как мне сказали, Хокинс.
- А ваше?
- Я - Джеффериз.
- А я - Хокинс.
- Да неужели?!
Таков, значит, человек, назначенный Джоном Трелони стать нашим судовым врачом. Я окинул его внимательным взглядом: человек элегантный и находчивый, непринужденный в обращении, и - судя по манерам - джентльмен. Он спешился и тотчас же схватил мою руку, крепко ее пожав.
- Мой добрый друг! О котором мой родственник так хорошо отзывается! Я еду прямо из Холла. Джон говорит - а увидев вас, я с ним совершенно готов согласиться, - что мы с вами непременно станем самыми добрыми товарищами по плаванию, разве не так?
Он был всего несколькими годами старше меня, явно многое повидал и знал свет, но, на мой вкус, слишком уж быстро несся вперед. Он был слишком нетерпелив, слишком суетлив; мне по нраву люди более степенные. Из-за него у меня сразу же возникло довольно обычное для меня затруднение: как может не нравиться человек, которому нравишься ты? Я счастлив сказать, что знаю многих, кому я нравлюсь, но я не чувствую себя счастливым, когда не способен ответить им тем же.
- Корабль должен прибыть совсем скоро. Завтра, а может быть, даже сегодня вечером, - сказал я. - Боюсь, им препятствовал ветер. Позвольте, я проведу вас в дом.
- А я живу в Фалмуте, - воскликнул он. - И никогда не был в море! Не забавно ли?
Войдя в дом, Джеффериз отдал низкий поклон моей матушке и Грейс Ричардсон. Его внешность и манеры привлекли их внимание. Я часто наблюдал, что женщины не против, когда определенного типа мужчины оказываются склонны к преувеличениям.
- Роджер Джеффериз. Врач, - представился он. - И прошу позволения сказать, надеюсь также, что джентльмен.
- Вы позволите нам судить об этом? - спросила матушка с улыбкой, вроде бы ведя шутливую беседу. Но я - то ее хорошо знаю: если бы она ко мне так обратилась, я почувствовал бы, что меня здорово осадили. Грейс Ричардсон не промолвила ни слова, но Джеффериз посмотрел на нее, как мне представилось, с живым интересом.
Третий повод для тревоги возник в ранние часы следующего утра. Том остановил меня, когда я поднимался по лестнице, чтобы отправиться спать.
- Хочу подежурить, - сказал он.
- Но ведь никакой опасности нет, Том, - возразил я. - Или тебе кажется, что есть?
Он взглянул на меня:
- Твой отец ответил бы «да», Джим, а я уже все продумал. Джошуа и я. Больше никого и не надо.
- Если опасность возникнет, Том…
Мне не пришлось договорить.
- Я тебя разбужу, Джим. Слово даю.
Я пожелал ему доброй ночи и отправился спать в надежде, что сон будет спокойным и крепким.
Однако довольно скоро я почувствовал на одеяле чью-то руку и услышал голос, шепчущий:
- Вставай, вставай! - Это был Том. - Там всадник какой-то. На нашей дороге.
- Какой-нибудь проезжий, Том. Не заметил в темноте нашего объявления «Закрыто»!
- Нет, нет! Он не так давно остановился. Сидит там и наблюдает.
- Он один? - Теперь сердце у меня заколотилось. Горбун. Вот человек, который сидит и наблюдает. И он был один, когда я его встретил в первый раз.
- Пока что. Я других копыт не слыхал. Думаю, он за нами следит. - Голос Тома звучал мрачнее мрачного.
Я встал с кровати. Не могу сказать, что я не был напуган.
- Нам только одно остается, Том. Смело к нему подойти. Оставайся здесь. Смотри за дверью.
Я оделся, взял пистолеты и с тяжелым вздохом, словно из-под палки, вышел из дома. На небе появились первые, лимонно-желтые проблески зари. Я обогнул крыльцо и пошел вперед по укрытой тенями дороге. И правда, высокая и мощная фигура всадника на лошади, сидящего очень прямо и неподвижно, замаячила впереди. Услышав звук моих шагов по булыжнику, он натянул поводья, задрав коню голову. Я взвел курок и прицелился.
- Кто идет?
- Ш-ш-ш! - послышался голос.
- Кто вы такой, и что вам нужно? - Я осторожно подошел ближе и решительно намеревался выстрелить, если замечу резкое движение со стороны этой темной фигуры.
- Ш-ш-ш! - снова послышался голос. Это «ш-ш-ш» меня совершенно озадачило. - Господи, Джим, до чего же ты шумлив сегодня!
Я рассмеялся, но тут же встревожился.
- Доктор Ливси! Зачем вы…
- Джим, будь любезен, успокойся и говори потише! Людям нужно выспаться.
Я понизил голос.
- Но зачем вы здесь?
Я заметил, что за поясом у него - пара пистолетов, а к седлу приторочено кремневое ружье.
- Джим, кто знает, не донесло ли каким-нибудь ветром слух о вашем отплытии до Бристоля или еще какого-нибудь места на этом болтливом побережье. Вот я и решил постоять на часах.
- А я все время думаю о вас, - воскликнул я.
- Но меня тут нет, если ты понимаешь, что я хочу сказать. И я тебя не видел.
- Понимаю, сэр.
- Воздух сегодня замечательный, - произнес он. - А твоя матушка сильно расстроена твоим отъездом?
- Пока нет. Но, я думаю, в час расставания она проявит какие-то чувства.
Минуты две мы стояли в молчании.
- Я очень тронут, сэр, - сказал я.
Доктор Ливси кашлянул, но ничего не ответил. Мне хотелось остаться с ним, что бы там ни говорилось в законе, поэтому я попытался завязать беседу.
- Сквайр вчера заезжал сюда. Мне очень жаль, что здоровье его пошатнулось.
Доктор Ливси зашелся от смеха.
- Это он так говорит? - от смеха он совершенно обессилел. - Нет, Джим. Он просто не хочет признавать, что стареет. Поэтому он придумал себе какое-то заболевание желудка и, боюсь, я дал ему какой-то отвратительный на вкус порошок. Это его вылечит. - И мы оба рассмеялись.
- А этот Джеффериз?… - отважился я спросить.
- Кузен Джона? Да, он говорил со мной о нем. Хороший врач. Жену себе ищет. Теперь, когда у него завелись деньги, называет себя джентльменом.

Предыдущая страница 6 Следующая страница


7 Френсис Брайан

Я задержал дыхание. Такое меня не устраивало.
Молчание доктора породило новую паузу, и я подумал, что он, вероятно, хочет, чтобы я ушел и не компрометировал его как судью. Но мне хотелось выразить ему свою благодарность хотя бы тем, что не оставил его в одиночестве. И я сказал:
- Сэр, я никому не скажу, что виделся с вами, но чем бы ни окончился наш вояж, я всегда буду помнить о вашем добром поступке.
Доктор Ливси ничего не ответил. Мы некоторое время стояли рядом, порой обмениваясь одним-двумя словами о местных делах. Ночная тьма на востоке посветлела. Когда света стало достаточно, чтобы мы могли разглядеть друг друга, доктор Ливси сделал едва заметный жест рукой. Это могло быть знаком, что я должен уйти, прощальным мановением руки или благословением. И он уехал.
Я пошел назад по дороге, свернул за угол, приближаясь к гостинице, и тут увидел ее!
Недалеко в море, на дорожке танцующего на волнах света зари, словно корабль из чудесного сна, шла к нашей бухте «Испаньола».
Долгие несколько минут я стоял во дворе гостиницы и смотрел на «Испаньолу». На ее борту я когда-то раскрыл заговор и нашел друзей, испытал страх и отвагу, увидел предательство и смерть. На ее борту мне открылись худшие свойства человека. Но она спасла мне жизнь, а я спас жизнь ей: я не дал ей уплыть по воле волн, когда был сражен последний пират.
В гостинице к приходу судна все уже поднялись. Все мы быстро принялись за дела, молча и взволнованно выполняя намеченное. Вскоре Бен Ганн объявил, что по сверкающей зыби летит к берегу четырехвесельная корабельная шлюпка.
В начале погрузки я отправился вместе с Луи и Грейс Ричардсон, чтобы помочь им взойти на борт, но более всего чтобы увезти их прочь из нашего опасного округа. Я намеревался возвратиться и присмотреть за оставшейся погрузкой вещей и провианта. После этого нам оставалось только принять на борт Тома Тейлора, Бена Ганна и Джеффериза.
Молчаливые, спокойные матросы помогли женщине и мальчику. Я вновь стоял на палубе «Испаньолы», и солнце слепило мне глаза.
Никогда еще я не испытывал такого смятения чувств! Я взглянул вниз - туда, где Израэль Хендс в давно назревавшей пьяной драке убил палубного матроса О'Брайена. Затем мой взгляд невольно устремился к мачте, где Хендс потом пытался убить и меня. Мачту не сменили. Мне подумалось, что все еще видна на ней та отметина, и показалось, что все еще свербит шрам у меня на плече, в том месте, где нож Хендса пригвоздил меня к мачте, пробив кожу. И меня снова пробрала дрожь, вроде той, что тогда освободила меня от ножа.
Я часто вспоминал взгляд Израэля Хендса, когда он лез вслед за мной на мачту, а еще чаще видел его лицо в тот момент, когда я разрядил в него оба пистолета. В самые дурные свои ночи я снова глядел сквозь прозрачную воду на дно моря, где бок о бок лежали О'Брайен и Хендс; кружение небольших волн покачивало их окровавленные тела словно суденышки, то на левый борт, то на правый. А порой мне слышался громкий стук костыля Долговязого Джона Сильвера по палубным доскам.
Но тут мои мрачные мысли были развеяны приятнейшим сюрпризом. По кормовому трапу вышел на палубу мой дядюшка, Амброуз Хэтт.
- Как? Дядя! - воскликнул я. - Неужели вы с нами? Не может быть! Вы приехали навестить матушку? Разумеется, все дело в этом?
Дядюшка рассмеялся.
- Мог ли я удержаться от такого приключения, Джим? Припомни, сколько раз ты возбуждал мой ум своими рассказами о Южных морях? Я должен сам побывать там! - Он снова по-мальчишески рассмеялся. - Джим, закон - штука медлительная и скучная, вполне возможно, такого путешествия мне на долю больше не выпадет.
Сказав так, он поклонился Луи и поцеловал руку Грейс Ричардсон. Все мы заулыбались от удовольствия, успокоенные и поддержанные его присутствием.
Но это был не единственный сюрприз. В следующий приезд шлюпка доставила на борт доктора Джеффериза, Бена Ганна, Тома Тейлора и… мою матушку. Меня словно несло в вихре событий - все эти решения были приняты без моего ведома, а матушка, видимо, из письма дяди узнала, что он предполагает отплыть вместе с нами.
Помимо того, матушка привезла с собой еще одного матроса, заявив:
- На каждом судне должен быть судовой кот!
Из ее объятий выкарабкался Кристмас. Как все коты на свете, он объявил корабль своим владением, после чего отправился искать местечко посолнечнее, где мог бы прихорашиваться в свое удовольствие.
Я уже много лет не видел мать и дядюшку вместе и успел забыть, как сильно они привязаны друг к другу. И нескольких минут не прошло, а они уже смеялись каким-то общим воспоминаниям, и хотя их встреча была мимолетной, она согрела своим теплом все наше сообщество.
На «Испаньоле» очень многое было отремонтировано и исправлено. Теперь у нее была новая бизань; многие места опалубки сияли свежими досками, и она гордо несла новые паруса. После нашей охоты за сокровищами сквайр Трелони продал ее все тому же мистеру Блендли (и как это всегда ему свойственно, много денег потерял на этой сделке).
Ко мне подошел морской офицер.
- Мне сказали, вы - мистер Хокинс?
- Вам правильно сказали.
- Я - помощник капитана, сэр, Натан Колл. - Лицо у этого шотландца было цвета тикового дерева, а рука еще крепче того. - Мне дали понять, сэр, что мы получим полные сведения, когда будем в пути.
Мне об этом не было ничего известно, о чем я ему и сообщил.
- Я полагаю, сэр, мистер Хэтт так сказал капитану.
- В таком случае я уверен, что так оно и будет, - ответил я.
Натан Колл отправился по своим делам. Я предпринял все необходимое, чтобы доставить мою матушку на берег и благополучно завершить погрузку провианта. На берегу матушка не проявила никаких чувств и пошла к дому, держась от меня чуть поодаль.
Обратив ко мне лицо, она произнесла:
- Я буду с нетерпением ждать твоего благополучного возвращения, Джим.
Она очень редко обращалась ко мне по имени, так что я понял, что для нее это - выражение глубокого чувства.
- Мы возвратимся к весне, матушка, - заверил я ее.
Тут она одарила меня своей особой теплой улыбкой, какую за всю мою жизнь я видел у нее лишь два или три раза. Даже сегодня меня согревает эта улыбка. Когда я о ней вспоминаю, я на миг перестаю писать свою летопись и смотрю в окно - на море.
Доставив на борт меня, порох, снаряды и дробь, шлюпка завершила свое последнее путешествие. Теперь я позволил себе более полно ощутить под ногами палубу «Испаньолы». А сегодня могу с уверенностью сказать, что - какими бы ужасными ни были некоторые из дней, проведенных мною на ее борту, - я люблю это судно и люблю вспоминать о нем…

10. Черный бриг

Вскоре мы были готовы к отплытию. Луи с восторгом наблюдал, как поднимают якорь. Новые матросы не разговаривали и не пели во время работы. Под взглядом худощавого высокого офицера они старательно и молча вращали кабестан. Якорь поднялся из глубины моря, с него стекала вода. Тут Луи подошел ко мне и крепко, словно в испуге, схватил меня за руку пониже локтя. Я ощутил знакомый приступ замешательства - предвестие страха, страха перед той великой ответственностью, которую я взял на себя.
Позади нас уходила из вида земля. Я еще мог различить высоко на мысу белые стены «Адмирала Бенбоу» и был поражен тем, как сильно щемит у меня сердце. Немного погодя мне подумалось, что я понял, откуда этот нежданный приступ страха: он был вызван кое-чем иным, а не моими новыми обязанностями.
Бухта Логово Китта заключена меж двумя мысами разной длины, восточный выдается в море гораздо дальше, чем западный. Когда мы обогнули последний скальный выступ, я увидел бриг, стоящий на якоре в соседней небольшой бухте. Он был весь черный и меньшего размера, чем «Испаньола».
Казалось, что паруса на бриге спущены и он давно стоит без движения. Я посмотрел вокруг. У дядюшки Амброуза была подзорная труба, и он вместе со мной наблюдал за бригом. Я взял у него трубу и тихо сказал:
- Дядя, не нужно, чтобы она это увидела.
Дядюшка, не колеблясь, оставил меня, и вскоре я увидел, как он прогуливается с Грейс Ричардсон по палубе у правого борта.
Я внимательно рассматривал черный корабль. Теперь кто-то у него на юте следил за нами в подзорную трубу.
Вскоре на бриге закипела работа - поднимали черные, как смоль, паруса. Снявшись с якоря, бриг пустился вслед за нами: словно черный водяной жук стремительно скользил он по зеленым волнам.
Неужели они намереваются преследовать нас? Я задавал себе этот вопрос, наблюдая неожиданную быстроту, с какой на бриге были подняты паруса. Означало ли это также, что он следовал за «Испаньолой» из Бристоля? В тот момент я снова почувствовал величайшее замешательство: такое бывает, когда понимаешь, что твои худшие страхи оправдываются.
За нами побежала попутная струя. Вскоре черный бриг - если он и правда намеревался преследовать нас - возьмет наш пенный след словно гончий пес. Мне не хватало ни опыта, ни знаний о море или о кораблях, чтобы сказать, может ли такое судно захватить нас. Я посчитал, что не может, но продолжал наблюдать за бригом, хотя всячески старался скрыть свое беспокойство.
Мистер Колл заметил мою подзорную трубу, подошел и встал рядом.
- Я тоже обратил на него внимание, сэр, - произнес он. - Ведь немногие суда оснащаются черными парусами.
- С какой скоростью он идет, мистер Колл? Он достал свою подзорную трубу и посмотрел на корабль.
- С хорошей скоростью, сэр. И очень аккуратно идет. - И, словно догадавшись о моих опасениях, добавил: - Но ему за нами не угнаться, сэр, даже в виду держать такое судно, как наше, у него не выйдет.
- Почему нет? - обращение к более знающему человеку часто помогает получить жизненно важные сведения.
- Потому… Посмотрите на размах его парусов, сэр. У него прекрасные пропорции, сэр, он хорошо держится на воде, это правда. И он очень легкий. Но еще и потому, что у нас парусов, я скажу вам, сэр, раза в полтора больше. Может, и более того, сэр.
- Однако он, как кажется, идет очень быстро.
- Вы сами увидите, сэр. Потому как через несколько минут мы пойдем под всеми парусами. (У мистера Колла было явное пристрастие к слову «потому».)
Неумолчный шум корабельной жизни заполнял «Испаньолу»: отрывистые приказания, топот бегущих ног, громкое хлопанье парусов. Когда был поднят грот, а затем топсели и два паруса на бизани, наше судно рванулось вперед словно карета.
А я не переставал следить за бригом. И хотя теперь он тоже шел под всеми парусами, он начал все более отставать от нас. Вскоре мы уйдем настолько далеко вперед, что ему уже невозможно будет разгадать, куда мы держим курс.
Тут я увидел, что впереди, на носу, доктор Джеффериз тоже прогуливается с Грейс Ричардсон. Сам я не мог тотчас же уделить внимание этой новой заботе, так как мне нужно было о многом расспросить дядюшку Амброуза, особенно о событиях в Бристоле и о том, как прошел визит Молтби. Дядюшка Амброуз увидел, как я кивнул ему, оставил своих компаньонов и подошел ко мне.
На мой вопрос он ответил:
- С ними было необычайно трудно, Джим. Мой друг лорд Гиббон был в один из вечеров так уязвлен их манерой поведения, что сказал мне потом, что их следовало бы заковать в железо, а не предоставлять им всевозможные удобства в моем доме.
Сердце мое ушло в пятки, когда я решился спросить, обсуждали ли они смерть их друга.
Я заметил, что все то время, что мы беседовали, дядюшка следил взглядом за Грейс Ричардсон, прогуливавшейся с Джефферизом. И я почувствовал, что ему тоже не по душе этот доктор.
- Нет, Джим. Очень странно. Не произнесли об этом ни слова. На мой взгляд, они почувствовали - мы что-то затеваем, но не могли определить, что именно. Дважды они меня спросили, знаю ли я эту местность… - Дядюшка махнул рукой в сторону берега. - А Молтби… Он спросил, не приводили ли меня мои занятия правом «в то красивейшее место, что лежит за Майнхедом?». Джим, мне этот человек сильно не по душе пришелся.
- И что с ними стало? - спросил я.
Дядюшка покачал головой.
- Я не знаю. Я оставил их у себя в доме на попечении слуг и заставил Блендли поклясться, что он не выдаст нашей тайны. Но о том, что «Испаньола» покинула гавань, могут знать очень многие, хоть мы и вышли из порта поздно ночью. Она - судно заметное и многим в Бристоле нравится.
- А горбун был с ними? - спросил я.
- Никакого горбуна я не видел, - ответил дядюшка Амброуз и принялся считать на пальцах: - Там был Молтби. Там был его тощий секретарь и еще тот краснолицый подвыпивший малый, которого ты мне описал. Человек хорошего происхождения, только сильно пьющий. Трое. - Дядюшка поднял три пальца. - Нет, Джим. Горбуна не было. Думаю, им не хотелось бы, чтобы адвокат задавался вопросом, с чего это они водят такую компанию.
В этот момент доктор Джеффериз, которого как раз покидала Грейс Ричардсон, окликнул нас. В сопровождении мистера Колла он подошел к нам и сообщил, что капитан Рид приглашает нас на совещание. Мы спустились вниз.
Как приятно, но все же не без грусти, было вновь увидеть эту просторную каюту. Как много и все же как мало времени прошло с той поры, когда я в последний раз стоял здесь, пройдя за эти годы путь от мальчика до взрослого мужчины! Здесь, дрожа от волнения и страха, я рассказывал капитану Смоллетту, сквайру Трелони и доктору Ливси о бунтовщических замыслах Сильвера, речь которого подслушал, спрятавшись в бочке из-под яблок. Как странно, как волнующе снова увидеть шпангоуты и навигационные приборы, названия которых я так часто старался вспомнить.
Капитан Рид, шотландец из Глазго, был полноват, рыжеват и ясноглаз. Вид у него был прямо-таки устрашающе внушительный и авторитетный. Его лоб рассекал глубокий шрам. Я не удержался и спросил у него, есть ли на корабле бочка с яблоками. Капитан пристально посмотрел на меня и не ответил. Дядюшка с улыбкой шепнул мне:
- Думаю, он счел твой вопрос легкомысленным.
Когда все уселись, капитан начал совещание.
- Джентльмены, я начну с сообщения об экипаже этого судна. Мистер Колл - мой первый помощник. Второй помощник - Доусон, это тот худощавый высокий человек, которого вы не могли не заметить. Боцмана зовут Нунсток, он тоже высокого роста. В нашей команде двадцать два матроса и еще три палубных, а также юнга, кок и помощник кока. Вахты стоят в соответствии с уставом. Любой, кто нарушит порядок, нанеся тем вред благополучию и безопасности корабля, будет доставлен в ближайший порт и тут же списан. Я принял документы доктора Джеффериза, подтверждающие его профессию, и он назначается судовым врачом. Это не означает, что он официально закреплен за судном, но лишь служит на нем в течение данного путешествия за пределы Англии и обратно. Во всех вопросах, возникающих на борту «Испаньолы», решающее слово остается за мной. В мое отсутствие, что может случиться, лишь когда я сплю или стою вахту, за меня действует мистер Колл. Ему помогает второй помощник Доусон. Это старательный и слаженный экипаж. Таким он и останется на все время пути. Когда мы приблизимся к месту назначения, указанного мне на карте, я попрошу вас сообщить мне, какие задачи вы предполагаете решать на берегу. У меня все.
Я постарался привлечь его внимание:
- Капитан Рид! Могу ли я задать вам пару вопросов?
Он взглянул на меня довольно недружелюбно.
- Я не давал позволения задавать вопросы. Если вам нужны какие-то сведения, обращайтесь к мистеру Коллу.
Он поднялся и повернулся к нам спиной; мы тоже поднялись со своих мест: совещание окончилось. Казалось, один лишь Джеффериз был доволен тем, как повел себя капитан.
- Клянусь громом! Вот так прямота, а?! Вот так твердость! Я счастлив, что у меня будет такой товарищ по плаванию.
На миг я испугался, что Джеффериз ввернет в речь какое-нибудь еще моряцкое восклицание, вроде «Эй, ребята!» или «Давай, крепи!», а то и еще что-нибудь похлеще. Перед нашим отплытием он несколько дней нудно зубрил моряцкие слова и выражения из книжечки, которую вечно носил с собой.
Выйдя на палубу, я обернулся и увидел Натана Колла, поднимавшегося по трапу вслед за нами.
- Мистер Колл, - обратился я к нему, - я должен вам кое-что сказать.
- И я тоже, - добавил дядюшка Амброуз.
Мистер Колл смотрел на нас довольно холодно и молча ждал.
- Тон у нашего капитана, на мой взгляд, слишком резкий, мистер Колл, - сказал я.
- И на мой взгляд тоже, - присоединился дядюшка Амброуз.
Натан Колл, человек достаточно твердый, был все же весьма дипломатичным. Он очень вежливо провел нас на ют и нашел местечко, где мы могли стоять и беседовать так, чтобы никто не мог нас услышать.
- Джентльмены, - начал он. - Скажу вам три вещи. Если поведение капитана вызывает у вас возражения и вы доведете это до его сведения, он сменит галс и немедленно доставит вас обратно в Бристоль. Второй пункт: капитан Рид, единственный из известных мне капитанов, сумел с несколькими преданными матросами усмирить бунт на корабле и добился, чтобы все бунтовщики, числом, намного превышающим преданный ему экипаж, были отправлены на виселицу. После казни он сам проверил тела всех повешенных. Пункт третий: если я правильно вас понял, вы желаете осведомить его о цели вашего путешествия. Капитан Рид такой человек, который не желает получать подобные сведения заранее, прежде чем они ему понадобятся. Потому как, когда он сочтет момент подходящим, он сам вас спросит.
- Но, сэр, - возразил мой дядя, - ему сильно недостает простой вежливости!
- В критических ситуациях он и вовсе не любезен. - Колл немного оттаял. - Капитан Рид - человек твердый, сэр. А вы представляете, сколько ему может быть лет, джентльмены? - Мы не ответили, а Колл сказал: - Потому как ему еще и тридцати пяти нет. Он редкостный человек.
- Тридцати пяти нет?! - ахнул дядюшка Амброуз.
От такого открытия у меня тоже вытянулось лицо. Хотя по внешности мистера Рида невозможно было отгадать его возраст, я ожидал определенной почтенности от капитана корабля. Мы оба с дядюшкой поблагодарили Натана Колла, и он ушел. Я повернулся лицом к морю и стал смотреть за корму. В кристально-чистом, сверкающем пространстве вплоть до самого горизонта не было видно и следа черного брига.

11. По волнам океана

Дни, проводимые в море, создают настроение, совершенно отличное от дней, которые мы проводим на берегу. Здесь остается много времени для размышлений. Наше первое плавание стало припоминаться мне с большей четкостью и без страха. Как здорово удалось Джону Сильверу нас всех провести! Он услышал о неосторожной болтовне сквайра Трелони в Бристоле, рассказы о сокровищах на далеком острове и о карте. Тогда Сильвер навязал свою банду пиратов сквайру; так те же самые пираты, что напали на нашу гостиницу в ночь, когда умер Билли Боне, составили большую часть экипажа «Испаньолы».
Что сталось с Сильвером? Я смотрел за поручни на бегущую мимо воду и думал о нем. С самого начала нашего рокового путешествия он так строил свои планы, чтобы никогда не возвращаться в Англию. Свой трактир «Подзорная труба» у бристольских доков, с его большим дымным залом и опрятными красными занавесями, он продал, перед тем как взойти с нами на борт «Испаньолы».
Джон Сильвер! Он умел заставить вас почувствовать вашу собственную значимость. Долговязый Джон! Я видел, как он убил человека. Я слышал, как он замышлял низкое преступление. Я знал, что он способен лгать и вашим, и нашим. И все же я скучал о нем, когда он ушел - исчез в одну знойную ночь в живописной закрытой гавани, где мы бросили якорь, чтобы пополнить свои запасы.
Однако это было десять лет тому назад. Постепенно мое новое плавание вошло в свою колею, и я снова смог наслаждаться видом голубого неба и широким пустынным простором океана, не испытывая больше никаких страхов из-за мятежа, когда-то устроенного Сильвером на этом судне.
После пяти дней следования по судоходным путям нам перестали встречаться другие суда; мы не видели вблизи ни шхуны, ни военного корабля, ни брига - черного или какого-либо иного цвета. Однажды к нам пристала стая дельфинов, и они резвились так близко, что можно было бы коснуться их рукой. Это был наш самый яркий опыт приобщения к иной жизни. С каждым днем солнце грело все жарче.
В ту ночь, когда Сильвер сбежал с корабля, он прихватил с собой часть наших сокровищ. Этот груз был сложен так небрежно, что мы не могли с точностью определить, что именно он взял или сколько, думали, он забрал один из мешочков с монетами; я же полагаю, он захватил с собой и несколько золотых слитков, когда прорезал переборку. Насколько я знаю Сильвера, он заявил бы, что не совершил ничего дурного, позволил себе лишь забрать свою долю - «честную дольку, Джим»; но в любом случае мы об этом не жалели. Его присутствие на борту порождало у нас неприятные мысли. Ведь он, в конце концов, спас нам жизнь, а мы, несмотря на это, везли его домой, в Англию, где его должны были судить как пирата и бунтовщика и где он, почти наверняка, угодил бы на виселицу. Мне помнится, что воздух в ту ночь, когда он исчез, был особенно теплым; после десятидневного плавания тот же зной начинал покрывать мое лицо потом.
Фортуна благоприятствовала нам, посылая попутные ветры, и капитан Рид с командой использовали это преимущество самым лучшим образом. Дисциплина на судне соблюдалась такая, какой я никогда и нигде не видел. Никто из матросов не стоял без дела, убивая время, никто не задерживался, чтобы поговорить о погоде или просто обменяться шутками. Впрочем, столь строгое соблюдение матросами порядка не мешало проявлениям естественной вежливости, когда, скажем, мы встречались на узких сходнях. Любой из членов команды уступал нам дорогу и разговаривал только тогда, когда к нему обращались.
Капитана Рида я видел мало. От моего дядюшки я слышал, что он раза два снова встречался с капитаном и считает его «глубоко сосредоточенным и весьма старательным человеком».
Плавание становилось для меня истинным отдыхом. Сон на корабле - одно из величайших и глубочайших удовольствий в жизни человека: я чувствовал себя успокоившимся и снова полным сил. Наконец я мог позволить себе обратиться мыслями к Грейс Ричардсон. Перед отъездом из дома я обещал себе, что, пока мы будем в море, попытаюсь разобраться со своими чувствами к ней. Должен ли я сказать ей о том, что творится в моем сердце? Нет, пока еще нет, - сначала нам надо успешно завершить намеченное; однако я намеревался задать ей самые настоятельные вопросы, ответов на которые я все еще не получил.
Размышления мои сводились к следующему: мне двадцать пять лет, и у меня есть кое-какой жизненный опыт… но сейчас я чувствую себя еще более озадаченным из-за этой женщины, чем при первой встрече с ней. И в еще большей степени ее рабом: я все время гляжу, как она ходит, как сидит за столом, как говорит. Я постоянно думаю о том, как подарю ей дивную, свободную от тревог жизнь, в которой она станет моей спутницей и другом, а я посвящу ей все свои дела и заботы.
Все это было для меня так ново и непривычно, так меня волновало, что, будь я способен молиться, я думаю, что стал бы молить Всевышнего избавить меня от обезумевшего человека, поселившегося в моем сердце. А может быть, мне нужно последовать совету дяди и отделить мысли от чувств? Возможно, это позволило бы внимательнее рассмотреть то, что мне о ней известно, и более здраво судить об этом.
Глубоко погруженный в эти мысли, я стал осознавать один из важнейших уроков моих юных лет. Что бы ни советовал дядюшка Амброуз, сердце не обязательно становится подданным разума. Я обнаружил, что невозможно прийти к одному определенному и четкому суждению о Грейс Ричардсон. И что я не могу собраться с духом и задать ей свои настоятельные вопросы.
Шли дни, и настроение на корабле становилось все спокойнее и умиротвореннее. С тех пор как подняли паруса, поведение маленького Луи стало совершенно идеальным. Он больше не был таким необузданным, как в начале нашего с ним знакомства. Теперь он больше наблюдал. Он по-прежнему бегал по палубам и по-прежнему пристально следил, как быстро и ловко управляются с парусами матросы, но он стал как будто более серьезен. Мать его тоже выглядела помрачневшей; она стала реже появляться на палубе, часто уединялась, как это бывало с ней в обществе моей матушки, в гостинице «Адмирал Бенбоу».
Разговорчивый Джеффериз, всеобщий друг, тоже притих. Окруженный своими ящичками и коробочками, он усердно раскладывал порошки, отмерял их и готовил к употреблению. Дядюшка мой, что было ему вовсе не свойственно, часто умолкал во время наших ежедневных прогулок по палубе. Когда, время от времени, я встречал Бена Ганна, он тоже казался изменившимся. Он выглядел как человек, оказавшийся поистине в своей стихии, который бывает доволен лишь тогда, когда чувствует под ногами покачивание корабельной палубы. Но мне он показался немного не в себе: он подергивал головой словно марионетка, и его всегдашняя веселость была какой-то неуверенной.
Наблюдая такую перемену в настроениях моих спутников, я в один прекрасный день понял, что, по мере того как мы приближались к цели, мы перешли от состояния умиротворенности длительным морским путешествием к предчувствию того, что должно произойти. Я представлял себе, что это волнение охватило и весь экипаж корабля: офицеры и матросы казались еще более сосредоточенными, чем раньше, а я даже не ожидал, что такое возможно.
Сам я тоже стал мрачным, как и все остальные. То ли это настроение пришло ко мне от тех, кто меня окружал, то ли от моих собственных воспоминаний о первом вояже, или было порождено естественным страхом, предвкушением опасных обстоятельств, я не мог бы с уверенностью сказать. И тем не менее, каким бы унылым ни стало настроение на корабле, я не переставал думать о том, как приятно плыть на судне, где нет мятежа. Эта «Испаньола», в отличие от пораженного бунтом судна сквайра Трелони, подходившего к острову столько лет тому назад, послушно и споро шла с попутным ветром.

12. И снова Остров Сокровищ

Поздним знойным вечером, когда над «Испаньолой», то высоко взлетая, то падая вниз, закружились морские птицы, мистер Колл пригласил дядюшку Амброуза, Грейс Ричардсон и меня посетить капитана Рида. Я пошел позже всех и оказался последним в узком пространстве сходного трапа. Мы ждали в молчании, обмахиваясь - кто рукой, кто платком, - чтобы ощутить хоть какую-то прохладу.
По трапу, проскользнув мимо нас, спустился боцман Нунсток. Вежливо нас приветствовав, он уважительно постучал в дверь капитанской каюты и вошел туда, закрыв за собою дверь. Мы обменялись вопрошающими взглядами, но нам не пришлось долго ждать. Снова появился Нунсток и со всяческими изъявлениями вежливости пригласил войти и поздороваться с капитаном.
Капитан Рид поднялся от стола, на котором были разложены навигационные карты; за его спиной стояли мистер Колл и Нунсток. Он пригласил нас сесть, указав каждому его место. Нунсток подал напитки. Пока он не закончил обслуживать нас, все молчали. Затем капитан Рид изложил свое дело.
- Мадам, доктор, джентльмены…
Он явно родился стариком, этот наш капитан; мне не удалось разглядеть в нем ни следа того мальчишки, каким он был когда-то; думаю, в школе он был серьезным и даже неистовым в учебе. Впервые я обнаружил у него какой-то странный дефект глаз: когда он произносил речь, глаза у него чуть-чуть косили. Почти незаметно, так что мне долго не удавалось разглядеть, какой именно глаз у него косит. Кроме того, у меня создалось впечатление, что, когда он бывал не так напряжен, глаза его глядели нормально. Руки капитана спокойно лежали на картах. Меня поразила прямо-таки девичья мягкость и белизна кистей и даже костяшек пальцев у этого столь жесткого человека. Он слегка откашлялся.
- Когда все мы отправились в это плавание, я заверил вас, что попрошу сообщить мне более подробные сведения, как только, по условиям путешествия, это станет необходимым. Вот сейчас это стало необходимым.
У него была неприятная манера резко обрывать свою речь, оставляя слушателей в ожидании продолжения.
Заговорил Амброуз Хэтт, самый спокойный среди нас:
- Могу я спросить у вас, сэр, чем вызвана такая необходимость?
- Я рассчитываю, что нам осталось не более полутора суток до острова, на который вы хотите попасть, - ответил капитан. Меня охватил трепет, да думаю, и всех остальных тоже. - Поэтому мне следует знать, чего я должен ожидать.
- Будьте добры уточнить, сэр, - сказал дядюшка Амброуз. - Вы спрашиваете о местах стоянки? Если так, мой племянник сообщит вам все, что ему об этом известно. А также Бен Ганн. Если же вас интересуют подробности относительно наших целей… - Мой дядюшка указал на Грейс Ричардсон. - Эта дама - хотя у нас там есть и некоторые другие дела - даст вам необходимые объяснения.
По виду капитана можно было заключить, что он не придает словам дядюшки особого значения.
- Мне нужно знать, должен ли я буду взять на борт пассажиров с этого острова. Должен ли взять груз? Нужно ли мне будет применить закон? Иными словами, воспользоваться моим правом ареста?
Мы все озадаченно смотрели на капитана. Тон его стал резким.
- Есть там, на острове, пираты? Вот что я имею в виду.
Это всех нас привело в смятение. По лицам моих друзей я видел, в каком они пребывают затруднении. Все мы избегали этой темы. Что бы ни было мне об этом известно, можем ли мы сейчас во всеуслышание называть Джозефа Тейта пиратом? Но если нет - при том, что мне это известно, - не станут ли нас обвинять в укрывательстве преступника от глаз правосудия?
Дядюшка Амброуз попытался спасти положение.
- Сэр, нам известно, что джентльмен, которого мы ищем, пробыл на острове, как мы понимаем, долгое время. Разумеется, нам неизвестно, там ли он все еще. И жив ли он вообще. Однако наше путешествие предпринято, в принципе, для того, чтобы встретиться с ним. Случись так, что этот джентльмен пожелает вернуться, я надеюсь, что мы сумеем предоставить ему такую возможность. Есть вероятность, что он захочет остаться на острове. Или отправиться в какое-либо другое место.

Предыдущая страница 7 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 8

Дядюшка замолк.
Капитан Рид взглянул ему в глаза.
- Вы произнесли слово «в принципе», сэр. Вы хотели сказать, что могут быть и другие причины для нашего путешествия?
- Проблема в том, что, как я полагаю, там есть… - Дядюшка Амброуз запнулся, будто не желая продолжать.
- Там есть что? - спросил капитан Рид.
- Там есть серебро, - сказал я. - Последнее из клада контрабандистов.
- Оно принадлежит его величеству королю? - спросил капитан.
- Под этим вы подразумеваете добычу пиратов? - спросил дядюшка.
- С кораблей, ходивших под чьим флагом? - капитан был человеком неумолимым.
- Испанским, как я понимаю, - сказал я. Тон мой был каким-то неуверенным: в обществе капитана Рида я чувствовал себя крайне неловко.
И тут капитан проявил шотландскую сторону своей натуры. Он вытянул из-под стола с картами небольшой сундучок, из которого достал какой-то документ.
- Сэр, - обратился он к моему дяде, - сделайте милость, дайте оценку этому документу. Это соглашение о заключенном со мною контракте, который, как я полагаю, был составлен вами и мистером Блендли. В нем оговорены условия получения мною некоторой прибыли, если это плавание принесет коммерческую выгоду.
Дядюшка Амброуз вздохнул; я понял, что это вздох облегчения. Он принялся читать контракт.
- Я полагаю, капитан, что это соглашение дает вам право на получение десяти частей из каждой сотни.
- Итак, мы установили, что клад, который может все еще находиться на острове, не является собственностью его величества короля. А я не присягал на верность королю Испании и не собираюсь когда-либо это делать. Поэтому я хотел бы знать, - задал свой вопрос капитан, - какова ценность этого контрабандистского серебра? - Капитан словно выплюнул слово «контрабандистского».
Ему ответил я:
- Я - единственный человек в этой каюте, кто его видел. Не знаю его стоимости, но его количество, как мне сказали, всего на треть меньше того, что мы привезли из первого путешествия и поделили меж всеми участниками.
Похоже было, что капитан Рид даже развеселился.
- Ну что ж, - сказал он, - тогда нам надо всего лишь обсудить порядок действий. Мистер Колл, есть ли у вас в голове какие-то планы? А у вас, боцман Нунсток?
Заговорил первый помощник:
- Я считаю, сэр, что прежде всего нам следует установить присутствие этого джентльмена. Находится ли он все еще на острове.
Тут впервые заговорила Грейс Ричардсон, поразив меня до глубины души.
- Мне дали понять, что его видели там год тому назад.
Я резко повернулся в ее сторону. Раньше она об этом не говорила! Меня просто разрывало от любопытства. Где и как она могла об этом слышать?! Дядюшка Амброуз тоже повернулся и взглянул на нее, из чего я понял, что и он удивлен.
- Известно ли нам что-нибудь о его состоянии? - спросил капитан.
- Нет, - ответила она и приняла такой вид, будто не желает более говорить.
Если полагаться на мой личный опыт в том, что касается ее скрытности, то со всей уверенностью можно сказать, что никто и никогда не узнает, каким образом она столь недавно услышала новости о Тейте. В один миг она сделала тайну своей жизни еще темнее и глубже.
- В таком случае, сэр, - продолжал Натан Колл, обращаясь к капитану, - я считаю, нам следует послать достаточное количество людей, чтобы его отыскать. Потому как, когда ему изложат ситуацию - я имею в виду число людей на борту, сэр, - можно будет определить, должен ли он явиться к нам, или эта леди с мальчиком отправятся к нему. Мистер Нунсток?
Боцман поддержал этот план.
- Думаю, одной шлюпки хватит, кэп. Самых надежных матросов. Всех вооружить и проверить вооружение. Займем жесткую позицию и покажем это. И под флагом, сэр.
- Потому как мы наверняка не знаем, сэр, что нас там ожидает, сэр. Не знаем, кто другой мог высадиться на острове. Потому как там даже может какое-то население быть.
- Если так, тогда им там тяжко приходится, - прервал их я. - Вы забываете, джентльмены, это очень негостеприимное место. Я полагаю, капитан Рид, что в ваших распоряжениях это будет учтено.
- Мистер Колл, - спросил капитан, - какие приготовления сделаны для перевозки груза?
- У нас достаточно сил и средств для того, чтобы экспедиции прошли быстро и благополучно, сэр, - ответил первый помощник.
Тут вмешался я:
- Там, по меньшей мере, тридцать сундуков.
- Как далеко это от ближайшего места стоянки? - спросил меня капитан Рид.
- С тяжелой ношей - не меньше часа ходьбы, - ответил я. - По весьма неровной местности.
Капитан на минуту задумался.
- А что нам известно о течениях? Если нам придется брать на борт груз?
- Там рифы, - сказал я. - Направление течений меняется. Могут быть трудности из-за сноса. «Испаньоле» пришлось довольно много дрейфовать во время прошлого плавания.
В каюте воцарилось молчание. Наконец капитан поднялся на ноги.
- Мне хотелось бы думать, - сказал он, - что мы повернем к дому через два или три дня. Я так понимаю, мистер Хэтт, что вы сами присмотрите за осуществлением личных дел? Мистер Хокинс, я буду вам премного обязан, если вы сможете уделить время мистеру Коллу и боцману Нунстоку. В качестве проводника и советника. На этот период считайте себя одним из офицеров экипажа. Можете прихватить с собой этого бедолагу - Бена Ганна. Только держите его на поводке.
Беседа была окончена. Как он дал нам это понять, не могу сказать, только все мы сразу же осознали, что совещание подошло к концу. Его решительное широкое лицо светилось уверенностью. Я думаю, он с удовольствием подсчитывал в уме грядущие трофеи и представлял себе, с какой расторопностью и точностью груз будет доставлен на корабль. Капитан Рид был не тот человек, кто мог бы ожидать иного поворота событий, особенно столь значительного и необычного поворота, с которым ему предстояло столкнуться.
После сидения в душной каюте я вышел на палубу - глотнуть свежего воздуха. Спускалась ночь. Я помнил, что в этих краях она наступает очень быстро. Какая-то фигура приблизилась ко мне в темноте и дернула за одежду. Я отскочил было, но потом узнал, кто это, по манере дергать за рукав.
- Бен, - сказал я, - не надо меня пугать!
Он подошел ко мне вплотную, почти прижался.
- Две вещи, - прошептал он, - две вещи.
Я заметил, что он встревожен.
- Две вещи, Джим, - повторил он. - Бен Ганн не сойдет на берег.
- Чепуха, Бен, - сказал я. - Зачем же мы тебя привезли сюда, как ты думаешь? Ты же знаешь этот остров, как свои пять пальцев!
- Ох, нет, Джим, нет, поимей жалость! Не надо! Бен не может вернуться к тем костякам и всему такому.
Я постарался свести все к шутке.
- Ты только подумай, Бен! Вспомни о своих козах! Там теперь их внуки по камням скачут. Ну, да ладно. А второе что? - Я пошел быстрее, надеясь, что он от меня отстанет. От него так несло, вопреки всем попыткам доктора Джеффериза приучить его к воде и мылу, что я едва мог выдержать этот аромат.
- Ох, Джим, вторая вещь - ты только посчитай: там же земля! Посчитай - ведь там, наверху - он!
Мы шли вперед - Бен и я. Хотя до восхода полной луны было еще несколько часов, ночь стояла довольно светлая. Даже в темноте я видел, куда указывает Бен - низкая полоска земли, казалось, ждет нас, готовится, как зверь поджидает свою добычу; и мне она показалась более зловещей, чем я хотел бы в этом признаться даже самому себе.
Она привела Бена Ганна в ужас.
- Это он, Джим! - Бен с каким-то шлепком соединил на голове ладони (я слышал, так делают обезьяны, когда огорчены или испуганы). - Ох, Джим, это проклятое место!
Я содрогнулся. Даже теперь, когда прошло так много времени, я снова содрогаюсь, когда пишу эти слова.

Часть третья
Все чернее и чернее

13. Таинственное исчезновение

Эта ночь была неспокойной. Вид злосчастного острова разбередил мои чувства, и меня осаждали мучительные вопросы. Я не мог заснуть от беспокойства, да и кто смог бы - в моем положении? Вот он - я, на другой стороне земли, у берегов острова, о котором все еще вижу зловещие сны, где нахожусь ради дела, об истинном характере и глубине которого не имею представления, и ради женщины, покорившей - я не сомневался в этом - мое сердце, которая уже довела меня до того, что мне предъявляют обвинение в убийстве!
Сейчас я понимаю, что, как мне теперь представляется, я предпринял все это дело в каком-то ослеплении. Но ведь именно ее влияние заставило прибыть сюда и моего дядю, богатого бристольского адвоката Амброуза Хэтта, кого я всегда называл «моим предусмотрительным дядюшкой» и с кем, благодаря его благоразумию и осмотрительности, советовались весьма влиятельные люди. Какой же силой должна обладать Грейс Ричардсон, если она смогла завлечь всех нас сюда, да притом ни разу прямо не попросив об этом!
Когда мне не спится, я не способен принимать твердые или полезные решения. Поэтому я считаю, что лучше всего положить такой ночи конец. Я встал с рассветом, побрился, оделся со всевозможной тщательностью, словно собирался в церковь, и поднялся на палубу, где было уже тепло. И тотчас же я ощутил новый, еще более сильный приступ тревоги, злости на себя самого, тошнотворного сознания собственной глупости и подлинного страха. Эти чувства, словно ножом бьющие прямо в сердце, были вызваны видом близкой земли и наплывом ужасных воспоминаний.
Остров Сокровищ предстал перед моими глазами точно таким, каким я его видел в воспоминаниях, таким же внушающим ужас, каким он являлся мне в ночных кошмарах. Низменный и зловещий у берега, холмистый и сбивающий с толку дальше от моря, там, куда достигал мой взгляд, он говорил мне об алчности, предательстве и смерти. Деревья на склонах холмов разрослись, их стало больше; они росли так густо, что старые вехи, которыми мы пользовались в лесу, теперь были не видны. Это уже был не тот редкий лес с лохматым подлеском, через какой я бежал когда-то в страхе за свою жизнь по земле, заросшей кустарником и оплетенной корнями.
Я оглядывал остров, изо всех сил напрягая зрение. Я смотрел вверх, на его высокие вершины, смотрел вниз - на его береговую полосу, затопляемую во время прилива, смотрел и налево, и направо, и повсюду, пока не заболели глаза. Но нигде не было видно ни строений, ни людей; на пустынном берегу не лежали лодки, не качались они и на невысоких волнах над отмелью; казалось, здесь нет и признака человеческой жизни.
Кто-то встал рядом со мной и что-то пробурчал. Это был капитан Рид.
- Ваш остров, мистер Хокинс, - произнес он обычным для него сухим тоном.
Я ничего не ответил, издав лишь какой-то звук в знак того, что заметил его появление. Капитан поднес к глазам подзорную трубу.
- Что там такое? - спросил он, указывая пальцем.
- Холм Подзорная труба, - ответил я. - А там, - я указал направо, - возвышенность Фок-мачта. Мы стоим перед Северной стоянкой, капитан.
Он откликнулся с некоторым раздражением:
- Да. Я тоже умею читать карту, мистер Хокинс. Во всяком случае, мне все это говорят. Я не имел в виду данные карты. Я спрашиваю о том строении.
Я напряг глаза. Он вручил мне подзорную трубу и сказал:
- Юго-юго-запад. Близ вершины Подзорной трубы.
Я посмотрел. Незаконченное строение из жердей и кольев поднималось недалеко от вершины. Оно казалось покинутым. С минуту мы стояли, не произнося ни слова. Капитан протянул руку, и я отдал ему трубу.
- Люди, которые это сделали, никакие не строители, мистер Хокинс. - Он снова поднял к глазам трубу. - Пусто. Не используется. Никаких людей нет. Такое мое мнение.
Капитан Рид громко свистнул в свисток. Появился Нунсток.
- Боцман, сходите за мистером Коллом.
- Есть, сэр.
На палубе собрались и все остальные; последней пришла Грейс Ричардсон. К тому времени, как она появилась, дядюшка Амброуз, доктор Джеффериз, мистер Колл и Нунсток уже окружили капитана Рида. Все мы расступились перед ней точно так, как это обычно делают по отношению к человеку в глубоком трауре. Для нее освободили место рядом с капитаном. Он отдал ей подзорную трубу и сказал, чтобы она внимательно посмотрела на остров.
Через несколько минут она вернула трубу капитану и тихо произнесла:
- Какое пустынное, дикое место.
- Мадам, здесь нет и признака человеческой жизни.
Он говорил без обиняков и вовсе не сочувственно.
По предложению капитана дядюшка Амброуз, а затем и мистер Колл поглядели на остров в подзорную трубу. Пока они беседовали меж собой, я пристально всматривался в неоконченное строение.
- Им, по крайней мере, пришлось высоко забраться, - сказал я громко.
Капитан Рид снова взял трубу и стал смотреть на холм.
- Боцман, приведите сюда Ганна!
Пришел Бен, опять, как ночью, испуганно прикрывая ладонями голову.
- Что там было? - спросил его капитан.
- На Подзорной трубе? Козы Бена Ганна, кэп. Они прыгали повыше каких других коз на всем белом свете.
- Местность, Бен?!
Бен испугался еще больше, так что я перевел:
- Земля там какая, Бен? Мог человек там поселиться и жить так высоко?
- Ох, Джим, нет. Никто там жить не мог. Да и сам Всевышний, даже Он не мог бы, никак!
- Там что, трудно проходить, Бен?
- Трудно, Джим.
- Даже для тебя трудно, Бен?
- Ох, круто очень, Джим. И высоко. И твердо. Любой свалится. Даже козы там чуть не пугались, Джим.
- Спасибо, Бен, - сказал я.
Мне ужасно хотелось спросить его, что он думает про это грубое строение, которое мы разглядели на склоне, но момент был неподходящий. Бен торопливо пошел прочь.
- Капитан!
Он обратил свое внимание на меня.
- В интересах скорейшего возвращения, - сказал я, - нам лучше отправиться на берег без Бена. Я знаю дорогу.
- Я всегда считал его обузой. Но если он отыщет груз…
- Лучше нам покончить сначала с одним делом, потом взяться за другое, - возразил я.
Колл согласно и с явным облегчением кивнул; я же просто защищал Бена от трудностей короткой вылазки и резких приказаний, но в то же время показывал Грейс Ричардсон, что отдаю первейшее предпочтение ее поискам.
Капитан подвел итог:
- Я смотрю на это дело вот как, - сказал он. - Мадам, джентльмены, мы не видим здесь изменившихся обстоятельств или перспектив, резко отличных от того, чего мы ожидали. Мы не видим здесь признаков какой-либо организации. Или цивилизации. Или обычной повседневной человеческой жизни.
- И правда, сэр, - сказал Натан Колл, - там не видно ни дороги, ни тропы. - И он взмахнул рукой с подзорной трубой, указывая на берег. - Мы все обозрели низменную часть острова, устье залива и песчаную косу, вплоть до самого леса.
- Никакой гавани, - сказал дядюшка Амброуз. - Даже места швартовки нет.
- Однако в соответствии с целью нашего путешествия, - продолжал капитан Рид, - мы все должны выяснить. Мистер Колл, возьмите шесть человек. Вооружите их. Мистер Хокинс, я ожидаю, что вы - по вашей доброй воле - станете седьмым. Вы отыщете путь к холму. Я так понимаю, что другая сторона острова столь же негостеприимна?
Я кивнул.
- Экипаж «Испаньолы» видел остров со всех сторон. Весь остров грозит болезнями и опасностями.
- Отправляйтесь тотчас же, - приказал капитан. - Доберитесь до неоконченного строения. Оно, по крайней мере, признак того, что когда-то здесь жили люди. Или пытались жить. Если отыщете вашего человека… Мистер Колл, доставьте его на борт. Если это представится вам неразумным, какова бы ни была тому причина, возвращайтесь, и мы снова это обдумаем. В общем, сделайте то, что сможете. Возвращайтесь, когда сочтете это необходимым.
Натан Колл прекрасно знал свое дело, но умел не привлекать к себе внимания. Уже через несколько минут мы спустились в шлюпку. Когда я направился к веревочному трапу, Грейс Ричардсон смотрела мне вслед, не проявляя никаких чувств. Луи помахал мне - обеими руками; к тому времени я уже начинал относиться к мальчику по-отцовски, и это не добавляло мне добрых чувств к Джозефу Тейту. Бен Ганн так и не появился.
Под командой мистера Колла матросы гребли сильно и ровно. Я смотрел на остров, не отрывая глаз, как для того, чтобы совладать с собственным страхом перед этими местами, так и для того, чтобы представить себе, что ждет нас впереди. Мы достигли берега Северной стоянки через полчаса. И вот я снова почувствовал под ногами прибрежный песок Острова Сокровищ. К моему удивлению, почти все мои опасения утихли, и я ощутил радостное возбуждение. Пришвартовав шлюпку к знакомому высокому утесу, наша восьмерка построилась и молча двинулась по ровной земле, неся развернутый королевский штандарт. Когда мы вошли в редкий лес, прохладный бриз освежал нас, каркали и щебетали птицы. Единственной трудностью оказались корни, словно твердые змеи извивавшиеся под верхним слоем почвы и то и дело грозившие схватить нас за щиколотки.
Примерно через час или чуть больше, держась так, что ручей и болота оставались от нас слева, то есть на юго-востоке, мы начали подъем по крутому склону холма. Один раз нам пришлось пробираться по высохшему руслу - в дождливую пору тут, должно быть, стремительно несся бурный поток. Здесь было тенисто и сухо, нигде - по всей его длине - не сверкало и полоски воды. Почва под ногами ненадолго выравнивалась, затем снова поднималась вверх, порой так круто, словно мы взбирались по горному склону. Мы остановились и посмотрели на полуразрушенную хижину далеко наверху.
Все знающие люди, каких мне приходилось встречать, пусть даже это люди действия, обладают общей чертой - они не только действуют, они дают себе время подумать. На широком лице мистера Колла я увидел, что он напряженно размышляет о чем-то.
Через некоторое время он сказал мне:
- Мистер Хокинс, думаю, кэп прав. Не похоже, чтоб тут люди жили.
- Я думаю так же, мистер Колл, - ответил я. Но говорил я это столько же из желания, чтобы так было, сколько из убежденности.
Дул ветер. Не слышно было ни воя зверей, ни пения птиц. Меня охватил детский страх, что чьи-то глаза следят за нами из-за деревьев.
Мы с величайшей осторожностью обогнули пропасть. Лицо мое и руки стали мокрыми, будто я только что умылся, волосы тоже намокли от пота. Мистер Колл дал сигнал остановиться, и мы стали ждать, а он прошел вперед. Не слышно было ни звука, кроме время от времени раздававшегося «дзинь!» - то металл мушкета или подковка башмака задевали о камень. Затем из-за угла появился мистер Колл и жестом скомандовал нам идти вперед. После его сигнала нам понадобилось несколько минут, чтобы до него добраться. Добрались, сосредоточились вокруг него и посмотрели наверх.
Над нами возвышалось неоконченное строение. Подъем к нему отсюда когда-то облегчили, вырубив ступени в твердом камне. Если еще когда-нибудь мое сердце забьется так же тревожно, я не стану пренебрегать его предвещанием. Мы с трудом преодолели последние ярдов тридцать почти вертикального подъема и оказались на плато.
У того, кто решил построить здесь жилье, была черная душа и холодное, мрачное расположение духа. И все же у него - или у них - был весьма практический ум. Плато легко было защищать. Десяток, даже два десятка человек могли разместиться здесь, сохраняя достаточную свободу передвижения, чтобы отбить атаку. По обеим сторонам плато скалы круто обрывались вниз; позади хижины столь же круто уходил к вершине Подзорной трубы утес. Только один путь вел к плато - крутая тропа, по которой мы сюда добрались. Любая приближающаяся к плато группа людей оказывалась целиком и полностью во власти тех, кто был наверху.
В центре плато стояла полуразрушенная деревянная хижина, единственное встреченное нами до сих пор свидетельство, что на острове когда-то были люди. К стене была прислонена грубо сколоченная дверь без петель - она явно никогда так и не была навешена. Неокоренные бревна и жерди стояли, прислоненные к серому камню крутого утеса, на три четверти укрытого колючей растительностью.
Кто мог построить эту хижину? Те три пирата, которых мы оставили на острове? Неужели они сумели выжить, прожить достаточно долго и набраться сил, чтобы совершить столь трудное дело? Если и так, то один из них не дожил до того, чтобы насладиться результатом: внутри хижины, на земляном полу мы увидели человеческий череп, наполовину торчавший из земли.

Предыдущая страница 8 Следующая страница


9 Френсис Брайан

Не знаю, от кого я этому научился, но когда я встречаюсь с затруднениями, большими или малыми - все равно, я считаю благоразумным помолчать, а затем не приступать к действиям, а прислушаться к звукам, раздающимся вокруг. Но на этом скальном уступе я не услышал ни звука - не шепота, ни грома.
За моей спиной мистер Колл еле слышно произнес:
- Мистер Хокинс!
Я шагнул назад.
- Ну, что теперь? - спросил я.
- Думаю, это место захоронения, - сказал он. Я молча ждал. - Давайте посмотрим, не сможете ли вы сказать, кто это?
- Не по черепу же! - возразил я.
- Там может быть одежда. Под землей.
Я согласился с его предположением. Он обернулся к матросам и приказал:
- Лопатку. Копать осторожно.
Матросы опустили мушкеты на землю и расступились. Многие отворачивались и зажимали носы, словно не в силах переносить дурной запах. Однако никто из нас не отходил от остальных более чем на несколько футов - для этого просто не было места. Два матроса раскопали землю вокруг черепа, но оба они, как я заметил, очень старались его не коснуться. Все остальные следили за ними, не сводя глаз, словно увлеченно наблюдали за какой-то ужасающей игрой. Подувал сырой, дурно пахнущий ветерок.
Мистер Колл, тоже время от времени подносивший ладонь к носу, прервал мои испуганные мысли.
- Мистер Хокинс, вы умеете читать компас?
- Капитан Смоллетт научил меня этому, - ответил я.
Мистер Колл улыбнулся, услышав имя знаменитого мореплавателя.
- Мы ничего здесь не найдем, - сказал мистер Колл, - но я не хочу уходить отсюда, пока мы все тут не обыщем. Возьмите мой компас и, пока мы тут роем, спуститесь на нижнее плато, за той последней скалой, - он указал вниз, - и определите направление к пещере, где, как говорит старик Ганн, должно быть спрятано серебро. Потому как, если мы определимся на обратном пути, мы сэкономим время для следующей экспедиции.
- А что именно вам нужно? - спросил я.
- Здравый взгляд на то, как нам туда пройти, - пояснил он. - Самый короткий или самый удобный путь туда и обратно от места швартовки нашей шлюпки.
Я взял компас у мистера Колла и направился вниз по крутой тропе, с радостью оставив у себя за спиной раскапывающих могилу матросов. Как это нередко доказывает нам жизнь, путь назад бывает труднее, чем продвижение вперед. Я чуть не свалился вниз, перебираясь через узкую пропасть, и вообще мне часто приходилось удерживаться от падения. Через некоторое время я стоял на том месте, где, как мы заметили на пути наверх, открывался широкий вид на остров внизу, под нами.
Я очень внимательно посмотрел на компас, вспоминая наставления капитана Смоллетта: «Снимай показания компаса три раза. Первый раз - разобраться, второй - подтвердить, третий - запомнить».
Я снял показания в юго-восточном направлении, проверил и постарался запомнить. Минуты две я стоял, глядя вниз, на открывавшийся передо мной простор. Далеко и опасно нагнувшись, я смог разглядеть в зелено-голубой дали стоявшую на якоре «Испаньолу». Вид корабля меня приободрил, и я направился назад, снова совершать трудный подъем, шепча про себя показания компаса.
Чуть ли не на четвереньках огибая скалу, которая вела к последнему подъему на плато, я приостановился. У старой хижины не было ни одного человека. Я даже мог разглядеть внутренность этой злосчастной развалины. И там - никого. Небольшое плато походило на плоское блюдо, а в конце его нерушимой колонной стоял поросший ползучими растениями утес. Мистер Колл и шесть его матросов исчезли.
Но ведь им некуда было уйти! Моя тропа - единственный путь вниз. Другие три стороны составляли отвесные пропасти справа и слева, а прямо передо мной стеной поднимался скалистый утес, поросший колючей растительностью. Сердце у меня готово было остановиться. Я стоял, не зная, что делать. У меня вдруг ослабел мочевой пузырь. Потом я стал уговаривать себя, что должна же быть еще одна, тайная тропа позади плато, и я полез наверх, окликая мистера Колла по имени.
Добравшись до плато и войдя в деревянную развалину, я увидел разбросанные кости скелета. На земляном полу лежал кусок выцветшей красной ткани. Мне показалось, что я припоминаю красную куртку старого багроволицего пирата - Тома Моргана. Череп, когда я заставил себя взглянуть на него, напомнил мне об огромной голове Тома. Глубокие следы ног остались вокруг разрытого захоронения. Но я не нашел никаких других следов, хотя в результате раскопок обнаружилось, что Морган был захоронен в своей грубо отрытой могиле стоймя.
Я вышел наружу и протиснулся за неошкуренную заднюю стену хижины. Никто не мог бы стоять там, и негде было спрятаться. Я подошел сначала к одной, а потом к другой отвесной пропасти и заставил себя взглянуть вниз. Никаких мертвых тел, ни следа падения, ни вырванных кустов, ни сломанных веток. С каждой стороны взгляд проникал далеко и глубоко; всякому, кто упал бы отсюда, грозила неминуемая смерть. Я осмотрел и высокий, заросший ползучими растениями утес позади развалины. Не было видно никаких следов жизни - ни следов оружия, ни следов битвы. Растительность была влажной и вызывала отвращение.
Я все звал и звал. Я кричал: «Мистер Колл!» Камни возвращали мне часть моих окликов, и это эхо было единственным, что я слышал в ответ. Холм Подзорная труба был пуст, как только что возведенный склеп.

14. Трудности возрастают

Однажды, когда я в детстве гостил у дядюшки Амброуза, в Бристоль приехала ежегодная ярмарка. Факир исчезал по собственному желанию у всех на глазах, и вечером я рассказал об этом дяде. Очень мягко, не проявляя неуважения к магии, он попытался научить меня уму-разуму:
- Люди не могут исчезать без следа, Джим! - говорил он.
На холме Подзорная труба я снова и снова повторял себе: «Люди не могут исчезать без следа, Джим!»
Меня трясло; следом за растерянностью явился страх, слишком сильный, чтобы позволить мне продолжать поиски. В любом случае одному человеку не под силу решить такую задачу. Я попытался определить, что следует сделать и почему. Мистер Колл и его матросы не должны оставаться там - где бы они теперь ни были - под угрозой болотной лихорадки, окруженные дикими зверями. Я был уверен, что хороший поисковый отряд сможет отыскать и вернуть их и таким образом разрешить загадку.
В последний раз я оглядел плато, а затем направился вниз по тропе. У большой скалы я остановился и взглянул назад. Вокруг было тихо и сыро; камни стали более влажными; казалось, холод и сырость проникают мне в самую душу.
Когда испытываешь страх, лучше всего занять себя чем-нибудь. Я шел вперед, подняв голову, глядя прямо перед собой, чувствуя себя по-настоящему одиноким воином. Когда почва под ногами стала ровной, я немного отдохнул - не более минуты. Я уже пересекал эту местность однажды, тащась на веревке следом за Сильвером и пиратами, когда они спешили за сокровищем к месту, помеченному на карте красным крестом, а потом обнаружили, что там пусто. Недалеко отсюда я нашел Бена Ганна и кости давно умершего пирата, уложенные в виде стрелы-указателя. Здесь я мчался сломя голову назад, к частоколу. Но сейчас мое положение оказалось гораздо хуже.
Земля здесь снова в последний раз довольно высоко поднимается, прежде чем спуститься к воде. Взобравшись на эту возвышенность, я увидел «Испаньолу», стоящую на якоре далеко за рифом, и тут новая обескураживающая мысль пришла мне в голову. Сегодня утром, чтобы плыть на шлюпке, нам понадобились четверо крепких матросов-гребцов.
Теперь было не до отдыха. Полчаса быстрой ходьбы отделяло меня от воды: достаточно времени, чтобы подумать, как решить эту проблему. Когда-то давно мне уже приходилось добираться до «Испаньолы», стоявшей на якоре примерно там же, где она стоит сейчас. Тогда челнок Бена Ганна послушно следовал течениям. Я заключил, что корабельная шлюпка, более крепкая и большая, тоже может плыть по течению. Если мне удастся вывести ее в нужный поток, она вынесет меня достаточно близко к кораблю, чтобы вахтенный меня заметил.
В предполуденном зное, против течения, идущего к берегу, я толчками вывел шлюпку в такое глубокое место, где едва мог стоять. Потом забрался в нее, взялся за два весла и попытался орудовать ими, будто я - гигант; теперь в ход должны были пойти ловкость и умение, если я хоть в какой-то мере ими обладал. Вскоре, когда я неуклюже овладел искусством удерживать шлюпку, чтобы течением ее не прибило обратно к берегу, море взяло дело в свои руки и повлекло меня прочь с пугающей силой.
Теперь мне стало понятно, отчего гребцам приходилось так напрягаться, ведя шлюпку к берегу сегодня утром. С каждой набегающей волной и с помощью весел, ставших в моих руках скорее рулями, меня относило течением все дальше и дальше в море. Из-за этого течения мистер Колл и не захотел высаживаться на большом отдалении от устья Северной стоянки.
А потом… я позволил течению отнести шлюпку слишком далеко! Я намеревался ввести ее в поток, шедший, насколько я мог видеть, на таком расстоянии от «Испаньолы», что мой крик был бы услышан. Однако волны решили иначе, и меня понесло в другом направлении, гораздо дальше к западу, чем мне хотелось плыть. Море там очень неспокойное, а я на это вовсе не рассчитывал. Хуже того - я неожиданно услышал страшный рев, похожий на рев дикого зверя, и понял, что меня несет на риф. Мой замысел провалился.
Неужели я закрыл глаза? Да, должно быть, я их закрыл. На какой-то миг, будто собираясь прекратить всякое движение, лодка стала тяжелой точно свинец, весла почти перестали слушаться моих ослабевших рук. Это было затишье перед бурными событиями: все последующие мои действия происходили в каком-то мятущемся тумане, ибо единственное, что я мог делать, это сидеть прямо и неподвижно, отдаваясь на волю волн.
До сих пор мне снятся страшные сны про этот риф. Громче и громче становился его рев, и глаза мои зажмурились еще плотнее. По обеим сторонам шлюпки бушевали волны, то вздымаясь мощными колоннами, то закручиваясь в смерчи; они то швырялись белой пеной, то становились зелеными, то черными… И все же ни один смерч не обрушился на мою лодку, хотя я вымок от брызг и лицо мое покрылось солью. Раз или два я открыл глаза, но их слепила белизна бушующих вод, а уши мои заложило от оглушительного рева.
А потом, вдруг - тишина, или, может быть, просто шум стал более приглушенным, и я открыл глаза. И увидел, откуда я только что выбрался: это был котел бурно кипящих вод, сверкающих, буйных и пенистых, то вздымающихся, то опадающих. У океана есть свои холмы и опасные впадины; я мог сейчас разглядеть грозные зубы рифа, которых мне удалось избежать. Неужели я смог провести эту неуклюжую лодку через все это? Я не чувствовал гордости, одно лишь облегчение, а в душе уже рождались знакомые упреки самому себе из-за того, что по собственной вине я снова попал в глупое положение.
Да и главная моя проблема не была решена: как мне приблизиться к «Испаньоле»? Я оглянулся. Солнце плясало на волнах, и поодаль от меня, ярдах примерно в ста, я увидел другое течение, очень похожее на то, которое мне следовало использовать, тоже идущее параллельно берегу. Оно наверняка могло приблизить меня к «Испаньоле», правда, к другому ее борту, обращенному не к земле, а к морю.
Здесь не было течения, идущего к берегу, которое могло бы мне помочь, но я рассчитал, что, если сяду на носу шлюпки с двумя веслами, я, вероятно, сумею двинуть ее на один-два ярда вперед; остальное сможет сделать ее вес. Это решение оказалось правильным: я вошел в нужный мне поток без особых потерь, если не считать ноющие от напряжения члены.
Теперь течение несло меня так легко, что я мог позволить себе повернуться и посмотреть на судно. Ни домашний кров, ни пылающий очаг никогда не казались мне столь вожделенными, сулящими радушный прием. Я громко крикнул, затем сел спокойно и стал ожидать, чтобы вахтенный меня заметил.
Но заметил меня не вахтенный, меня увидел мой маленький друг - Луи. Он забрался высоко на рей, где любил усесться верхом и глядеть в море. Я слышал его крик и увидел, как он машет мне. Вскоре над поручнями показались людские лица; буквально через несколько минут я услышал всплески: трое матросов плыли к моей шлюпке. Я навсегда выбросил из головы давно устоявшееся представление, что моряки не умеют плавать! Но чувство облегчения и счастливое настроение испарились, как только я взошел на борт и увидел на выбеленной зноем палубе мрачную фигуру капитана Рида.
Мне пришлось пережить очень неприятный период времени. Боцман Нунсток быстро увел меня подальше от глаз тех, кто меня ждал на палубе: это были дядюшка Амброуз, Джеффериз, Грейс Ричардсон, Луи и большая часть команды. Капитан беседовал со мной наедине и на протяжении получаса задал мне не более десяти вопросов. Мною владело чувство тревожной неловкости.
Я должен был стоять перед его столом словно обвиняемый. Несколько секунд он смотрел мне прямо в глаза; его серые глаза были полны холодного неодобрения. Затем он оглядел меня с ног до головы - мою измятую рубашку, запачканные чулки, ладони в пузырях от весел, исцарапанное ветвями и колючими кустами лицо. Затем он снова впился своими глазами в мои. На этот раз они были полны презрения. И вот раздался первый залп вопросов, холодных, словно острие ножа.
- Мистер Хокинс, что вы сделали с моим первым помощником и шестью матросами? Отвечайте точно.
Друзья никогда не говорили мне, что я мямлю. Доктор Ливси иногда упрекает меня в склонности к глупой гордости. Сквайр Трелони считает, что я слишком осторожен. Матушка хотела бы, чтобы я был поскромнее. Дядюшка Амброуз (как и мой отец) любит меня без всяких оговорок. Но никто из них не упрекал меня в том, что я не умею ясно говорить. Представ перед капитаном Ридом и услышав его вопрос, я оказался способен лишь издавать невнятное бормотание.
- Это было… То есть дело в том… Обстоятельства, обнаруженные нами… Мистер Колл сказал… Мы никого не нашли… А они исчезли, словно призраки… Мы нашли череп, скелет. Морган умер, нам ни к чему о нем думать… Но они все исчезли…
И вот так я бормотал и бормотал, произнося отрывистые, лишенные смысла фразы.
Капитан Рид и бровью не повел. Его немногие вопросы все относились к той странности, что Натан Колл решил отправиться куда-то еще, не предупредив меня. То, что Колл допустил, чтобы я возвращался один, маневрируя тяжелой шлюпкой, тоже поразило капитана - он не мог этого понять. Короче говоря, он не мог согласиться с тем, что Колл на самом деле исчез без следа самым таинственным образом, как я о том докладывал.
Один из его вопросов был вот каким:
- Почему вы решили, что должны возвращаться один? Отвечайте точно.
За этим последовал другой вопрос:
- Вы не подумали о том, сколько для этого нужно гребцов? Я мог потерять еще и шлюпку, точно так же, как матросов! (Капитан Рид очень любил слово «точно».)
Вскоре он меня отпустил, но приказал оставаться в каюте и никому не рассказывать о моих приключениях. Нунсток принес мне еду и питье. Я помылся, переоделся, поел и утолил жажду, и растянулся на койке. Сумбур в мыслях мешал мне прийти к пониманию того, что произошло. Я не мог свести воедино и чем-то разумным объяснить то, что видел и слышал на острове.
Или, вернее будет сказать, «не видел» и «не слышал». Сейчас, когда мои мысли были возвращены в сколько-нибудь логическое русло жестокой прямотой капитана Рида, я вспомнил с необычайной ясностью царившую на холме Подзорная труба тишину, эту безмолвную пустоту, в которой не слышно было ни шороха, ни трепета листвы.
Куда они могли подеваться? Прошло так мало времени - сколько? Минут пятнадцать? Не более того. И они исчезли без следа. Но капитана не интересовало мое мнение. Что он подумал? Что они упали со скалы? Или - что нашли тропу, ведущую вперед, но не смогли отыскать путь назад? Неужели мне не удалось обнаружить, скажем, какой-нибудь выступ, идущий вдоль бока массивного утеса, что возвышается в конце того плато, где я видел их всех в последний раз?
Семь человек, каждый из них вооружен, - все исчезли: может, у меня что-то не в порядке с головой? Когда я снова встречусь с Коллом, не спросит ли он: «Куда вы подевались? Мы вас искали, искали - без конца!»
Примерно через час после беседы с капитаном у моей койки возник Нунсток. Он проводил меня в капитанскую каюту.
- Мистер Хокинс, я желаю получить подробное описание пути, каким можно добраться до мистера Колла и моих матросов.
Я описал ему этот путь как можно проще; он все записал. На этот раз он задавал мне много вопросов, всегда обычным для него холодным тоном. Сколько мне известно путей к холму? Есть ли туда доступ со стороны моря? Какие опасные неожиданности могут возникнуть во время похода туда? Где расположены самые опасные места? Насколько отвесны обрывы? Как круты подъемы? Беседа заняла почти столько же времени, сколько первая, и когда она закончилась, капитан объявил:
- Мистер Хокинс, сейчас два часа пополудни. Боцман поведет оставшуюся часть команды, кроме самой малой части экипажа - кока, его помощника и юнги - к тому месту, где вы видели мистера Колла. Когда мистер Колл с отрядом возвратятся, мы пошлем столько людей, сколько необходимо, чтобы с помощью Бена Ганна найти, а затем доставить на борт контрабандистское серебро. Мы не станем более продолжать поиски джентльмена, который явно, тем или иным способом, покинул остров. Когда все мои люди благополучно возвратятся и груз будет уложен, мы возьмем курс на Бристоль.
Я начал было говорить что-то в свое оправдание, но он оборвал меня, сказав:
- Мистер Хокинс, я не допущу, чтобы один из моих офицеров и шестеро матросов затерялись где-то на берегу. На море такое допустимо, но только в самых худших обстоятельствах. Будьте любезны оставаться в каюте.
Брошенный им на меня взгляд говорил, что он считает меня последним дураком из-за того, что я потерял его маленький отряд, и трусом из-за того, что мои поиски не были более тщательными. И кроме того, он счел меня безрассудным из-за моего подвига с лодкой. Я отправился в свою крохотную каюту, где мне пришлось выносить шум поспешной подготовки к походу, происходившей наверху, на палубе. Скоро корабль затих.
Значительное время спустя юнга неуважительно - толчком - открыл дверь моей каюты. После этого он ушел, явно действуя по чьему-то приказу. Я вышел на палубу, сразу же подошел к поручням и принялся обшаривать взглядом берег острова. Но капитан Рид продержал меня внизу достаточно долго, чтобы матросы с боцманом успели достичь берега и скрыться среди деревьев.
Прозвонил гонг, призывая к неожиданно ранней трапезе. Капитан Рид, очевидно, решил изменить распорядок работы на судне. А мне еще предстояло выдержать расспросы дядюшки Амброуза и, хуже того, отвечать на вопросы Грейс Ричардсон и почувствовать ее разочарование.
Кок подавал нам еду, а юнга стоял у дверей, получив, как я заподозрил, приказание слушать, не нарушу ли я навязанное мне капитаном обещание молчать. Поскольку я сел за стол до прихода остальных, я не мог отклонить вопросы, которыми меня сразу же засыпали.
Первым за стол сел дядюшка Амброуз. Он сразу же спросил:
- Джим, Джим, что такое происходит? Еще один отряд отправлен на берег, и к тому же довольно большой.
Я ответил как можно более мягко:
- Боюсь, дядя, вам придется все эти вопросы задать капитану Риду.
- Но наше путешествие завершилось? Нашли человека, которого мы ищем? Все ли наши цели осуществились? И что сталось с серебряными слитками?
- Я ничего не могу сказать, дядя. - Затем, понизив голос, я пробормотал: - Мне нельзя.
Ум дядюшки Амброуза - это ум адвоката: он всегда отыскивает смысл, кроющийся за фактом.
- Нельзя говорить? Ага! - воскликнул он, понимающе взглянув на меня.
Я глянул в сторону двери; дядюшка тотчас же уловил мою мысль и состроил гримасу, словно говоря: «Ну и положение вещей! Но я готов подождать». Он улыбнулся доброй улыбкой, в которой было и тепло, и поддержка. Я почувствовал глубокую благодарность.
От Грейс Ричардсон я такой поддержки не получил. Она явилась к столу с большой поспешностью и сразу спросила:
- Что происходит? Вы его нашли?
Я осторожно ответил:
- Мадам, я не могу ничего сказать.
- Не можете или не желаете? - вскипела она.
Я был благодарен, что Луи еще не пришел.
- Мадам, боюсь, я не волен сказать вам… - начал я, но она снова вспылила:
- Где Джозеф Тейт? Его не собираются очень уж тщательно искать, не правда ли? Я полагаю, вы отыскали серебро и этого вам достаточно! Вот откуда вся эта секретность, разве не так? Вот почему вся команда сошла на берег! Чего это нельзя мне сказать?
Она произнесла все это стоя. Глаза ее пылали. Я еще не знал этой ее стороны, не видел, какова она в гневе.
Мой дядюшка удержал ее, мягко сказав:
- Мадам, пощадите себя. Есть вещи, которые нам не дозволено знать. Не сомневайтесь - все это касается нашей с вами безопасности. У моего племянника, несомненно, потребовали обещания молчать. Так я понимаю происходящее.
Она позволила проводить себя к ее месту за столом и собиралась прошипеть что-то в мой адрес, когда в каюту вбежал Луи.
- Мы его нашли?! - он был радостно возбужден.
Я ласково взглянул на него и похлопал ладонью по скамье рядом с собой. Присутствие юного существа было приятно и утешительно. Он подошел, сел рядом и - как это бывает с детьми - тотчас же уловил настроение собравшихся; после того как еще один или два его вопроса повисли в воздухе, он больше ничего не спрашивал.
Мрачная трапеза подошла к концу. Я не знал, что делать. Я не мог получить никакого совета от дядюшки Амброуза, потому что не мог рассказать ему об исчезновении семерых человек; однако я знал, что - так любя докапываться до ответов - он, должно быть, пытается разгадать загадку. Я опасался, что Грейс Ричардсон изменила свое мнение обо мне совсем не в лестную для меня сторону, и это тяжко ранило меня. Меня лишили даже общества милого старика - Бена Ганна. Уж он-то знал бы, как обезопасить себя и других на острове… Впрочем, размышлял я, хотел бы я видеть, как он руководит нашим неуступчивым боцманом.
Я решил поставить себе задачу пройти определенное расстояние по палубе корабля, сделать, скажем, тридцать кругов. Подумывал о том, чтобы привести в порядок свои вещи, почистить обувь - это всегда приводит меня в доброе расположение духа. Однако ни одно из моих намерений не было исполнено: инициатива была вырвана у меня из рук последующими событиями этого примечательного дня. Наш корабль, почти вся команда которого сошла на берег, был тих и недвижен, словно гора. Море было спокойно и лишь изредка поскрипывал такелаж. Все паруса были свернуты, и нечему было хлопать или трещать, подобно выстрелам из пистолета. Так что все ясно услышали крик вахтенного:
- Парус! Вижу парус!

15. Хитрость капитана

Мы все высыпали на палубу. Справа, поодаль от меня, я видел, как вышел на мостик капитан Рид с подзорной трубой под мышкой. Он окликнул вахтенного, малорослого худого человека, слишком пожилого, чтобы участвовать в экспедиции на берег:
- Скажи курс судна!
Вахтенный сразу же ответил:
- Как наш, сэр! Сейчас он на северо-северо-востоке.
- Парусное вооружение?
- На всех парусах, сэр. С малым ветром.
- Как скоро?
Вахтенный помолчал с минуту.
- Может, полсуток или три четверти, сэр, с таким ходом.
Я наблюдал за капитаном, когда он выслушивал эти сообщения. Он посмотрел вниз, на палубу, где мы, недавно сидевшие за обедом, сбились в кучку. Я понял, что он видел, как я наблюдал за ним. Потом он повернулся и пошел вниз.
Наш кот Кристмас, всю дорогу наслаждавшийся, живя на борту корабля, словно султан, которого постоянно кормят и поят, за которым всячески ухаживают в любое время дня и ночи, стал проявлять беспокойство и сбежал от Луи.
Ко мне подошел дядюшка Амброуз.
- Джим, я не хочу, чтобы ты нарушил данное тобою обещание молчать.
- Спасибо, дядя.
- Однако скажи мне, почему меня должно беспокоить появление паруса?
- Дядя, я разделяю ваши страхи, - ответил я. И, как бы желая отстранить свои реальные опасения, добавил: - Пираты и правда встречаются в этих водах.
Дядюшка Амброуз кивнул:
- Да. А капитан совершил страшную ошибку. Он оставил судно без защиты.
- Ах, если бы я мог сказать, дядя, что у вас разыгралось воображение! - ответил я. - Но все это весьма тревожно.
- Не будем торопиться, - возразил дядюшка Амброуз. - Это может быть просто проходящий мимо купец или кто-то вроде того. Впрочем, он, кажется, идет точно по нашему курсу.
Он отошел от меня, и я понял, что ему нужно время подумать.
Знойный день сменился теплым вечером. Грейс Ричардсон устроилась далеко на корме, откуда, с неприступным видом, она в полном одиночестве смотрела на берег. Когда «Испаньолу» разворачивало на якоре и берег не был ей виден, она тотчас же переходила к поручням другого борта.
Луи вернулся на свой наблюдательный пункт на рее, откуда он увидел меня. Там ему достаточно было повернуть голову, чтобы видеть далеко в любом направлении. В «вороньем гнезде» вахтенный следил не только за далеким парусом, но и за островом. Капитан Рид не появлялся.
Вскоре мы с дядюшкой Амброузом уже прогуливались вместе, но говорили мало. Наше беспокойство было заметно лишь нам двоим. Посторонний мог бы принять нас за пару друзей, которые время от времени подходят то к одним поручням, то к другим, наклоняясь над ними и посматривая вдаль. Как все остальные на борту, мы ожидали двух событий: возвращения команды и прихода - если он собирался подойти к нам - того далекого парусника.
На острове ничего не происходило. Мы были слишком далеко, чтобы разглядеть какие-то передвижения в лесу. Но береговая полоса высвечивалась достаточно ярко, чтобы можно было увидеть там отряд или одинокого человека; даже ребенка легко было бы на ней заметить. Звук разносится по воде далеко, но мы не слышали ни одного человеческого голоса. Я и теперь помню конец того долгого дня из-за хриплых криков птиц среди деревьев у берега Острова Сокровищ. Почему не пели птицы в глубине острова? Хотел бы я знать! Память о той мрачной тишине, казалось, давит на душу точно так же, как неприятное ощущение, которое мы зовем дурным предчувствием.
Что же до паруса - над водой поднялась дымка, и хотя далекое судно время от времени можно было сквозь нее разглядеть, видеть его как следует нам уже не удавалось.
Около семи часов, когда свет начал понемногу угасать, я понял, что наши люди сегодня вечером не вернутся. Дрожь в конечностях при мысли об этом предвещала самые страшные опасности, и я думал: они не вернутся и завтра. Может быть, не вернутся никогда. У меня совершенно не было доказательств для таких подозрений, тогда почему же я был так в этом убежден?
Я не лег спать в ту неспокойную ночь. В полночь я спустился вниз, умылся, переоделся и вернулся на свою тревожную вахту.
Пришла заря, с востока взбираясь на небо красными и изумрудно-зелеными полосами. В медленно назревающем свете я увидел не очень далекий силуэт и почти тотчас же услышал голос вахтенного (Неужели он тоже не спал?!):
- Эй, на судне! Корабль за кормой по левому борту!
Далекий вчерашний парус сегодня утром оказался соседним с нами кораблем. К моему ужасу (но не удивлению), это был тот самый черный бриг, и находился он примерно в часе хода от нас.
Справа от меня возникла чья-то фигура, и я насторожился. На палубу вышел капитан Рид. Вот и еще одна фигура появилась - мой дядюшка. Но он держался в отдалении, словно не желал, чтобы его заметили. Оба были безупречно одеты. Чужое судно все приближалось к нам с подветренной стороны.
Мой дядюшка жестом предложил мне спуститься вниз, и я услышал, как он обратился к капитану. Я последовал его предложению, и мы все встретились у капитанской каюты.

Предыдущая страница 9 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 10

- В чем дело, мистер Хэтт?
- Меня беспокоит этот корабль, капитан.
- Не тот ли это корабль, который мы видели, когда шли из Девона?
- Полагаю, это вполне может быть он, капитан.
- Тогда это значит, мистер Хэтт, что он нас преследовал. Такое заключение вполне логично, разве не так?
- Вы правы. В этом случае, я полагаю, было бы логично ожидать серьезной опасности, капитан Рид.
Маленький шотландец взъерошился.
- Серьезной опасности? Будьте любезны уточнить, мистер Хэтт, что вы этим хотите сказать?
Пока мы там стояли, пока я то и дело холодел от страха, мой дядюшка кратко поведал капитану Риду историю гибели Бервика, осады, устроенной Молтби, и объяснил стратегию собственного поведения. Капитан Рид молча слушал.
А дядюшка Амброуз заключил:
- Полагаю, что эти люди или их порученцы и есть наши преследователи. По-видимому, они арендовали или каким-то иным способом получили в свое распоряжение это судно.
Когда дядя закончил, капитан сказал:
- Мы позже разберемся с тем, почему мне не сообщили, что я беру на борт беглых преступников. Или что мы собираемся разыскивать обыкновенного пирата. Я специально спрашивал вас, является ли человек, ради поисков которого мы сюда прибыли, пиратом. Насколько я припоминаю, вы ушли от ответа. - Капитан Рид был в ярости.
Дядюшка Амброуз не сдавался:
- Они не беглые преступники. Официально им никто не предъявлял обвинения.
- Не будем спорить о мелочах, сэр. В настоящий момент я имею право высказать свое мнение. Я обладаю полномочиями следовать букве закона и считать вашего мистера Хокинса (я ему явно очень не по душе пришелся) беглым преступником, а вас - его пособником.
- Могу заверить вас, капитан Рид, что моя репутация в Бристоле так высока, что мне нелегко было бы рискнуть ее подорвать или утратить, - сказал дядюшка Амброуз таким холодным тоном, какого я у него до сих пор никогда не слышал.
Однако капитан продолжал нападать:
- Тем более вы должны понимать мою позицию в этом вопросе, мистер Хэтт.
- Я понимаю вот что, сэр. Я понимаю, что в мое отсутствие и по моей настоятельной просьбе два самых известных в Англии юриста наводят справки о жизни и поведении погибшего Бервика, сэра Томаса Молтби и их кровожадных сотоварищей, чья репутация весьма сомнительна. То, что они обнаружат, будет представлено не кому иному, как моему доброму другу лорду Гиббону, и его суд вынесет правосудное решение - это несомненно. Если вы, капитан, желаете дождаться событий, которые определят, какая из сторон победит, тогда вы обязаны согласиться с тем, чего требует закон.
Капитан Рид промолчал и отошел в сторону, погрузившись в свои мысли. Когда он снова вернулся к нам, он сказал:
- Когда это дело завершится, сэр, я со всей прямотой выскажу вам все, что думаю. Меня обманули и заставили, по всей вероятности (даже в ярости капитан говорил довольно осторожно), стать пособником серьезных нарушений закона. А в настоящий момент я оказался в невыносимом положении, так как мой корабль из-за этого подвергается опасности.
Он двинулся прочь, энергично шагая и кипя от возмущения.
Дядюшка Амброуз взглянул на меня.
- Нам всем следует оставаться внизу, Джим.
Я тут же подумал о Грейс Ричардсон и Луи и направился туда, где расположились мать с сыном. Я встретил Грейс Ричардсон у дверей ее каюты - она как раз собиралась подняться наверх.
Она взглянула на меня, с трудом (как мне показалось) перенося мое присутствие. Я обратился к ней:
- Мадам, не выходите на палубу. И не давайте выходить туда Луи. Совсем близко - корабль. Нас преследовали.
Больше ничего говорить ей было не нужно. Она в ужасе прикрыла глаза.
- Но откуда же они могли узнать? - прошептала она.
- Эти широты хорошо известны любому моряку в Бристоле, - ответил я.
Она с горечью заметила:
- Ваша матушка говорила мне о хвастливых россказнях, какими вы потчевали постояльцев гостиницы и посетителей вашего трактира. Так что вряд ли мы можем надеяться хотя бы клад отыскать на этом острове!
Я вовремя прикусил язык и не сказал ей, что, пока не появилась она, я твердо держал клятву никогда больше сюда не возвращаться. И что именно мои «россказни» позволили ей меня разыскать. Но я все же ответил:
- Мадам, если я и рассказывал о своих приключениях, я всегда старался создать впечатление, что это гнилое место, грозящее смертельной лихорадкой, и что на острове не осталось никаких сокровищ.
- Где же вся команда? Чем они там заняты? Неужели мы остались без всякой защиты?
- Мадам, прошу вас, оставайтесь внизу. Я хочу, чтобы вы с Луи были в безопасности.
- А вдруг они возьмут нас на абордаж? Нас всех переловят, как мышей. Что с нами станет?
Я впервые увидел на ее глазах слезы; они растопили ее гнев.
- Они не станут брать нас на абордаж, - успокоил я ее. Я знал, что говорю правду, хотя не мог бы сказать, откуда я это знаю или почему они не станут этого делать.
Она склонила голову и ушла к себе в каюту. Я услышал, как она закрыла дверь и заговорила с Луи.
Когда я не могу повлиять на события, имеющие ко мне прямое отношение, я становлюсь беспокойным. Я отошел от двери каюты Грейс Ричардсон, не зная, чем заняться. В таких случаях всегда помогают какие-нибудь практические действия. Необходимо было найти такое место, откуда я мог бы уяснить для себя, что происходит между капитаном Ридом и черным бригом.
Я осторожно пробирался под палубой, попадая в многочисленные тупики, пока не оказался в кормовой части у узкого трапа, имевшего отдельный люк. Оттуда можно было если и не видеть, то хотя бы все слышать.
Однако все сложилось много лучше. Люк прятался за двумя затянутыми просмоленной парусиной штабелями ящиков с припасами: они были фута четыре высотой и футов шесть длиной, а между ними оставалось небольшое пространство. Сквозь эту брешь мне все было прекрасно видно.
Теперь команда брига вела его к нам все быстрее и быстрее. Мне было не разглядеть его порт приписки, да и флага на нем не было. В это утро море было спокойным, невысокие волны плескались о борта «Испаньолы». Казалось, даже риф притих, наблюдая. Бриг приближался. Ком в горле мешал мне дышать, делая дыхание неглубоким и частым. Ближе, еще ближе. Убирая паруса, он подошел к нам и бросил якорь. Совсем близко. Ни один из его матросов не смотрел в сторону нашей шхуны. Любой пловец смог бы достичь брига за несколько минут.
Я услышал оклик капитана Рида, хотя сам он был мне не виден:
- Кто вы, сэр? Вы не несете флага.
Его голос можно было слышать даже на берегу. Ответа не последовало. Бриг, чуть рыская, медленно поворачивался.
Капитан снова крикнул:
- Сэр, это нарушение морского закона - идти, не неся флага! Кто вы?
По-прежнему никакого ответа. К этому времени матросы на бриге закончили уборку парусов. На палубе - ни души. Я поднял голову, боясь, что нас собираются взять на абордаж, но с брига не было послано ни одной шлюпки. И никакой подготовки к этому на его палубе я не заметил.
Капитан Рид закричал снова:
- Сообщите нам свое имя и флаг, сэр! Вы подошли слишком близко!
На некоторое время наступила тишина. Я подумал, что все эти дни были отмечены такими периодами тишины. Вчера - мертвая тишина внутренней части острова и безмолвие плато. Вслед за этим - моя собственная немота, навязанная мне капитаном. Неужели теперь нам нужно ожидать чего-то еще более зловещего?
Когда положение критическое, невозможно правильно рассчитывать время: час может длиться минуту, минута растягивается в часы. Я пытался представить себе, как мыслит капитан Рид. Недостаточно его зная, я не мог разгадать, какую игру он ведет. Я понимал, что он не захочет показать чужаку, сколь малые силы имеются у нас на борту.
Чужак же, со своей стороны, не проявлял никаких признаков того, что собирается предпринять что-либо против нас. Мы стояли на якоре, и они стояли на якоре: штиль, патовая ситуация. Кто первым решится ее нарушить?
Рид окликнул их снова, и на этот раз черный бриг прервал молчание. Чей-то голос - чей он, мне не было видно, крикнул в ответ:
- А вы-то кто?
Тон был оскорбительный. Я сразу же узнал этот голос!
Капитан Рид ответил:
- Мы - «Испаньола» из Бристоля, идем под флагом короля Англии. По вашему голосу судя, сэр, вы - англичанин.
Снова наступила долгая тишина. Я чувствовал, что положение становится невыносимым.
- Мы - англичане.
Да, я знал этот голос, он был для меня воплощением ужаса: это - Молтби! Все внутри у меня сжалось, ноздри затрепетали от леденящего страха.
- А вы - англичанин, сэр? - снова прокричал голос.
Это была насмешка. Молтби расслышал в речи капитана Рида несомненный шотландский акцент и пытался его спровоцировать.
На этот раз промолчал капитан Рид. Его тактика подействовала: мяч оказался на другой стороне. Молтби пришлось настаивать, хотя он не изменил насмешливого тона.
- Я еще раз спрашиваю вас, сэр, вы - англичанин?
Тут капитан Рид разыграл выигрышную карту.
- Если вы не несете никакого флага, значит, вы - пираты! - крикнул он.
Такой отпор свидетельствовал о силе и точности мысли капитана. Он рассчитал, что под какой бы временно надетой маской Молтби ни преследовал нас, какую бы незаконную личину ни представил в море любому законному капитану, человек столь высокого мнения о себе, каким был сэр Томас Молтби (а капитан Рид знал об этом с наших слов), не пойдет на риск прослыть пиратом.
На борту брига, тем не менее, не было и признака какой-либо деятельности. Вскоре оттуда донесся звон, словно где-то ударили в медный гонг. Этот звук все еще дрожал над водой, когда на палубе появился Молтби, такой же багроволицый и злобный, как прежде. Он постарался укрыться за мачтой, опасаясь, как я предположил, что в него могут выстрелить с «Испаньолы». Я и сам спрятал было голову, но вскоре понял, что он никак не может меня увидеть.
- Именем короля, - крикнул Молтби, - я намереваюсь взять вас на абордаж.
- Добро пожаловать, сэр!
Капитан Рид меня поразил. Да и Молтби был немало удивлен. Он приостановился.
- «Добро пожаловать, сэр»? Я не нуждаюсь в вашем гостеприимстве! Мне известно, что вы укрываете беглых преступников.
- Я не понимаю, что вы имеете в виду, - ответил капитан.
- А я не понимаю вас, - воскликнул Молтби. - Этим вашим «добро пожаловать» - что вы хотите сказать, сэр?
- Вдвойне добро пожаловать, если приведете с собой врача, сэр.
Что за игру он вел? Я не мог этого понять, но был заинтригован.
- И нескольких матросов с заступами, сэр, если вы можете без них обойтись, - добавил капитан Рид и громко закашлялся.
Молтби помолчал в замешательстве, потом сказал:
- Вы намереваетесь меня запутать. Но вам не удастся сбить меня с толку. Мы возьмем вас на абордаж и покончим с этим.
- Возьмите и корабль с собой, - откликнулся капитан Рид.
Он повернулся и зашагал по палубе, будто собирался сойти вниз. Теперь я мог видеть обоих - и Молтби, и Рида. Капитан прижимал к губам белый платок. В тот самый момент, как он повернулся к Молтби спиной, тот прорычал:
- Сэр, вам и правда понадобится врач, когда мы до вас доберемся.
Капитан Рид остановился и прокричал в ответ:
- Вы не сможете причинить нам больший урон, чем тот, который мы уже понесли. Остановитесь и подумайте, приятель. Где мои матросы? Мои офицеры? Что вы сможете сделать здесь такого, чего не сделала лихорадка? Отправляйтесь туда, откуда пришли, вы - глупец! В этих местах - чума.
Поразительный ход! Я чуть было не рассмеялся! Он сыграл на том, что Молтби знал, какими страшными болезнями славится Остров Сокровищ.
- Я вам не верю!
- Это ваше дело, сэр. Но почему моя палуба пуста? И посмотрите на запад! Почему одна из моих шлюпок лежит там на берегу? Это уже пятая похоронная команда всего за три дня. А внизу у меня - восемь других ожидают своей участи: двое уже умерли, трое при смерти, трое идут по тому же пути. Так что добро пожаловать на борт, сэр! - последние слова он произнес саркастическим тоном.
Появился секретарь Молтби, все это время он прятался. Они посовещались. Молтби снова крикнул, на этот раз менее грубо:
- А где этот убийца - Хокинс?
Я рассвирепел; мне вспомнилась ярость моей матушки.
- Умер вторым. Похоронили в среду.
- А его родственник-лжец?
Они имели в виду моего дядюшку. Гнев охватил меня всего целиком.
- Тоже умер.
- А женщина и ее пащенок?
Я едва мог сохранять спокойствие.
- Один мертв, другая при смерти, - ответил капитан. - Все они оказались слабее других, потому что не привыкли к морской жизни. Меня теперь заботят мои матросы. - Он издал горький смешок и снова прижал платок к губам. Убрав его, он крикнул: - Не можете одолжить мне кого-нибудь из своей команды, сэр? А может, сами поступите ко мне на службу? Мне нужен боцман. И юнга.
- Черт бы вас побрал! - прорычал Молтби. И он, и его секретарь выглядели совершенно растерянными.
Капитан Рид постарался выказать свое раздражение и прошел к тем поручням, где оба судна почти соприкасались друг с другом. Он свернул в комок свой белый платок и швырнул им в бриг. Платок, естественно, не мог долететь до брига; его развернул ветер, и на нем стали видны пятна, словно от крови. Я увидел, как Молтби отшатнулся.
- Будьте вы прокляты! Чтоб вы сгнили заживо! - закричал он. - Будьте прокляты! Будьте прокляты!
Капитан отошел от поручней и спустился вниз. Он, по всей вероятности, так обставил свой уход, чтобы Молтби мог его видеть.
Мы снова погрузились в тишину. Мне хорошо было видно палубу. Она была безлюдна: казалось невероятным даже представить себе эту возможность на таком прекрасном судне, как «Испаньола».
Вдруг черный бриг ожил - по палубе забегали матросы, готовясь к подъему парусов. С каждым поднятым парусом бриг отходил на несколько футов дальше от нас, вызывая радость и ликование. Никогда еще мне не приходилось видеть столь поспешную работу на море - ни при капитане Смоллетте, ни при капитане Риде.
Но затем, в то самое время, когда ставились паруса, на носовой палубе брига появилась зловещая группа людей. Человек десять отделились и пошли на корму. В этот момент бриг снова повернулся и его полуют оказался прямо перед моими глазами. Там стояли пять человек в лохмотьях и с повязками на глазах. Другие пятеро их охраняли. Они подвели несчастных к поручням, где юнга пристроил доску так, что она футов на пять выдавалась над волнами. Из-за их спин Молтби крикнул:
- Сэр! Вам нужны матросы? Возьмите себе этих собак!
Одному за другим им развязали руки, но не сняли повязки с глаз. Одного за другим их подводили к доске и заставляли встать на эту узкую дорогу, ведущую в вечность. Молтби подходил и, одного за другим, сталкивал их в воды Южного моря. Они падали, как обреченные на вечные муки в геенну огненную.
Появился капитан Рид и возмущенно крикнул:
- Сэр, я на расстоянии двадцати узлов разобрал, что вы негодяй. Если эти души доберутся до меня, они хотя бы будут похоронены по-христиански!
Последнее, что я увидел, это как капитан бросил за борт канат. В этот момент я понял, что он не только одержал победу, благодаря своей хитрости, но и выиграл больше, чем мог на то надеяться, - он получит в свое распоряжение пятерых матросов, если те смогут ухватиться за брошенный им канат и останутся в живых. Рид закончил свою игру, опершись на поручни, как человек побежденный, но смирившийся с судьбой.

16. Я излагаю свои соображения

Четыре человека были вытащены на борт. Тот, кто утонул, был так жестоко избит, что руки его не могли ухватиться за канат. Барахтаясь в воде, они посрывали с глаз повязки. Так как на бриге их держали внизу, они не слышали обмена репликами между Молтби и капитаном Ридом. Теперь они без сил повалились на палубу на корме; у каждого - следы тяжких побоев. Они лежали на палубе без сил и без слов.
Я услышал, как капитан обратился к ним, понизив голос:
- Слушайте меня! Не двигайтесь. Вы в безопасности. Но за вами еще наблюдает ваш бывший хозяин. Не вставайте, пока я вас не позову.
Молтби наблюдал за нами с удалявшегося корабля. Думаю, он хотел убедиться в том, что капитан Рид сказал правду. Когда его матросы не двинулись с места, он был озадачен, обсудил это с секретарем и стал ждать. Вскоре ему понадобилась подзорная труба, чтобы рассмотреть то место, где на «Испаньолу» поднялись эти четверо. Но он ничего не увидел: видеть там было нечего. Несчастные матросы, еще не оправившиеся от страха перед грозившей им смертью, подчинились приказанию капитана Рида.
Спустившись одной ступенькой ниже и прислонившись спиной к переборке в узком пространстве моего укрытия, я облегченно вздохнул. Страшная опасность предотвращена.
Я снова выглянул - посмотреть на матросов. В них, казалось, не было ничего угрожающего, ничего воинственного. «Испаньола» чуть покачивалась - подувал несильный ветер. Вот она слегка повернулась, и моему взору предстал берег острова. Я стал пристально вглядываться в том направлении, но нашей пропавшей команды там так и не увидел.
Сидение без дела стало мне надоедать. Что должно теперь произойти? Какой может быть теперь наилучшая стратегия? Отплыть на небольшое расстояние от острова - если это возможно - и ждать прихода к нам на помощь второго судна, которое прибудет не раньше, чем через четыре месяца? Нет! Сидеть и ждать, надеясь на спасение? Но как долго? Можем ли мы сами предпринять что-либо полезное? Я не знал.
Движения «Испаньолы» подсказали мне, что она снова повернулась так, что стал виден удаляющийся бриг Молтби. Как быстро исчезают вдали корабли, унося наших любимых; как медленно, когда уносят прочь наших врагов! Черный бриг все еще оставался в пределах видимости для подзорной трубы, и все мы по-прежнему оставались пленниками из-за этого изобретения! Впереди нас ждали долгие часы под раскаленным солнцем.
Чувство облегчения после пережитого ужаса привело к тому, что я заснул, стоя на ступеньке трапа. Судя по солнцу, прошло не менее часа к тому времени, как я проснулся. Мне теперь не виден был ни остров, ни удаляющийся бриг. Однако вскоре я должен был увидеть либо то, либо другое: море волновалось сильнее. Дела, вероятно, пошли значительно лучше, если я позволил себе заснуть. Несчастные матросы, лежавшие всего футах в пятнадцати от меня, заползли в затененное место.
Кроме того, мне снова стали слышны обычные корабельные звуки. Я никогда не мог их забыть. Несмотря на ужасающие события, участником которых я стал во время двух своих вояжей, звуки, обычные для «Испаньолы», живут во мне, словно голоса старых друзей. Я помню, как звучит натянутая якорная цепь, как скрипят мачты и реи, как посвистывает ветер в снастях. И я хорошо понимаю, почему «Испаньола» - «она»: для тех, кто ее любит, она словно любимая женщина - мать, возлюбленная, жена.
Вскоре передо мной открылся широкий простор океана. Черный бриг совсем уменьшился. Однако я никогда не бываю уверен, что опасность миновала, пока мне об этом не сообщат. Поэтому, хотя я считал вполне безопасным приблизиться к несчастным морякам, распростертым на палубе, я подбирался к ним, держась ниже уровня поручней.
- Вы в безопасности, - тихо сказал я каждому из них. - Это хороший корабль, с хорошим капитаном. Ваши мучители убрались прочь.
Один из них выглядел получше, чем остальные. Губы у него не так сильно распухли.
- Нам не давали воды, - прошептал он.
- Вы получите и воду, и еду - хватит с избытком. Но как случилось, что вы оказались в таком ужасном положении?
Наверное, время для такого вопроса было не очень подходящим (из-за своего любопытства я бываю нетактичным), но мне был дан ответ.

Предыдущая страница 10 Следующая страница


11 Френсис Брайан

- Нас насильно завербовали в Бристоле. Что-то в эль подмешали. Двое из нас вообще не моряки, а двое - морские офицеры. Я - клерк, а он - человек указал пальцем - слуга.
Я пообещал вернуться и прокрался вперед, к главному трапу, у которого стоял дядюшка Ам-броуз, спокойный и неподвижный, словно простоял там весь день. Он радостно меня приветствовал.
- Мог ли бы ты такое придумать, Джим? Я бы тоже не смог! Какая хитрость! Нашему капитану надо бы адвокатом быть! «Чумной корабль!» Ни больше ни меньше - чумной корабль! Нам следует изменить наше мнение о Риде. Эта его холодная мина скрывает ум, способный на большее, чем морское дело. Ты бы такое придумал, Джим, а?!
Его восторг вселил в меня горячую надежду.
- Дядя, - сказал я, - если такая опасность миновала, если с ней можно более не считаться, то мы должны суметь сделать все, ради чего сюда прибыли.
- А платок, Джим! Платок! Боже мой! - Если бы Амброуз Хэтт был из тех, кто привык от восторга хлопать себя по коленям, он наверняка набил бы себе синяков на обеих ногах. - Пойдем отыщем его и поздравим.
Радость моего дядюшки способна заразить всех, кто его окружает, но капитан не мог изменить себе. Он из тех людей, кто до последнего сопротивляется надеждам, похвалам и восторгам.
- Капитан, примите мои поздравления! - душевные излияния моего дядюшки осветили капитанскую каюту, словно солнечные лучи, вырвавшиеся из-за туч.
Капитан Рид поднял на него глаза.
- Жизнь не сводится к активным действиям. Вам это должно быть известно, мистер Хэтт.
Хорошее настроение дядюшки Амброуза не так-то легко нарушить.
- Но как вам это удалось, сэр? Как вы могли придумать такое?! Как, сэр? Я хочу спросить - как? Я уже говорил моему племяннику, что если бы я был способен придумать такое, я был бы вдвойне горд собой!
Капитан заметил, что я улыбаюсь. В его глазах зажглись искорки - на миг, не более того.
- Мистер Хэтт, садитесь. И вы, мистер Хокинс. Попрошу вас не прерывать меня, пока я не выскажу вам некоторые важные вещи.
Вежливость и суровость, когда они соединяются, обладают великой силой.
- Джентльмены, - начал капитан, - сможем ли мы теперь добиться некоторой ясности?
Я посмотрел через стол на дядюшку Амброуза, который казался бесстрастным, но внимательным. А Рид продолжал:
- Я так понимаю, джентльмены, что вы теперь сознаете, в какие злосчастные приключения может вовлечь женщина?
- Но какая замечательная женщина, сэр! - возразил мой дядя.
- Не мне судить, - сказал капитан и постучал по столу медной линейкой. - Но мне дозволено спросить, какое отношение имеет этот пират к этой женщине?
Мы с дядюшкой переглянулись.
- Я полагаю, - сказал я, - что он - отец ее ребенка. Она как-то сказала мне, что ей нужно отыскать этого человека, чтобы ее сын мог спокойно спать по ночам. Но она ничего не желает уточнять.
Дядюшка Амброуз ничего не добавил к этим словам.
Капитан Рид нисколько не смягчился, хотя я очень на это надеялся.
- Если этот пират появится на борту, он вернется в Англию в железах. Могу вас заверить в этом.
- Разве нет другого… - начал дядюшка Амброуз.
- Если вы попросите меня взять его на борт, а потом - из милосердия, жалости или по каким-то иным мотивам - оставить всех троих в каком-нибудь гостеприимном порту, вы попросите меня, сэр, совершить преступление. Помочь преступнику уйти от правосудия. Этого я ни за что не сделаю… и буду считать того, кто просит об этом, пособником преступника.
Я хотел заговорить, но был так скован жесткостью капитана, что понял - мне не удастся найти нужные слова. Мой дядя тоже, казалось, готов был что-то сказать, но сдержался.
- Теперь мы подходим к следующему вопросу - о тревожащей нас в настоящий момент загадке, - продолжал капитан. - Я говорю более мягко, чем на самом деле чувствую. Джентльмены, ваше предприятие на сегодняшний день стоило мне почти всей моей команды. И вот что я решил.
Этот наш капитан явно обладал качествами актера. У нас уже создалось такое впечатление, когда он устроил спектакль с платком. Теперь он сделал паузу, как актер, желающий овладеть вниманием зрителей или заставить их нетерпеливо ждать продолжения.
- Ваши преследователи расправились бы с нами со всеми и забрали бы себе корабль. Я в этом нисколько не сомневаюсь. Я сразу распознаю разбойника, стоит мне его увидеть. Поэтому, мистер Хэтт, я решил принять на веру ваше описание правовой ситуации. Вы утверждаете, что эта дама, ее сын и мистер Хокинс не являются беглыми преступниками, что против них не выдвинуты официальные обвинения в совершении преступлений и что в настоящий момент ведется расследование о джентльмене, которого мы только что перехитрили. Надеюсь, мистер Хэтт, вы сможете обещать мне, что, когда мы прибудем в Бристоль, вы станете твердо держаться рассказанной вами истории.
Я ожидал, что мой дядюшка обидится. Но такого не случилось. Он сказал: «Разумеется», - и я понял, что он смотрит на это как юрист. В конце концов, капитан желал быть застрахованным от каких бы то ни было обвинений.
- Далее. Преимуществом, которое мы получили в результате происшедшей неприятности, стало то, что на корабле добавилось четверо матросов. Я их осмотрел. Немного заботы - и двое поправятся почти сразу же. Через несколько дней - другие двое. Им нужен отдых, еда, вода, сон. Немного теплоты.
Я никак не ожидал услышать такие слова из уст капитана Рида.
- С той командой, которая у нас есть сейчас, и с этими четырьмя новыми людьми мы в течение нескольких дней сможем поставить половину парусного вооружения. Я знаю мистера Колла. Я знаю боцмана Нунстока. Такие люди легко не сдаются. Учитывая это, я собираюсь пройти вокруг острова. Уверен, что они не смогли найти путь назад, на эту сторону, что территория оказалась непроходимой. Такова причина их задержки.
Увидев, что я готов выпалить что-то, капитан предостерегающе поднял руку.
- Мистер Хокинс! Я не верю, что вы смогли достаточно тщательно все обыскать.
- Капитан! - Я заметил, что лучше обращаться к нему по званию, чем пользуясь словом «сэр»: тогда он легче уделяет вам внимание. Он прислушался.
- Капитан, я полагаю, что мой дядя не знает о том, что произошло на берегу. Вы просили меня ни с кем об этом не говорить.
- Так скажите ему сейчас. К тому же ваш рассказ освежит мою память.
Я рассказал свою историю, прилагая всяческие старания, чтобы быть как можно более точным. Дядюшка Амброуз выслушал, а потом с доброй улыбкой повторил слова, которым научил меня когда-то: «Люди не могут исчезать без следа».
- Вот и я так же думаю, - сказал капитан.
- Но это какая-то загадка, - сказал ему дядюшка Амброуз.
- Я не верю в загадки, сэр, я - шотландец. Я верю в разгадки, - продолжал он. - Люди просто свернули не туда, куда надо. Возможно, мистер Хокинс отсутствовал дольше, чем полагает. Они двинулись вперед, вероятно, обнаружив что-то новое.
- А как ты на самом деле полагаешь, куда они могли пойти? - спросил меня дядюшка.
Капитан Рид не дал мне ответить.
- Все именно так, как я говорю. Негостеприимная земля. Незнакомые тропы. Они же моряки, мистер Хэтт, а не географы.
Дядюшка Амброуз возразил:
- Но нам, конечно же, следует оставаться здесь - ведь они отправились отсюда!
- Капитан, разрешите предложить иной способ, - сказал я и снова привлек его внимание. - Можете ли вы позволить мне попытаться возвратить утраченные мною позиции?
По лицу дядюшки я видел, что он мною доволен.
- Что вы предлагаете?
- Позвольте мне сойти на берег. Бен Ганн уже там, с позднее посланным отрядом. Он знает весь остров как свои пять пальцев, и он мне доверяет.
С того места, где я сидел, мне были видны под столом ноги капитана. Начищенные черные башмаки с прочными шнурками задвигались. Потом остановились. Он явно собирался сказать неправду, потом передумал.
- Ганна на берегу нет.
- Как это? - воскликнул я.
- Он под арестом. За дурное поведение. За кражу.
Я уже собирался спросить, не сыр ли он стащил, когда капитан пояснил:
- В море считается преступлением, если берешь больше еды, чем тебе положено.
На душе у меня стало легче.
- Но, капитан, это же превосходно! Никто не знает острова лучше, чем он. Разрешите мне взять его с собой на берег. Мы одним махом решим все проблемы!
Капитан колебался.
- Капитан, прошу вас. Доставьте нас на берег. Когда мы вернемся - поставьте корабль так, чтобы вам слышны были оклики с земли. Один человек - кок - может справиться с челноком.
- Клянусь Богом, Джим, ты все продумал! - воскликнул мой дядюшка.
Ни тот, ни другой не знали о моих скрытых мотивах, хотя дядюшка Амброуз, возможно, догадывался. Если мне когда-нибудь будет суждено снова добиться расположения Грейс Ричардсон, я не смогу этого сделать, пока надо мной нависает такая туча.
Я стал настойчивее.
- Что вы скажете, капитан?
Дядюшка Амброуз веско добавил:
- Очень многое говорит в пользу такого решения, капитан. Это может всесторонне разрешить проблему. Джим знает, где он в последний раз видел мистера Колла. Ганн знает весь остров. Если они заблудились… или перевозят серебро… их найдут или придут к ним на помощь.
- К тому же, - вставил я, - не будет так уж трудно доставить нас на берег. Если я сумел провести шлюпку мимо рифа…
Это разозлило капитана. Уязвленный, он согласился.
- Возьмите с собой провизию. Оставьте часть там, где высадитесь, - чтобы сохранилась до вашего возвращения. Потом ее можно будет забрать. Другую часть возьмете с собой в глубь острова. У членов отряда уже нет еды. Это тоже вызывает беспокойство.
В этот миг я кое-что осознал - отлив доверия ко мне стал сменяться приливом. До этого момента, на взгляд капитана, Колл и его матросы исчезли без всякой на то причины. Рид по-прежнему не хотел согласиться с мыслью о загадочности этого исчезновения, но теперь выявился простой факт - второй, более многочисленный отряд матросов ведь тоже не вернулся. Какое же облегчение я почувствовал, получив возможность искупить вину и восстановить свое доброе имя!
- Мистер Хокинс! - окликнул меня капитан, когда мы с дядюшкой уходили. - Вы понимаете, что не можете отбыть на берег до рассвета? И, разумеется, может случиться так, что у вас не будет в этом необходимости.
Однако по его тону я понял, что у него нет надежды на то, что его люди могут вернуться так скоро. А могут и вообще не вернуться. Откуда у человека возникает способность скрывать свою тревогу? Откуда у него берутся силы выносить такую тревогу, какую чувствовал я не только в тот момент, но и всю ту ночь? Новые опасности ждали впереди - какие? Я не мог предугадать. И тем лучше.

17. Запах смерти

Всегда было чертовски трудно заставить Бена Ганна идти в одном четком направлении. Укажи ему определенное место, и он начнет метаться то туда, то сюда вокруг него. Для начала он забыл свой сыр. Затем забыл шнурки от башмаков: он всегда носил с собой запасные шнурки, опасаясь, как он говорил, что башмаки свалятся у него с ног. За этим крылась гораздо более мучительная правда: ему так долго пришлось жить на необитаемом острове босым, что он теперь боялся снова оказаться без башмаков.
Когда его освободили из-под ареста, он поблагодарил меня:
- У Бена только один друг - Джим.
- Вздор, Бен. Тебя все любят.
- Только не капитан. Капитан не любит Бена Ганна.
- А где твои вещи, Бен? Тебе нужна будет куртка. Там, где я стоял, холодно.
- Холм Подзорная труба, он из льда сделанный, Джим. Из льда.
Я не стал рассказывать Бену всю историю: он мог запаниковать и спрятаться. Или сбежать. В любом случае это задержало бы наш отъезд. Я не хотел дать капитану возможность передумать.
Когда, перед погрузкой, я проверял наши запасы, ко мне подошла Грейс Ричардсон.
- Что вы делаете?
Я ответил, что собираюсь сойти на берег, потом попросил:
- Мадам, не пойдете ли вы поговорить с моим дядей? Он объяснит вам, какие проблемы стоят перед нами.
Она ответила, устремив на меня строгий взгляд:
- Полагаю, что у меня самой есть представление об этом.
Странное чувство овладело мной, и я заговорил так, как вовсе не намеревался говорить:
- Мадам! - Она взглянула на меня, и я понадеялся, что она уже догадалась, какие глубокие чувства я к ней питаю. - Я понимаю, что вы сердитесь на меня. Но я все вам объясню, когда эти проблемы разрешатся. - Она кивнула, уже не так сурово. Если бы хоть кто-то понимал, как много значит запрет говорить! - И кроме того, мадам, когда наступит этот момент, не могли бы мы с вами побеседовать… о других вещах? Я должен… есть что-то… о чем я хотел бы вам сказать.
Она внимательно слушала, и я заметил, что она несколько смягчилась.
У меня перехватило горло, когда я сказал ей:
- Луи глубоко запал мне в душу. Я такого даже не ожидал. Что же касается вас… об этом я и желаю… об этом и желаю побеседовать. Мадам, сейчас не время, но я хочу, чтобы вы знали, что (голос мой прерывался)… что… Мадам, мне нужно будет с вами поговорить.
Она ответила осторожно, не торопясь, с уважением к чувствам, чью борьбу она увидела на моем лице:
- Луи вас полюбил. Я это знаю. Я видела, как вы справились с его необузданностью. И каждый день я вижу, с какой добротой и заботой вы к нам относитесь, какую отвагу вы проявляете ради меня. - Тут она на долгую минуту замолчала, прежде чем заговорить снова. Я же, ожидавший услышать в ее словах поощрение, был неожиданно свергнут с вершин надежды, потому что она сказала: - По справедливости я должна сообщить вам, что доктор Джеффериз просил разрешения побеседовать со мной, когда он возвратится.
На миг я ощутил мрачную радость, какая посещает нас, когда мы оказываемся правы в своих догадках о чем-то неприятном.
- Мадам, то, что желает сказать или сделать доктор Джеффериз, - это его дело. Что касается меня, глубокая тревога о вашем любимом сыне не менее отражается в моих чувствах…
Ах, что за напасть! В самый неподходящий момент вернулся Бен Ганн, чтобы сообщить, что не знает, куда задевал компас. Мне пришлось пойти с ним и найти компас там, где он и лежал - посередине его койки, у всех на виду.
Сердце мое то взлетало, то падало, словно птица в поднебесье; меня чуть ли не трясло от разного рода опасений: опасения по поводу того, как моя неуклюжая речь была воспринята Грейс Ричардсон, страх из-за ухаживаний за нею Джеффериза и приводящий в смятение ужас перед тем, что ждало нас на острове.
Наконец Бен Ганн был вроде бы настолько готов к отплытию, насколько это вообще для него возможно. К моему удивлению, капитан Рид присутствовал при нашем отъезде. Люди с брига Молтби чувствовали себя много лучше. Они рассказали ужасающую историю о злодействах и жестоком обращении.
- Достаточно, - сказал капитан, - чтобы лишить сэра Томаса Молтби всех его привилегий. Они подозревают, что он убил одного из матросов.
- Он утопил одного из них, - резко сказал я, - прямо на наших глазах.
- А ведь верно, - изумился дядюшка Амброуз. - Сбросил его с доски!
К нам вышел очень серьезный Луи; весь его вид говорил о том, что он сильно обеспокоен. Ни слова не говоря (это была его обычная манера), он поманил меня пальцем, и я последовал за ним в укромное место на палубе.
- Вот, - сказал он и протянул мне небольшой сверток. Я развернул его и увидел два сдобных печенья и замечательное красно-синее перо. - Это мое счастливое перышко. Я его нашел, когда был с мамой в Шотландии. У моря. Оно всегда приносит мне удачу.
Ожидая, пока найдутся нужные слова, я пытался отгадать, что за птица обронила такое перо. Но догадка мне не давалась, так что я просто ласково потрепал его по плечу:
- Спасибо, Луи. Будь на страже, пока нас нет. А если почувствуешь опасность, скажи капитану Риду. Я думаю, ты ему по душе пришелся.
Луи протянул мне руку, и я ее пожал; мальчик старался быть отважным, как взрослый мужчина.
Толстые руки кока управлялись с веслами, а течение влекло челнок к берегу, прочь от «Испаньолы». Мы быстро добрались до прибрежной полосы, высадились и выгрузили провизию. Я заранее знал, что всю работу придется делать мне самому. Бен метался вокруг, как человек, не знающий, как выйти из трудного положения: он испытывал одновременно и отвращение к острову, и гордость оттого, что он так хорошо его знает. Я тщательно уложил провизию под деревом - целый холмик, укутанный парусиной и обложенный камнями, чтобы уберечь продукты от зверей, птиц и даже, как я надеялся, от насекомых.
Челнок уплыл от нас прочь, и - вот они, мы: Джим Хокинс, бывший юнга, который десять лет тому назад недалеко отсюда встретил Бена Ганна, старого пирата, оставленного на необитаемом острове, и Бен Ганн, с его скрипучим, словно ржавый замок, голосом и страстной любовью к жареному сыру. Он в одиночестве прожил три года на этом острове, питая сь козьим мясом и молоком, ягодами и устрицами.
- Ну что ж, Бен, вперед! - вскричал я, подбадривая своего спутника.
Мы оба обернулись - посмотреть на океан. В утреннем свете сверкали всплески весел удаляющегося челнока.
- Красивый корабель, - грустно сказал Бен, глядя на «Испаньолу».
И вправду, «Испаньола» выглядела словно на картине: ее мачты золотились от солнца, паруса были туго свернуты, будто манильские сигары.
- Ну ладно, Бен, пошли. Нас ждет долгая дорога.
Я решил, что мой тон должен быть всегда веселым, что бы я на самом деле ни чувствовал. Дай Бену хоть на миг почувствовать, что ты мрачен, и он ускачет прочь, как одна из его коз. Мы отправились в путь.
- А что, нам надо вот так идти? - спросил Бен через полчаса и дернул меня за одежду. А я уже начинал беспокоиться - он не делал этого с того дня, как я впервые его встретил.
- А ты знаешь другую дорогу?
- Так мы к серебру не пройдем, Джим. А мы скоро остановимся поесть, Джим? Можно до ручья дойти.
- Послушай. Бен, мы ведь только что с корабля сошли. Ты поел перед этим. Мы можем провести здесь не один день.
- Джим, куда ж мы идем-то?
- На холм Подзорная труба, Бен, - ответил я.
- Бену не надо Подзорную трубу, Джим, и тебе тоже не надо. Это плохое место.
- И все-таки, Бен, нам придется туда пойти.
Он немного успокоился и принялся рассказывать мне о своей жизни на острове. Места, мимо которых мы проходили, поднимаясь на холм, напоминали ему о штормах, какие он видел, живя здесь, о кораблях, что проходили вблизи берега, не останавливаясь.
- Один раз, Джим, корабель пришел, и он спустил кого-то на берег. Я его видел, только я спрятался. Он ушел. Больше никогда его не видел. Слышал - он ломится через кусты и вопит во всю глотку. Никогда его больше не видел.
- Это было задолго до нашего прибытия на остров, Бен?
- Может, год, Джим, а может - сколько-то недель. Откуда Бену знать?

Предыдущая страница 11 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 12

- Остров его забрал, Бен, но ведь тебя-то он не забрал. Вот видишь, и Всевышний тебя любит, Бен.
- А он-то был большой, Джим, большой-большой. И волос на нем рыжий был.
У другого поворота он рассказал мне, как переносил серебро.
- Вишь, Джим, Бену больше нечего делать было. Начал по одному слитку таскать. А после такую вроде суму сделал, через плечо, смотри, видишь?
Пришлось остановиться - он хотел показать мне плечо. Я нетерпеливо глянул - и отшатнулся. Глубокая впадина - словно колея от тележного колеса - осталась там, где сделанная из лиан лямка от сумы врезалась в тело. Должно быть, он тогда сильно страдал от этой раны.
- А что твоя мать, Бен? Она у… Она скончалась до твоего возвращения домой?
- Не знаю, Джим. Бену было не узнать. Ее не было, когда я стал искать. У меня ее Библия, Джим. Ее Библия мне веру принесла, Джим.
- А кто был твой отец, Бен?
- Не знаю, Джим. Никогда не знал. А мать - она добрая была со мной, Джим.
- А как же ты в море попал, Бен? - Нам нужно было пройти еще несколько ярдов до того места, где начинался трудный подъем.
- Ром, Джим, когда я совсем молодой был. Вербовщики меня забрали. Били. Всегда все Бена бьют, это уж так.
Мне хотелось дотронуться до его руки, как-то выразить сочувствие.
- А потом я в матросы к Флинту попал, с Билли Бонсом и Сильвером. Я уж тебе говорил. И там били. Да только тут, в этом вот месте, хуже всего было, Джим. Вера опять ко мне пришла, после того как я тут три года совсем один пробыл, Джим.
Образ Бена Ганна - мальчишки, которого допьяна напоили и отнесли на корабль вербовщики, его жизнь на море под постоянной угрозой порки линем, с ежедневными тычками да оплеухами от пьяного кока или помощника капитана, глубоко тронул мою душу. Я тут же решил, что, когда мы вернемся, Бен должен переехать жить к нам, в гостиницу «Адмирал Бенбоу». О бедном, милом старике никто никогда в жизни не заботился, а ведь он - совершенно безобидное существо!
К этому времени под деревьями стало темно. Там, куда никогда не проникали солнечные лучи, бьио холоднее, чем я мог припомнить. Мягкая земля уступила место камням, которые оказались столь трудны для мистера Колла и его матросов. Я чувствовал себя несколько пристыженным из-за того, как совсем недавно мчался по этим камням к морю, словно за мной гнались дикие звери.
После трудного восхождения мы добрались до почти вертикально идущей каменной тропы. Отсюда нам был виден угол деревянного строения. Я услышал, как Бен позади меня охнул так громко и выразительно, что я подумал - он что-то увидел.
Я быстро обернулся.
- Что случилось, Бен? - Но почему я говорил шепотом, и почему он ответил мне тоже шепотом?
- Запах, Джим! Дурной запах!
Я принюхался. Никакого иного запаха, кроме запаха влажной зелени и сырой холодной листвы, я не ощутил. Но ведь и мне, и моим друзьям известно, что у меня очень слабое обоняние. Я - человек, которому цветы доставляют наслаждение лишь своим видом.
- Вздор, Бен!
Однако я чувствовал себя вовсе не таким бодрым и веселым, каким притворялся. К тому же я вспомнил, как Колл зажимал нос.
- Джим! Этот запах! Тут очень плохо, Джим!
Если бы на уступе хватало места, Бен станцевал бы свой «танец волнения». Он было двинулся назад, но я схватил его за руку.
- Бен! Ты мне нужен! Пошли!
Он притих, и мы зашагали вперед, к скалам, откуда шла вверх последняя тропа, если ее можно так назвать. Здесь мы снова остановились, и он стал хвататься за меня и дергать за одежду, как раньше, когда я встретил его впервые, здесь, на острове.
- Джим, Бен просит тебя. Не проси его туда подняться, Джим!
- А ты уже поднимался туда раньше, Бен?
Он по-прежнему говорил шепотом.
- Ох, нет, Джим, нет! Ох, Джим, этот запах!
Теперь и я что-то почуял, но не мог разобрать, что это такое. Если этот запах поразил Бена более сильно, чем меня, я мог его только пожалеть. Что это было? Дохлое животное? Коза, свалившаяся в пропасть где-то поблизости? Однако для этого запах был слишком сладким - густой, тошнотворный аромат. Он стал вызывать у меня отвращение, и я подумал, что смог ощутить его, потому что все мои чувства были сейчас обострены более, чем когда-либо.
- Бен! Один, последний подъем. Пойдем со мной, чтобы доказать, что я не сошел с ума. Доказать, что там нет другого пути с плато. Нам надо все обыскать, Бен. Капитан Рид разлюбит нас, если мы этого не сделаем.
Мне пришлось рассказать ему - так сказать, ничего не рассказывая, - зачем мы сюда пришли. Вглядываясь в глаза доброго старика, я увидел в них борьбу двух страхов. Какой из них победит? Страх перед наказанием капитана Рида или перед безымянным запахом и призраками этого места?
Потянувшись из-за моей спины, Бен взял меня за руку, словно ребенок, переходящий через поток, и мы поднялись по последним крутым, неровным «ступеням». Вскоре мы уже стояли перед грубо сколоченным деревянным строением. Бен содрогнулся при виде черепа, лежащего на земле, содрогнулся и я, но по другой причине. Кусок красной ткани от куртки Тома Моргана исчез. Неужели его забрал боцман со своим отрядом? Я устремил взгляд в небо. Может быть, птица - сорока или подобная ей птица этих краев - подобрала ткань и утащила с собой? Я слышал, что есть экзотические птицы, которые, чтобы привлечь самца, строят гнезда из всего, что только смогут найти.
Мой страх стал сильнее, чем прежде. Теперь на мне лежала ответственность за судьбу бедняги Бена. Было бы слишком жестоко, если бы ему, сумевшему выжить на острове в течение такого долгого срока, пришлось снова стать его жертвой из-за того, что я опять привез его сюда. Я решил, что нам надо как можно скорее выполнить свой долг и убраться отсюда подобру-поздорову. Надо будет последовать плану капитана Рида и обойти на «Испаньоле» вокруг острова.
- Бен! - Я заговорил бодро, чтобы развеять настроение, охватившее нас обоих. - Вот что мне нужно, чтобы ты проверил. Подойди сюда.
Я подвел его сначала к пропасти на одной стороне плато, потом на другой.
- Ну, Бен, скажи, ты видишь там хоть какие-то следы человеческого присутствия? Или несчастного случая с людьми?
На нашем пути наверх я внимательно оглядывал все вокруг, но не нашел никаких следов отряда, который возглавлял боцман. Бен тоже смотрел повсюду вокруг. И надо отдать ему должное, делал это с большим тщанием.
- Нет, Джим. Нигде человека нету. Нет, Джим.
- А теперь, Бен, осмотри вот это. - Я подвел его к скальной стене, поросшей ползучими растениями, плющом и колючим кустарником, которая образовывала заднюю стену плато. - Посмотри наверх, Бен. Посмотри вниз, посмотри вокруг, как я это сделал. Мне нужно твое свидетельство.
Бен выполнил мою просьбу с такой тщательностью, что лучшего и желать было нельзя. Он посмотрел вверх - вплоть до пика Подзорной трубы; посмотрел и на высокий склон холма и постарался тщательно разглядеть кустарник на этом склоне, выросший меж редкими соснами, которые когда-то росли на горе поодиночке; он осмотрел скальную площадку, на которой мы стояли; он ходил то в одну сторону, то в другую, словно разведчик, и, собрав все свое, далеко запрятанное мужество, делал это без спешки.
- Нет, Джим. Бен ничего не видит, Джим.
- Спасибо, Бен. Думаю, мы можем теперь уйти.
По правде говоря, я не знал, что теперь делать или что должно за этим последовать. Мы - я - потеряли небольшой отряд матросов; судно потеряло почти всю свою команду. Два отряда матросов под руководством профессиональных командиров пришли сюда и исчезли. Как, черт возьми, может капитан Рид вернуться в Бристоль с таким сообщением? И как, с такими ничтожными средствами, можно ему помочь?
Неожиданно Бен окликнул меня:
- Джим! Смотри, Джим! - Он встал на колени и показал пальцем.
Я подошел к нему. На скальной площадке поблескивал свежий белый шрам, будто выцарапанный чем-то твердым и тяжелым.
- Джим, смотри!
Через несколько дюймов от первого поблескивал второй шрам, а за ним - еще один. Я отошел, чтобы убедиться, не образуют ли они какой-то рисунок. Бен опустился на четвереньки и пополз через площадку к ее задней стене, словно по тропе.
- Как ты думаешь, что это может быть, Бен? Могли это сделать козы?
- Нет, Джим. Глубокие очень. И твердо тут. Козьего - они на ногу легкие. - Он поискал еще. - Э-э-э! И еще один!
К этому моменту он добрался почти до вертикальной скалы в конце плато. Он отвел в сторону пару кустов и быстро отдернул руку.
- Ой-ой-ой!
Вся рука была в шипах - огромных и острых, как корабельные гвозди.
- Осторожно, Бен!
Зловоние, шедшее от скалы, сгустилось и стало ужасающим.
Бен поднялся на ноги. Он волновался сильнее, чем я когда-либо видел.
- Джим, теперь хватит? - спросил он. - Хватит уже, Джим?
- Да, Бен. Еще минуту.
Сколько горьких дней и ночей, сколько печальных полдней и грустных рассветов пережил я, жалея об этих двух словах: «Еще минуту».
Бен дернул меня за одежду, но я стряхнул его руку, так как что-то у куста, который поранил его, возбудило мое внимание. Зеленая поросль - но лишь при более пристальном взгляде на нее - казалась не столь плотно прилегающей к скале, как зелень по соседству. Я вытащил из ножен свой кортик и несколько раз ткнул им в колючие ветви. Никакой стены - кортик не царапнул по камню.
- Бен! Иди сюда! Скажи мне, что ты здесь находишь?
Бен подошел и проделал то же, что и я, потом отступил назад. Он ничего не сказал, но по состоянию его одежды я увидел, что бедняга не смог справиться с мочевым пузырем.
Мысли мои сменяли одна другую. В одну секунду я пришел к выводу о том, что могло здесь произойти. Наши товарищи - оба отряда - обнаружили этот вход в какие-то глубокие пещеры и либо все еще оставались там, либо прошли через них и сейчас ожидают помощи на дальней, самой суровой и негостеприимной стороне острова.
- Бен, мы, кажется, сделали открытие. - Он бросился было бежать, но я схватил его за руку. - Нет, Бен. У нас с тобой все в порядке. - Он остановился.
Я кортиком отвел в сторону куст и обнаружил настоящую арку. Теперь странный запах ударил мне в нос, видимо, так же, как говорил мне об этом Бен. Сегодня, когда я слышу упоминание о мертвой человеческой плоти, этот запах снова ударяет мне в ноздри.
- Бен! Это пещера!
Я пролез в арку и придержал куст, чтобы он мог пройти. С какой же неохотой Бен последовал за мной!
С минуту мы постояли там, давая дневному свету возможность проникнуть в этот мрак. Однако мы не могли двинуться вперед без того, чтобы куст снова не возвратился на свое место: мой кортик был слишком слаб, чтобы отсечь его напрочь.
Бен сделал шаг вперед, вглядываясь из-под поднесенных ко лбу ладоней. Я стал уже приспосабливаться к кромешной тьме. Мы осторожно подвигались внутрь - как знать, ведь впереди, у самых наших ног могла быть пропасть. Но тут руки, протянувшиеся из самых глубин преисподней, схватили нас, и я выронил кортик.

18. Бездна зла

Все во мне замерло - мысли, чувства и, может быть, даже сердце. Во тьме я не видел того, кто напал на Бена, а тот, кто атаковал меня, подошел сзади и теперь держал нож у моего горла. Никто не промолвил ни слова. Все, что я мог разглядеть в темноте, были белые штаны Бена и лезвие у меня под подбородком, такое широкое, что им легко можно было бы отрезать мне голову.
Потом я увидел, как Бен мелкими шажками стал подвигаться вбок словно краб: не было сомнений, что его к этому принуждает приставленный к горлу нож. Он исчез во мраке. Разумеется, теперь и меня также понуждали двигаться, но одним лишь лезвием, никакого тела за этим ножом я не ощущал, не чувствовал руки, надавливающей на нож. И все же он упорно понуждал меня двигаться боком, первые несколько шажков очень медленно. Позади себя я слышал чье-то дыхание на такой высоте, какая говорила о существе по меньшей мере моего роста.
В пещере посветлело. Все, что я мог разобрать, было то, что я, едва перебирая ногами, двигаюсь по довольно широкой каменной тропе. Впереди плотным черным покрывалом простирался мрак.
Вскоре тропа расширилась, и меня заставили остановиться. Нож убрали от горла. Теперь я почувствовал прикосновение его острия к моей голове, к самой макушке: ощущение было такое, будто меня колют иглой. Нажим острия указывал, что я должен опуститься на землю. Сначала я встал на колени, затем сел на пятки. Нож был убран, но голову и горло у меня саднило от его металла.
Позади что-то чиркнуло - то ли кремень, то ли спичка. Загорелся тусклый огонек; он был поднят над моей головой. Подождав, пока огонек разгорится, я увидел прямо перед собой Бена. Он тоже сидел на земле, и я услышал, как он охнул. Мы сидели боком на узком выступе скалы. Под нами зияла пропасть. Теперь запах определился. Перед нами, на уступе, лежала разлагающаяся человеческая рука. Я почувствовал уверенность, что нас заманили в склеп, где совсем недавно погибли люди. Беднягу Бена, казалось, разбил паралич.
Я пытался прислушаться к окружающей тьме. Так как я не мог далеко видеть, не мог осмелиться к чему-либо прикоснуться, а обоняние мое страдало от отвратительного запаха, самым полезным моим чувством оставался слух.
Сначала я услышал тишину этой пещеры - я слышу ее по сей день. В любом месте всегда есть какие-то свойственные ему звуки. Я бывал на утесе над Логовом Китта в самые погожие на свете зори, когда не слышно было ни ветерка, ни птичьих трелей, и все же там было какое-то звучание - звучание живого мира. Я стоял на дороге перед «Адмиралом Бенбоу» в такие ночи, когда мороз одевал инеем звезды, а волны погружались в сон, и все же там были слышны звуки - звуки ночи и ночной темноты.
Здесь же, в глубине холма Подзорная труба, на Острове Сокровищ, у этой пещеры тоже было свое звучание - самое страшное в мире звучание - звучание небытия.
Однако, если нам отказывают одни способности, улучшаются другие (вот почему слепцы могут собирать часы). Сейчас мой слух обрел дополнительную силу, и я стал слышать другие звуки. Сначала я услышал, как дышит за моей спиной тот, кто захватил меня в плен, - спокойно, легко, примерно в ярде от меня; так дышит человек, сознающий свою власть. Затем я услышал отдаленный стон, слишком далекий, чтобы предположить, что это стонет Бен Ганн, чье испуганное молчание походило на молчание самой пещеры. И, наконец, я расслышал звук, который пробудил мое чувство осязания, - шепот слабого ветерка.
Но ветерок этот шел не от двери (если можно ее так назвать), через которую мы сюда недавно вошли; ветерок обдувал мне лицо так, что я понял - это вовсе не холодный воздух самой пещеры.
Что же здесь произошло? Должно быть, наши люди тоже нашли вход сюда и были пойманы. По-видимому, некоторые из них, а может быть, и многие, были сброшены в эту бездну под нами, что легко было сделать: достаточно столкнуть человека с уступа, на котором мы сидели. Но кто-то один, или даже не один, остался в живых - вот откуда этот отдаленный стон.
Я также пришел к выводу, что отсутствие человеческого подхода к плато и с плато - к пещере позволяет думать, что обычный вход в нее расположен где-то еще. Этим объясняется и ветерок; где-то должен быть более простой, более легкий доступ в пещеру.
Осмелюсь ли сказать, что я воспрянул духом? Кажется невероятным говорить об этом, ибо в любой момент меня могли сбросить вниз головой в бездну, к уже лежавшим там трупам несчастных матросов. Доктор Ливси давным-давно говорил мне, что если он оказывается в невыносимой ситуации, он старается либо избежать ее, либо изменить. У меня такого выбора не было; оставалось лишь одно средство: я заговорил.
- Кто бы вы ни были, я и мой друг не собирались причинить вам никакого вреда. Мы просто пришли искать наших пропавших товарищей. Если вы скажете нам, где они могут быть, то есть, если вы знаете, где они, вы окажете нам огромную услугу. Мы будем благодарны.
Я слышал, как мой голос негромким эхом отдается от стен пещеры. Сначала он немного дрожал, потом окреп. Это придало мне мужества, и я продолжал:
- Я скажу вам, кто я. Меня зовут Джим Хокинс. Я уже бывал на этом острове. Теперь я вернулся, чтобы отыскать человека, которого мы тогда здесь оставили. Человека по имени Джозеф Тейт. Может быть, вы и есть Джозеф Тейт? А может быть, вы знаете Джозефа Тейта? Может быть, вы знали Джозефа Тейта? Если для вас окажется по-христиански возможным найти для нас Джозефа Тейта или дать нам возможность сообщить о нем тем, кто с самыми добрыми намерениями его разыскивает… тогда мы вас не станем больше беспокоить.
Результат последовал, но не такой, на какой я рассчитывал. Похититель Бена, по-прежнему скрывавшийся во тьме, поднял его на ноги, рванув за волосы. Бен не издал ни звука, и тут же следом я тоже почувствовал, как меня со зверской силой схватили за волосы. Я поднялся, стараясь не оступиться: край пропасти находился менее чем в полушаге от моих башмаков. Снова появился нож - теперь у моего виска: его лезвие находилось прямо у меня над ухом, как раз там, где ухо соединяется с головой. Чуть оступись нога или соскользни нож, и ухо будет отрезано.
Наблюдая в тусклом свете за Беном и слушаясь нажима ножа, я заключил, что нам придется снова передвигаться боком по узкому уступу. Нас не столкнули в пропасть, нас куда-то вели. Где-то впереди замерцал свет. Временами он становился ярче, затем снова тускнел, подтверждая мою мысль о том, что ветерок подувал из какого-то прохода, расположенного впереди.
Мы медленно пробирались по узкому уступу - Бен и я, - словно люди, боком вступающие в загробную жизнь. Один раз я сдвинул ногой камень, и он сорвался вниз: я слышал, как он падал, но звук его падения на дно был приглушен; мне представилось, что камень упал на труп одного из наших несчастных матросов. В следующий миг я услышал вскрик и уголком глаза увидел, как Бен оступился и чуть не упал в пропасть. Тогда-то я и разглядел хоть что-то, характеризующее его похитителя, - руку. Огромная и грубая (не могу дать описание получше) рука протянулась и удержала Бена от падения, с силой схватив его за волосы.
- Все хорошо, Бен, - крикнул я ему. - Ты будешь в безопасности.
Но лезвие у моего уха надавило вниз, и я охнул от острой боли в этом весьма чувствительном месте.
Шажок за шажком, и по-прежнему боком, мы двигались все дальше. Я снова услышал стон, теперь гораздо ближе; казалось, что и сквознячок стал сильнее. Уступ расширился и стал похож на тропу: мы вроде бы удалялись от края пропасти. Так как я не мог смотреть вперед, мне было не видно, куда нас ведут. Время от времени я посматривал вниз и заметил, что пропасть становится все мельче. Но даже там, где ее склоны не так круто обрывались в глубину, я мог видеть кости и обрывки одежды. И по-прежнему над нами висел этот запах, это ужасное зловоние.
Кто мог бы сказать, сколько времени заняло это путешествие во власти страха и трепета, посреди губительной тьмы. Наступил момент - минут через пятнадцать или, может быть, через полчаса, - когда нас с Беном одновременно повели спинами вперед прочь от пропасти. Судя по стенам с обеих сторон, нас вели по широкому коридору. Это было хоть каким-то облегчением: по крайней мере, теперь мы могли не опасаться, что по оплошности свалимся в бездну. Но нет ли впереди еще одной пропасти, к которой нас влекут?
Вскоре свет стал ярче. Потом я увидел факел, пылавший на стене над моей головой, но с его светом смешивался и свет дня. Справа от себя я увидел руку, потом - голову, потом всего человека. Невозможно было сказать, знаю ли я его: он был прижат к земле огромным, квадратной формы камнем, лежавшим у него на спине между лопаток, а в следующий миг я увидел, что и с задней стороны колен на нем лежит еще один камень. Они были так тяжелы, что человек не мог и пытаться от них освободиться, не подняв шума. Чуть дальше лежал еще один человек, точно так же прижатый к земле, а за ним - еще.
Минуты через две нас остановили. Бена заставили опуститься на колени. Меня - нет. Я стоял и смотрел, как его принудили лечь ничком на землю у стены коридора. Потом мне повернули голову так, что я уже не мог его видеть, но шум и кряхтение, а затем стон боли сказали мне, что и Бена подобным же образом прижали к полу пещеры.
Почему же со мной такого не сделали? Вместо этого меня провели вперед и уколами ножа приказали поднять вверх и расставить руки, прижав ладони к холодной стене, затем широко раздвинули мне ноги, так что я стоял теперь в виде большой буквы «X», опираясь ладонями о влажную каменную стену.
Наши похитители ушли - это я понимал. Когда кто-то находится очень близко от вас, особенно в таких ужасающих обстоятельствах, вы обретаете способность сразу же почувствовать его отсутствие. Думаю, они ушли из пещеры, потому что вокруг меня вдруг раздались громкие стоны.
Среди них я узнал голос Бена и тихо окликнул его:
- Бен! Это Джим. Я тут. Ты в безопасности?
- Меня прижали, Джим. Ужасно прижали.
«С какими же ранами выберется бедняга отсюда? - спросил я себя. - Если выберется!»
- Голос христианина! - раздался негромкий оклик.
- Да! - ответил я. - Кто вы?
Казалось, человек лежит совсем рядом со мной.
- Матрос Мур, сэр. Недавно с «Испаньолы» из Бристоля.
Я не знал фамилий матросов, не потрудившись просмотреть список членов команды. Я был вполне удовлетворен тем, как управляется с командой капитан Рид.
- Мур, я сам с «Испаньолы». Что случилось с мистером Коллом?
- Погиб, сэр. Ему выкололи глаза и столкнули с тропы, сэр. Так и со всеми нами будет.
Меня охватила ярость, и хотя ярость в таких обстоятельствах опасна, она может также привести и к спасению. Колл был замечательным человеком. Он мне нравился - я им даже восхищался; с таким человеком я желал бы поддерживать долгое знакомство и после того, как закончится наш вояж.
Я на миг прислушался. Шагов возвращающихся мучителей я не услышал. Наши похитители явно где-то совещались.
- Мур, - прошептал я, - сколько человек погибло?
- Не знаю. сэр.
- А этих - сколько всего?
- Не знаю, сэр. Что есть двое - это точно.
- Они знают английский? - спросил я.
- Эти двое на нем говорят, сэр. Я слышал пару-тройку слов, то там, то тут. Только все тут - страшная тайна. Нам только ноги их и видны, когда они нас ногами бьют.
Сказав эти слова, он охнул, потом закричал, из чего я понял, что ему нанесли удар. И мне тоже. Ощущение было такое, что по голове ударили чем-то таким твердым, какого я в жизни не встречал, - более твердым, чем камень или железо. Я покачнулся и, падая навзничь, увидел над собой лицо Джозефа Тейта.

Часть четвертая
Нераскаянный вор

19. Зверская жестокость человека

Тейт не хотел, чтобы я видел его лицо, и пришел в ярость, что я его увидел. Он схватил меня за волосы, и по силе и характеру его хватки я понял, что он и был моим похитителем. Значит, он слышал мою отчаянную речь. Она не произвела на него впечатления. Он так яростно прижал мое лицо к стене, что у меня до сего дня виден шрам на переносице.
Но я помнил его лицо. Теперь оно обросло густой бородой и было сильно обветрено, и тем не менее это, без всяких сомнений, был Джозеф Тейт. Слава Богу, сын больше похож на мать, чем на отца! (Увидев Тейта снова, я понял, что был неправ в отношении носа милого мне Луи.)
Он что, отошел от меня в темноту? Я не был уверен. Я был слишком сильно оглушен. Несколько минут я полулежал-полустоял на коленях, скорчившись у стены. Шея у меня была сильно повреждена, спина избита ногами. Я чувствовал, что кровь стекает вниз по носу, да еще течет и из носа, а один глаз болит, словно в него забили гвоздь.
Однако я попытался извлечь из своего положения выгоду. Притворяясь оглушенным, я мог обдумать, как вести себя в том положении, в котором я оказался. Конечно, я увидел Тейта; но ведь я увидел и дневной свет!
Какой-то вход в пещеру находился в пятнадцати - двадцати ярдах от меня. Невысокая, грубая, изогнувшаяся мостом естественная арка поднималась от пола пещеры рядом с тем местом, где я лежал. Я увидел солнечный свет и ветку дерева. Необходимо было время, чтобы все это дошло до сознания: я продолжал притворяться, что все еще оглушен.
Затем я подумал о тех нескольких матросах с «Испаньолы», которые лежали здесь, в пещере, или где-то поблизости, в темноте. Может быть, не все были убиты? Если бы я смог до них добраться, может быть, мне удалось бы опрокинуть Тейта. И в самом деле, если бы мне удалось, резко развернувшись, ударить его ногами, я мог бы сбить его с ног и столкнуть в пропасть.
Но тут я сообразил, что не знаю, сколько у него сообщников. Рассудил, что если они смогли пересилить всех людей с «Испаньолы», мои шансы весьма невелики. «Ничего иного не остается, - думал я, - только бежать… Если сумею».

Предыдущая страница 12 Следующая страница


13 Френсис Брайан

В голове у меня стучало, и я думал, что у меня сломан нос. Сначала мне в голову пришла мысль о возвращении в недостроенную хижину на маленьком плато. Мы с Беном оставили там наше оружие. Но как я мог вернуться туда через пещеру - в кромешной тьме? По краю пропасти, заполненной костями и гниющей человеческой плотью? На глазах у кровожадных похитителей (а сколько их - неизвестно!), у которых развился кошачий дар - видеть в темноте?
Я снова задумался. Не смея оглядеться, я не оставлял мысли о той грубой арке. Может, я сумею совладать со страхом и быстро броситься к ней? Но, добравшись туда, я могу найти там всего лишь свежий воздух, если арка открывается высоко в отвесном склоне скалы. Насколько я мог судить, ветки, которые я увидел, были верхушками деревьев. Все это не имело значения: другой возможности у меня не было.
Первое, что мне было необходимо, это придумать какую-то уловку. Я пошевелился - достаточно заметно для того, чтобы спровоцировать реакцию со стороны Тейта и его банды. Это поможет мне выяснить, стерегут ли меня все еще и насколько внимательно.
- Послушайте, - крикнул я, - я вас уз…
Тейт меня ударил: он нанес мне сильный удар по голове, видимо, рукояткой ножа. Голова отшатнулась от скалы, и я тут же с размаху ударился лбом о камень. Двойной удар причинил ужасающую боль, зато мне легко было снова притвориться потерявшим сознание.
Тянулись долгие минуты, может быть, целых полчаса: я выжидал. Все мое тело осело - я сознательно его расслабил так, будто я в глубоком обмороке. Вскоре я услышал осторожное шуршание и счел, что Тейт уверился, что исключил всякую возможность угрозы с моей стороны.
Медленно, очень медленно я занял более удобное положение. В этом коридоре разбойничьей тюрьмы теперь не раздавалось ни звука, даже Бен молчал. Медленно, очень медленно я напрягал слух до тех пор, пока мне не показалось, что я слышу шелест; я надеялся, что это шумит ветер в деревьях перед пещерой. Откуда-то издалека доносились стоны, очень слабые, но я не хотел отвлекаться, каким бы бессердечным с моей стороны это ни показалось. Мне нужно было собрать все свои силы для одного броска. Если верно мое предположение, что разбойники охраняют вход в пещеру, мне придется либо прорываться между ними, либо прошмыгнуть мимо них, чтобы осуществить побег.
Раз за разом преодолевая малую долю дюйма, я перевернулся на другой бок. Казалось, это заняло у меня целый час, но наконец я сумел опереться головой о стену таким образом, что, осторожно вглядываясь, смог рассмотреть арку, сквозь которую был виден свет дня. Как я и ожидал, около нее сидели двое - Тейт и второй разбойник, которого я не мог как следует разглядеть. Между ними было что-то натянуто - похоже, канат, который они плели из длинных гибких лоз. Оба молчали: склоняясь над работой, они усердно сплетали податливые стебли.
Я пристально наблюдал за ними; помимо того, я наблюдал за небом. Что это - вершина дерева? Если так, то у меня был шанс оказаться в безопасности после моего предполагаемого броска. И все же этот путь представлялся безнадежным, пока я не посмотрел в противоположную сторону. При слабом свете, идущем из арки, и при том, что мои глаза успели привыкнуть к темноте, я смог разглядеть пещеру чуть более подробно.
То, что представилось моим глазам, было ужасно. По склону пропасти, вплоть до самого дна, лежали трупы и кости. Мне показалось, что я узнал крупную фигуру и форму боцмана Нунстока. Горло у него было перерезано наискось, шея переломлена, словно спичка. Ниже него распростерлось тело матроса - дюжего, мрачноватого молодого парня с копной черных волос, которого я знал только по прозвищу Могильщик. У него ударом невероятной силы был проломлен череп.
Но никакого следа Натана Колла. Впрочем, мне и не хотелось, бы увидеть его славное, открытое лицо так страшно изувеченным. Я вытягивал шею, как только мог, но не увидел на склоне больше ничего, кроме оторванных рук и ног. Неужели Тейт и его бандиты поубивали всех наших матросов? Скольким удалось выжить так же, как Муру? И почему?
Бен Ганн стонал. Ему не долго осталось жить, подумал я. Кости у него слишком хрупкие, чтобы вынести тяжесть глыб, прижимающих его к земле. Но именно его состояние заставило меня решиться. Лицо Бена было ярдах в трех от моего. Я вгляделся сквозь мрак и увидел на его щеках слезы.
Я шепнул ему:
- Бен, я хочу попытаться бежать.
Он не ответил - не мог.
Моя первейшая задача была самой трудной: надо было занять такое положение, которое позволило бы мне броситься вперед с большой скоростью. Я мог сделать одно движение, оставаясь незамеченным; сделать второе в этом узком пространстве, да так, чтобы его не увидели, - это было бы даром Господним.
Сейчас я сижу и пишу эти строки в самом спокойном и тихом месте на всем свете. Вдали поблескивает море; ловец омаров вышел из Логова Китта на небольшом рыбачьем суденышке, оно - словно палец на шелковой глади воды. И когда я возвращаюсь к исписанной мною странице и вспоминаю последние минуты того утра, я до сих пор не могу осознать, как мне удалось это сделать. Но я как-то сумел одним усилием перевернуться, подняться с пола и бесшумно, на цыпочках броситься вперед, низко пригнувшись. Согнувшись почти вдвое, я мчался изо всех сил, нацеливаясь, подобно стреле, на светящуюся арку.
Тейт увидел меня первым и двинулся быстрее, чем второй разбойник, однако единственное, что он успел - это поднять ту сторону каната из лиан, которую он плел. Я споткнулся и выпал из арки в слепящий свет дня. Тейт схватил меня за рубаху, я свалился с уступа и чуть не полетел вниз. Сердце у меня упало - подо мной не было твердой почвы, уступ находился на отвесном склоне скалы; дерево, которое я видел из пещеры, росло на каком-то выступе, торчащем из склона утеса.
Скорее инстинктивно, чем сознательно, я ухватился руками за край каменного уступа. Тейт протянул руку - схватить меня за волосы, но тут вторая пара рук ухватила меня за плечо. Тогда Тейт наступил мне на руку с такой силой, что я не мог ею двинуть. Так я и повис, наполовину в воздухе, наполовину на уступе, между падением неизвестно в какую глубину и двумя кровожадными разбойниками у входа в темницу.
Мысли мои перегоняли одна другую в поисках новой уловки. И я ее отыскал: я позволил им наполовину втащить меня на уступ, так что они решили, что я у них в руках. Затем я вывернулся, бросился в сторону, и им не удалось меня схватить. И тут началось мое страшное падение.
Однако я упал не очень глубоко. Я налетел на что-то - оно издало стон, меня отбросило, и я ударился о скалу. Это было тело человека - еще живого. Затем, вместо того чтобы падать дальше вглубь, я стал скользить вниз по склону, ударяясь о камни, обдираясь о кусты. Довольно скоро я остановился - меня задержала большая скала. Весь в синяках и ссадинах, я посмотрел наверх, туда, откуда соскользнул вниз.
Человек, тело которого задержало мое падение, был одним из десяти. Все десятеро - матросы с «Испаньолы». Их поставили на узкий выступ и привязали за кисти рук к корням и стволам кустов, которыми порос скальный склон. Это было печальное зрелище - они походили на ряд грязноватых статуй, выбеленных солнцем и покрытых кровавыми пятнами. Я пролетел мимо этого выступа - их страшной тюрьмы - и ударился о матроса, привязанного на самом дальнем его краю. На противоположном краю я, с обливающимся кровью сердцем, увидел моего дорогого Тома Тейлора: голова его упала на плечо, словно он был уже мертв.
Что за кошмарное царство зла я обнаружил здесь! Какое жуткое возвращение на грозящий болезнями остров! Но времени на размышления не было. Прозвучал выстрел, и мушкетная пуля просвистела мимо моей ладони, которой я опирался о скалу, осколок камня впился мне в руку повыше локтя.
Бросив быстрый взгляд на окружавшую меня местность, я решил, что мне следует двинуться вправо. И правильно: слева от себя я услышал хруст ломающихся кустов. Куда бежать, я не знал, но рассудил, что, если помчаться вниз, я обязательно выйду к кромке воды. Теперь я был целиком во власти Провидения: мне не остаться в живых, если Тейт меня схватит. Снова - треск выстрела, и еще одна пуля просвистела у моего уха: один из них стрелял, другой меня преследовал.
Никогда больше мне не придется принимать участие в таком полном опасностей путешествии. Никогда больше не придется бежать вот так - сломя голову. Я выбежал на другую сторону холма Подзорная труба и оказался на Лесистом мысу. Я мчался по земле, такой неровной и каменистой, что мог переломать себе ноги. Ветви и молодые деревца хлестали меня по лицу, по шее, по рукам, корни выползали из земли, чтобы схватить меня за щиколотки и даже за колени.
Я слышал разговоры о том, что, когда человек вынужден действовать с бешеной энергией, он не чувствует неприятных ощущений внутри себя. Это неверно. Когда я бешено мчался через мыс, я испытывал такую тошноту, какой в жизни не знал ни на море, ни на твердой земле.
Позади меня все громче ломались кусты - мой преследователь все более сокращал расстояние между нами. Преимущество было на его стороне: он хорошо знал остров, знал дорогу к морю. И в самом деле, он даже не прямо следовал за мной, а выбирал самый легкий путь, и вскоре я уже слышал его громкое пыхтение. Что же мне делать? Остановиться на мгновение и поиграть в кошки-мышки? Или довериться собственному инстинкту самосохранения?
Я выбрал второе и попытался бежать еще быстрее. И вот я на открытом пространстве; впереди - море. Но этот глоток свободы принес еще большую опасность - мой преследователь мог меня видеть. Я тоже его увидел, справа от себя - он мчался мне наперерез. Это был Тейт.
Он швырнул в меня чем-то и попал в плечо: боль была пронизывающей и острой. Снаряд застрял в плече. Что это было - нож? Он снова что-то швырнул. На этот раз его снаряд попал мне в ногу - сзади, над коленом, но не остался в ране.
Теперь меня отделял от кромки моря низкий цепкий кустарник, а за ним - полоска песка. Я попытался прыжками преодолеть кустарник, но упал. Поднялся на ноги и тут же почувствовал на плече руку Тейта. Я размахнулся назад, ударил и куда-то попал. Удар оказался сильнее, чем я ожидал: я даже не предполагал, что у меня осталось столько сил. Это дало мне временное преимущество.
Кустарник сменился мелким песком, таким мягким, что я тотчас увяз в нем по щиколотку; он доверху заполнил мои башмаки. Что делать теперь? Вот он - я, передо мной - океан, и нет пути назад.
Тейт снова нагнал меня; повернувшись вполоборота, я размахнулся и нанес ему удар, но не сильный: больше было похоже на то, как мальчишка, играючи, ударяет товарища. Спасти мою жизнь такой удар не мог. Тейт схватил меня за плечо, с силой повернул к себе лицом, и я увидел занесенную надо мной руку. В ней сверкал нож.
Я нырнул ему под руку, заставив его повернуться, вырвал свое плечо из его хватки и бросился бежать. В глаз мне попало какое-то насекомое, большое и обжигающее, я почти ослеп. От боли и отчаяния я уже не знал, куда бегу, но выбрался на полосу твердого песка. Я продолжал бежать вдоль берега и вдруг увидел - чуть впереди, словно поставленный здесь на якорь специально для меня, покачивался на воде грубо сколоченный плот. «Ну, конечно же! - промелькнуло у меня в мозгу. - Если бы меня здесь бросили, я тоже построил бы плот».
Тейт увидел, что я бросился к плоту, и прямо-таки зарычал. До плота мы добрались вместе, и оба уже стояли на нем, расставив ноги. А я опять, как неопытный мальчишка, толкнул Тей-та, и он полетел спиной в мелкую воду. Это падение его немного задержало. А я тем временем встал на колени и оттолкнул плот, сбросив сплетенную из лиан веревку, которая тянулась к колышку, вбитому в песок.
Словно Тритон, Тейт, вопя, поднялся из воды и взмахнул ножом. Нож пролетел мимо и застрял в грубых досках плота. Он попытался вытащить нож, я ударил ногой ему по руке и от силы собственного удара опрокинулся спиной на плот. Но удар оказался успешным - Тейт тоже упал на спину, но в воду.
Он снова поднялся; теперь он стоял в воде по пояс. Я же встал на плоту на колени. Какая-то острая щепка впивалась мне в голень, но я не обращал внимания. Я осмотрелся, ища какой-нибудь гребок - ничего, ни весла, ничего такого, чем можно было бы привести плот в движение. А Тейт снова бросился вперед. Водяные брызги сверкали в его бороде, в глазах пылала ярость. Он выдернул нож из досок.
Я отступил в самый дальний от него угол плота. Он попытался взобраться на доски, а я принялся бешено раскачивать плот, чтобы не дать Тейту подняться на ноги. Уловка удалась - Тейта сбило в море, край суденышка несильно ударил его в лицо; он чуть не упал, но удержался на ногах, ревя, как дикий зверь.
Плот стал уплывать в море - волнами его уносило на глубину. Тейт попытался обойти плот по краю, но невысокие волны заставляли его двигаться медленно. К этому моменту стало ясно, что если он не бросится вплавь, то вот-вот по плечи погрузится в воды океана. А меня, к счастью, подхватило какое-то благоприятное течение… И тут я вспомнил о том, как предательски быстры здешние воды.
Тейт колебался. Я увидел, что он остановился и смотрит мне вслед. Он прикидывал расстояние между ним и плотом, который течение уносило от него все дальше и дальше. С каждой секундой его проблема становилась все неразрешимее. В какой-то миг он бросился было вперед, затем отошел назад; потом отошел еще дальше назад, чтобы прочно встать ногами на дно. Он чуть не утратил присутствия духа: я видел, что он пытается решить, есть ли у него шанс справиться с морем.
Он принял решение - поднял нож высоко над плечом. Я увидел, как сверкнуло на солнце лезвие ножа, вылетевшего из его руки, и понял, что двигаюсь слишком медленно, чтобы избежать удара.

20. Побег в опасность

Когда я просыпаюсь в нынешние дни моей жизни (а я по любым меркам все еще считаюсь молодым человеком), я инстинктивно задаю себе вопрос: «Я в безопасности?» И поскольку я обычно просыпаюсь в собственной постели в «Адмирале Бенбоу», ответ приходит быстро и уверенно: «Да, я в безопасности». В то утро нож Тейта заставил меня потерять сознание, а когда я пришел в себя на том самодельном неуклюжем плоту, я понял, что никогда еще не был в меньшей безопасности.
Глаза у меня болели, один глаз заплыл; голова трещала и кружилась, из плеча, из носа, из ноги текла кровь. К этому следует добавить, что подхватившее плот течение быстро уносило меня в море. Коротко говоря, серьезная опасность грозила мне со всех сторон.
В мыслях моих царила сумятица. Совершив побег, я поступил правильно, ведь я не мог надеяться изменить ужасающее положение дел в пещере. Правильно было и то, что я попытался бежать так скоро, пока это могло стать неожиданностью для Тейта. Но теперь-то что?! Казалось, что даже небеса не могут дать мне ответа.
Передо мной встало лицо дядюшки Амброуза. Мои тревожные мысли обратились к тем, за кого я был в ответе. Бедный Бен Ганн: это я увлек его прочь от спокойной жизни. А Луи? Что за ужасная судьба - быть сыном такого жестокого выродка!
Далеко позади, у кромки воды, фигура Тейта становилась все меньше. Он оставался на берегу, вероятно, надеясь, что капризное течение снова принесет меня к нему. Мой бег по песку увел меня вбок, и теперь я не мог уже видеть ни зева пещеры, ни людей, привязанных на солнцепеке.
Мне необходимо сделать так, чтобы я мог выжить, чтобы мог помочь им или хотя бы тем из них, кто останется в живых, если я когда-нибудь возвращусь. Меня жгло жаркое тропическое солнце, соленая вода океана хлестала меня. Я был ранен, может быть, даже тяжко, и меня несло без руля и без ветрил в океан, чей безжалостный и капризный характер я хорошо знал. Вот в чем заключалась неизмеримость, мощь и жестокость моей беды.
Вскоре вся моя стойкость и здравомыслие покинули меня; несколько минут невидящим взором я смотрел на далекий силуэт Подзорной трубы, на этот проклятый холм! В моей душе уже не осталось и следа поддерживавшей меня веры в то, что опыт прежних трудностей поможет преодолеть новые. Я сидел на плоту и глядел на волны. Потом лег и, по-видимому, снова погрузился в забытье.
Когда сознание вернулось ко мне, я испытал новый приступ тревоги. Удаленность от берега подсказывала, что я, видимо, пролежал без сознания долгие минуты. Куда ударил меня нож Тейта? Несомненно, в голову; я чувствовал место, куда пришелся удар, и без того, чтобы ощупывать его пальцами.
Встав на колени, я ощутил новую адскую боль, будто меня снова ударили ножом. Я взглянул вниз: оказывается, я встал прямо на нож этого разбойника, на то место, куда он отскочил, после того как попал мне в голову. Что ж, по крайней мере, Тейт снабдил меня оружием. Я поднял нож с досок плота и осмотрел его. На лезвии не было крови, но на рукояти остались пятна и будто бы два-три клочка волос. Это рукоять из слоновой кости, а не стальной клинок, соприкоснулась с моей головой.
Теперь у меня хватило смелости ощупать больное место. Под моими пальцами зияла широкая рана - какой глубокой была бы она, если бы лезвие попало в цель! При мысли об этом я содрогнулся. Кончики пальцев нащупали и корочки подсыхающей крови на шее и на ухе.
Не доверяя твердости собственных ног (и покачиваниям плота), я поднялся на колени и выпрямился. Тейта не было видно. Но теперь прямо передо мной возвышался холм Подзорная труба: течение принесло меня на ту сторону, откуда я мог бы увидеть пещеру. Я напряг глаза, но холм был слишком далеко, и я не мог разглядеть ни зева пещеры, ни несчастных матросов, распростертых на узком гребне над вечностью.
Волна ударила в плот, чуть не сбив меня в воду; это заставило меня решиться осмотреть грубо сколоченное суденышко. Плот был сделан из таких же досок, что и недостроенная хижина, и нескольких кольев - должно быть, из того частокола, который все мы, вместе с доктором Ливси и сквайром Трелони, так яростно когда-то защищали. Все это было соединено с помощью сплетенных из лиан веревок и переплетено тонкими, гибкими ветвями. Я и подумать не мог, чтобы Тейт или кто-либо еще решился отправиться на этой жалкой штуковине чуть дальше, чем мелкие прибрежные воды Острова Сокровищ: плот не был предназначен для открытого моря.
Поэтому мне в голову пришла не вполне ясная мысль, что нужно немедленно попробовать направить плот к берегу, но подальше от того места, откуда я так недавно отплыл. По мере того как у меня в голове прояснялось, я стал мыслить более четко и сказал себе, что нужно направить плот к «Испаньоле». Это не представляло особых трудностей - она стояла на якоре на северо-востоке, в точке, которую легко было определить, ориентируясь по Подзорной трубе: и в самом деле, глядя на остров, я мог теперь видеть слева, то есть на западе от меня, холм Бизань-мачту.
Однако течение несло меня в южном направлении, и вскоре я должен был быть у мыса Буксирная голова. Чтобы попасть на «Испаньолу», мне нужно проплыть вокруг всей южной части острова, а затем повернуть к северу вдоль его восточной части. Огромное расстояние при моем состоянии и в тех условиях, в которых я оказался; да и как мне направлять плот? Я осмотрел все вокруг на тот случай, если какое-то весло или гребок были где-то привязаны. Ничего. Что же мне, руками грести?
Что ж, надо так надо. Я перелез на угол плота, предполагая расположить его под углом к волнам и грести с одного угла, так, чтобы противоположный угол образовывал что-то вроде кормы и плот плыл бы, как суденышко в форме ромба.
Из этого плана ничего не вышло, так как я не мог пользоваться одной рукой. Там, где в плечо попал первый, не видный мне снаряд Тейта, все онемело: были повреждены мышцы, и рука едва двигалась; эта сторона тела немела с каждой минутой.
Тогда я попытался определить направление течений. Может быть, я сумею, цепляясь за край плота, сойти в воду и, не выпуская его из рук, толкать плот, работая ногами? И таким образом вывести его в благоприятствующий мне поток? Я попытался осуществить этот план, и он чуть было не привел к моей гибели. Когда соленая вода попала в рану на ноге, боль была столь пронзительной, что я чуть не упустил плот, тем более что я не мог как следует за него держаться. Плот встал на дыбы, моя здоровая рука соскользнула, и меня накрыло волной.
Когда я вынырнул, я был в трех футах от плота, который затем швырнуло назад ко мне, но с большей силой, чем точностью. И хотя его возвращение все же дало мне возможность на него вскарабкаться, он сильно ударил меня в грудь. Я пробрался на середину плота и был благодарен, что могу растянуться на досках ничком в надежде, что волны не сбросят меня с этого моего коня.
Несколько минут я лежал так, пытаясь оценить свое состояние. Ни одна из моих ран не была смертельной; некоторые - я был уверен в этом - станут причиной для беспокойства. (Одна из них причиняет мне боль до сих пор, особенно когда наступают холода).
Мое психологическое состояние было тяжелее, чем физическое. Я попал в необычайно серьезную переделку, окончившуюся неудачей; мои товарищи оказались в ужасающих обстоятельствах; а теперь меня уносило волнами в открытое море в неизвестном направлении; я же никак не мог воздействовать на ситуацию, в которой очутился. Мне кажется, это не будет не по-мужски, если я признаюсь, что, когда я соизмерил сложившуюся ситуацию и тяжесть собственного провала, я разрыдался.
От горя я погрузился в какой-то ступор. Я лежал без движения - как долго, не могу сказать и сегодня. Возможно, даже несколько часов. Солнце, казалось, пылало прямо мне в спину, а море стало странно спокойным.
Со временем плот стал понемногу погружаться, и теперь плыл дюйма на три под поверхностью воды. То и дело меня обдавало волной, и каждый раз соленая вода находила путь в какую-нибудь из ран. Одна из них - на бедре - все еще обильно кровоточила. В ступоре я стащил с себя рубаху, чтобы перевязать рану, и оставил солнцу жечь мою обнаженную спину и плечи. Позже мне пришлось горько пожалеть об этом.
Спустилась ночь, а меня все несло по воле волн, все дальше от Острова Сокровищ и все дальше от «Испаньолы». Судя по солнцу, я плыл в более или менее южном направлении. Я чувствовал себя все более и более изможденным. Не могу сказать, насколько я сохранил способность чувствовать, но помню, что стало холодно. Это не могло быть неожиданностью: мы все - доктор Ливси и остальные, а позже дядюшка Амброуз и капитан Рид - отмечали контраст между дневной и ночной температурой в этих морях. Но меня это тогда очень удивило. Кроме того, кожа у меня была сильно обожжена солнцем. Меня так трясло в ту ночь, что я пожалел, что не умер.
Новый день принес с собой ту же безжалостную рутину. Жаркие, неумолимые лучи сжигали меня дотла, а после этого меня замораживал холод. Губы у меня распухли, язык выпячивался из-за зубов. Я пытался облегчить положение, ложась то на живот, то на спину или на бок. Никакого облегчения это не приносило. Жажда так ужасно подействовала на меня, что я совершил величайшую ошибку всех потерпевших кораблекрушение: попробовал океанскую воду. Ее резкий вкус вызвал у меня отвращение, а через несколько минут ее проклятая соленость начала свое мучительное действие, и мое состояние резко ухудшилось.

21. Все-таки безопасность

Любопытно, что какие-то состояния, которые мы обычно считаем тяжкими, а иногда и позорными, порой служат к нашему спасению. Здесь я имею в виду то, что мы называем «помешательством». Именно такое состояние, как я полагаю, и овладело мною на том плоту. Ни пищи, ни воды, ни горизонта; вероятно, помешательство было даровано нам Всемогущим, чтобы спасать человека до тех пор, пока не вернется к нему новая надежда. Последнее действие, какое я совершил, насколько я могу судить, было разумным и пришло ко мне из воспоминаний о другом печальном событии, когда казалось, что все пропало. Точно так, как когда-то Израэль Хендс пригвоздил меня к мачте «Испаньолы» кинжалом, пробив кожу на плече, я пригвоздил себя к доскам плота за ткань саржевых брюк широким ножом Тейта, вытащив его из щели между досками, где он застрял.
Таким образом, потеряй я сознание от боли, голода, жажды и гнетущих обстоятельств, я мог хотя бы держаться на поверхности волн.
Из того времени - а я, видимо, пробыл на плоту дней шесть-семь - мне запомнились волны. Запомнилось ощущение обожженной кожи, больно стянутой на плечах, горящих губ, языка, которым невозможно было пошевелить. Запомнились затекшие члены и страшная боль от жгуче-соленых волн, словно специально сыплющих соль мне на раны. Порой мне мерещилось, что чудовища плывут рядом с плотом, стремясь сбросить меня в воду, а порой виделись огромные хлопающие крыльями птицы, спускавшиеся как можно ниже, чтобы заклевать меня и унести с собой, словно падаль. Мне слышались шумы, похожие на музыку: разумеется, это могли быть только крики птиц, что же еще? Или, может быть, песнь глубин?
Если говорить о боли, дольше всего в моей памяти жило ощущение жжения, ведь морская вода плескала мне в глаза, проникала в раны: тогда казалось, что имя этим ранам - легион. Еще мне казалось, что я не могу двинуть ногой, не только той, что была пригвождена к доскам плота, но и той, что была ранена; и каждый раз, когда плот накренялся на океанских волнах или резко поворачивался, я вновь и вновь ощущал ужасную боль всюду, где была повреждена плоть.
И конечно - голод, постоянно возвращавшийся, точно волны. Казалось, даже кости мои стали полыми, и мне начали представляться блюда английской кухни: ростбиф и седло барашка, и сбитые сливки с вином - все, что так любила подавать к столу моя матушка. Эти картины громоздились в моей голове, пищеварительные соки стремились заполнить рот, но он оставался сухим, ибо эти соки, как и соки моего мозга, как моя кровь, почти перестали течь.
Но надо всем этим царило ощущение, что я плыву. Я не имею в виду ощущение, что я плыву по океанским волнам: такое успокоение тоже приходило ко мне, но редко. Более частым было чувство, что я плыву где-то над собственным телом, гляжу вниз и вижу себя в беде. Так я лежал, растянувшись на грубых досках, к которым сам себя пригвоздил; лежал, раскинув руки на маленьком плоту, до каждого угла которого мог легко дотянуться. И то и дело меня швыряло вверх и вниз волнами - и огромными, и ничтожно малыми.
Чтобы увидеть эту картину, нужно представить себе молодого - едва за двадцать лет - человека, распростертого, словно жертва, под жгучими лучами солнца, чье тело испещрено ссадинами и ожогами, разъедаемыми соленой водой, и глубокими ранами, кожа вокруг которых местами почернела, а местами побелела - там, где море смыло засохшую кровь.
В таком состоянии я плыл, не приближаясь ни к каким иным берегам, кроме как к морскому брегу моего Создателя, когда однажды, ранним утром, в то время как холодный ветер бился за власть с солнечным зноем, какой-то предмет замаячил передо мной, меня схватили человеческие руки, и я смутно расслышал голоса, задающие мне вопросы. Потом мне сказали, что я на них не ответил - не мог.
Следующее мое воспоминание тоже связано с осязанием: оно о прикосновении - прохладно-чистом прикосновении жесткой, но приличной ткани и грубого дерева. Мне приходилось терпеть, пока восстановится способность видеть: я не мог открыть глаза, они были слишком сильно повреждены морской водой - веки так обметало, что они не открывались, словно специально, чтобы сохранить мне зрение.
Позже мне сказали и о том, что мелкие морские твари набились мне в уши и отыскали путь к ранам. Однако, что касается ран, они оказались защищены соленой морской водой, постоянно их очищавшей, так что удалось избежать более значительного вреда. Что же до ушей, частое промывание их чистой водой на протяжении нескольких дней постепенно вернуло мне мой прекрасный слух. Мальчишкой я любил подносить к ушам морские раковины, желая услышать рев океана. Теперь же я не могу играть в эту славную игру: сама мысль о ней заставляет меня содрогнуться.
По ощущению чьего-то прикосновения и по смутно доносившимся голосам я понял, что, должно быть, поднят на борт корабля, а не попал на землю. Я не ощущал вкуса, не чувствовал запаха: мои ноздри почти закрылись, поврежденные соленой водой. Больше всего мне помогало чувство осязания. Я оказался способен двигать своими членами и таким образом ощупывать то, что меня окружало. Уже за это одно я испытывал чувство благодарности. Любое резкое движение вызывало страшную боль, например, когда меня рвало и я - как мне сказали - пинту за пинтой выплескивал из себя рассол.
Я снова впал в бессознательное состояние, но на этот раз приветствовал его всей душой: это был целительный сон. Думаю, я проспал почти двое суток. Когда я проснулся, дела мои улучшились. Я покамест не мог открыть глаза; мои ноздри, уши и раны страшно болели. Но я заметно воспрянул духом, а чья-то заботливая рука, с помощью небольшой губки, дала мне возможность ощутить на языке вкус крепкого бульона. Даже нектар, похищенный из чаши всех богов сразу, и каждого бога в отдельности, не мог бы обладать более прекрасным вкусом.
Никто не задавал мне вопросов, однако люди, которые за мной ухаживали, болтали рядом со мной вполне дружелюбно, как болтают посетители в пивной. Они были грубы, но - и это довершило чудо - они были англичане! Поскольку я не мог говорить, не мог ни о чем их спрашивать, а они не знали ничего обо мне, они предполагали, что я испанец либо француз; цвет моей кожи был таким темным, что они даже думали, не португалец ли я. Впрочем, говорили они, это, может быть, солнце так опалило мне кожу.
Не могли они определить и мой возраст; из их разговоров, всегда смутно мне слышных, до моего сознания стало доходить, в каком ужасном я нахожусь состоянии. Короче говоря, для них я был человеческим существом мужского пола, обнаруженным на плоту далеко в океане, человеком, национальность которого невозможно определить и которому невероятно повезло, что он вообще остался в живых. Это они повторяли очень часто.
Получив такие сведения, я начал выздоравливать: я твердо верю, что осведомленность приносит результаты.
Мало-помалу мои силы восстанавливались. Опухший язык понемногу обретал прежние размеры, а раны с каждым днем причиняли чуть меньше боли благодаря каким-то снадобьям, которые к ним прикладывали. Вид и характер моих повреждений заставил моих спасителей предполагать, что я мог быть пиратом, попавшим в немилость у банды, или бунтовщиком. Но, судя по одежде - той, что на мне еще оставалась, - они заключили, что она слишком хорошего происхождения, чтобы соответствовать таким предположениям.
Ясно было, что я нахожусь в кубрике, среди матросов английского судна. Их шутки строились на выражениях, которые были мне знакомы; они говорили о короле и о своих родных местах. О своем капитане они говорили - да и думали - мало. Я так и не узнал его имени, а из их пренебрежительных разговоров смог понять, что он был всего лишь наемным профессионалом, чья лицензия позволяла брать фрахты по чартеру.
Я, кроме того, расслышал название порта, в который они направлялись и где надеялись меня оставить. Там они должны были пополнить запасы провианта, подремонтироваться (их корабль задел риф) и обновить паруса, потому что они попали в сильный шторм; короче говоря, пережили обычные трудности дальнего плавания. Название порта мне показалось знакомым, но боюсь, в голове моей царил бы такой же туман, даже если бы они говорили о Плимуте. И снова пришел благодатный сон и увлек меня за собой.
Однажды, когда мне показалось, что я скоро смогу открыть глаза (некоторое ослабление боли и неподвижности век создавало впечатление, что глазам стало легче), в кубрике, среди коек, на одной из которых я лежал, раздался новый голос. И хотя мои восприятия еще полностью не восстановились, он заставил меня насторожиться. Голос, высокий и резкий, осведомился, как идет выздоровление. Ответил ему матрос, который, как мне казалось, более всех обо мне заботился. Он сказал, что я поправляюсь сносно, хотя и медленно.
- Он что-нибудь сказал?
- Ни слова, сэр. Только пробовал. Язык у него больно распухлый, сэр. Принимает только такую пищу, какая льется.
- Он француз?
- Мы так думаем, сэр. Боюсь, не по чему определить было. Ничего в карманах, сэр, да и по правде-то никаких карманов и нету. Почти что и одежды-то на нем не осталось, сэр.
- Да-а-а.
Моя матушка - женщина, которая никогда не спешит с комплиментами, - всегда поражается остроте моего слуха. Она говорила соседям, что я могу расслышать, как птица садится на поле. Благодаря этому слуху я узнаю голоса. А этот голос я знал слишком хорошо, хотя мне пришлось слышать его лишь один раз. Это был голос секретаря Молтби; я слышал его за стенами «Адмирала Бенбоу», когда эти двое проводили заседание военно-полевого суда. Молтби - хозяин этого брига во всех смыслах, кроме кораблевождения.
Как же мне повезло с моими повреждениями! Будь они не столь серьезными, моим спасителям стало бы известно, кто я, прежде чем я понял бы, что попал на борт корабля Молтби.
Корабль Молтби! Черный бриг! Раны у меня заболели снова.
- Сообщите мне, когда он достаточно поправится, чтобы с ним можно было говорить.
- Есть, сэр.
- Теперь о другом. Что там Распен? Сэр Томас спрашивает о его настроении.
- Поспокойнее, сэр. И думаю, еще больше успокаивается.
- А мальчишка?
- Все плох, сэр. Это было… Это было слишком сурово, сэр.
- Да, я знаю. - И тонкий голос удалился.
Матрос, который больше всех мною занимался, который уже давно стал заговаривать со мной, хотя не мог ожидать ответа, повернулся ко мне и сказал:
- У нас тут неприятность на борту вышла. У нас на борту один странный парень есть, с огромным горбом на спине. Имя ему - Авель Рас-пен. Он решил, что юнга над ним смеется, так он возьми да отхлестай мальчишку линем. Чуть не до смерти. Ну, а тебе-то как раз повезло. Это ведь койка Распена, где ты лежишь.
О Господи Боже мой! Я сплю на койке горбуна! Так его зовут Авель Распен? Его следовало бы назвать Каином. Что же еще швырнет судьба мне в лицо? Душа моя издала усталый вздох. Не говоря уже о совершенно непредставимой случайности моего спасения из вод морских сэром Томасом Молтби и его бандой, еще и это?! Что же мне теперь думать?
Когда бриг Молтби подошел и встал рядом с «Испаньолой», меня утешала мысль, что сам Молтби меня никогда не видел. Но из моей памяти ускользнуло, что мы с горбуном однажды встретились на дороге. Правда, он не знал, что я - хозяин гостиницы, осаду которой впоследствии он предпринял вместе со своими сообщниками. Но если он меня увидит, он узнает меня по той краткой встрече. Я лежал на койке совершенно подавленный, но мне хватило здравого смысла на то, чтобы сначала отдохнуть, а потом уже поразмыслить над тем, как вернуться к активным действиям.
К каким же уловкам следовало мне теперь прибегнуть? Неужели конец моим страхам так никогда и не наступит? Что мне придумать, чтобы благополучно сойти с этого корабля, не подвергаясь новым опасностям? У меня было одно преимущество - время. Пока я так себя чувствовал, у меня не было необходимости говорить и не было нужды показываться нигде на корабле.
Если горбун, как я мог заключить из того, что услышал, содержится на судне взаперти из-за своего жестокого поступка, я могу спокойно встретиться с Молтби. Какая еще хитрость может уменьшить опасность? Я мог бы писать, а не говорить - из-за состояния собственного языка.
Но, зная, что горбун убьет меня, как только узнает, мне необходимо было остерегаться того дня, когда он снова получит свободу передвижения. Что мне для этого нужно делать? Я понимал - судя по тому, как лечили меня мои спасители, - что их особенно тревожат мои глаза. Может быть, было бы разумно, чтобы мне забинтовали большую часть лица: такая просьба не могла бы показаться необычной для человека в моем состоянии.
Мои страхи несколько ослабли, мысли мчались, сменяя одна другую. Если можно было бы сказать, что я чувствовал удовлетворение от чего-то, так это - от того, что мои восприятия и сообразительность так быстро восстанавливаются.
По тем беседам, которые вели рядом со мной, я догадался, что они предполагают войти в гавань через пять-семь дней. Мозг мой непрестанно бился вокруг чего-то, выпавшего из памяти: название - название порта, куда шел черный бриг. Откуда оно было мне известно? Но ключа, чтобы открыть этот замок, у меня не было, и, устав, я бросил попытки вспомнить, откуда оно мне знакомо. Вместо этого я стал потихоньку разминать свои члены, то шевеля плечом, то сгибая руку, то ногу, поворачиваясь то туда, то сюда и понуждая свои бедные глаза поскорее исцелиться.
Чтобы подстегнуть и ум, и дух, я стал думать о своих товарищах, обо всех тех, кто попал в заключение в той пещере, о тех несчастных, кто был подвешен выгорать под знойными лучами солнца на склоне утеса, и о тех, кто тревожился, ожидая в беспомощности и неведении, на борту «Испаньолы».
Мой милый дядюшка Амброуз! Как к нему теперь относятся на борту корабля? Какие советы дает он капитану? А на острове - сколько добропорядочных людей пали жертвой злодейств Джозефа Тейта? Справедливо ли, что юный Луи, столь милый моему сердцу, должен лицом к лицу встретиться с таким зверем в образе отца? А Грейс Ричардсон, которую - теперь я это твердо знал - я люблю всей душой так, словно сам Господь Бог предназначил ее для меня, - не будет ли это немыслимо зверской жестокостью, если ей придется встретиться с таким человеком, каким теперь стал Тейт, чьи зловещие руки обагрены кровью стольких людей?
Как это со мной обычно бывает, такие размышления сменились мыслями о насущных заботах. Я резко напомнил себе, что это пойдет всем на пользу, если я придумаю, как мне преодолеть все навалившиеся на нас теперь беды. Задачи были огромны: на острове спасти столько людей, сколько я мог надеяться спасти, - Тома Тейлора, кого возможно из матросов, доктора Джеффериза (пусть даже он мой соперник); отвезти Бена Ганна (если только он еще жив - и как же я содрогнулся при этой мысли!) обратно к его мирным зеленым проулкам и живым изгородям; отдать Джозефа Тейта в руки правосудия, как бы ни умоляла Грейс Ричардсон; возместить весь вред и все беспокойства, что я принес в жизнь и высокопрофессиональную работу капитана Рида; и помочь доставить нас всех домой в здравии и благополучии.
Каждая из этих задач стала бы испытанием и для самого Геракла. Я говорю это вовсе не из чувства собственного величия, а скорее, чтобы показать, что считал их осуществление своим долгом.
Следующая моя мысль была вполне естественной. Чтобы выполнить хотя бы одну (не говоря уже обо всех) из этих задач, я должен позаботиться о том, чтобы вылечиться от всех моих ран и повреждений. И должен также использовать всю свою хитрость и расчетливость, чтобы избежать новых опасностей, пока не смогу приступить к исполнению своих планов.
Именно в этот момент в моем мозгу родилась самая умная за всю мою недолгую жизнь идея. Я вспомнил, почему мне знакомо имя этого порта и прелестного, вдающегося глубоко в берег залива, куда направлялось судно. И тут я почувствовал, как кожа у меня на лице морщится от первой улыбки, на которую я отважился со времени моего спасения. И я от всей души поблагодарил «Адмирала Бенбоу» за тяжелую дверь, скрывавшую меня во время осады.

22. В когтях опасности

Проходили дни; я уже был способен считать минуты и даже часы и все более осознавал, как грубы матросы судовой команды. Они, конечно, были дисциплинированны и опытны, но явно набраны из самой низкой матросской среды. Они не имели в виду и не делали ничего дурного по отношению ко мне, и в их обществе я мог свободно осуществлять тот план, идея которого заставила меня улыбнуться.
Я начал с того, что в одно прекрасное утро, когда мой «врач» вливал мне в губы теплый бульон, издал несколько нечленораздельных звуков.
- Можешь уже говорить? - спросил он меня.
Я покачал головой.
- Но ты понимаешь, что я говорю?
Я кивнул.
- Ты англичанин? - человек умный, он стал задавать мне вопросы, на которые можно ответить без слов.
Я снова кивнул.
- А видеть можешь?
Я скорчил гримасу, долженствующую показать, что я тщетно пытаюсь разлепить веки.
- Неважно, неважно! Мы тебе еду даем, она тебе подходящая?
Я кивнул и сделал подтверждающий жест рукой, затем добавил то, что успел тщательно продумать: еще один жест, указывавший, что я желаю что-то написать.
- Жди тут, - сказал мой приятель, на что я чуть снова не улыбнулся: ведь сбежать я был не в состоянии, да и куда мне было бежать?
Я знал, что теперь должно случиться, и радовался, что оказался прав. В кубрик снова явился тонкоголосый секретарь.

Предыдущая страница 13 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 14

- Мне сообщили, что ты начинаешь чувствовать себя лучше? - осведомился он.
Я кивнул.
- И что ты желаешь что-то написать?
Я снова кивнул.
Меня усадили. При этом я позволил себе показать им, что этот опыт дается мне гораздо больнее, чем на самом деле, впрочем, надо признаться, это было не так уж трудно изобразить - казалось, что огненные ножи впиваются мне в тело. В левую руку мне вложили судовой журнал, а в правую - гусиное перо или какой-то другой пишущий предмет.
Рука у меня дрожала: я понимал, что это из-за страха перед тем, на что я отважился; но они-то, видимо, думали, что это из-за моих ран. Я нацарапал: «М-И-Л-Л-3. Б-Р-И-С-Т-О-Л-Ь».
Секретарь, очевидно, прочитав мои каракули, спросил:
- С какого корабля, мистер Миллз?
Я успел нацарапать: «И-С-П-А-Н-Ь…», когда он меня остановил:
- С «Испаньолы»?
Я кивнул. И прямо-таки услышал, как он задумался.
Через некоторое время он спросил:
- Что с ней стало?
Я нацарапал: «Ч-У-М-А».
- На корабле - чума?
Я кивнул.
- А вы тоже заразились?
Я покачал головой и написал: «П-О-Х-О-Р-О-Н-Ы. В-З-Я-Л П-Л-О-Т».
- Так ты - дезертир?! - прошипел тощий секретарь.
Я покачал головой и написал: «Р-А-3-Р-Е-Ш. О-С-Т-А-В-А-Й-С-Я И-Л-И У-Х-О-Д-И».
Теперь я сделал вид, что такие усилия оказались слишком утомительными. Следует помнить - мои глаза еще болели и полностью не открывались.
- Мистер Миллз, известна ли вам цель вояжа «Испаньолы»?
Я кивнул - весьма неохотно.
Он почувствовал мое настроение, подумал (как я и хотел), что напал на след, и сменил тактику.
- Какова же цель этого вояжа?
Я не шелохнулся.
- Вы не хотите сказать мне, мистер Миллз?
Я нацарапал: «Ч-А-С-Т-Н-А-Я. Т-А-Й-Н-А».
- Понимаю. - Ему едва удавалось скрыть свое возбуждение.
Я вздохнул, якобы в изнеможении. Тогда секретарь стал сама любезность.
- Вам нужен отдых, мистер Миллз. Мы рады, что вы оказались у нас на судне. Вы кажетесь нам прекрасным человеком, и мы поместим вас в более приличные условия. За вами будут лучше ухаживать. Но я должен задать вам еще один вопрос. Вы не знаете - ваш экипаж… Вы не знаете, вашему экипажу удалось найти, или они, возможно, полагали, что нашли то, за чем прибыли на остров?
Я погрузился в раздумья (вроде бы), потом кивнул. Подождал немного и снова кивнул.
Секретарь сказал ухаживавшему за мной матросу:
- Перенеси его в офицерскую каюту. Найди Вэйла. Скажи ему, что об этом человеке надо как следует заботиться; что он должен отдохнуть и ему необходимы покой и комфорт. Сэр Томас сочтет большой удачей, что нам удалось спасти такого человека. - Мне же он сказал: - Мистер Миллз, Вэйл - наш слуга, весьма хорошо обученный необходимым для обслуживания обязанностям. Он будет хорошо за вами ухаживать.
Когда он ушел, я почувствовал, что лицо мое пытается расплыться в иронической усмешке. Я знал, что сэр Томас сочтет большой удачей. И, кроме того, я знал, как я для них важен. Мера моей значительности выразилась уже в том, что они повысили меня в статусе, предоставив мне одного из своих слуг. Впрочем, это вовсе не означало, что они считают меня подобным себе джентльменом.
Однако мне хотелось бы знать истинную, кроющуюся за всем этим причину того, почему они нас преследовали. Я знал, целью их преследования были Грейс (теперь я мысленно называл ее так) и Луи. Но что связывало ее с ними? Что значила для них Грейс, чем обладала, что таила, что знала? Очевидно, что-то, имевшее огромную силу: из-за этого погиб человек на нашей дороге, а его родич арендовал корабль и последовал за нами, проделав ради этого три четверти кругосветного плавания.
Но так как Грейс не ответила на мои вопросы, я по-прежнему пребывал в неведении об истинных причинах, лежавших в самой основе этой тайны. Что означал вопрос, заданный мне секретарем: «Вы не знаете - ваш экипаж… Вы не знаете, вашему экипажу удалось найти, или они, возможно, полагали, что нашли то, за чем прибыли на остров?» Что же, и Молтби разыскивает Тейта? А если так, то зачем? Или до них просто дошел слух о серебряных слитках? Нет, я сомневался, что сам по себе клад мог завлечь их так далеко.
Так я метался между собственными догадками - взад и вперед, взад и вперед, но ничего не прояснялось, кроме самой главной мысли - что я должен скрывать, кто я на самом деле, от всех и каждого на этом бриге.
«Поднимать» мой низкий статус начали сразу же. Появились носилки, которые несли два матроса. Затем явился малорослый кругленький человечек с такими гладкими щеками, что ему, видимо, никогда не приходилось бриться. Одет он был так, как не одевался ни один моряк из тех, кого мне когда-либо случалось видеть: черные, в обтяжку, панталоны, белая сорочка с воротником, заканчивавшимся чем-то вроде веера, и жилет в золотую и темно-красную полоску. Он велел матросам переложить меня на носилки, и они сделали это с поразительной осторожностью.
- Меня зовут Вэйл, - сказал кругленький гладенький коротышка.
Меня отнесли в хорошую каюту и осторожно переложили на широкую низкую койку. Я лежал, трудно дыша после этих упражнений. Потом сделал жест руками.
- Промыть вам глаза, мистер Миллз? Вы этого хотите?
Я кивнул.
Вэйл принес прохладной воды и осторожно протер мои злосчастные веки. Я вздрогнул и поморщился, когда он это делал, - чуть сильнее, чем на самом деле чувствовал, хотя глаза все еще ужасно болели.
- Так лучше, сэр?
Я кивнул, взял его руку и поднес ее к моим глазам, показывая, что хотел бы, чтобы он чем-то прикрыл мне веки.
- Положить вам что-нибудь на глаза, сэр? Вы этого хотите?
Я кивнул. Вэйл ушел и тотчас же вернулся с куском доброго полотна, который он затем заботливо положил мне на глаза и на лоб. Я поправил полотно так, чтобы оно прикрывало и нос. Потом я жестами попросил его принести немного белой мази. Когда он ее принес, я помазал себе губы, ужасно морщась при этом, но на сей раз непритворно - боль и правда была очень сильна.
После этого я спокойно лег на спину, очень довольный собой. План мой и в самом деле придавал мне сил. Человек нескромный назвал бы его великолепной вдохновляющей идеей или коварным и остроумным замыслом. Мне он так нравился, что я чуть было не рассмеялся вслух, размышляя над его сложностями и возможностями.
И ни разу мне в голову не пришла мысль о том, что я могу потерпеть неудачу. А теперь я вообще уверен, что первейшее условие успеха - глубокая вера в то, что твои планы принесут плоды.
На следующее утро, как я и ожидал, в каюту, где я лежал, явился сэр Томас Молтби. С ним пришел секретарь; рядом стоял в ожидании Вэйл, который вложил мне в руку письменные принадлежности.
- Миллз, я полагаю?
Я кивнул.
- Я - сэр Томас Молтби.
Я не нуждался в подобном представлении, но он, разумеется, об этом не знал.
Услышав его слова, я попытался сесть попрямее, но он сказал:
- Не надо, мой друг. Я знаю, твои раны очень тяжелы. Однако мы несколько озадачены происхождением некоторых из них.
Я подождал, откликнется ли кто-нибудь на этот вопрос.
- Мы было подумали, что ты поранился в драке. Но вот Вэйл, который за тобой ухаживает, говорит, что эти повреждения нанесли какие-то морские существа.
Я кивнул, и мое лицо сморщилось, как бы при воспоминании об этом.
- Итак, Миллз. - Кто-то принес Молтби стул: я услышал, как ножки царапнули дощатый пол. - То, о чем я собираюсь спросить, может оказаться важным, даже весьма серьезным. Я выполняю поручение короля. Этот твой корабль, «Испаньола», - серьезно ли он поражен чумой?
Я кивнул.
- На нем были гражданские персоны?
Я кивнул.
- Кто они?
Я написал: «Ж-Е-Н-Щ-И-Н-А. М-А-Л-Ь-Ч-И-К».
- Шотландка? - спросил он. - Мальчик лет двенадцати, карие глаза?
Я кивнул.
- Что с ними сталось?
Я написал: «У-М-Е-Р-Л-И».
Он крякнул.
- Еще кто-нибудь?
Я кивнул.
- Их имена?
Я написал: «Х-О-К-И-Н-С».
- Хозяин гостиницы?
Я кивнул.
- Еще кто? - спросил герцог.
«Х-Э-Т-Т».
- Адвокат? Хэтт? И Хокинс? Их всех забрала чума? - В голосе его звучала надежда.
Я кивнул, чуть печалясь, что убил бедного дядюшку Амброуза, но необычайно довольный своей собственной смертью.
- Какова была цель их путешествия? Можешь говорить откровенно.
Я промолчал.
- Послушай, приятель. Нам это уже известно. Нам просто нужно подтверждение.
Я сделал вид, что собираюсь писать, но не стал этого делать.
- Я уважаю твою преданность, Миллз, но мне нужно твое подтверждение. Я буду задавать тебе вопросы и, если ты кивнешь или покачаешь головой, никто не сможет выдвинуть против тебя обвинение в нарушении долга письменным или устным путем. Они искали беглого преступника по имени Тейт?
Я кивнул - очень неохотно.
- Его нашли?
Я кивнул - с той же неохотой; мне начинала нравиться эта мрачная комедия.
- Он говорил с ними? При свидетелях?
Я кивнул.
- Этот Тейт, он что-нибудь написал? Я жестом дал понять, что не знаю.
- Но он говорил с людьми? С капитаном судна?
Я кивнул.
- Ты в этом уверен?
Я энергично закивал, потом поморщился, словно это усилие причинило мне боль.
Молтби погрузился в долгое молчание. Я не мог видеть, что он делает. Возможно, он просто размышлял. Наконец я услышал, как заскрипел стул, с которого он поднялся.
- Спасибо, Миллз. Я очень тебе благодарен. Ты действительно нам помог. Нам снова нужно будет поговорить, когда тебе станет лучше.
Он направился к двери, но передумал и снова повернулся ко мне:
- Мне надо задать тебе еще один вопрос. Что, у капитана - если он останется в живых - есть ли у него план дождаться корабля, который должен прийти на помощь?
Я кивнул.
- И он получит новую команду матросов и таким образом вернется в Англию с этим Тейтом?
Кивнув в последний раз, я сделал вид, что смертельно устал: я стал настоящим актером.
- Ты молодец, Миллз.
Молтби вышел из каюты, а Вэйл, добрый человек, подошел к моей койке.
- Мистер Миллз, я беспокоюсь. Вы, наверное, очень устали.
Я махнул ослабевшей рукой и попросил свежую повязку на глаза. Какой замечательный план я, оказывается, придумал!

23. Снова на твердой земле

Теперь я был включен в их общество как джентльмен, хотя таковым они меня никак не считали. Мне приносили вино - запивать тонкую пищу, совершенно иную, чем та, что входила в рацион матросов. Вина я не пил - мне необходимо было сохранять равновесие и надежность чувств и восприятий; но я с радостью приветствовал отличную одежду, которой меня снабдили и которую я очень медленно, соблюдая величайшую осторожность, надел с помощью Вэйла.
Глаза мои уже начали работать, однако, гуляя по палубе, я всячески заботился о том, чтобы повязка была побольше и пошире. Я еще не видел себя в зеркало и потому не мог судить, насколько легко будет горбуну меня узнать. Хотя он, как казалось, по-прежнему содержался взаперти, его присутствие на борту приводило меня в трепет.
Мы прибыли в порт, и я сразу узнал это место. Пока все шло хорошо! Из слов Вэйла я понял, что необходимый ремонт займет несколько недель. В местах с таким жарким климатом работа идет не так быстро, как в бристольских доках.
От Вэйла же я узнал, что задержка пришлась вовсе не по нутру Молтби, что он вышел из себя, когда ему об этом сказали, и все время твердит, что его «важные секретные планы» строились в соответствии с календарем и временем года. Это вовсе не указывало на то, что черный бриг собирается немедленно возвращаться в Бристоль. Я заключил, что моя хитрость приносит плоды и что мои лживые сообщения побуждают Молтби вернуться к Острову Сокровищ.
Столь опасная возможность перепугала бы меня до смерти, если бы я не так твердо верил в осуществление своего плана. Неужели великая надежда может порождаться интуицией? Думаю, да. Если бы интуиция столь загадочно не подсказала мне, что мой план, во всех его деталях, включая и его следующую, ключевую часть, может осуществиться, я не принялся бы за его исполнение: он был предельно опасен.
После того как мы простояли в порту несколько дней, я - через посредство Вэйла и своей книжки для записей - обратился с просьбой к Молтби. Вэйл был при мне, когда я отдыхал на полуюте, и я ухитрился нацарапать слово «Б-Е-Р-Е-Г-?», а затем слово «Г-О-С-Т-И-Н-И-Ц-А-?»
- Мистер Миллз, вы желаете сойти на берег? - Мы с Вэйлом стали близкими друзьями: он мне нравился. - Посетить гостиницу - трактир? Выпить эля?
Я кивнул.
- Конечно, мистер Миллз, конечно! Какой джентльмен не пожелает этого?
Потом я написал: «Н-О-М-Е-Р. П-О-Ж-И-Т-Ь-?»
- Ага, мистер Миллз. Вы желаете отдохнуть в гостинице? Как в Бристоле?
Я кивнул. Подождав с минуту, я написал: «Д-О-К-Т-О-Р-?»
- Конечно, - сказал он.
Он отнес мою просьбу Молтби. На следующий день, в сопровождении Вэйла, я отправился в какое-то место, где вроде бы предоставлялись гостиничные номера, но невообразимо отличавшиеся от «Адмирала Бенбоу» или «Короля Георга». Я снова затосковал по дому: хотелось скорее вернуться, хотя бы только для того, чтобы рассказать Джону Калзину, что считают в этих местах трактиром.
К этому времени я научился (по ночам, когда был один) растягивать полотно, закрывавшее мне глаза, таким образом, чтобы можно было сквозь него видеть. Полотно не становилось таким же тонким, как кисея или ткань, которой прикрывают сыры, однако это позволяло мне все же видеть окружающий мир настолько, чтобы правильно оценивать то, что происходит. Кроме того, я понял, что мой план идет по верному курсу - да, я раньше уже побывал в этом порту.
Гостиница была вся увешана цветами, с яркой крышей из красной черепицы (название гостиницы было на языке, которого я не понимал). Вэйл проводил меня на веселенькое крылечко, а оттуда мы медленно поднялись по невысокой мраморной лестнице - свидетельнице былой роскоши, прошли по коридору, выложенному желтой и зеленой плиткой, в комнату с красновато-желтыми стенами. Меня ждали огромная кровать и кресло у окна; но у меня хватило ума дать Вэйлу подвести меня к каждому из этих предметов.
Он с некоторым шиком усадил меня у окна и вышел, чтобы ожидать врача, который, по его словам, был вызван заранее. Я просил пригласить доктора, который понимал бы по-английски. Мне ведь надо было измыслить какой-то способ поговорить с ним наедине.
Когда врач явился, он оказался приятным авторитетным человеком, плотным, но складным, и звался он Баллантайн. Он не только понимал, но и прекрасно говорил по-английски: он был шотландец. Вэйл перечислил ему мои раны, и доктор похвалил то лечение, которое я до сих пор получал. Он внимательно слушал, пока Вэйл рассказывал ему об обстоятельствах моего спасения. Я узнал кое-что новое - оказывается, после того как меня сняли с плота и втащили на борт, как какое-то морское животное, я пробыл без сознания целых двое суток.
Доктор Баллантайн взял меня за руку и поздоровался со мной, назвав мистером Миллзом. В его голосе звучало уважение, свойственное всем, кто искренне верит в равенство всех людей: эту характерную черту я замечал у знакомых мне шотландцев. По тому, как я пожал ему руку, он догадался, что за моей историей кроется что-то большее; он оказался человеком, который умеет вести себя так, будто свободно располагает своим временем.
Обратившись к Вэйлу, он сказал:
- Я привык осматривать пациентов наедине. Ничего личного, я вовсе не хочу вас обидеть, вы понимаете?
Он произнес это настолько дружелюбно, что никто на свете, даже раздражительный Молтби, не мог бы на него обидеться. Вэйл, по натуре человек почтительный, хотя порой слишком сладкоречивый, удалился, оставив нас с доктором одних.

Предыдущая страница 14 Следующая страница


15 Френсис Брайан

Баллантайн подвинул стул ближе ко мне.
- Итак, сэр, с чего мы начнем? С ваших ран или с того, что вас действительно беспокоит?
Я поднял руки и снял полотно с глаз.
Поманив его наклониться ближе - вдруг Вэйл слушает за дверью? - я зашептал более или менее нормальным голосом, впервые с тех пор, как кричал на Тейта.
- Мне нужно вам рассказать целую историю. Но прежде чем рассказать, я должен задать вам вопрос.
Я задал ему свой вопрос. Он серьезно и с любопытством посмотрел на меня, но дал именно тот ответ, на который я надеялся, о котором молился. Когда, беспредельно довольный, я откинулся на спинку кресла и выдохнул: «Ох, слава Богу!», он отстранился от меня и сдержанно улыбнулся. Тогда я рассказал ему свою историю. Он выслушал меня не только со вниманием, но и с полным доверием, одарив двумя бесценнейшими дарами, какие один человек может дать другому.
Рассказ мой занял довольно долгое время, после чего мы с доктором еще поговорили; он задавал мне множество вопросов. Наконец он громко сказал:
- Ну, мистер Миллз, что же мне с вами делать?
Он быстро осмотрел все повреждения, которые мог увидеть, затем подошел к двери и позвал Вэйла, который, проявив большее уважение, чем я от него ожидал (потому что боялся, что его попросили за мной еще и шпионить), терпеливо ждал довольно далеко в коридоре, так что не мог слышать нашу беседу.
Доктор Баллантайн попросил Вэйла меня перевернуть, чтобы можно было осмотреть плечо, спину и бедро. Вэйл остался в комнате, и доктор Баллантайн завершил обследование. Из своего чемоданчика он извлек писчую бумагу и сел за стол.
Вэйл обмыл мне лоб - я вспотел, волнуясь, что доверяю свой рассказ этому чужому человеку. Но бывают времена, когда жизнь висит на таком тонком волоске, что все, что нам остается, - это надежда на непредсказуемую волю случая, и доктор Баллантайн стал моей счастливой случайностью.
Он закончил писать и, встав из-за стола, вручил Вэйлу два конверта.
- Тут есть аптекарь, так себе, но все же… Он португалец. Близ лестницы, что ведет к этому ряду домов. Отдайте ему это: он хорошо меня знает. Я буду вам весьма признателен, если, пока он готовит лекарство, вы передадите это письмо вашему хозяину, кто бы он ни был. Я прошу об аудиенции.
- Это - сэр Томас Молтби, сэр, джентльмен, сэр, друг короля. - Он выговорил хорошо заученные слова так гладко, будто ему часто приходилось их произносить.
Вэйл ушел, а Баллантайн обратился ко мне:
- Я прошу, чтобы вас отдали на мое попечение, полечиться у меня дома. Чтобы сберечь ваше зрение и вылечить язык. Я, кроме того, хочу взглянуть на нашего друга Молтби. Ужасную историю вы мне рассказали.
Он был спокойным, невозмутимым человеком, однако что-то в нем запылало огнем: это было видно по напряженности его речи.
- А мои раны? - спросил я.
- Это не навсегда, - ответил этот чудесный проницательный шотландец. - Боли будут длиться много дней. Но не более того. Нога меня встревожила. Я опасался за сухожилие, но оно как будто сильно поранено, но не перерезано.
Теперь он принялся за новый осмотр, на этот раз - моей головы и лица, уделяя особое внимание глазам, ушам, ноздрям, губам и языку.
- Да и на самом деле, рассказали бы вы мне все это или не рассказали, мне в любом случае надо было просить оставить вас на мое попечение. А после того как вам удастся как следует выспаться, ни о чем не беспокоясь, мы поговорим о другой вашей просьбе. - Он покачал головой и улыбнулся. Он был немногословен, этот доктор.
Несколько минут мы пребывали в молчании: для меня это были минуты отдохновения и поддержки. Не было необходимости быть настороже.
Затем доктор Баллантайн, подумав о чем-то, задал мне вопрос:
- На том острове. Чем же питаются эти разбойники?
Он бросил на меня странный взгляд, как человек, не желающий внушить оскорбительную мысль своему собеседнику, какой бы правомерной такая мысль ни оказалась.
Когда до меня дошел смысл вопроса, я закрыл глаза. А доктор сказал:
- Мне жаль, что приходится затрагивать столь неприятную тему. Но здесь рассказывают страшные вещи. На этом краю света люди пока еще не очень далеко ушли от дикарей.
Если бы он сознательно хотел укрепить мою решимость в отношении моих сотоварищей, он не мог бы избрать более действенный способ сделать это.
Из своего чемоданчика он извлек флакон с крохотными пилюлями и положил одну из них мне на язык. Ее сладость превосходила все, что я когда-либо пробовал, и скоро я ощутил неизъяснимое блаженство. Я откинулся на спинку кресла, доктор положил полотно мне на глаза, и я задремал, а он сидел рядом со мной.
Вскоре вернулся Вэйл и помог доктору наложить душистую мазь мне на веки, на ноздри, на уши и губы, а какую-то другую - на раны на голове, на плече и на ноге. Когда они завершили эту процедуру, Вэйл сказал:
- Мой хозяин велел, чтобы я вас отвел к нему прямо сейчас.
- Я вернусь, мистер Миллз, - пообещал доктор Баллантайн.
Пока они отсутствовали, я попробовал испытать, насколько подвижны мои ноги и тело, проделав ряд движений - короткие шажки, медленный широкий шаг, взад и вперед по комнате. Мне хотелось восстановить способность нормально двигаться без того, чтобы это заметили окружавшие меня люди. Мне это было необходимо, чтобы в случае опасности я мог использовать преимущество неожиданности. Нога, хоть и страшно болела, хорошо работала, а плечо двигалось несколько свободнее с каждым упражнением, какое я заставлял его выполнять.
Из окна номера мне видна была гавань и, когда я мог делать это, не опасаясь, что меня увидят, я наблюдал, как удаляется ярко-синий сюртук доктора Баллантайна, направлявшегося вместе с Вэйлом к черному бригу. Потом я осмотрел комнату и обнаружил в прихожей большое зеркало.
Но что за незнакомец глядел на меня из этого зеркала?! Я никак не ожидал увидеть такое! Всякий, кто меня помнил, даже моя матушка, с трудом разглядели бы в этом незнакомце человека, которого они знали. Кожа на лице стала темно-коричневой, кончик носа - в шрамах от волдырей. У меня почти ничего не осталось от бровей и ресниц. И что-то изменилось в форме одного уха: это придавало иной вид голове. Но более всего изменились волосы - они выгорели на солнце и стали снежно-белыми. Я выглядел старше и был похож на иностранца, никоим образом не напоминающего молодого и веселого хозяина «Адмирала Бенбоу» - гостиницы на побережье Девона.
По правде сказать, я воспринял свою изменившуюся внешность со смешанными чувствами. С одной стороны, меня радовала маска, которой я был так естественно снабжен: горбун ни за что меня не узнал бы. С другой стороны, я был огорчен утратой внешности, которой обладал. Если быть правдивым с самим собой, я никогда не считал, что выгляжу человеком светским. Но и в том, чтобы ведро на голову надевать, с целью не распугать ни детей, ни зверей, тоже не нуждался. Я также счел, что мне не следует торопиться начинать говорить, так как у некоторых людей (я и сам среди таких) слуховая память более долговременна, чем зрительная.
Доктор Баллантайн вернулся один. Он вошел в комнату, предварительно осторожно постучав в дверь. Взглянув на меня, он кивнул.
- Вы поедете со мной. Я повидал вашего сэра Томаса Молтби. И поражен, что вы еще живы.
Опираясь на руку доктора Баллантайна, с растянутой в кисею полотняной повязкой, свисающей на лицо, я покинул гостиницу и медленно прошел к лестнице, у подножия которой ожидал открытый экипаж доктора. Молодой уроженец этих мест весьма заботливо помог мне сесть, и мы отправились в путь неспешным аллюром.
В нескольких сотнях ярдов от гавани (кажется, я слегка вздрогнул, когда мы проезжали мимо стоянки черного брига) дорога сменилась проселком и пошла по сельской местности, среди огромных деревьев с пышными кронами и яркой листвой; множество разноцветных птиц, щебеча, сидели на деревьях и вились в воздухе под жарким солнцем. Мы катили вдоль моря, а затем проселок повернул прочь от берега. Место было мало населено, лишь кое-где виднелись строения - вроде бы временные - с крышами из плотных листьев; всего пару-тройку раз мне на глаза попались большие белые или розовые дома, некоторые даже с колоннами.
После крутого поворота на изрезанную колеями дорогу, доктор Баллантайн привлек мое внимание, указав наверх.
- Вон там, - сказал он, - и там.
Он показывал на два дома, один из которых был больше и величественнее, но оба - весьма приятные глазу. Их разделяло расстояние, как мне показалось, мили в две.
- Первый дом - мой, там вы и будете жить. Второй - это дом, который вы хотите посетить.
У дома доктора Баллантайна нас встретила стайка прелестных детишек, красиво одетых и очень веселых. Они столпились вокруг отца так мило, что я с болью вспомнил о Луи и подумал о собственных детях, которые у меня когда-нибудь будут. К нам вышла жена - воплощенная элегантность. Как выяснилось позже, она была урожденная француженка, дочь посла. Она приветствовала меня так, будто я тоже был человеком высокого статуса, и в то же время - как если бы я был давним другом семьи.
За обедом она (а не ее муж) поведала мне романтическую историю их знакомства.
Он был судовым врачом, она - пассажиркой. На пути из Бордо в Ливерпуль она заболела - у нее появились проблемы с дыханием. Он рекомендовал ей жить в теплом сухом климате и упомянул этот порт, воды которого мы могли видеть с той веранды, где теперь сидели. Ее ответ был воспринят как слишком дерзкий всеми, кто ее знал, - кроме доктора: «Я отправлюсь туда, только если вы будете меня сопровождать!»
С тех пор как они приехали сюда, не было ни одного дня, чтобы давняя, так мучившая ее болезнь напомнила о себе.
- А теперь расскажите мне вашу историю, - попросила она тоном, которому невозможно было сопротивляться.
Мой рассказ был лишь отчасти историей «Испаньолы» и моей страшной миссии. Я хотел пощадить ее слух, избегая жестоких подробностей; но во мне зародилось еще более сильное желание - поведать ей о моих чувствах к Грейс.
Миссис Баллантайн слушала очень внимательно. Когда я закончил, она сказала мне:
- Я верю - вы добьетесь успеха, мистер Хокинс. Вы гораздо более тревожитесь о других, чем о самом себе. И, насколько я могу судить по опыту моего мужа, такое всегда приносит свои плоды.
Когда я в ту ночь укладывался спать, где-то неподалеку пела ночная птица. Меня волновал мой план, но успокаивала безопасность этого дома. Спокойствие победило, и я, впервые со времен «Испаньолы», заснул прекрасным, крепким сном. Без кошмарных сновидений.

24. И вот мы встречаемся вновь

Баллантайны подарили мне заботу, мир и покой. Моя жизнь в их доме была полной противоположностью тому, что со мной произошло. Казалось, силы мои возвращаются с необычайной стремительностью, однако я проводил дни в праздности на веранде дома или в затененных комнатах, а то и медленно прогуливаясь в саду под огромными деревьями с широкими, плотными листьями. То, как быстро я почувствовал себя поздоровевшим, казалось, противоречило тому, как медленно я на самом деле выздоравливал, - приятнейшее противоречие!
Посланцы доктора доставляли на бриг сообщения о моем состоянии. В ответ нам сообщали предполагаемую дату отплытия. Мы много раз беседовали с доктором Баллантайном о моих прежних приключениях, но более всего - о том, что я собираюсь предпринять. В этом отношении у него поначалу были серьезнейшие сомнения; он и позднее продолжал высказывать мне свои опасения, однако постепенно пришел к заключению, что ему следует оказать мне поддержку. Я думаю, он принял такое решение, тревожась за мою жизнь; но я также подозреваю, что его заинтересовал сам характер и порядок осуществления моего плана.
Что же касается имени, которое я ему назвал - имени его соседа (как я надеялся и как в действительности оказалось), то доктор по моей просьбе отправил ему записку, прося позволения нанести ему дружеский визит «вместе с гостем, прибывшим на остров»: моего имени он не упомянул. Первый ответ был отрицательным, и я почувствовал, что натолкнулся на серьезное препятствие. Мы снова обдумали ситуацию, и доктор Баллантайн послал еще одну записку, на этот раз в более убедительных и доверительных выражениях, заверяя своего соседа, что наш визит к нему может принести значительную пользу.
В тот же день пришел ответ с приглашением приехать тотчас же, и мы уселись в ландо.
- Я ведь предупреждал вас о своих сомнениях по этому поводу, - сказал доктор.
- Как вам известно, я их вполне разделяю, - ответил я.
- Тем не менее я принимаю ваши доводы, - сказал он. - Они представляются мне весьма существенными. Хотя кое в чем не вполне безупречными.
Ландо поднималось вверх по дороге. Как ярко сияло море под массивной столовой горой, дававшей столь прекрасное укрытие этому заливу! Миссис Баллантайн описывала мне бури, какие бушуют в небе над их холмом и гаванью у его подножия. Когда я впервые оказался здесь много лет тому назад, я был слишком сонным и слишком юным, чтобы запомнить все подробно. Теперь же я сидел в ландо очень взволнованный и, как всегда бывает, когда испытываешь душевный подъем, впивал окружающий меня пейзаж с более обостренным вниманием, чем когда бы то ни было.
Вскоре дорога ухудшилась; в то же время зелень по ее сторонам выглядела так, будто за ней хоть и не очень хорошо, но ухаживают. Мы подъехали к высоким воротам, выкрашенным белой краской; их вид отличался странным сочетанием веселости и неприветливости. Подошли двое туземцев. Один держал ворота приоткрытыми, пока другой стоял и сердито на нас смотрел; оба были одеты в странное подобие ливрей.
Доктор сказал:
- Ваш хозяин нас ожидает.
Нам пришлось ждать: один из слуг ушел в дом, а другой снова закрыл перед нами ворота.
Вскоре ворота широко раскрылись, и нам было позволено въехать. Оба слуги шли перед нашим экипажем. Мы завернули за затененный густыми ветвями поворот, и перед нашими глазами предстал дом. Я видел его, когда мы ехали наверх, а теперь он восхитил меня снова - небольшой особняк с несколькими колоннами и красивым портиком. На лужайке перед домом журчал фонтан. Это был дом преуспевающего горожанина.
Мы вышли из ландо, и я спокойно остановился на ступенях лестницы рядом с доктором Баллантайном, а наш экипаж увели прочь. Несколько минут ничего не происходило; один из слуг стоял рядом, как бы для того, чтобы остановить нас, если мы попытаемся войти в дом. Затем я услышал, что кто-то в доме насвистывает мотив, при звуках которого, должен сказать, мое сердце дрогнуло от удовольствия и от воспоминания о прежних страхах.
Он появился на верхней площадке лестницы, словно султан. Мое внимание привлекло что-то, сильно в нем изменившееся, и я не сразу смог определить - что, но вскоре понял. Прежде его костыль был сделан из грубого дерева, как у любого старого матроса; но теперешний был из серебра. Его чудесная филигрань переплеталась, словно усики лесных растений; подмышечная колодка была из полированного черного дерева, окаймленного серебряной полосой.
Лицо его было по-прежнему широким, как окорок, а в глазах горел былой огонь, словно в них светилась сама Жизнь. Дух преуспеяния так и реял над ним, как реет песня над певчей птицей. Но, по правде говоря, Долговязый Джон Сильвер и теперь мало отличался от того человека, которого я впервые увидел, когда мальчишкой был послан сквайром Трелони в таверну Сильвера рядом с бристольскими доками, от человека, которого сотоварищи-пираты прозвали Окороком.
- Ну и ну, ребята!
Все тот же голос, все тот же смех, словно он колет грецкие орехи. Та же привычка склонять голову набок и пристально вглядываться в тебя блестящими глазами. Волосы, пожалуй, чуть изменили цвет: теперь проседь в них была больше заметна, но остальная их часть, выгорев на солнце, обрела цвет крепкого чая.
Меня удивило, что он почти совсем не удивился. Он спустился по ступеням более ловко и быстро, чем люди помоложе и не искалеченные, как он. Сунув костыль под мышку (я так часто видел, как он это делает), он схватил меня обеими руками за плечи.
- Джим, сынок! Ты не поверишь! Только Джон чуть ли не ждал, что ты явишься!
Я издал недоверчивый смешок, и он отступил на шаг, став серьезным.
- Нет, Джим, клянусь! Я тебя вспоминал, и наши старые времена, и думал, что у меня так и не было случая сказать тебе спасибо за все, что мне удалось сделать. Я ведь вроде как неожиданно ушел, верно, Джим, сынок? - И он усмехнулся.
У Сильвера всегда был дар заставлять людей ему верить, какими бы абсурдными ни были его утверждения. Именно так он и одурачил всех нас - и доктора Ливси в том числе, - когда подбирали команду для первого плавания «Испаньолы». Но я был готов поверить его утверждению, что он «чуть ли не ждал» меня: у него была сверхъестественная способность предвидеть повороты судьбы.
- И вам добрый день, доктор Баллантайн. Я завсегда рад знакомству с соседом. В бухте Джона завсегда гостей привечали, верно, Джим?
- И ты богат, Джон! - воскликнул я. - Посмотреть только! - И я обвел восхищенным взглядом дом и сад.
Моя радость при встрече с ним, вероятно, озадачила доктора Баллантайна. Он с ироническим уважением наблюдал это почти комическое «воссоединение», за забавной внешней стороной которого крылась жизненно важная цель.
- Но, Джим! Ты побывал в битвах! Что это с тобой стряслось?
Он рассмотрел следы повреждений на моем лице, а потом повел нас к дому. Мы вошли внутрь - в просторные комнаты, где царила прохлада; они были богато, но непродуманно обставлены: вещи хозяин покупал, руководствуясь скорее их дороговизной, чем хорошим вкусом. Высокие растения на широкой террасе позади дома давали густую тень. Каковы бы ни были вкусы хозяина, дом выглядел хорошо ухоженным и опрятным.
- Садитесь, садитесь! - Он засмеялся. - Нам за много разных вещей надо выпить, Джим. А ром-то я, как и раньше, люблю!
Казалось, Сильвер страшно рад меня видеть, и я подумал: да, возможно, он и вправду, как ни странно, ожидал увидеть меня снова. Пока мы сидели, я пристально рассматривал его. Он обладал не только богатством (по-видимому, ему удалось приумножить нечестно добытые деньги), он к тому же обладал отменным здоровьем. Настроение у него было отличное, а манера держаться настолько учтивая и дружелюбная, что мне было трудно думать о нем как об одном из самых коварных преступников на свете.
Именно это сочетание учтивости и преступности в его натуре и явилось главной причиной моего визита к нему. Когда я понял, что бриг доставил меня в тот самый порт, где Сильвер в одну давнюю ночь сбежал с корабля, я счел это предзнаменованием. С этого момента мои мысли выстроились в цепочку, и эта цепочка звенела в моем мозгу, пока я не отполировал каждое ее звенышко. Так родился мой план.
Проще говоря, я собирался победить огонь огнем. Сильвер, сидевший теперь передо мною в парчовом камзоле, Сильвер - с его сверкающими глазами и веселой улыбкой был столь же злонамерен, как Молтби, и так же не страшился убивать. Поэтому я был уверен, что он сможет справиться и с Молтби, и с горбуном по имени Авель Распен.
К этому моменту мой план был отточен до предельной ясности. Доктор Баллантайн задавал мне множество наводящих вопросов по поводу этого плана. Я намеревался предложить Сильверу огромное вознаграждение, если он согласится поехать и исправить положение, из которого я так недавно выбрался.
Я надеялся, что он проглотит наживку. Авантюристическая жилка в нем всегда казалась мне очень сильной. Помимо того я знал, что - в его собственных глазах - он оказался проигравшей стороной в схватке с силами добра в лице доктора Ливси и сквайра Трелони. Вдобавок ко всему этому, каким бы преступником он сам себя ни считал, ему могла быть очень дорога возможность добиться отмены смертного приговора, который грозил ему, вернись он когда-нибудь в Англию.
Миловидная горничная-туземка принесла ром. Сильвер вел себя, как лорд в собственном замке. Мы заговорили о нашем давнем путешествии на Остров Сокровищ. Он расспрашивал обо всех, кто тогда вернулся домой, и вспоминал имена и самих людей так четко и ясно, что я подивился его прекрасной памяти. А может быть, он часто вновь проживал те времена, сидя здесь, в своем великолепном доме на склоне холма.
- А теперь, Джим, я хочу, чтоб ты повидал старого друга.
Он заметил мою тревогу и догадался, что я боюсь встретить пирата - какого-нибудь старого головореза из бристольских доков или кого-то другого из знакомых ему преступников. Но он успокаивающе похлопал меня по плечу и свистнул.
Из затемненных недр дома явился молодой слуга. На его руке сидел мерзкий старый попугай - Капитан Флинт. Он прыгнул на протянутую ему Джоном руку, а затем к нему на плечо и уселся там, злобно глядя на меня бусинками глаз. Миг - и в ответ на «ку-у!» Сильвера попугай разразился своим ужасающим скрипучим криком: «Пиастры! Пиастры!»
- Глянь, Джим, Капитан Флинт тоже разбогател. - Долговязый Джон указал на плоские серебряные кольца, украшавшие лапы птицы, словно гетры.
- По местам стоять! - прокричал попугай. - На другой галс ложиться!
Через некоторое время мы заговорили о деле. После двух глотков прекрасного, хотя и не очень крепкого рома Сильвер наклонился ко мне и похлопал меня по руке.
- Ну, Джим, сынок, тебе ведь что-то от Джона нужно? И это имеет отношение к тем битвам, в которых ты побывал? Я прав?
Я ответил очень просто и ясно:
- Джон, мне нужна твоя помощь.
Это доктор Баллантайн посоветовал мне больше ничего не говорить, но произнести эти простые слова с чувством.
Как можно короче я рассказал Сильверу всю историю: появление Грейс с сыном, гибель Бервика, Молтби, горбун, осада «Адмирала Бенбоу», наш побег, бриг, мои приключения на острове (которые я довольно неопределенно назвал «некоторыми злоключениями») и то, как я попал в этот порт. Он слушал меня, округлив глаза, словно ребенок, а я, как умелый рассказчик, приберег самое главное под конец.
- Ну вот, Джон, все, что ты видишь сейчас, - мое лицо, трость, мои другие раны - все это причинил один человек.
Я всегда думал, что Джон, при всей преступности его натуры, хорошо ко мне относится. Кроме всего прочего, я знал, что он отдает мне должное, считая, что я спас его шкуру. Время - долгие десять лет - не смогло изменить этот мой взгляд. Теперь я намеревался испытать, верен ли он.
- Значит, ты водишь дурную компанию, Джим. - И он взглянул на меня как прежде: этот его взгляд мог либо принести покой, либо вызвать тревогу; чаще всего он приносил и то, и другое.
- Ты знаешь этого человека. Это ты привел его на судно.
Он ждал. Глаза его чуть потемнели. Он не торопил меня и не выглядел озадаченным - в этом сказывалась сила его характера.
- Мне назвать его, Джон? Или ты сам догадаешься?
Он все ждал.
- Ты не помнишь, Джон? Мы оставили его на острове.
Но он хотел, чтобы я назвал имя. Я так и сделал:
- Как имя Джозеф Тейт отзовется в твоей памяти, Джон?
Сильвер выпрямился в кресле. Глядя сейчас на него, я впервые что-то понял о нем и его характере. Говорили, что он в юности был толковым школяром и пользовался доброй репутацией. И хотя он, к сожалению, решил использовать все это во зло, он был человеком по натуре необычайно сильным, и благодаря этой натуре он мог стать, кем пожелает, и делать то, что сочтет нужным.
Он провел рукой по лицу, как человек, проверяющий, не следует ли ему побриться.
- Джозеф. Тейт.
Он произнес имя и фамилию раздельно. И повторил:
- Джозеф. Тейт.
- Он все еще живет на том острове, Джон.
И как это часто бывало раньше, как это уже случалось теперь, Сильвер меня снова удивил:
- Да. Я слышал. Мне как раз пришло в голову, что ты его имя назовешь.
Пораженный, я смотрел на него во все глаза. Остров Сокровищ лежал далеко отсюда, на юге, и все же Джону было известно, что Тейт выжил. Неужели Сильвер пытался снова попасть на остров? Или другие пытались и потерпели неудачу, но принесли домой дурные вести? Или это в нем говорила необычайная проницательность вместе с желанием выглядеть всезнающим? Может быть, у него по всему миру есть шпионы? Я оставил его слова без внимания и задал прямой вопрос:
- Какого ты мнения о Тейте, Джон?
Сильвер слегка надул одну щеку, как бывало, когда он собирался сказать что-то важное.
- Никогда мне этот Тейт не нравился. Никогда я глаз с него не спускал. Помнится, он молчун был, никогда много не говорил, а ты, Джим, сам хорошо знаешь, я не больно полагаюсь на тех, кто только сам себя слушает. Не верю я таким. Вот, возьми, например, наш доктор. Доктор, все знают, вы - человек не больно разговорчивый, только это не то же самое, что я про Тейта хочу сказать.
Он замолчал и снова задумался.
- Джим, вот тебе мой вердикт про Джо Тейта. Я хочу застолбить право повесить его своими руками, это точно. Джон Сильвер сам затянет веревку на его шее. Мне наплевать, если меня сразу после него повесят. Ну, конечно, не наплевать, это так, к слову пришлось. Нет, Джим, Тейт такой человек - хуже не бывает.
Этот взрыв гнева поразил меня своей силой, продолжительностью и резкостью выражений; я уже собирался спросить Джона, не личная ли причина - со времен еще до нашей первой встречи - кроется за этой филиппикой, когда он прервал меня, просияв улыбкой:
- А вот идет и моя леди собственной персоной! Я ее Леди Сильвер прозываю. Ты-то ее помнишь, Джим?
Так что он добился, чего хотел, в конце концов: сделал так, как обещал - укрылся в спокойной гавани вместе со своей «старой черной миссис», как он называл ее тогда, а теперь улыбался ей, глядя на нее любящим взором.
Сильвер был по-прежнему очень находчив. Он знал, как управлять ситуацией. Это положило конец нашей беседе в тот день, что оставляло единственный выбор: либо мы должны приехать еще раз, либо ему самому надо будет явиться к нам. Отвлекшим нас от беседы приходом «Леди» Сильвер, которая принесла фрукты и сласти, старый пират обеспечил себе время обдумать все, что я ему рассказал.
Теперь, когда мы знали, как Сильвер относится к Джозефу Тейту единственным, повисшим в воздухе вопросом было, как он прореагирует на Молтби. Его реакция на этого вельможу имела решающее значение для всего плана. Я чувствовал, что зло, столкнувшись со злом, должно породить пожар, во время которого «добропорядочный» Молтби станет изо всех сил держаться за свое доброе мнение о самом себе.
В ландо, по дороге домой, мы с доктором Баллантайном пытались решить, удалось ли нам заинтересовать Сильвера, и оба пришли к выводу, что мы этого не знаем. Встреча получилась любопытной, и я чувствовал, что мне следовало бы стыдиться, что я был так рад снова встретиться с Долговязым Джоном. Но стыда я не чувствовал; взволнованность, удовлетворенность тем, что мой план обладает способностью порождать вдохновение, чувство, что я имею возможность его осуществить, - таковы были обуревавшие меня эмоции, когда мы свернули на тенистую аллею у дома доктора Баллантайна.

Предыдущая страница 15 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 16

Сильвер заставил нас ждать. И в самом деле, ожидание так затянулось, что я просил доктора Баллантайна послать ему еще одно письмо; однако в то самое утро, когда доктор запечатал пакет, явился слуга с приглашением прибыть на ланч к Сильверу на следующий день.
Во второй раз он приветствовал нас еще теплее, чем в первый. Под чудесной листвой, укрывавшей террасу позади дома, мы ели фрукты, каких я никогда раньше не видывал, и сочное мясо, напоминавшее свинину. Пили только ром; как заметил доктор Баллантайн на обратном пути: «Моряк может отказаться от моря, но никогда не откажется от рома».
Я был очень доволен тем, как все сложилось, и подозреваю, что на доктора Баллантайна произвело большое впечатление то, насколько точно я судил о человеке, к которому обратился за помощью. Все, что мы намеревались изложить Сильверу, мы услышали из его уст. Фактически это он наметил стратегию действий. Она полностью совпадала с тем, чего хотели мы, и, более того, добавилось много новых деталей.
Молтби рассказал доктору Баллантайну об острове и о своем плане возвратиться туда «по делу короля». Сильвер сказал, что доктору следует сообщить Молтби, что здешний житель, бывший капитан судна плимутской приписки, отошедший от дел, человек с прекрасным положением в обществе (при этом Сильвер ухмыльнулся), плавал в тех морях и хорошо знает Остров Сокровищ. Этот «кэп Сильвер» всегда может набрать добровольную команду из знакомых ему матросов, многие из которых больше не плавают и живут в этом порту, а он с охотой возьмет их в свою компанию.
Однако Молтби, человек хитрый, пожелает узнать, с чего бы это богатый отставной моряк, такой как Сильвер, - уже явно не вполне здоровый, каким бы подвижным он ни был, - вдруг решил вернуться на этот грозящий болезнями остров ради какого-то незнакомца. И тогда Сильвер выложит свою козырную карту: он расскажет Молтби - и только Молтби - о сокровище, оставленном на острове.
Надо заметить, когда я рассказал Сильверу об этой последней части нашего плана, я мог прямо-таки поклясться, что он не знал или забыл, что мы так много оставили (или что вообще хоть сколько-то оставили) из найденных нами сокровищ, несмотря на то, что он сделал вид, что знает об этом. Долговязый Джон Сильвер былых времен давным-давно вывез бы все, что там осталось, если бы счел, что игра стоит свеч.
Первоначальная тактика наших действий была наконец согласована, и Сильвер взял руководство планом в свои руки. Он подробно обрисовал, как нам следует поступать, когда мы прибудем на остров, и продумал, какие непредвиденные обстоятельства возможны в каждой ситуации. Если «Испаньола» все еще там, нам следует делать то-то и то-то; если же ее там нет - то-то и то-то. Каждый шаг на холм Подзорная труба и обратно, каждое действие, которое могло бы потребоваться от нас, любая опасность, любой путь к спасению - все было продумано им и предвосхищено с таким умением и тщательностью, что нам не в чем было его упрекнуть.
Мы с доктором знали, что должны предложить Джону Сильверу какую-то часть оставшихся на острове сокровищ: это был единственный пункт, по которому мы не достигли согласия.
- Джим, у нас с тобой есть время - столько и еще пол столько, чтобы подсчитать эту мою дольку.
А я ответил:
- Но ты еще не встречался с капитаном Ридом.
- Рид, Джим? Ты говоришь, его звать Рид?
- Да.
- Рыжий увалень?
- Едва ли он увалень, Джон, - резко возразил я. - Он прекрасный капитан!
- Шотландец? Ручки - как у дамы какой?
- Да. Ты его знаешь?
- Лично не знаю. Однако это он повесил Синего Джексона. Повесил Пита Эккема. Только что не сам за веревку тянул, это уж точно. Вышагивал взад-вперед перед виселицей, как индюк. Неда Хейли повесил, а парнишке всего семнадцать. Какой из него бунтовщик - из семнадцатилетнего? Не может такого быть, чтоб бунтовщик, а ему всего семнадцать.
- Да вы просто эксперт по бунтовщикам, - сказал доктор Баллантайн, но таким тоном, что Сильвер усмехнулся.
Однако я заметил, что при упоминании имени капитана Рида в светлых глазах Сильвера засверкали льдинки, и забеспокоился, что наш замысел может принять дурной оборот для всех нас. Но тут же рассудил, что капитан Рид, прежде всего, - человек практичный, и поскольку Джон Сильвер не собирается возвращаться в Англию вместе с нами, Рид, который, несомненно, догадается, а возможно, и знает о прошлом Сильвера, примет его на борт в ответ на оказанную Джоном помощь.
В тот день мы снова и снова подробно обсуждали каждую часть плана. Он требовал неослабных усилий и возлагал на нас тяжкие обязательства. Сильвер все время повторял, что мы наверняка встретимся с враждебными действиями из-за того, что намерены предпринять. Кроме того, он ворчливым тоном высказывал сомнения по поводу своего возраста.
- Пожалуй, я теперь послабже стал, Джим.
- Ты прекрасно выглядишь, Джон, - подбадривал я его.
Он оглядел меня с ног до головы и, не сводя с меня глаз, спросил:
- А Джим сейчас как, доктор? Здоров?
- Давайте у него спросим, мистер Сильвер.
- Я чувствую себя вполне здоровым, спасибо, - ответил я.
- А иначе тебе и нельзя, - заметил Джон.
Он откинулся в кресле, подмигнул мне и произнес речитативом тост, который я уже слышал в иные времена: «Пьем за наших! Так держать, так, чтоб ветер не терять, чтоб привалило нам всем, без различий, много удачи и много добычи!»

Часть пятая
Джентльмены духа

25. Пестрая команда

Через восемь дней, стоя рядом с доктором Баллантайном на набережной, я наблюдал, как Джон Сильвер снова уходит в море. Он прибыл в порт со свитой, став теперь значительной персоной; носильщики опустили подножку его экипажа на камни причала. Он больше не был тем не очень-то причесанным судовым коком, которого я когда-то знавал в Англии, но оставался по-прежнему прост в обращении и умен. Лицо его уже не было таким бледным, как раньше, - оно загорело на солнце и обрело оттенок чуть светлее красного дерева, да он, казалось, еще и слегка смазал его маслом; к тому же на Сильвере был соответствующий моде парик.
- Не скажешь, что он персона незначительная, не правда ли? - пробормотал доктор Баллантайн, не столько обращаясь ко мне, сколько себе под нос.
- Подождите, вы еще увидите, как быстро он двигается, - сказал я. - Вы еще удивитесь его живости.
- Но не его силе.
Сильвер заметил нас и подозвал к себе. Опираясь на руку доктора Баллантайна (нам доставляла удовольствие разработка таких тактических мелочей), я подошел к его открытому экипажу. Он сидел там, наслаждаясь собственным величием, высокий, массивный, с попугаем на плече. Нас восхитил его багаж: два огромных сундука тикового дерева, обитых медной полосой, очень большой кожаный саквояж и два оружейных футляра, отделанных медью.
- Вижу, вы взяли с собой парочку сумок, - произнес доктор своим обычным иронически-приподнятым тоном.
Сильвер откликнулся на шутку быстрым взглядом и улыбкой, а затем стал серьезен:
- Здесь - он похлопал по саквояжу - все необходимые мне вещи. Человеку вроде меня нравится, чтоб в его возрасте ему было поудобнее. А эти - и он звонко шлепнул ладонью по двум сундукам - привезут домой мою долю того, что мы там найдем. Можно думать, я подсчитал все довольно точно.
- Нам понадобятся конторщики, чтобы все подсчитать, - пробормотал доктор.
Видя, что взгляд доктора изменил направление, Сильвер повернулся к двум отделанным медью оружейным футлярам.
- А вот эти я пущу в ход, чтоб получить то, что заслужил.
Угроза у Сильвера редко шла отдельно от шутки. Он ласково взял в свои огромные руки один футляр, раскрыл его, показал нам хранящиеся в нем пистолеты и ухмыльнулся той ухмылкой, какую я видел у него, когда он замышлял нечто большее, чем озорство. К счастью, мое лицо было закрыто муслиновой повязкой (я снова носил повязку, готовясь к жизни на борту черного брига): она помогла скрыть отразившуюся на нем тревогу.
В это утро Сильвер господствовал над всей набережной. Он был человеком, который не видит разницы между той жизнью, к какой он стремится, и той, какой живет в действительности. Его громовой голос, его шуточки, которые он произносил на смеси разных языков, обращаясь ко всем проходившим мимо или к тем, кто задерживался подле его экипажа, говорили о том, что он - человек в этом портовом городе заметный, известный многим, и у большинства пользующийся уважением. Он всем сообщал, что снова уходит в море, что благословенная земля стала слишком тверда под его ногой и что он надеется на еще один «стоящий вояж».
В какой-то миг я испугался, что он оговорится и назовет меня - давнего «товарища по плаванию» - как одну из причин его нового ухода в море. Но Сильвер был слишком скрытен, чтобы допустить такую ошибку, и удовлетворялся тем, что обменивался громогласными шутками со всеми и каждым на набережной.
Вскоре все его вещи были собраны в одно место, и он громовым голосом призвал к себе двух матросов с брига. Те заколебались, и я заметил, что они обратились за указаниями к кому-то на борту; потом я увидел заостренную физиономию тощего секретаря, и матросы бегом спустились на причал, чтобы доставить Сильвера на борт.
Мы с доктором Баллантайном последовали за ним. Нам ни на миг не пришло в голову, что мы можем взойти на корабль прежде Сильвера, хотя, по правде говоря, по своему рождению и моральным качествам мы оба обладали гораздо большим правом на статус, который он теперь себе присвоил. Он поднялся по трапу, словно владелец судна, бросая оценивающий взгляд прищуренных глаз то налево, то направо, постукивая по обшивке тут, задумчиво присвистывая там, разглядывая паруса, рифы и реи, как человек, который способен дать весьма основательную оценку того, как это судно будет вести себя в открытом море.
На борту тощий секретарь подошел к Сильверу и пожал ему руку. Мы с доктором к этому времени дошли уже до половины трапа. Сильвер повернулся к нам - лицо его взмокло от усилий и зноя - и крикнул мне:
- Мистер Миллз! Вам лучше уйти с солнца! Вы еще в плохом состоянии!
Я почувствовал, что доктор усмехается про себя.
- Не беспокойтесь, капитан Сильвер! - ответил он за меня. - Он спустится вниз буквально через несколько минут. А там тень и прохлада.
Когда мы проходили мимо стоявших на палубе Сильвера и секретаря, Сильвер сказал так громко, чтобы я мог услышать:
- На набережной я с мистером Миллзом малость поговорил, и, по-моему, я знавал его батюшку в Бристоле: приличный человек, корабельный плотник, мастер на все руки - все про дерево понимал.
- Этот мистер Миллз, кажется, человек очень храбрый, - сказал секретарь своим писклявым голоском.
- Да уж. Доктор мне его раны описывал, верно, доктор? Не так уж много таких, кто так долго на плоту в открытом море выжить сумеет.
В этот момент на палубе началась какая-то странная толкотня, и я инстинктивно (или это мне подсказало шестое чувство?) спрятался за спину доктора Баллантайна у самого входа на главный трап брига. Сильвер обернулся на какой-то шум, раздавшийся в носовой части судна. Лицо его раздраженно нахмурилось, и он пробормотал что-то себе под нос. Я взглянул в том направлении и похолодел.
Горбун, Авель Распен (как благодарен я был, что успел спрятаться!), прыгал по палубе бака, преувеличенно передразнивая человека с одной ногой. Было совершенно ясно, что он изображает Джона Сильвера; делая это, он смеялся во все горло и перепрыгивал с места на место, подхватив рукой одну ногу, а горб его подрагивал под тонким коричневым сукном рубахи, которую я всякий раз на нем видел.
Сильвер отвернулся, но затем снова взглянул в ту сторону. Он тихо заметил что-то тощему секретарю, который тут же повернул вместе с ним в другом направлении, как видно, намереваясь отвести его вниз, чтобы его мог приветствовать Молтби.
Мы с доктором Баллантайном направились к ближайшему трапу - он вел к моей каюте, которую, как я понял, я должен был теперь делить с доктором - к величайшему моему удовольствию. Я еще раз взглянул на горбуна: он все еще прыгал по палубе, но уже не столь бодро - он так много смеялся своей собственной шутке, что у него перехватило дух. А я почувствовал облегчение оттого, что дурачество Распена отвлекло его, и он не слишком внимательно меня рассматривал.
В каюте, к моему удивлению, доктор Баллантайн велел мне немедленно лечь в постель, хотя было едва за полдень.
- Это не просто тактика, - сказал он спокойным тоном. - Вы должны считаться со своим состоянием. Вам по-прежнему необходим отдых. В конце концов, нас ведь могут ждать обстоятельства, требующие огромного напряжения сил.
Немного раньше мое уважение к доктору еще возросло, когда я понял, что он простился с женой наедине, в ее покоях. Однако дети весело бежали за ландо и долго махали нам вслед руками, пока мы не скрылись из виду.
Как было велено, я улегся в постель. Когда, спустя значительное время, я проснулся, то понял, что спал глубоким и крепким сном. Мы уже вышли в море - я слышал, как волны плещут о борта брига.
Корабли знают, кто они такие. В сельской местности поскрипывание одной фермерской телеги, фургона или почтовой кареты, когда они, дребезжа, трясутся по нашим дорогам, кажется похожим на все другие. А вот корабли говорят о себе тем, кто на них плывет. Когда бриг принял меня с плота к себе на борт, одним из первых моментов ясного сознания был тот, когда я понял, что, где бы я ни лежал, я нахожусь не на борту «Испаньолы». У брига - голос посветлее, как бы тенор, тогда как шпангоуты «Испаньолы» издают басовые ноты, а потрескивание парусов, когда она идет по воле ветра, более полнозвучно.
К этому времени, посчитал я, Сильвер уже завоевал расположение хозяев брига. Мы с доктором понимали, что пошли на величайший риск. Этот человек был когда-то пиратом, бунтовщиком и убийцей, способным совершить отъявленное насилие без всяких угрызений совести. Сомневаюсь, что он мог быть в разладе с собственной душой; сомневаюсь, что он когда-либо лежал ночью без сна, пересчитывая свои прегрешения.
Десять лет назад, когда Сильвер вернулся к нам из форта после всех произошедших там схваток, сквайр Трелони приветствовал его так: «Джон Сильвер! Вы - гнусный негодяй и обманщик! Чудовищный обманщик, сэр!» - на что Сильвер ответил: «Сердечно вам благодарен, сэр!» Таков был человек, которого мы призвали к себе на помощь.
Что же касается отношения Сильвера к Молтби, то через несколько дней после того, как мы обсудили с Джоном наши планы, доктор Баллантайн привел старого пирата на бриг. Мы решили, что мне лучше считаться «выздоравливающим» и не показываться никому на глаза в компании Сильвера, прежде чем все мы снова не окажемся на борту.
Когда в тот вечер доктор Баллантайн вернулся домой, он рассказал мне, что Молтби очень усердно выставлял себя «большим человеком», хорошо известным королю Георгу, говорил, что он - придворный советник, высокородный вельможа и все прочее в том же роде. Я достаточно хорошо знал Сильвера, чтобы помнить, как он не любит тех, кто распинается о своем высоком положении, чтобы принизить его самого. Молтби, естественно, не мог завоевать этим его дружбу - нет, ни в коей мере! В конце концов я понял, что в этом смысле все складывается для нас благополучно, когда в тот же вечер за обедом доктор Баллантайн заметил: «У вашего старого корабельного кока просто гигантская сила духа!»
Именно эту силу духа мы и пытались использовать ради успеха нашего предприятия и на благо всех его участников. Но я знал, с какой трудностью нам неминуемо предстояло столкнуться. Эта «гигантская сила духа» потребует такой огромной оплаты, какую любой другой человек счел бы просто неприличной. Само по себе это, разумеется, плохо, но если Сильвер не будет уверен, что получит столько добычи, сколько запросит, он с легкостью обернет свою непомерную силу против тех, кто считает его своим сторонником.
Поэтому я был очень доволен, что Сильвер видел издевательские ужимки и прыжки горбуна. Я считал необходимым, чтобы он испытывал как можно более сильную вражду к хозяевам корабля. Это пошло бы нам только на пользу. И я полагался на его естественную нелюбовь к власти, что неминуемо должно было настроить его против Молтби.
Затем я стал представлять себе, что произойдет, когда два корабля снова окажутся рядом друг с другом. Доктор Баллантайн станет вести переговоры - это условие оставалось решающим. За исключением этого, мы не ожидали со стороны Молтби особых возражений против того, как станут развиваться события. Доктор Баллантайн сообщил мне, что считает Молтби ипохондриком, человеком весьма мнительным и пекущимся о своем здоровье: тот явно засыпал доктора вопросами по поводу своих многочисленных недомоганий. По его - доктора - опыту люди, столь явно пекущиеся о своем здоровье и благополучии, редко отваживаются появляться в заразных местах, а ведь «Испаньола» - «чумной корабль»!
Поэтому для осуществления второй фазы плана мы надеялись - нам это было просто необходимо, - что Молтби останется безвылазно сидеть на борту брига. Доктор же, под видом оценки состояния всеобщего здоровья на «Испаньоле», сможет сообщить капитану Риду и моему дядюшке о наших планах, в то время как мы с Сильвером отправимся на берег, взяв с собой его «добровольцев», чтобы принудить Тейта сдаться. Покорив Тейта и забрав сокровища, мы погрузимся ночью на «Испаньолу» и тихо покинем стоянку, пока бриг не пробудился.
Именно в этом деле я более всего надежд возлагал на Сильвера. То, что Тейт почти наверняка захватил оставшуюся на острове добычу, выводило Джона из себя, хотя он пользовался языком высшего офицера, выражая свою неприязнь к этому человеку и заходя не далее того, чтобы называть Тейта «обыкновенным пиратом». Этот стиль позднее дал нам с доктором Баллантайном повод обменяться широкими улыбками.
В то время как все эти планы и фантазии заполняли мои мысли, в каюте появился Вэйл моя добрая «нянюшка». Он сообщил мне, что на юте состоится небольшое празднество.
- Сэр Томас говорит, нам надо отпраздновать отплытие, мистер Миллз, и он очень надеется, что вы примете в этом участие.
Я медленно вышел наверх. Небо казалось более голубым, чем это могли бы позволить небесные силы. На меня снизошло спокойствие - я чувствовал уверенность в том, что все предусмотрел и все спланировал вполне разумно. Помимо того, я чувствовал себя спокойным и сильным, ибо мое решение совершить доброе дело ради тех, кто дорог моему сердцу, было единственным, что только и могло принести добрые плоды. Ни на минуту я не должен был допустить ни одной мрачной мысли о том, что хоть что-то может пойти не так.
Вэйл вывел меня с трапа на палубу брига. Ближе к корме я увидел нечто, столь несообразное, столь незабываемо живописное и яркое, что воспоминания об этом до сих пор доставляют мне удовольствие.
Небольшая компания Молтби была уже в сборе. За нею, словно раскрашенный задник на театральной сцене, поднимался чудесный пейзаж - столовая гора, густая и пышная листва в отдалении, терракотовая гавань и голубое небо. Там и сям на склонах горы виднелись прекрасные дома - доктора Баллантайна, Джона Сильвера и их далеко разбросанных друг от друга соседей. Расстояние до берега было уже так велико, что различить, где чей дом, стало невозможно.
Пока я медленно двигался по палубе, к этой картине прибавился еще один элемент - целая флотилия пестрых уродливых суденышек, следовавших за нами, раскачивавшихся на волнах, а с их ободранных бортов нам махали мальчишки и молодые мужчины; порой кто-то из них бросался в воду, пытаясь плыть вровень с нами. Вся эта сцена вызывала восхищение.
На юте меня приветствовали участники небольшого праздничного сборища. Это была моя первая встреча со всей их компанией сразу. Горбуна здесь не было: его, по-видимому, сочли человеком, слишком неотесанным для такого общества. Но военный с красным лицом и тощий секретарь, разумеется, стояли там, рядом с самим Молтби.
Кроме них, здесь присутствовали Сильвер, доктор Баллантайн, один-два человека, довольно приличных на вид, и щеголеватый, крепкого сложения джентльмен в камзоле цвета бордо. Вспомните - я ведь до сего дня не был достаточно здоров, чтобы участвовать в их встречах, так что эти люди, хотя и взошли на борт еще в Бристоле (как сказал мне Вэйл), впервые предстали моим глазам.
Молтби и секретарь, два приличных джентльмена, доктор Баллантайн и Джон Сильвер были в париках; волосы у человека в камзоле цвета бордо были черны, как вороново крыло, гладко зачесаны назад и собраны в щегольской конский хвост. Он пристально посмотрел на меня, на мою шляпу, из-под которой мне на глаза спадал кремовый муслин, занавесивший мое лицо. Затем он вопросительно взглянул на Молтби.

26. Дурные времена

Меня приветствовал Молтби:
- Мистер Миллз. Добро пожаловать, сэр. Вам мы обязаны этим праздником и всеми тостами, которые сможем сегодня предложить. Не могу придумать ничего более правильного, как тост за ваше здоровье. Доктор, дозволяется ли вашему пациенту наполнить бокал?
Доктор взглянул на меня и сказал:
- К великому сожалению, нет! Я держу его на очень сильном снадобье.
Сильвер, со своим злобным попугаем на плече, молча наблюдал за этой сценой. Я понимал, что Молтби испытывает некоторое затруднение в отношении меня: я был в его глазах какой-то загадкой, и в то же время он чувствовал, что ему так нужны мои знания и доброе расположение, что придется принимать меня как равного.
- Тогда вы выпьете чего-нибудь укрепляющего, - сказал Молтби, и матрос тут же поспешил ко мне с кувшином. Я махнул рукой в знак отказа.
- Благодарю, нет, - пробормотал я чуть слышно, однако так, чтобы донеслось до всех членов небольшой компании. Мы с доктором Баллантайном договорились, что тихая речь лучше всего поможет замаскировать мой природный голос.
Молтби пристально посмотрел на меня, и я пережил ужасную минуту, испугавшись, что он узнал мои интонации. Я знал - он никогда меня не видел, так как я в течение всей осады не выходил из-за двери, но ведь он слышал мой голос. Когда он заговорил, я понял, что его удивило совсем другое.
- Миллз, судя по вашей речи, вы не мореплаватель.
Я кивнул.
- Кто же вы, сэр?
Наступило время намертво захлопнуть ловушку, и мой ответ зажег в глазах Сильвера яркий блеск.
- Сэр, я - пробирщик.
- Из Бристоля?
- Так точно, сэр.
- У кого вы работаете?
Я собрал достаточно сведений, чтобы удовлетворить его любопытство.
- Я имею счастье служить у мистера Кейла и мистера Гудмена.
Ничего больше говорить мне было не нужно. Выражение лица Молтби яснее слов свидетельствовало, что в его голове разрозненные кусочки счастливо сложились в цельную картину. Он поверил, что Амброуз Хэтт, которого он знал как бристольского адвоката, нанял пробирщика по имени Миллз из конторы «Кейл энд Гудмен», чтобы отплыть с ним на остров и оценить находящееся там сокровище. Это вполне соответствовало причине, по которой Сильвер смог «выйти из отставки». Человек в бордо улыбался, оскалив все зубы до единого, словно медведь.
В этот момент я счел тактичным умолкнуть. Доктор Баллантайн сменил тему беседы, заговорив о погоде, которая могла ждать нас впереди. Сильвер добавил парочку историй о великих штормах, потрясавших залив, теперь отходивший все дальше назад за кормой брига.
Вскоре наша небольшая компания разошлась; появился Вэйл - проводить меня в каюту. Оказавшись внизу, в полной безопасности, я задал Вэйлу жегший меня вопрос:
- Что это за человек был там, в камзоле цвета бордо, Вэйл?
- Сэр, разве вы его не знаете? О, он хорошо известен в определенных кругах, даже я о нем слышал. - Вэйл понизил голос. - Его имя, сэр, - мистер Иган, знаменитый боец на шпагах, сэр. У него репутация самого яростного фехтовальщика в королевстве, и он - один из самых приближенных сопровождающих сэра Молтби. Сэр, говорят, он никогда еще ни одной битвы не проиграл, его клинок сверкает так быстро, что враг его и разглядеть не успевает, пока не почувствует.
- А другие, Вэйл? Они ведь тоже не моряки?
- Все - джентльмены, сэр, говорят, все они - дуэлянты. На шпагах, на пистолетах. Сэр Томас любит, чтобы в его окружении были сильные люди.
Уважение ко мне Вэйла еще возросло, после того как он увидел меня в обществе людей, праздновавших отплытие.
В тот же вечер я пересказал доктору Баллантайну слова Вэйла. Я по-прежнему обедал у себя в каюте, и доктор зашел туда перед своим обычным (каким он стал впоследствии) обедом с Молтби и остальной компанией, в которую входил и Сильвер.
- Иган? - задумался доктор. - Я слишком долго не был в Англии. Когда-то я знал имя каждого блестящего фехтовальщика. Потому что мне приходилось иметь дело с результатами их работы. А иногда и с их собственными телами, если им выпадал неудачный вечер. Иган? Похоже, шотландец.
Доктор Баллантайн становился мне еще милее, когда считал любое непривычное ему имя шотландским.
- Он вроде бы хорошо известен, - заметил я.
- Интересно, что думает Сильвер? - И доктор Баллантайн отправился обедать.
Несколько позднее я выяснил, что думает Сильвер. В тот же вечер он зашел ко мне в каюту. Меня пробрала дрожь, когда я услышал стук его костыля: мне припомнился тот последний раз, когда я слышал этот звук - тяжелый удар в дощатый настил палубы, а потом - быстрый шаг здоровой ноги. Попугай издавал негромкое «крр-рр» в такт его прыгающим движениям.
Эти звуки пробудили множество воспоминаний: Сильверу теперь должно быть уже шестьдесят: десять лет назад я слышал, как он говорил, что ему пятьдесят лет. Это случилось, когда я, замирая от ужаса, сидел, прячась, в бочке из-под яблок на палубе «Испаньолы», и прислушивался к перепалке матросов-бунтовщиков. Я помнил его напор, его яростные слова, помнил, с каким умом он командовал людьми; как он организовал и вдохновил их примером, рассказав о собственной жизни; я помнил, как он закрыл и продал свою таверну в Бристоле и отправил жену в какое-то тайное место - ждать его возвращения, после того как закончится плавание.
Теперь этот необыкновенный человек вошел, наклонившись в дверях каюты, и огляделся. Попугай похлопал крыльями.
- Э-э, друг, неплохую они тебе тут коечку выделили. - Он закрыл дверь и шагнул поближе ко мне. - Джим, они мне не больно-то нравятся, - сказал он хриплым шепотом. - Совсем они мне не по душе пришлись. - И он подтянул к себе стул, чтобы быть поближе.
- А ты слышал что-нибудь о том фехтовальщике? - спросил я.
- Нет. Но я догадываюсь, который это. Тот малый, в камзоле винного цвета. Точно? - Я кивнул, и он продолжал: - Ну так вот, он поглядел на меня, вроде он - судья или, может, вор-карманник, я - то большой разницы между ними не вижу, они для Джона Сильвера что один, что другой - все одно, я завсегда это говорю. Да только я буду за ним смотреть в оба глаза, эт' уж точно.
- Это замечательно, что ты - на борту вместе с нами, Джон, - сказал я.
Эта моя ремарка имела целью расшевелить его немного: он выглядел таким мрачным, я никогда раньше не замечал подобного выражения на его лице. Мне приходилось видеть Сильвера напористым, веселым, изворотливым, но никогда - мрачным, и это меня встревожило. Он подвинулся на стуле, вытянув вперед серебряный костыль, и наклонился так, что его лицо было всего в нескольких дюймах от моего.
- Джим, ты меня знаешь. Ты видал, как я могу любого моряка одолеть.
- Конечно, Джон.
- Ты видал, как я Тома Моргана к порядку призвал. Старого дурня Моргана.
- Конечно, Джон.
- Ты видал, как я закрыл глаза на того подлеца - Джорджа Мерри, у кого глаза от лихорадки были цвета лимонной корки.
- Я все это прекрасно помню, Джон.
- И ты никогда не видал, чтоб я кого из них боялся?

Предыдущая страница 16 Следующая страница


17 Френсис Брайан

- Нет, Джон, ты никогда никого не боялся.
- Ну так вот, Джим. Может, Джон Сильвер стар становится. Может, у него старые раны болят и ноют. Может, мир потяжельше мне на плечи лег, чем я раньше это понимал. Только теперь я не очень-то удобный товарищ по плаванью получаюсь, Джим.
Я ждал. Тянулись долгие минуты ожидания.
- Знаешь, Джим, некоторые говорят, я творил зло. Только я с ними никогда согласный не был. Ну, я же не говорю, что я ангел какой прям из Божьего сада был, только зло я никогда не творил. Только не Сильвер. Может, крутой был. Может, жесткий, если кто разозлит. Ну, могу сказать, дурное порой делал. Только зло, как сатана какой, не творил.
Мне в голову пришла ироническая мысль о том, какой оживленный спор затеяли бы с ним по этому поводу доктор Ливси и сквайр Трелони. Но, разумеется, я ничего не сказал.
Ситуация создавалась весьма странная - Долговязый Джон Сильвер предчувствовал недоброе. Я рискнул убрать с лица завесу (я всегда держал ее опущенной, на случай неожиданного прихода Вэйла или кого-то другого).
- Джон, ты встревожен? Я такого раньше не видел.
Он слегка отодвинулся, словно почувствовал обиду.
- Не-ет, - протянул он. - Не встревожен, если точно, больше вроде как… ну, вроде как уверен, а почему - не знаю, что от этой их компании самое настоящее зло может произойти.
Эта его вспышка странным образом доставила мне удовольствие. Она укрепила меня в мысли, что я правильно разыскал Сильвера: я никогда не встречал другого такого человека, который мог бы лишить силы самого Молтби.
Покидая мою каюту, он обернулся и прошептал:
- Запомни, Джим, день расплаты будет долгим. Держи глаза открытыми, а уши прочисть хорошенько!
Наблюдая людей, я заметил, что некоторые - о каких такого и не предполагаешь - оставляют у тебя доброе и теплое чувство, тогда как другие, пользующиеся лучшей репутацией, доставляют лишь беспокойство. Отчего это так? Я стал вспоминать людей, чье общество всегда улучшало мне настроение и укрепляло мой дух: дядюшка Амброуз, Джон Калзин, Луи… Но не его мать: Грейс Ричардсон всегда вызывала во мне такое беспокойство, что поначалу я не мог разобраться, чувствую ли я по отношению к ней что-либо иное, чем смущение и желание защитить. Теперь же моя страсть к ней заставляла меня мечтать о том, чтобы постоянно быть с нею рядом - как потому, что ее присутствие обогащает мой дух, так и из-за благодатной возможности смотреть на ее прелестное лицо.
Я продолжал вспоминать: я всегда любил бывать в обществе доктора Ливси и сквайра; то же относится и к доктору Баллантайну и его жене, впрочем, это и неудивительно; мне был приятен Натан Колл, а вот Нунсток - нет. И хотя я могу многим разонравиться из-за этого, я честно признаюсь, что общество Джона Сильвера всегда порождало во мне доброе чувство, тогда как Молтби вызывал такое ощущение, будто кожа у меня стала холодной и липкой, словно покрылась слизью.
Выйдя из залива, мы шли хорошим ходом - бриг был легок и послушен, а ветер, по большей части, дул попутный. Некоторое время нам еще виден был поросший богатой растительностью берег, а затем, как казалось, бриг изменил направление и шел теперь не на юг, а на юго-запад. Жизнь на борту не приносила тревог; я редко встречался с людьми, да и то с немногими: Вэйл, время от времени - Джон Сильвер и, разумеется, доктор Баллантайн. Все те дни я держался очень осторожно, втайне все более улучшая свое здоровье, а внешне делая вид, что выздоровление идет очень медленно, особенно когда встречал на палубе Молтби или кого-либо из его клики. Эта часть нашего плана очень нравилась Сильверу: ведь мои истинные возможности оставались скрытыми от всех, так что в критической ситуации я мог бы устроить всем сюрприз.
Как-то поздно вечером, когда мы уже довольно долго шли в открытом море, в каюту вошел Вэйл. Он приготовил мне белье и снадобье на ночь, а затем разрушил все мои надежды на крепкий сон.
- Сэр Томас хочет встретиться с вами утром, сэр. Он сказал мне, чтобы я передал вам, что он будет очень рад возможности до полудня выпить вместе с вами кофе.
Мысли мои заметались, и я спросил:
- А доктор Баллантайн сказал ему, что мне можно?
- Сэр Томас говорит, это ему неизвестно, - прошептал Вэйл.
Когда через некоторое время в каюту вошел доктор Баллантайн, я, естественно, рассказал ему об этом. Послеобеденный глоток бренди несколько возбудил доктора: щеки его горели.
- Что за штука? - размышлял он вслух. - Чего он хочет? Разделять и властвовать нами? Или у него возникло подозрение, основанное сам не знает на чем? Ветром надуло или что-то вроде того?
- Но мне придется пойти. Выбора у меня нет.
- Рискованно, - сказал доктор. - Однако я должен сказать, Джим, на этом судне очень высокое напряжение. Спокойнее было бы плыть на пороховой бочке.
- А вы познакомились с этим Иганом?
- Да, еще бы! Он показал мне, как вонзить клинок человеку в горло, не задев кости. Сказал, он думает - мне, как врачу, это может быть интересно.
Доктор Баллантайн заснул; я слышал его храп; мне же со сном в эту ночь не повезло.
В четыре утра я услышал крик вахтенного. Моя обновляющаяся кожа вызывала зуд, а душа трепетала в ожидании встречи с Молтби. Худо, если я пойду к нему; худо - если не пойду. Но пойти я должен. Ум мой все подбрасывал эту отвратительную монетку - то на одну сторону, то на другую, когда меня отвлек неожиданный странный шум.
Сначала кто-то приоткрыл дверь каюты - вероятно, это была всего лишь щелка, но недостаточно широкая для того, чтобы разглядеть нас. Я был озадачен, но подумал, что дверь раскрылась от небольшого сквозняка. То, что случилось потом, заставило меня отказаться от этой мысли.
Дверь захлопнули снаружи, и послышались звуки молчаливой, но яростной борьбы. Никто ничего не говорил, но чьи-то тела ударялись о переборки, два голоса ворчали и кряхтели за дверью, там бушевала тихая ярость, и напряжение схватки ощущалось в каюте, словно какая-то таинственная сила. Я приподнялся в постели. Доктор Баллантайн тоже пошевелился, и я успел прошипеть «ш-ш-ш», прежде чем он заговорил. У него хватило сообразительности хранить молчание, пока он усаживался в постели и стряхивал с себя остатки сна.
Ссора продолжалась: бросок туда, бросок сюда, звуки ударов, охи и ни одного членораздельного слова. Словно два огромных немых медведя сошлись в яростной безмолвной схватке на крохотном пространстве за дверью каюты. Затем раздался глухой звук, страшный и окончательный - многозначительное «крак!». В сумраке каюты мы с доктором уже могли довольно четко разглядеть друг друга. Он взглянул на меня и сделал правой рукой жест в сторону шеи у самого затылка, что-то вроде косо направленного рубящего удара, каким фермер убивает кролика.

27. Страшная встреча

Человек, победивший в этой ужасной беззвучной схватке, так тяжело оперся спиной о дверь нашей каюты, что я подумал, он вот-вот ввалится внутрь, прямо на нас. Он шумно вздыхал после предпринятых усилий и минуту-другую так и стоял, прислонясь к двери и изредка чуть меняя положение.
Вскоре, видимо, отдышавшись, он отодвинулся. Шагов я не услышал; затем раздался такой звук, будто тащат что-то тяжелое. Очень медленно эту тяжесть оттащили прочь, так что мы уже ничего не могли слышать, и обычные шумы брига снова вступили в свои права.
Лицо и шея у меня были мокры от пота, что было очень неприятно, так как от пота щипало некоторые, еще не зажившие участки потрескавшейся кожи. Баллантайн потрясенно смотрел на меня.
- Боже праведный! Как вы думаете… - начал он шепотом, но так и не закончил.
Я пожал плечами - слова не шли на ум.
- Теперь вам просто необходимо увидеться с Молтби, - прошептал доктор. Его слова положили конец слабым надеждам на хоть какой-нибудь сон в эту ночь.
Утром, проверив, как обычно, мое состояние здоровья и дав указания Вэйлу, тотчас же принявшемуся ухаживать за мной, доктор поднялся на палубу.
Я сказал Вэйлу:
- Передайте сэру Томасу, что я буду рад увидеться с ним и благодарю за любезное приглашение.
Вэйл взглянул на меня - лицо его еще больше походило на мордочку кролика, чем обычно, и кивнул. Только тут я обнаружил, что он в это утро не промолвил ни слова - вещь для него совершенно не характерная. Он выглядел испуганным, должно быть, слышал что-то о ночной схватке.
Прошло несколько часов, которые я потратил на то, чтобы как-то спланировать свое поведение во время встречи с Молтби. Наконец Вэйл подвел меня к каюте Молтби и постучал в дверь. Молтби, в полном одиночестве, сидел за столом, на котором были разложены навигационные карты, - капитан, ничего не знающий о море. Щелкнув пальцами, без слов, он заставил Вэйла налить нам кофе, а затем приказал слуге ждать за дверью. Молтби указал мне на диван, и я сел; его манера вести себя была мягкой и заискивающей.
- Миллз, - начал он. - Меня учили ценить мнение любого, кто смог обмануть смерть. А вам, сэр, несомненно, удалось ее обмануть.
У него была привычка, которая меня одновременно и привлекала, и отталкивала: все, что он произносил, могло иметь двойной смысл, словно он - человек, знающий твои тайны и адресующийся к ним.
- Вы делаете мне комплимент, сэр, - отвечал я, не забывая говорить очень тихим голосом.
- Скажите мне, Миллз, - а беседа наша сугубо приватная, - что вы думаете о человеке по имени Сильвер?
- В каком смысле вы желаете, чтобы я вам ответил, сэр? - Мне нужно было выиграть время, чтобы попытаться определить, куда клонит Молтби.
- В общем смысле, но и в частности тоже. Видите ли, у нас на борту есть чудесный человек, мой старинный друг. Он говорит, ему кажется, что он уже слышал это имя - Сильвер. Оно упоминалось в некоторых донесениях.
- В донесениях, сэр?
- Да. Таможенных.
- Сэр, мне никогда не приходилось встречать упоминание имени Сильвер в делах пробирной палаты.
Мне доставляло удовольствие говорить что-то такое, что могло ввести в заблуждение, но не было ложью. Однако Молтби соображал быстро, как человек, привыкший пользоваться теми же приемами.
- И ни в каких других делах тоже?
- Но я полагаю, мой батюшка слышал о нем, - отвечал я. Это было правдой: мой отец слышал страшные рассказы капитана Билли Бонса об «одноногом судовом коке».
- А ваш батюшка высказывал свое мнение об этой фигуре?
- Сэр, в моей памяти сохранилось воспоминание о необычайной доброте моего батюшки. О любом человеке он говорил только хорошее.
- Да-а. - Молтби пристально посмотрел на меня. - Да-а.
Он поднялся и принялся ходить по каюте.
- А что скажете о докторе - о Баллантайне?
- Сэр, что иное я мог бы о нем сказать, как не самое лучшее? Я каждый день подсчитываю, чем я ему обязан. Полное владение собственными членами, заживающая кожа, кроме того…
- Ну ладно, ладно. - Я почувствовал, что Молтби раздражен. Он побарабанил по столу пальцами. - А что вы думаете об этом бриге? О нашей жизни на борту?
- Очень складное судно, сэр. Прекрасно слушается ветра.
- Миллз, когда мы покидали Англию, мы некоторое время - не более четверти суток - шли за «Испаньолой». За вашим судном. К которому теперь плывем. У меня имеется замечательная подзорная труба. Сделанная немцами. Очень ясные стекла. Никакого тумана.
- Я слышал, сэр, что немцы делают такие вещи просто отлично.
А в моем мозгу стучало: «Он знает! Он знает, что это я! Он меня видел!»
Мне удалось ни одним движением не выдать своей тревоги. Молтби выжидал. Должен признаться, этот миг тянулся очень долго. Потом он сказал:
- И у меня создалось впечатление… - Из-за его пауз у меня даже сердце обливалось потом! - Да, у меня создалось впечатление - теперь, когда, как я надеюсь, у нас будет такая возможность, - что я предпочел бы вернуться домой на ней, а не на этом бриге. Бриг слишком мал для меня, Миллз.
Я кивнул, не доверяя своему голосу. Да и все равно, он заговорил снова, и на этот раз его голос звучал резко, как удары хлыста.
- Конечно, мне повезло, Миллз. - К этому моменту мне стало казаться, что имя Миллз он произносит с издевкой… Однако мне хватило ума сообразить, что это, скорее всего, страх играет со мною свои шутки.
- Повезло, сэр? - переспросил я, и в тоне моем звучало и уважение, и внимание.
- Я опасался, что, когда придет время разбираться с делами на том острове и, разумеется, на том судне, к которому мы плывем…
Он снова сделал паузу, и я осмелился спросить:
- Как скоро мы предполагаем достичь… - но я тут же замолк, увидев, что Молтби смотрит на меня так, будто я нарушил субординацию. Вопрос мой он оставил без внимания.
- Там, на борту «Испаньолы», были люди, Миллз, бежавшие от правосудия. Убийцы, проще говоря. Их забрала чума - вот что я имею в виду, когда говорю, что мне повезло. В ином случае мне пришлось бы действовать от имени его величества короля, поскольку я имею честь быть его советником. А мне известно, что его величество не пожелает, чтобы я обременял этими людьми королевские суды. Ни одним из них.
Я кивнул.
- Мне представляется, что это… мудро… это можно понять, сэр. - Я делал паузы, подыгрывая ему.
- Один из них, - продолжал он, - поймите это, Миллз… Один из них был всего лишь ребенок, маленький мальчик. Уже обратившийся ко злу. - Молтби сверкнул глазами. - Я, Миллз, испытываю особую ненависть к папистам. Но существует пункт, по которому я с ними нахожусь в полном согласии. Они утверждают, что характер человека складывается с семи лет, когда - как они говорят - мы уже можем отличить добро от зла. Судьба этого мальчика оказалась добра к нему - чума настигла его прежде, чем я.
Он убил бы Луи! Сильвер был прав в оценке Молтби! Этот человек - воплощенное злодейство!
Когда Вэйл отвел меня обратно в каюту, доктор Баллантайн уже ждал меня там. Я подробно пересказал ему содержание этой ужасной беседы и с этого момента стал с нетерпением считать часы до той поры, когда смогу покинуть зловещий черный бриг.
Тем не менее я продолжал пристально следить за жизнью на борту. Изначальная команда судна - лица и голоса этих матросов я помнил со времени моего тяжкого пребывания среди них - исполняла свои обязанности с четкостью, которая, по моему мнению, рождалась из страха. «Добровольцы» Сильвера смешались с ними и разделяли эти обязанности, но берегли свои силы. «Джентльмены» Молтби тоже вели себя весьма сдержанно, хотя я замечал, что они то и дело внимательно посматривают на меня, особенно Иган. И никогда я не встречал на борту горбуна, разве только видел его издали, да и то редко, за что ежедневно благодарил судьбу.
Дни шли, и настроение на бриге менялось. Не могу сказать, чтобы атмосфера на этом судне была вообще легкой и приятной, но естественная непринужденность испарялась день ото дня. Это дало мне понять, что мы приближаемся к цели; впрочем, по опыту двух моих вояжей мне почему-то представляется, что в море человек каким-то таинственным образом способен чувствовать, где находится, даже не видя земли или какого-нибудь другого ориентира.
Однажды, поздно утром, мы наконец завидели «Испаньолу». Она оставалась там же, где я в последний раз ее видел: севернее Северной стоянки, к востоку от возвышенности Фок-мачта. Пока я отсутствовал, я часто думал о том, как мог бы поступить капитан Рид. Обойти вокруг острова? Пожалуй, нет, - думал я. Удивившись тому, что Бену Ганну не удалось вернуться на корабль, Рид должен был бы замереть в ожидании: если тот, кто так хорошо знает остров, тоже не смог вернуться, это может служить подтверждением, что произошло что-то очень серьезное.
В общем, я догадался, что, поскольку капитан Рид понимал положение «Испаньолы», он решил дождаться судна, которое должно было прийти на помощь. Это также означало, как указывал мой дядюшка, что корабль легко будет найти, если, паче чаяния, кому-то из его команды удастся вернуться.
Мне помнится, что тот миг, когда мы снова увидели «Испаньолу», породил во мне смешанные и очень сильные чувства. Вэйл поспешно спустился за мной - Молтби просил, чтобы я присутствовал; он буквально кипел от возбуждения, размахивая подзорной трубой. И как земля всегда возникает вдали, если смотришь в ее сторону с моря, появился вдали Остров Сокровищ, но едва различимый, словно длинное низкое облако или просто игра света. Медленно-медленно вырисовывались его очертания, и тут я уверенно подумал: «Вот и он!» В тот же самый момент я стал искать взглядом «Испаньолу»: ведь мы шли с северо-востока, так что она должна была появиться прямо по курсу.
Молтби первым увидел ее в подзорную трубу и тут же попытался, как я понял, вывести меня на чистую воду.
- Там что-то есть! - восклицал он, то раздвигая, то снова сдвигая подзорную трубу. - Посмотрите, Миллз!
И тут - в этом и состояла его уловка - он вручил трубу мне.
К счастью, у меня хватило ума не попасться на эту удочку, хотя его предложение было вроде бы вызвано просто живым интересом. Жестом сожаления я указал на свои глаза, завешенные муслином, скрывавшим мое лицо, и он, пристально посмотрев на меня, произнес: «Ах, да!», кивнул и снова поднес трубу к глазам. Затем он ушел.
Эта хитрость меня не испугала, наоборот, я стал приглядываться более тщательно и вскоре разглядел верхушки далеких мачт, упирающихся в небо. Даже на таком расстоянии и при том, что тонкая ткань мешала мне что-либо как следует разглядеть, я был совершенно потрясен, снова увидев «Испаньолу».
Чувства мои пришли в сильное смятение. С одной стороны, мне предстояло вскоре увидеться со всеми столь дорогими моему сердцу людьми; с другой - я подходил к ним на корабле, несущем им смертельную опасность - из-за меня все они могли лишиться жизни. Я вел столь серьезную игру, что от мысли об этом в горле у меня встал ком.
Однако в этот самый момент, словно мой мозг отправил ему послание, рядом со мной появился мой главный козырь в этой игре. Джон Сильвер стоял за моей спиной и тоже смотрел вперед.
- Она всегда была как картинка, Джим. Я сам хотел ее хозяином быть. Бывало, сижу утречком на набережной в Бристоле, смотрю на нее, и так жалко, что она не моя. Хороша!
Сильвер говорил очень тихо, но его страстность передалась и мне. Однако отвечать ему я не мог, чувства переполняли меня настолько, что голос мой непременно сорвался бы. Но то, что Сильвер сказал после этого, и еще тише, чем раньше, меня потрясло.
- Я человека потерял, Джим.
Я так резко обернулся к нему, что у меня голова чуть не слетела с плеч. Он говорил, будто ничего не произошло, не переставая смотреть вперед, на наш старый корабль на горизонте.
- Прошлой ночью я отправил к тебе в каюту матроса с поручением, Джим, а он так и не вернулся. Это я проверку устроил.
- Джон, но это ужасно! Я слышал драку…
Он меня перебил:
- Он молодой парнишка был. Жена у него хорошенькая и грудничок. Чего я ей теперь говорить-то стану? Вот что я хотел бы знать.
- Но, Джон…
- Будем про это молчать, как могила, Джим. Только я счет веду и за все рассчитаюсь.
- Ты думаешь, это Расп…
- Больше ничего не говори. Только… лучше ему быть пошустрей, чем он сейчас выглядит, когда долгий день настанет.
Он замолк. Тощий секретарь прошел мимо и с любопытством на нас поглядел. Сильвер двинулся прочь, но, уходя, пробормотал:
- Игра началась, Джим, пошла всерьез. Могу с тобой об заклад побиться.
Я оперся спиной о поручни, не в силах вымолвить ни слова.
Ранним вечером мы бросили якорь в нескольких сотнях ярдов от «Испаньолы». Судовой вахтенный окликнул ее:
- Эй, на корабле!
Ответа не последовало.
- Эй, на корабле, отвечайте!
Ни звука в ответ. Никто не отзывался, никто нас не окликал. Недвижная «Испаньола» походила на призрачный корабль, и невозможно было определить, видели нас с этого корабля или нет. К счастью, у меня уже был такой опыт прежде, и я решил, что, по всей вероятности, капитан Рид снова затеял свою игру.
Ко мне подошел доктор Баллантайн.
- Я так понимаю, что вы едете со мной?
Я кивнул:
- Да.
- Как приятно и как ужасно для вас!
Немногословный доктор точно оценил положение.
Через несколько минут мы с ним были уже в пути. Шлюпка с брига стремительно шла по гладкому словно стекло, морю. Я отметил, что Молтби отправил с нами одного из своих «джентльменов» - несомненно в качестве надзирателя.
Когда мы подошли под борт «Испаньолы», доктор Баллантайн попытался окликом привлечь к нам внимание, но снова ответа не последовало. Один из наших гребцов закинул на борт железную кошку, чтобы закрепить трос. Когда мы с доктором взобрались на веревочную лестницу - я впереди, доктор чуть ниже меня, шлюпка отошла подальше и остановилась. Ее команда - и дуэлянт в том числе - не проявила никакого желания взойти с нами на борт.
Мы с доктором перебрались через поручни. О, как это было замечательно - спрыгнуть на палубу «Испаньолы», пусть даже мучаясь страшными предчувствиями!
«Испаньола» выглядела чистой и опрятной, словно вся ее команда была цела. Капитан Рид нашел способ поддерживать на судне бодрый дух. Мы двинулись к носу - Баллантайн и я - и когда обогнули баковый люк, я сделал две вещи.
Во-первых, я, естественно, глянул за корму, в сторону брига. Как я и ожидал, Молтби стоял впереди, в носовой части палубы, с подзорной трубой наготове, следя за каждым нашим движением. Затем я крикнул, но совсем негромко:
- Капитан Рид, это я, Джим Хокинс! Я вернулся, но советую соблюдать осторожность! Если вы меня слышите, громко не отвечайте, только укажите, где мы можем вас найти.
Я услышал отдаленное покашливание, и доктор Баллантайн толкнул меня локтем в бок. Впереди нас, у первой ступеньки главного трапа, ниже уровня видимости с брига или со шлюпки, появилась рука, энергично хлопавшая по настилу палубы, - рука белая, словно девичья, но совершенно определенно принадлежащая мужчине.
Мы оба вздохнули с облегчением: хлопки по палубе свидетельствовали об энергии и властности; мы выпрямились, чтобы у наблюдающего за нами Молтби создалось впечатление, что мы просто осматриваем судно. Через несколько минут мы уже стояли на верхней ступени главного трапа, а затем стали, один за другим, спускаться вниз, в прохладный полумрак.
Собравшиеся вместе в ожидании, вооруженные шпагами и кортиками, стояли внизу капитан Рид, дядюшка Амброуз, кок, юнга и четверо матросов, спасенных нами, когда Молтби сбросил их в море. Сердце у меня перевернулось от радости, когда я увидел, что с моими близкими все в порядке.

28. Игра пошла

- Вы все так хорошо выглядите! - Эти слова просто вырвались у меня.
Капитан Рид вытянул вперед руку - остановить доктора Баллантайна.

Предыдущая страница 17 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 18

- Друг или враг? - резко спросил он.
- Друг и соотечественник, - ответил патриотичный шотландец. Я представил их друг другу (я много рассказывал доктору Баллантайну о капитане Риде).
Глаза мои уловили какое-то движение в сумраке за спиной капитана Рида. Грейс и Луи выступили вперед, и мною овладело такое волнение, что я с трудом мог поднять на них глаза. Луи схватил мою руку и обвил ею свои плечи; я же повернулся к дядюшке Амброузу - высокому, худощавому, добродушному дядюшке Амброузу; его длинное лицо и голова, сидевшая на высокой шее, делали его похожим на какую-то долговязую добрую птицу. Мои глаза были полны слез.
Он взял мою руку в свои и долго не отпускал.
- Ах, Джим, как это хорошо! Как хорошо! Мы уже думали, что потеряли тебя. - Казалось, он тоже не в силах говорить.
- А я знал, что вы вернетесь, - сказал Луи.
- А теперь, - услышал я голос капитана Рида, - я полагаю, у вас имеется какой-то план? Я так понимаю, что вы именно поэтому носите маску?
Я говорю, что услышал голос капитана, но он звучал смутно и как бы издалека, потому что я смотрел на Грейс. Она слегка загорела на солнце - не очень сильно; лицо ее стало чуть более смуглым, веснушки выступили немного ярче, их стало больше. Я поднял свою муслиновую вуаль, чтобы получше разглядеть лицо Грейс. И тут же пожалел об этом, потому что она ахнула:
- Ах-х-х! Отчего это произошло с вами?
Она глядела мне прямо в глаза, ее взгляд зачаровывал меня, и я знал, что готов пройти сквозь десять тысяч таких же мук, готов на то, чтобы на моем лице было в десять раз больше трещин и шрамов, лишь бы она смотрела на меня таким взглядом.
- А капитан Рид учит меня владеть саблей, - сказал Луи.
- Нам это может понадобиться, - заметил капитан. - Как знать, что теперь может случиться?
Он отвел нас в капитанскую каюту. Она была достаточно просторна, чтобы в ней можно было свободно двигаться. Наш кот Кристмас благородно сошел с кресла, чтобы уступить кому-то из нас место, и Баллантайн стал рассказывать Риду о том, кто находится на борту брига.
- Вы сказали - Сильвер? - спросил капитан Рид.
Мы все говорили шепотом, будто боясь, что нас услышат; но эти опасения были не столь уж невероятными - звук далеко разносится по воде.
- Джон Сильвер. Он вас знает, сэр, - проговорил я.
Капитан почти улыбался.
- Ну-ну! Кто может знать, как пересекутся пути? Провидение играет с нами странные шутки.
Я огляделся: все вокруг казалось таким спокойным, что эта сцена могла бы происходить в Бристоле.
- Сэр, вы содержите корабль в совершенно замечательном состоянии, - воскликнул я. Впрочем, на самом деле я был не так уж удивлен.
- Можно было бы возразить, мистер Хокинс (как завлекательно снова слышать свое собственное имя!), что у нас мало было, чем еще заняться, кроме этого.
- Выходили ли вы на ост… - начал я.
- Ни в коем разе, я этого не допустил бы. Мы оставались на борту. Ждем корабль-спасатель и все прочее.
- Надеюсь, корабль-спасатель вам не понадобится, сэр.
Но я никак не мог сосредоточиться. Сердце мое было переполнено чувствами; я не мог перестать смотреть на Грейс. Как же я скучал о ней! Она много раз дарила мне ответный взгляд - ясный и благожелательный, а Луи не отпускал мою руку, будто я был самой значительной в его жизни персоной.
Каковы бы ни были обстоятельства, можно ли счесть слово «счастлив» слишком неподходящим в такой момент?
Доктор Баллантайн решил, что ему следует остаться на «Испаньоле». Мое же присутствие среди дорогих мне людей должно было быть кратким. Найдя подходящий момент, чтобы остаться с капитаном наедине, я коротко посвятил его в наши планы, но попросил разрешения покинуть судно, сказав, что доктор Баллантайн расскажет ему все подробно. Все, что мне требовалось в тот момент, - это чтобы капитан сообщил мне, считает ли он какую-либо часть плана настолько неприемлемой, что нам придется от него отказаться. Он высоко поднял брови, пораженный нашим бесстрашием и тем, что он назвал нашим «оптимизмом», однако сам он, казалось, был воодушевлен и даже доволен.
- Итак, вы наняли одного разбойника, чтобы покончить с другим? Будьте осторожны, мистер Хокинс. Часто бывает, что человек, который кричит: «Держи вора!», - сам и есть вор. Вам известна эта пословица?
- Да, конечно, - ответил я, не желая участвовать в исследовании этических вопросов под руководством капитана Рида.
- Очень хорошо, - проговорил капитан Рид. - Могу сказать, что это плавание оказалось вовсе не таким, как я ожидал. Но я - с вами, и мы добьемся успеха.
- Ну, как все они тут жили - сами они, я хочу спросить? - осмелился я задать вопрос.
Он посмотрел на меня все понимающим взглядом.
- Дама была расстроена. Мальчик постепенно взрослеет, и сделан он из хорошего материала. А сам я пристрастился задавать мистеру Хэтту множество вопросов о законах и праве.
Без слов, лишь махнув всем рукой на прощание, я вышел на палубу и направился к веревочной лестнице. По желтому вечернему небу тянулись черные полосы; на шлюпке меня заметили, подошли и помогли мне в нее спуститься. И тут со мной произошла неприятность: спускаясь по лестнице, я слишком резко наклонил голову - посмотреть, куда ступаю, шляпа моя соскользнула, и ветер унес завесу, закрывавшую мое лицо. Матросы в шлюпке поморщились, увидев мою подживающую кожу.
Меня же тревожило другое, и эта тревога потоком заливала мою душу. Когда я вернусь, горбун может меня увидеть и узнать. И по мере того как мы приближались к бригу, эта тревога возрастала, вызывая чуть ли не панику. Уголком глаза я мог видеть зловещую фигуру Распена на полуюте и понимал, что он наблюдает за нами.
Мы поднялись на борт. Взбираясь по лестнице, я наклонил голову, низко надвинув на лоб шляпу, и, даже когда ко мне подошел тощий секретарь, тоже следивший за нашим прибытием, не поднял лица.
- Сэр Томас желает немедленно побеседовать с вами, - сказал секретарь.
У себя за спиной я услышал тяжелые шаги и еще более тяжелое дыхание Распена, который шел в нашу сторону затем - как я предположил, - чтобы получше меня рассмотреть. Но секретарь поспешно увел меня с палубы вниз.
Молтби сидел, развалясь, на диване и ждал. Мысли мои по-прежнему были заняты проблемой, как мне получше скрыть лицо от горбуна. Проблему решил сам Молтби, сказав:
- Черт побери, дружище, теперь я понимаю, почему вы прикрываете лицо! Где же ваша… - и он показал жестом, что имеет в виду.
- Мне очень жаль, сэр, но я ее потерял.
Он сорвал с подлокотника лежавший там шелковый платок.
- Возьмите это, Миллз. Ваше лицо плохо на меня действует.
Я понял, что ему неприятно на меня смотреть. Доктор Баллантайн правильно судил о Молтби: этот человек отгонял от себя все, что так или иначе говорило о нездоровье.
Я доложил ему об «Испаньоле», представив состояние дел на судне как можно более неопределенно, чтобы у Молтби не появилось желания посетить корабль. Доктор Баллантайн полагает, сказал я, что сумеет очистить атмосферу «Испаньолы» настолько, чтобы ее можно было безопасно отвести обратно в Англию, но это займет несколько дней: он должен быть уверен, что судно свободно от чумной заразы. Когда я перечислил тех, кто был на судне (естественно, не упомянув Грейс, Луи и дядюшку Амброуза), он прищурил глаза:
- И никто из них не подхватил чуму? - он произнес эти слова тоном палача, опасающегося, что его обманывают.
- Нет, сэр.
После этого Молтби задал мне странный вопрос:
- А высказывал ли доктор мнение о том, насколько здоровое место сам остров?
Я не понял причины, заставившей его спросить об этом, но потом догадался, почему: ему надо было знать, сколько матросов он может рискнуть отпустить на берег, когда завтра утром мы отправимся на холм Подзорная труба, и особенно - сколько «джентльменов». Мне пришло на ум, что он замышляет какую-то подлость - зло, о котором предупреждал Джон Сильвер: а именно, послать нас на остров, а потом захватить все, что мы с собой принесем.
Я ответил, солгав, но моя ложь была прикрыта маской правды:
- Доктор Баллантайн не знает острова, сэр. Но когда я плыл сюда, Хокинс, владелец гостиницы - он ведь побывал здесь еще раньше, - всем на борту рассказывал о каком-то летучем насекомом, вроде мухи или комара, чей укус ужасно болезненный. Лихорадка, которую он вызывает, может поразить человека сразу, а может и через несколько месяцев. Хокинс мне говорил, что один из их команды, когда вернулся из плавания, паралич получил от этого укуса.
Я замолчал, пытаясь понять, попала ли в цель моя ложь. Молтби не сводил с меня глаз.
- А наш корабль? Он ведь стоит близко от острова. Разве это не опасно?
- Это насекомое не летает через водное пространство, сэр. Такое довольно часто встречается.
Он принял и это.
- Теперь слушайте мои распоряжения, Миллз. Сегодня же вечером поговорите с капитаном Сильвером. В том, что касается предпринимаемой экспедиции, главным будет он. Полагаю, вам следует быть готовыми за час до рассвета. Доказательство существования сокровища контрабандистов принесете и положите мне на стол.
И он снова развалился на диване; его выпуклые глаза, казалось, выпучились еще больше, небольшие острые зубы оскалились, словно у собаки. Его общество и его вид были для меня совершенно непереносимы.
Когда я вышел на палубу, спускалась ночь - очень быстро, как это бывает в тропиках: только что с запада тянулись длинные солнечные лучи, миг - и уже глубокая тьма. По спине и плечам у меня побежали мурашки, как от холода: мне будет недоставать доктора Баллантайна. Я осторожно прошел на корму и остановился, глядя на воду; совсем недалеко слышалось поскрипывание стоящей на якоре «Испаньолы», но видеть ее я не мог.
Не находя покоя, я прошел на нос. Вокруг не было ни души; бриг затих точно так, как - по слухам - затихает воинский лагерь перед битвой. Наклонившись над поручнями, я поморгал глазами, подождал и поморгал снова: что там такое? В южном направлении сквозь тьму сиял свет. Неужели еще один корабль оказался в этих водах?
Я почувствовал, как кто-то тихо встал у поручней рядом со мной. Сильвер прижал палец к губам и указал на луч света. Мы оба смотрели на него: свет был ровный и постоянный, хоть и не слишком яркий; если смотреть с моря - будто светится окно дома на берегу.
- Но ведь это там, где риф! - прошептал я.
- Точно, Джим. Ему только того и надо.
- Кому?
- Джо Тейту. Я считаю, он себе на прожитье зарабатывает кораблекрушениями. Так многие делают. Своими глазами такое видал. Плохие люди - кораблекрушители. Свет зажигают, а корабль на него и идет. Ненавижу кораблекрушителей еще даже больше судей.
Наконец-то я понял, откуда такое количество мертвых тел, которые я видел в той пропасти. В этот момент я нуждался в присутствии Джона Сильвера в моей жизни больше, чем когда-либо нуждался в ком-либо ином из живых существ. И я снова подумал, и на сей раз с большей уверенностью, что в те десять лет, что прошли с нашего возвращения с Острова Сокровищ, мне очень недоставало и его самого, и его холодной реалистичности.
Позже в тот вечер Сильвер пришел ко мне в каюту, как было условлено. Говорили мы мало и, по большей части, о вещах формальных: договаривались о времени и месте сбора на палубе, о численности его отряда.
Нашей задачей (Сильвер сказал мне, что позволил Молтби ее уточнить) было подойти поближе к холму Подзорная труба, скрываясь в тенях раннего утра. Кроны деревьев на острове так густы, что лучи солнца не смогут высветить наш путь - это тоже было придумано Сильвером: одной из наших уловок было создать впечатление, что только Сильвер знает остров.
Мы шли к берегу на веслах, когда заря зажгла на востоке желто-розовые и лимонные полосы, протянув их по всему горизонту, словно костлявые пальцы скелета. Я взглянул в противоположный конец шлюпки, минуя гребцов, с напряжением работавших веслами. Сильвер сидел на корме; он словно заново родился, был возбужден, полон сил и сознания собственной значительности. Хотя к его «добровольцам» добавилось несколько матросов с брига, ни один из «джентльменов» Молтби к нам не присоединился, из чего я мог заключить, что мой рассказ про насекомое действительно попал в цель.
На веранде дома, у Сильвера, мы много раз говорили о том, по какой причине Молтби преследует Грейс и ее сына. Я повторял, что был и остаюсь озадачен: мне не понять, чем настолько важным может обладать человек, чтобы его так стремился отыскать кто-то другой. У Сильвера нашелся на это прекрасный ответ:
- Послушайте, друга мои, какая самая важная вещь из всего, чем человек владеть может? - Он явно собирался сам ответить на свой вопрос, так что мы промолчали, позволив ему это сделать. - Уж конечно, не армия, хоть сам я был бы не против такое иметь. Или, может, мне бы лучше флот заиметь - адмирал Сильвер, а?! - Он усмехнулся. За то его и любили, за эту вот усмешку. - И уж конечно не огород, где деньги растут - я - то в этом смысле человек обеспеченный, жаловаться не стану. Нет, самое важное, чем человек может владеть, оно как раз и есть самое для него опасное. И это самое важное - тайна! Вот это и есть самая важная вещь. Вы уж мне поверьте. Я-то знаю и об заклад побиться могу - Джон Сильвер знает силу и власть тайны. А тут у нас с вами, может, тайна еще в одну тайну обернута. Леди эта тоже тайну имеет, потому ее и преследуют. А ей нужна тайна, какой Джо Тейт владеет. О да, наш старый приятель Тейт - он и есть подонок, который тайну хранит, за это я вам ручаюсь. Или он вроде часть ее тайны, и тайна эта еще связана с тем гадом, который на вашей дороге помер, Джим. Как его звали-то, я забыл?
- Бервик.
- Ага, Бервик. Смысл в этом есть, верно, други мои? Большинство людей полмира объехали бы из-за тайны, если она такая важная. Поверьте мне на слово.
Я много раз обдумывал эти слова Сильвера, сопоставляя их с тем, что знал о Грейс, Луи, Молтби и Тейте, а также с нашими злоключениями. Все совпадало, особенно потому, что Сильвер сказал нам, что, когда он нанимал Тейта, он не поверил, что «этот человек - джентльмен удачи, если вы меня понимаете». Скорее, сказал он, Тейту необходимо было бежать из Англии, так что он был, по выражению Сильвера, «джентльменом удачи по случаю». Когда наша шлюпка ткнулась носом в мягкий песок и мы вышли на берег, я сказал себе: «Может быть, теперь-то мы и раскроем тайну».
В тот день командовал Сильвер - сомневаться в этом не приходилось. Спокойно и негромко отдавая приказы, он построил нас, распределил оружие (вооружив нас обоих, словно драгун) и скомандовал выступать. Мы с ним шли в арьергарде.
Матросы - восемь из них несли длинные крепкие шесты, но им не было известно, для чего эти шесты предназначены (нести сумы с сокровищами), быстро двинулись в путь. Мой стойкий товарищ, как всегда в лихо заломленной шляпе и с развевающимся на рассветном ветерке шейным платком, снова поразил меня своей подвижностью. Бог знает, каким буду я сам в шестьдесят лет… но даже с двумя здоровыми ногами мне вряд ли удастся сравняться с этим силачом.
Наш марш к холму Подзорная труба был быстрым и прошел без помех. Меня пробрала дрожь, когда я взглянул на вершину холма, но я понимал, что это не из-за утреннего холода. Будет ли этот подъем на Подзорную трубу для меня последним? Я страстно на это надеялся, но в самом хорошем смысле этого слова, а не в самом плохом.
Сильвер расставил по местам свое маленькое войско - всего шестнадцать человек. Своих «добровольцев» он поместил дальше всего от небольшого плато, а двум из четырех матросов с брига велел занять позицию как можно ближе.
Затем мы с ним взобрались к тем камням, что образовывали неровные ступени. Джон жестом подозвал двух других матросов и приказал им встать часовыми над отвесными обрывами по обеим сторонам плато. Я же остался ждать, как было велено, чуть ниже края уступа, откуда мог все хорошо видеть и слышать.
Вся операция проводилась в полнейшей тишине. Теперь же Сильвер отбросил этот принцип. Опираясь на свой серебряный костыль, усилием, от которого у него на губах появились пузырьки слюны, он вскарабкался на плато. Прошел к недостроенному сараю, так громко стуча костылем и башмаком, что было ясно - он делает это нарочно: он, как я понял, специально устроил этот грохот, чтобы его услышали.
Остановившись перед обветшалыми стенами грубого строения, он оглядывал все вокруг, тыча костылем то туда, то сюда. Череп Тома Моргана исчез - о чем я пожалел: мне хотелось, чтобы Сильвер его увидел. Все мы стояли неподвижно в утреннем полусвете; до сих пор мы не слышали ни одной птицы, только ветер шелестел в листве; он дул нам в спины: этим объяснялось то, что до нас пока не доносился ужасный запах.
Сильвер поглядел вверх, на вершину холма, сильно закинув большую голову, и вдруг еще больше откинулся назад. Что он там увидел?
Неожиданно он рассмеялся, качая головой, как человек, обнаруживший что-то интригующее и вместе с тем приятное. Сделав два-три шага назад, он снял шляпу и снова посмотрел вверх, на этот раз в определенном направлении и более сосредоточенно. Он стоял, опираясь на костыль, и то, что он затем сделал, заставило меня вздрогнуть.
- Эй, там, наверху! - его голос разнесся над окрестными скалами. - Я тебя видел, Джо Тейт! Видел тебя! В прятки играешь, как дите малое?! Выходи, будь мужчиной!

Часть шестая
Да падет удар

29. Сталь и огонь

И вот что стало мне ясно в тот момент: Тейт устроил себе глазок в густой растительности над нашими головами. Из пещеры он мог незамеченным пробраться до такого места над маленьким плато, откуда ему было видно, что или кто явился в его владения. Неудивительно, что обе наши поисковые команды потерпели поражение.
Сильвер ждал. Ум мой уже приспособился к неожиданному сюрпризу; я попытался напрячь глаза и разглядеть сквозь полутьму то место, где Джон заметил Тейта. Тут Сильвер снова крикнул:
- Джо Тейт! Я всегда считал, что ты печенкой слаб, труслив, как девчонка! Взгляни-ка еще разок в свой глазок. Видишь, какого успеха я добился? Я пришел сюда вместе с друзьями за тем, что мне осталось получить из спрятанного здесь сокровища. Можешь со мной договориться, не то мои добровольцы схватят тебя, как собаку. Но я пришел забрать то, что мне причитается, и заберу, а если ты со мной не договоришься, жить тебе останется недолго. И я не собираюсь лезть в ту чертову яму, где ты прячешься, так что давай выходи - поговорим!
При этом Сильвер сделал совсем уж дерзкий жест: он нашел, где прислонить костыль, порылся в карманах своего великолепного камзола и принялся набивать табаком трубку. Все остальные стояли неподвижно. Листья шуршали под ветром, и я вдруг почувствовал тот страшный могильный запах. Матросы стали зажимать носы.
Вскоре этот запах сменился гораздо более приятным - ароматом табака. Я стал размышлять над тем, как Сильвер управляет обстоятельствами: он меня восхищал. Одним махом он лишил Джозефа Тейта всех его возможностей, кроме одной - покинуть остров. Он дал Тейту понять, что либо будет сотрудничать с ним, либо станет преследовать его и убьет.
И не только это. Он еще больше усложнил его положение, прибегнув к уловке, наверняка заставившей мучиться этого варвара, укрывающегося в пещере. Любой моряк любит табак. Тейт, как мне помнилось, не был исключением. Я думал: «Уже очень давно Джозеф Тейт не вдыхал такого чудесного запаха. Интересно, о чем он ему напомнит?» Теперь мне стало ясно, почему глаза Сильвера так засверкали, когда я рассказывал ему о зловонном запахе, идущем из пещеры Тейта.
Мой взгляд метался меж тремя точками: одна - это Сильвер, опирающийся о камень и смакующий голубоватый дымок, идущий из его гнутой, длинной и тонкой белой трубки; другая - жесткая густая поросль высоко над плато, где Сильвер заметил Тейта и, наконец, стена из ползучих растений и колючих кустов за недостроенной хижиной, где пряталась страшная щель - вход в преисподнюю. Я мог ясно видеть всю эту кустистую, колючую стену и ожидал, что Тейт украдкой войдет в сложившуюся ситуацию именно оттуда.
Мое предположение оказалось неверным. Тейт появился, но вовсе не украдкой. Он бросился на нас. Я увидел его первым. Словно присевший на корточки дьявол, он примостился на высокой скале над хижиной, но не прямо над ней, а чуть сбоку, а потом прыгнул вниз, как огромный бешеный кот. Он упал на четвереньки рядом с одним из двух часовых, которых Сильвер поставил по сторонам плато.
Поднявшись на ноги, Тейт схватил незадачливого матроса - тот был родом из Кента и звали его Хейуард - за волосы, как делал это со мной, и приставил широкий нож к худой, с выступающим кадыком шее матроса.
Сильвер со своего места у камня глядел на Тейта и перепуганного матроса. Никто вокруг не двигался. Сильвер возился с трубкой. Тейт резко оттянул голову Хейуарда назад, и глаза матроса выпучились от страха. «Так убей же его, убей!» - думал я, имея в виду Тейта и зная, с какой точностью Сильвер наносит удар. Но Сильвер снова спокойно затянулся трубкой; все вокруг замерло в неподвижности.
Я пожирал глазами Тейта. Когда, во время моего побега, мы с ним боролись, я не сумел как следует рассмотреть, как он теперь выглядит. Теперь я мог его разглядеть. У нас в округе есть человек, чье общество весьма ценится женщинами. Женщины любого возраста радостно его приветствуют, балуют его напитками и печеньем. Мне же он никогда не нравился, в значительной степени потому, что в его лице были заметны грубость и коварство. В это утро он пришел мне на память как один из тех мужчин, что необъяснимо нравятся женщинам.
Тейт имел такую же внешность, когда я впервые встретился с ним десять лет тому назад. У него было лицо мужлана; я говорил доктору Баллантайну, что он - человек неприветливый, грубый, с жестким взглядом, с вьющимися волосами, и очень неразговорчивый. То, каким я увидел его теперь, меня поразило. Он был очень худ - на нем не было лишней плоти; его руки и ноги походили на обтянутые кожей кости; тяготы его жизни сделали его невероятно сильным - мускулы на руках и ногах были, как у Геркулеса.
Я сомневался, что эта мрачная внешность может и теперь одерживать победы. Волосы его были убраны назад и чем-то смазаны, вероятно, соком, выжатым из листьев каких-то растений. Борода росла беспрепятственно, правда, было видно, что ее концы порой обрубались; одежда его состояла из простой рубахи и штанов, снятых, как я предположил, с убитых им людей. В целом, должен сказать, он выглядел именно таким, каким теперь стал, - кровожадным полудикарем.
Сильвер снова затянулся трубкой и заговорил. Тон у него был такой, будто он продолжает недавно прерванную беседу за столом в таверне.
- Смотри, Джо Тейт, - никто ведь тебе не угрожает. Ты сам решил угрожать - да еще ножом - человеку, который тебе никакого вреда не сделал. А тебе никто не угрожает. Учти это. Никто и не станет угрожать. Тебе не кажется, что надо бы спросить себя - с чего бы это? Я сам спрошу и сам отвечу. За тебя. Да просто никто не хочет тебе угрожать, вот с чего.
Сильвер снова пыхнул трубкой, и мне показалось невероятно странным вдыхать этот душистый дымок в таких условиях, особенно, зная о том, что таится внутри холма.
Новая мысль вызвала у меня тревогу. Все мы сосредоточились на Тейте. Но я хорошо помнил, что, когда выпрыгнул из пещеры, мне пришлось прорываться между Тейтом и его сообщником. Где теперь находится этот «джентльмен»? И чем он занят?
Развивать эту мысль мне не было позволено, так как то, что произошло дальше, поразило даже Джона Сильвера - человека, который часто напоминал мне, что «заправлял буйной командой» на судне жесточайшего пирата, капитана Флинта, и «Флинт собственной персоной» его побаивался. Издав какой-то рыкающий звук, Тейт подтащил перепуганного Хейуарда ярда на два вперед, так что лицо матроса оказалось всего в ярде от плеча Сильвера. Затем, широко и мощно размахнувшись, он, на глазах у наблюдавшего за ним Сильвера, перерезал матросу горло.
Вырвавшаяся струей кровь попала Сильверу на руку; я видел, что брызги запятнали белую трубку и серебряный костыль. Хейуард попытался было крикнуть, но не смог. Вместо крика из разверстой раны, пузырясь, темным, страшным потоком хлынула кровь.
Хейуард начал падать, Тейт прямо-таки поднял матроса за волосы, подтащил к краю плато и, приподняв, сбросил его в пропасть. Затем повернулся к Сильверу, яростно глядя ему в лицо.
Я хорошо знаю Сильвера, знаю, как он реагирует на происходящее. Он был потрясен, но у него хватило силы духа этого не показать. Именно поэтому он ничего не предпринял. Он вынул трубку изо рта, осмотрел брызги крови на ее чашечке, отер ее о рукав и снова сунул в рот.
Ни один из нас не попытался напасть на Тейта. Такова была идущая от этого человека сила, что, я думаю, все мы бросились бы бежать: он способен был в одиночку сражаться с целым полком и победить. Я не мог глаз от него отвести, но очень скоро был потрясен тем, что он смотрит прямо на меня, словно примеривается теперь к моему горлу. Он должен был мне отомстить - я понимал это; но теперь я знал, что этот человек способен сделать все, что ему угодно и с кем угодно.
Сильвер чуть подвинулся у камня, на который опирался, и указал трубкой на второго часового. Потом заговорил:
- Видишь того матроса? Холл его зовут. Родился в Лондоне. Скоро лицензию помощника получит. Точно говорю. Можешь и его пришить, Джо Тейт, если тебе такая фантазия в голову придет. Да только тебе все едино придется посчитаться со мной. А ты еще с давних дней знаешь - если нагадишь Джону Сильверу, счеты сводить только один человек станет. Так что - что это будет, приятель?
То, как повел себя после этого Сильвер, меня потрясло. Он повернулся спиной к Тейту: какой же широкой мишенью должны были показаться тому его плечи! Он прошел к краю плато и крикнул мне:
- Видишь, Джим? Я говорил тебе - Джо Тейт труслив, как девчонка. Никогда решимости не хватает, верно? Вот даже Дик Джонсон, дурень несчастный, даже Дик решительней был.
Тейт застыл в напряжении, словно зверь, не решающийся напасть. Сильвер разговаривал с ним через плечо, не удостаивая его взглядом.
- Вот он - ты, Джо Тейт, и глянь на себя! Ты даже и думать забыл, как ты дальше-то будешь? Я прихожу сюда, и ты уже знаешь, зачем Джим пришел. А я сразу два дела сделать собираюсь. Да только мы зря время теряем. Ладно, Джим, давай наши другие планы выполнять. Джо Тейт, ты - покойник, уж поверь мне на слово! Любой, кто не может с помощью переговоров выбраться из беды, он жить не достоин.
Сильвер спустился с плато. Мы были в замешательстве. Я двинулся к Сильверу, чье лицо выражало предельную сосредоточенность. Наш маленький отряд был необычайно встревожен. Матросы взглядами спрашивали меня, почему же мы не застрелим Тейта. Тут Холл, который то и дело с мольбой посматривал на спину удаляющегося Сильвера, чуть двинулся с места, и то, чего Холл более всего страшился, произошло: Тейт схватил и его. Сильвер услышал звуки борьбы и полуобернулся.
- Давай! Убей и этого тоже! Перережь ему горло, как тому, другому! Да только это не завоюет тебе уважения Джона Сильвера, а ведь Джона Сильвера уважал сам Флинт, с-собственной перс-соной!
Последние слова он прямо-таки прошипел, и - к моему великому удивлению (это поражает меня до сих пор!) - Джозеф Тейт на шаг отступил от Холла. Он даже опустил руку с ножом, которым собирался перерезать матросу горло. Тогда Сильвер повернулся к нему всем телом и пошел с козырного туза.
- Если ты этого хочешь, Джо Тейт, - вот тебе моя рука. Можешь ее пожать. Это та самая рука, которая держала черную метку, и ты это хорошо знаешь. Да только те дни давно прошли. Больше нету на свете джентльменов удачи - есть только настоящие джентльмены по рождению и те, кто способны быть такими. Вроде меня. Я, Джон Сильвер, теперь человек обеспеченный, живу в достатке и покое. И вроде вот этого Джима, с его прекрасной гостиницей и трактиром с очагом, элем и хорошей торговлей. Кем ты хочешь быть, Джо Тейт, - джентльменом удачи на последнем издыхании или таким человеком, кто может стать джентльменом на покое?
И он снова отвернулся, хотя за спиной все еще держал протянутую руку.
Тейт отступил еще на пару шагов, пока не почувствовал за спиной твердые доски старой хижины. Он посмотрел на каждого из наших людей - на меня и Сильвера в последнюю очередь. Потом переложил нож в другую руку и пошел вперед, шлепая по камню босыми ногами.
Сильвер не убирал протянутой руки. Он не смотрел ни на меня, ни на кого бы то ни было еще: его взгляд был устремлен вдаль, а лицо, выражавшее предельную сосредоточенность, походило на нахмуренный камень. Когда он наконец повернул голову, чтобы взглянуть назад, Джозеф Тейт протянул руку вниз с плато и вложил ее в ладонь Сильвера.
Оба они повернулись друг к другу и обменялись энергичным рукопожатием. Однако их рукопожатие было не на равных: эти два человека стремились к разным целям. Тейту нужно было вновь обрести уважение Сильвера, его дружбу и одобрение, и он смотрел на Джона как бы просительно. А Сильвер хотел… Ну, он хотел того, чего хотел, и никто не мог бы точно сказать, что это может быть.
Каждый из них пристально рассматривал другого. Я заметил, как Тейт протянул руку и осторожно погладил синий шелковый рукав Сильвера. Сильвер же рассматривал голову и черты лица Тейта - особенно глаза. Он заговорил, так тихо, что только Тейт и я, стоявшие достаточно близко, могли его расслышать:
- Ты еще молодой, Джо. Тебе давно надо было убраться отсюда и зажить получше где-нибудь подальше.
Тейт смотрел на него почти так же, как пес смотрит на своего хозяина. Но он ничего не говорил, и я уже начал бояться, не потерял ли он дар речи. И снова меня поразило, насколько не подходят друг другу Грейс и этот одичавший, почерневший от солнца убийца.
Сильвер положил руку Тейту на плечо. Тот, хотя и был моложе, пригнулся под ее тяжестью. А Сильвер сказал:
- Джо, сунь-ка руку мне в карман, вон в тот, что внизу и поглубже. Видишь? И обрати внимание, Джо Тейт, у меня ведь костыль теперь уже не деревянный, а из серебра сделанный. Вот какой хорошей может жизнь у человека стать. Ну вот, правильно, этот глубокий карман, в самом низу. А теперь тащи оттуда, что ты там нашел, Джо. Посмотри, может вспомнишь?
К моему ужасу Тейт медленно вытащил из кармана Джона Сильвера длинный кинжал в узких ножнах. Ручка из слоновой кости была украшена цветочной резьбой, ножны тоже были изукрашены. Тейт смотрел на кинжал в изумлении.
- Видишь, Джо? Джон Сильвер - он ничего не забывает. Это тот самый кинжал, что ты купил - так ты мне сказал - в шотландском порту Лит. Ты его одолжил мне, когда мы сидели за частоколом, до того еще, как люди Смоллетта меня забрали. Я так его и держал для тебя - завсегда так делаю. И у меня теперь на душе поспокойней будет. Потому как я сдержал данное себе слово, что будет день, когда я верну Джо Тейту нож, который он купил в шотландском порту Лит.

Предыдущая страница 18 Следующая страница


19 Френсис Брайан

Тейт смотрел на Сильвера изумленно и вопросительно, и я понимал, что он думает именно то, что Сильвер хотел, чтобы он думал: «Человек, возвращающий мне мое оружие, не собирается меня убивать». Своим следующим шагом Сильвер окончательно победил в этой игре. Он сказал:
- У меня есть кое-что еще для тебя, Джо. Сунь-ка руку в карман, что поближе, и вынь, что увидишь.
Тейт последовал его указанию, а Сильвер тем временем продолжал:
- Я вот все думал про себя, думал - о чем бы я больше всего тосковал, если б остался тут один, вроде Джо Тейта, от всего мира отрезанный? О, я бы тосковал по рому! И по своей старухе жене. Да только, уж поверь мне на слово, Джо, больше всего тосковал бы по трубке с табаком!
Как раз в этот момент Тейт вытащил из кармана Сильвера предмет, завернутый в грубую клеенку, и, развернув ее, достал трубку, такую же белую, длинную и тонкую, какую курил Сильвер. Сильвер обнял Тейта за плечи и повел его по камням вниз, не очень далеко, но так, чтобы никто не слышал, о чем они будут говорить, и сел. Тейт, с ножом в одной руке и с трубкой в другой, стоял, не зная, что ему делать. Сильвер похлопал ладонью по скале, приглашая его сесть, но Тейт предпочел присесть на корточки. Сильвер вручил ему курительные принадлежности.
Я смотрел в их сторону. Как в такие необычайные минуты мы стремимся ухватиться за то, что не имеет значения! Мысленно я задавался вопросом: забирал ли когда-нибудь Тейт табак с потопленных им кораблей или у погибших людей? Несколько минут давние соратники попыхивали трубками, будто в последний раз встречались всего пару дней назад. Сильвер командирским тоном крикнул нам: «Вольно!» - и мы попытались расслабиться.

30. Бесчестье в среде воров

Кроме самого Сильвера, только я один знал, что случится дальше. Долговязый Джон, сидя рядом с Тейтом, в общих чертах излагал ему свое предложение. Оно состояло в том, что Тейту предоставлялась возможность уехать с острова с приличной долей сокровищ, в обмен на то, что Сильвер получит свою долю. Что же касается - по выражению Сильвера - «другого дела», если выяснится, что Луи - сын Джо Тейта или, хуже того, что Грейс - жена Тейта или собирается выйти за него ради Луи, Сильвер намеревался показать Тейту, как человек, бывший когда-то пиратом, может построить заново свою жизнь.
Сильвер считал, что Тейта это заинтересует: все пираты, говорил он мне, стремятся стать респектабельными; и, разумеется, мы рассчитывали, как на немаловажный фактор, на Грейс и Луи.
Однако я знал, что Сильвер намеревается надуть Тейта, что он хочет захватить его и доставить на «Испаньолу». Когда он окажется там и когда нам станет известна истинная природа окружающей его тайны, будет принято соответствующее решение.
Думаю, в иных обстоятельствах я почувствовал бы свою вину перед Тейтом за такое надувательство, но то, с какой бесчувственной жестокостью он убил Хейуарда - человека, с которым он не был знаком, который не причинил ему никакого вреда, облегчило победу гораздо менее добрых чувств в моей душе. И это случилось еще до того, как я осмелился вспомнить о моих несчастных друзьях и спутниках в зловонной пещере.
Мы оставались на месте примерно час. Сильвер вел беседу - долгую и серьезную. Я следил за ними, так сказать, не глядя. Где-то вдруг запела птица - неожиданная нежная нота, и я подумал, что могу принять это за добрый знак. Каждый из них выкурил по две полные трубки, и Джозеф Тейт выглядел почти спокойным, если такое вообще было возможно.
Однако, судя по его внешности, это был человек, у которого в душе и вообще внутри что-то было не так. Что-то ужасающее светилось в его глазах, что-то - как мне подумалось - столь далекое от нормального мира, что возвращение в этот мир казалось невозможным.
Сильвер - великий (хотя и предвзятый) знаток человеческой природы, вероятно, тоже понял это, но, следует отдать ему должное, ничем не выдал себя; он вел себя так, будто Тейт не кто иной, как человек, стремящийся вернуться в каждодневный мир обычных людей.
Они поднялись на ноги. Сильвер минуты две разминал затекшие члены. Я заметил, что ему удалось рассмешить Тейта какой-то поговоркой. Мы построились цепочкой и последовали за Тейтом и Сильвером, которые теперь направились не дальше вверх, а вниз со скал у основания плато.
Я, догадавшись о причине отхода, кивком позвал остальных следовать за мной. Когда мы добрались до ровной земли у самого начала подъема на холм Подзорная труба, Тейт свернул направо. Я знал это направление - к востоку, к опасному болоту, к тому месту, где, по мнению доктора Ливси, Дик Джонсон подхватил лихорадку.
Надо ли мне задержать отряд? Должен ли я напомнить Сильверу? Пока эти вопросы метались у меня в голове, Тейт снова повернул направо и, подчиняясь жесту Сильвера, мы послушно, словно дети, последовали за ним.
Мы шли маршем примерно полчаса. Путь наш лежал под Плечом Подзорной трубы, и как раз, когда я уже представил себе, что скоро увижу наверху тот страшный уступ с выбеленными солнцем фигурами наших несчастных матросов, Тейт остановился, и мы вошли в глубокую тень. Впереди, прямо под выступом холма, мы увидели совершенно плоскую, широкую скальную поверхность площадью примерно с акр, вроде плиты, образующей как бы предгорье более высоких скал. Тейт махнул рукой Сильверу, и тот остановил нас, а затем, вопросительно взглянув на Тейта, велел нам всем повернуться к ним спиной. Очевидно, мы добрались до клада.
Я предполагал, что клад находится в другом месте, но Джон Сильвер убедил меня, что Тейт, несомненно, перенес его куда-то оттуда, где запрятал его Бен Ганн. Сильвер и Тейт начали серьезный и тихий разговор. В непосредственной близи от нас мне были видны лишь колючий кустарник да густые деревья. Такие же высоко выступающие из земли корни, что были в прибрежном лесу, протянулись и здесь; солнечные лучи, пробиваясь сквозь листву, освещали их и делали похожими на извивающихся змей. Посмотрев направо и налево, я увидел, что матросы, стоявшие рядом со мной - а это были «добровольцы» Сильвера - взмокли от пота, хотя погода в этот день вовсе не была жаркой.
И снова у меня возникло неприятное чувство, как в тот первый день моего появления на Острове Сокровищ - что откуда-то из глубины зарослей, оплетенных ползучими растениями, на меня - и только на меня - смотрят чьи-то глаза. Я стряхнул с себя неприятное ощущение и мысленно вернулся к исполнению своих обязанностей: я полагал, что стою на часах, охраняя переговоры Сильвера и Тейта.
Однако охране переговоров не суждено было сбыться. За моей спиной послышался шум неожиданной, упорной и острой борьбы, и все мы обернулись.
- Джим! - крикнул Сильвер. - Быстрей!
Такое мы тоже отрепетировали. Сильвер рассказывал мне о человеке, с которым он случайно познакомился. Человек этот был родом с Востока, и он обучил Сильвера приемам китайской борьбы - рукопашной схватки без оружия, - с помощью которых можно победить противника.
Я увидел, что Сильвер повалил Тейта на землю, прижав его руки так, что тот оказался совершенно беспомощным; конец костыля упирался Тейту в шею под самым затылком, притиснув его лицо к земле; невозможно было смотреть на это без удивления.
Все мы бросились к Сильверу. Из карманов я достал особые тонкие веревки, которые Сильвер дал мне, тщательно меня проинструктировав. Это - веревки палача-вешателя, говорил он, свяжи ими человека, и чем больше он будет из них рваться, тем туже они будут затягиваться; сделаны они из шелка и сизаля, сплетенных вместе. Я позвал с собой четверых «добровольцев», чтобы каждый мог держать Тейта за запястье или щиколотку.
Но как Тейт сопротивлялся! Он перевернулся, лягнул каждого матроса по очереди и приподнялся, чуть было не опрокинув Сильвера. Его все же удалось вскоре утихомирить, но лишь тогда, когда Сильвер нанес ему удар по верхней губе металлическим наконечником костыля в той точке, что прямо под носом: если ударить человека по этому месту достаточно сильно, он будет сразу же убит. Это - еще один восточный прием.
Сильвер сам затянул веревки, и тут мы поняли первое назначение длинных шестов, которые несли с собой: Тейта привязали к двум из них, и четверо «добровольцев» стали его носильщиками. До сих пор он, насколько я знал, не промолвил ни слова.
- Он что-нибудь говорил? - спросил я у Сильвера. Он снял шляпу и устало и удивленно покачал головой.
- Одно только рыканье, Джим, - ответил Сильвер. - И то тут, то там - кивок. Никогда еще не встречал такого опасного человека. Был один, плавал с Флинтом, Дэвисом его звали, ох и страшен был, если его взбесить. Но этот! Нет, Джим, таких не встречал. Никогда. - И он рассмеялся своим чудесным, поднимающим дух смехом.
И неважно, что Долговязый Джон Сильвер надул бы и собственных детей, если бы они у него были: широта его души гарантировала ему место в этом мире.
Он поманил меня пальцем - кривая редкозубая ухмылка на его лице походила на скособоченный месяц. Я пошел за ним. Он взобрался на низкую, широкую скальную плиту и начал ходить по ней - в одну сторону, в другую, потом в третью, словно чертя шагами геометрическую фигуру. Потом Сильвер остановился и постучал серебряным костылем по камням.
Затем снова постучал, склонив голову набок, напомнив мне собственного кошмарного попугая (теперь, к счастью, оставшегося на бриге, в укрытой тряпкой клетке). Сильвер послушал еще, а потом, в определенном месте, изо всей силы топнул каблуком. Тут он упал на колено и стал вглядываться в камень, словно читая страницы какой-то книги. Затем поднял голову и улыбнулся мне, как ребенок.
Очевидно, он каким-то образом выведал у Тейта место захоронения серебряных слитков, думал я, наблюдая за ним.
- Серебро к серебру, - приговаривал он, - разве не натуральный союз?
Он подозвал меня поближе, и я опустился на колени рядом с ним. Не произнося ни слова, он гладил руками скальную поверхность перед нашими глазами. Приглядевшись, я увидел, что камень, который он поглаживал - длинный, правильной, хотя и природной, прямоугольной формы, отличался четкими краями и не прилегал так уж безупречно к другим таким же плитам.
Сильвер крикнул, чтобы принесли «штырь». Один из матросов подбежал с кофель-нагелем - железным стержнем, какой используют для самого толстого фала большого паруса, там, где пеньковый марлинь лопнул бы. Большинство матросов носят такой стержень с собой, это для них такая же личная вещь, как матросская трубка или табачный нож. Сильвер вставил стержень в край каменной плиты; я обошел его и встал рядом, чтобы помочь поднять камень. Его явно не трогали уже давно, но он легко поддался нашим усилиям.
Под ним сразу же открылось пустое пространство, и я уже было сунул во тьму руку, как Сильвер схватил меня и отшвырнул от дыры. В моем мозгу промелькнула мысль, что он хочет лишить меня доступа к серебру, но (на этот раз!) я судил о нем неверно.
- Погоди! - крикнул он. - Смотри!
Из темной дыры, один за другим, неловко выбрались четыре огромных паука, каждый размером с мышь; они были черны, как смоль, и поросли грубым волосом. Мы встали и отошли подальше. К счастью, отвратительные существа торопливо уползли вверх по камням и скрылись в колючем кустарнике.
- «Чертов дружок!» - ахнул Сильвер, потрясенный больше, чем я когда-либо видел. - Одна царапина, Джим, и все, с концами! И помирать пришлось бы, рыча от боли. - И он смотрел вслед паукам, побелев от ужаса. Пот на его верхней губе выступил не из-за физических усилий.
Наконец он пришел в себя: на это понадобилась пара минут - у него дрожали руки. Теперь мы снова стояли на коленях перед прямоугольником, заполненным тьмой. Когда мы попривыкли и определили, как встать, чтобы не затемнять отверстие, мы увидели, что оно ведет в глубокое и широкое помещение вроде корабельного трюма. Мы также разглядели, что там лежат огромные тюки каких-то вещей, возможно, восемьдесят или девяносто тяжелых свертков, причем некоторые из них завернуты в толстую парусину.
- Джон, это не то, что мы здесь оставили!
- Здесь больше, чем у нас было в самый первый день! - ответил Сильвер.
- Что будем делать?
Сильвер оглянулся на матросов. Он вызвал самого малорослого и худощавого из них, иностранца, язык которого он понимал, и матрос подбежал к нему. По приказу Сильвера - он называл его Маноло - матрос спрыгнул вниз. С большим трудом, так как помещение было тесным, он стал подавать нам самые маленькие свертки. Когда мы приняли четыре свертка, Сильвер остановил Маноло, и мы взялись их разворачивать.
Сперва я почувствовал острое разочарование. Когда парусина наконец поддалась моим стараниям (сломав мне пару-тройку ногтей), я увидел плоские пакеты в вощаной бумаге. Они не поддавались вообще, и Сильвер, тоже державший в руках такой пакет, проворчал:
- Боюсь, придется их разрезать.
Я впился в край пакета зубами и принялся грызть бумагу. Она отдавала воском и - чуть-чуть - морской солью. Когда я надавил на пакет, его содержимое стало подаваться под руками и рассыпаться на кусочки.
- Осторожно, Джон! - предупредил я. - Кажется, я сломал свой!
Он остановился и стал наблюдать за тем, что делаю я. Бумага стала рваться под моими пальцами, и я опустил пакет на камень, чтобы разложить его поудобнее.
Мне очень стыдно, но я выругался. Еще никогда, ни в смертельной опасности, ни в полном одиночестве, мой голос не осквернял воздух ругательством. Но тут я выругался. Такое волнение трудно было сдержать. Это было так, словно звезда упала с ночных небес ко мне в руки. В этом пакете не было ничего такого, что я мог сломать в нетерпеливой и неловкой попытке его открыть: он содержал россыпь чудесно сверкающих камней. Никогда в жизни не видев подобных камней, я сразу понял, что это бриллианты.
Джон Сильвер повторил ругательство, которое только что от меня услышал. И снова повторил его, но, сквозь ослепивший меня яркий блеск, до моего сознания вдруг дошло, что его тон звучит иначе, в нем слышно напряжение.
Я поднял голову и взглянул на Джона. Он выпрямился и стал подниматься с земли. И смотрел на что-то настороженно, как человек, ожидающий нападения. Неужели Тейт сбежал? Нет. Но по направлению к нам несся - столь же грозно и с такой же скоростью, как шквал несется над поверхностью морских вод, - человек еще более дикий, чем Джозеф Тейт, и значительно крупнее, чем он. Он был уже футах в десяти от того места, где мы стояли, он мчался к нам со всех ног; в одной руке у него была сабля, в другой - мачете, и он вращал ими, словно ветряная мельница крыльями.
Мы с Сильвером бросились в разные стороны. Разбойник помчался за мной. Что за инстинкт заставил его выбрать меня, не могу сказать: может быть, я выглядел более слабым, чем все другие? В минуты тщеславия я иногда позволяю себе думать, что, возможно, он выделил меня как наиболее опасного во всем отряде, поэтому и напал прежде всего на меня.
Я взобрался на скалу повыше и, когда взбирался, почувствовал дуновение и услышал «дзин-н-нь» - это мачете, нацеленное на мою ногу, ударилось о камень. Попади оно в цель, я, по всей вероятности, был бы теперь вторым известным мне человеком с одной ногой. Но близость клинка заставила меня повернуться лицом к опасности, и хорошо, что я это сделал.
Он уже начал подниматься на скалу, этот великан, чьи волосы когда-то были рыжими; выражение его лица было яростным и диким. В пещере я не имел возможности как следует его разглядеть, только ощущал его присутствие и время от времени различал его силуэт. Такое «знакомство» не подготовило меня к тому, что он так огромен. Что-то или кто-то - может быть, Тейт? - когда-то давно разрубил ему подбородок надвое, и теперь у него образовалось как бы два подбородка; половина одного уха отсутствовала, а на правой руке не хватало большого пальца.
Но если что и вселило в мою душу беспредельный ужас, то именно его глаза. Я часто слышал о людях с красными глазами, а иногда, если я спал в неловкой позе, лицом вниз, то, когда просыпался, один мой глаз начинал болеть и оказывался красным. Но не таким красным, как эти - эти были красны, как заря, как буря, когда в летнем небе закипают тучи и жар небес обрушивается на землю.
Я отскочил назад - а что же еще мог я сделать? Мы с ним очень быстро преодолели большое расстояние, так что оказались довольно далеко от остальных. Поэтому никто из них не мог подойти настолько близко, чтобы мне помочь. Впрочем, никто и не выказывал такого намерения. Давным-давно, когда я, спрятавшись примерно в миле отсюда, подслушал разговор между Сильвером и молодым моряком по имени Том, который не подчинился ему и ушел из банды, Сильвер свалил его, бросив свой костыль ему в спину, точно снаряд, а затем прикончил двумя ударами ножа. Хорошо бы сейчас Сильвер вот так же бросил свой костыль!
Но он этого не сделал, а дикарь приближался. Я взобрался еще выше - трусливо, это я понимаю, но я счел, что осторожность здесь важнее доблести. Он следовал за мной, он преследовал меня, не отставая. Я наклонялся, я приседал, я увертывался, а он старался перерезать мне ноги… Теперь я был уже на гладком склоне скалы, и крутизна подъема грозила опрокинуть меня и сбросить спиной вниз. Тогда я сделал единственное, что мог, - воспользовался естественным преимуществом этого места и, повернувшись, бросился вниз по крутому склону скалы, промчавшись мимо моего преследователя с невероятной быстротой, едва избегнув его ударов и тем самым использовав неожиданность к своей выгоде.
А потом я стал прыгать с камня на камень, словно козы Бена Ганна. Целью моей было добраться до оружия, которое я оставил на плоской плите около открытого нами клада, или же оказаться среди «добровольцев» Сильвера, под защитой их превосходящей численности.
Как я надеялся, великан оказался медлителен при повороте и нерешителен, когда пришлось прыгать по камням вниз. Но храбрости ему хватало и, раз отважившись, он с грохотом бросился мне вдогонку. Я мчался к плоской плите, но Сильвера не увидел, и бросился к тому месту, где осталось мое ружье.
О, я до сих пор печалюсь из-за того, что тогда произошло, виню себя в этом; горькое воспоминание заставляет меня обхватывать собственные плечи руками и произносить: «Нет, нет, нет!» Отчего это так мучает меня? Может быть, потому, что он был такой услужливый человек, с таким добродушным лицом? А случилось вот что.
Когда я наклонился, чтобы схватить свое ружье, надеясь успеть зарядить его, малорослый матрос - Маноло - высунул голову из прямоугольной дыры. Великан нагнулся пониже и нанес ему удар мачете, который держал в левой руке, а затем еще и саблей, которая была в правой. То, что начало мачете, довершила сабля, и маленький, темноглазый, улыбчивый матрос был в мгновение ока обезглавлен и мертв. Пальцы мои словно примерзли к шомполу.
Великан остановился на минуту, словно восхищаясь содеянным злом. Я благодарю Господа за то, что эта минута оказалась для него последней.
Ему не представилось возможности увидеть, кто на него напал. Сильвер выбрался из своего укрытия за высокой скалой. В руке он держал камень величиной с мальчишечью голову. Он с силой ударил великана этим камнем. Любопытно, что он не целился великану в верхнюю часть головы, хотя времени у него для этого хватало. Вместо этого косо направленным вверх ударом он поразил дикаря в область уха, туда, где за ухом выступает кость. Великан упал - канул в вечность. Сначала он попытался повернуться, дернулся раз-другой, взбрыкнул ногами и затих.
Сильвер, чуть не уронивший свой костыль из-за усилия, с которым нанес удар, взглянул на меня, потом на матросов. К моему удивлению, ни один из них не взял ружье на изготовку, ни один не вытащил саблю. Я объяснил это страхом и, почувствовав, что мне отказывают ноги, опустился на землю. Сильвер высился надо мной - он походил на Колосса, такой огромной казалась мне его фигура.
Я услышал, что он выругался - раз, другой. Потом повернулся, поправил костыль и подошел к неподвижному телу. Низко наклонившись, он поднял с земли роковой камень и снова швырнул его в голову поверженного великана.
- Гнусный мерзавец! - выкрикнул он и снова выругался.
Я не мог припомнить, чтобы когда-нибудь видел Сильвера настолько вышедшим из себя. Пошатываясь, он вернулся ко мне и встал, качая головой и тихо произнося ругательства. Потом сказал, стараясь отдышаться:
- Джим, я стал стареть, и это мне ох как не по нраву.
А меня охватил стыд оттого, что я бежал от великана, и мне подумалось, что теперь я должен сделать что-то полезное. Я встал, подозвал матросов и велел двоим забросить труп великана в заросли. Двое других взяли обезглавленное тело Маноло, съежившееся в крови поперек прямоугольного отверстия, ведущего к кладу, а еще двое должны были копать могилу.
Я же сделал то, о чем и подумать никогда не мог, что я на такое способен. И все же сделал, и теперь это стало частью меня; мне кажется - хотя я и не уверен, так ли это, - что я рад тому, что сделал, ибо тем самым выразил свое уважение и сожаление. Я поднял отрубленную голову Маноло за гладкие черные волосы, ставшие теперь скользкими от крови. Мне не хватило мужества посмотреть на нее, но я пошел с нею к широкому участку мягкой земли, примерно в сотне ярдов от скальной плиты. Матросы последовали за мной, и я указал им, где следует копать могилу.
Там я разгреб ногой листья и ветки и осторожно опустил злосчастную голову на землю; сорвав несколько больших листьев, я прикрыл ее ими. Потом, склонив лицо, прочел молитву. А после, когда я все это сделал, я пошел к тому месту, где находился Джозеф Тейт, связанный по рукам и ногам, точно свинья, обреченная на вертел; он висел между двумя шестами на плечах четырех матросов.
Глядя ему в глаза, я ничего не сказал, но был удовлетворен тем, что он отвел взгляд, правда, после того, как прошло много-много секунд.
Сильвер сидел на большом камне, серебряный костыль вытянулся рядом: казалось, это орудие обладает собственной душой. Джон был тих и задумчив и смотрел прямо перед собой; сняв шляпу, он потер голову руками. На нас он не смотрел.

31. Непостижимая бесчеловечность

Привлекательность плана кроется не только в его исполнении и даже не в удовольствии, которое несомненно получаешь от его четкого и успешного завершения. Самое главное его достоинство в том, что он всегда остается с тобой и ждет, чтобы ты снова принялся его осуществлять.
Каждый шаг моего плана был рассчитан с арифметической точностью, поэтому я знал, что должно произойти дальше, и принялся за дело весьма последовательно. День был еще в самом начале - мы сильно выиграли, встав в то утро очень рано. Это преимущество ослаблялось тем, что теперь нам предстоял долгий день со множеством задач, которые необходимо было выполнить, прежде чем благополучно вернуться к шлюпке и приняться за следующий - и, как я надеялся, последний - этап этого рискованного предприятия. Интуиция подсказывала мне (и я оказался прав), что Тейт и поверженный великан были единственными властителями Острова Сокровищ. Так же интуитивно я чувствовал, что Сильвер не в силах дальше делать то, что теперь было необходимо. Я встал перед ним так, чтобы не прерывать хода его мыслей, но тем не менее привлечь его внимание.
- Джон, - начал я.
Он поднял голову и, прищурясь, посмотрел на меня. По выражению его лица я понял, как тепло он ко мне относится. Я никогда не понимал этого его чувства, лишь порой задумывался о том, что - может быть - он видел во мне сына, чье общество (будь у него сын) доставляло бы ему удовольствие.
- Утро выдалось тяжелое, - продолжал я. - Тебе удалось сделать совершенно необыкновенные вещи и за очень короткое время. Если я предложу, чтобы ты сейчас немного отдохнул, ты не обидишься? Я ведь от чистого сердца! Я знаю, как решить нашу следующую задачу… мне даже мысль о ней не доставляет удовольствия, но я не думаю, что это займет много времени.
Сильвер ничего не ответил, а я продолжал настаивать:
- Нам ведь надо какие-то вещи здесь с тобой оставить. Четверо матросов, которые держат Тейта, будут с тобой. Тебе нужна еще чья-то помощь? Может быть, ты мог бы… Может, ты захочешь чем-то заняться… Например, начнешь поднимать клад наружу?
Я хорошо знал этого человека. Он встряхнулся и встал.
- Джим, в тебе точно доброта живет. Помнится, ты как-то говорил, твой отец был человек добрый. У тебя это, видно, от него, упокой Господь его душу. - Он размял члены и посмотрел вокруг. - Ловлю тебя на слове, Джим. Дай мне еще двух матросов и, пока тебя не будет, я займусь этой тяжелой работой, присмотрю за ней.
- Прекрасно, - сказал я, повернувшись, чтобы идти. - Прекрасно.
Однако он подозвал меня к себе.
- Джим… Мне надо одну вещь тебе сказать. - Он заколебался, но затем посмотрел мне прямо в глаза. Солнце сверкало на длинном серебряном костыле с колодкой из черного дерева. - Есть такие, кто считает, что я преступник и творил зло. Только я, если когда человека убивал, мне это не нравилось. Я такой человек, который по ночам спокойно спать хочет. Да вот не может.
Он воспринял мой кивок как знак отпущения грехов.
- Я буду тут. Дождусь тебя, - сказал он.
Теперь передо мной встала трудная проблема. Следует ли мне сказать тем матросам, что пойдут со мной, об ужасах, с которыми им предстоит встретиться? Я решил - нет. Вместо этого я принял решительный и жесткий вид и повел себя как суровый командир. Мы прошли маршем весь путь, проделанный с Тейтом, и я повел их на плато близ вершины холма Подзорная труба.
Поднявшись на эту небольшую площадку, я приказал матросам очистить склон позади хижины от всей буйной и колючей растительности. Я наблюдал, как они ее рубили. Работа потребовала от людей значительных усилий, зато через некоторое время скалистый склон холма стоял голый и холодный, словно ощипанная курица. Тут перед нами открылся вход, такой же широкий, как двери гостиницы «Адмирал Бенбоу».
Двоих матросов мы оставили стеречь оружие, которое принесли с собой, и я велел сделать несколько факелов. Я предупредил всех, что нас ожидает неприятное зрелище и отвратительный запах. Через несколько минут мы были готовы войти в пещеру, и я пошел первым. И только когда все остальные сгрудились за моей спиной, а факелы горели ярче, чем когда бы то ни было в этом страшном месте, я смог сполна осознать весь ужас того, что скрывалось внутри холма.
И доктор Ливси, и доктор Баллантайн - оба говорили мне, что тот, кто видит нечто ужасное, может, как ни странно, страдать от этого сильнее, чем тот, кто сам переживает этот ужас. Доктор Баллантайн заставил меня множество раз рассказывать ему о том, что я увидел в это утро в свете факелов. В один прекрасный день я отважился спросить его, почему он проявляет такое нездоровое любопытство, требуя, чтобы я говорил об этом снова и снова? Он ответил:
- Это нужно вам, а не мне.
Полагаю, теперь я понял, что он имел в виду. Если бы у меня не было возможности говорить об этом, я сломался бы под тяжестью увиденного, а оно было столь ужасно, что я мог рассказывать о нем лишь немногим.
И на самом деле, я предполагаю опустить здесь некоторые, самые устрашающие, подробности того, что мы там увидели, и ограничиться описанием физического строения самой пещеры, а затем рассказать о том добром, что нам удалось сделать.
Прежде всего я до сих пор не понимаю, как нам с Беном Ганном удалось не свалиться в пропасть, когда нас захватили Тейт и его великан. Тропа была такой узкой - шириной с предплечье, а на нас были кожаные башмаки. Тейту и великану легко было пройти по ней - они ведь хорошо знали это место и чувствовали тропу босыми ступнями. А теперь у меня закружилась голова от одного взгляда на нее. Кто-то из моих матросов споткнулся, но другой помог ему удержаться на ногах.
Не могу точно сказать, как глубока эта пропасть. Возможно, в ней мог бы с верхом поместиться большой амбар. В ней не было ничего, что можно было бы спасти; деятельность, в результате которой создалась эта адская груда, явно продолжалась не один год. Я бы предположил, что Тейт занялся этим через несколько месяцев после того, как мы оставили его на острове. Среди обрывков одежды (там можно было увидеть даже целые костюмы или морскую форму) я заметил не только скелеты целиком, но и отдельные голые кости; каждый раз, когда я видел такое, я отворачивался.
У себя за спиной, чуть дальше вдоль тропы, я услышал рыдания и подумал, что это может быть кто-то из несчастных пленников Тейта. Но то был один из моих людей, потрясенный кошмарным зрелищем.
Я заговорил, не только затем, чтобы отдать приказ, но более для того, чтобы наполнить это страшное место теплым звучанием человеческого голоса:
- Следуйте за мной. Я полагаю, нам предстоит сделать доброе дело.
И я повел их вперед очень медленно, советуя идущим за мной не смотреть ни направо, ни налево. Вскоре, так же, как это было со мной и Беном, мы выбрались на более широкое место, и я увидел запятнанные кровью камни, которые Тейт использовал для того, чтобы лишить людей возможности двигаться. Теперь здесь больше никто не лежал, но я опять заметил две-три голые кости.
Может показаться странным мое признание, что я был способен почувствовать удовольствие в таком кошмарном месте; но я должен честно сказать, что именно это я и почувствовал, когда увидел невысокую арку, сквозь которую проникал дневной свет.
- Смотрите, - крикнул я, - вот арка, через которую я бежал!
- Сэр, - раздался голос одного из наших матросов. - Неужели вы были здесь пленником?
- Да. И здесь могут быть еще другие, кто остался в живых. Поэтому мы сюда и пришли.
- Нет, сэр, - ответил мне другой голос мрачным тоном, - здесь ни одного живого человека нету.
Я подвел их всех к арке, и мы, один за другим, присели на корточки и выглянули наружу. Неужели я мог проскочить здесь? Дух моего отца, молитвы моей матушки - только благодаря им я смог выжить, иных причин я не вижу. Обрыв был почти отвесным; мне представилось, что я все еще могу видеть неясный след сломанных кустов там, где я катился по склону столько недель тому назад. К своему огромному сожалению, я увидел, что неподалеку слева вьется вниз настоящая тропа, по ней-то Тейт и последовал за мной.
Однако моим самым настойчивым воспоминанием, связанным с этой аркой, было то, из-за которого я и пришел сюда. Я смотрел направо и налево, туда, где видел распятых на солнцепеке людей, стоявших на узком выступе скалы перед пещерой. Теперь там никого не было.
Где же они? Я попросил кого-то подержать меня за руку и вылез наружу. Тут я увидел более удобный путь - небольшой проход, высокий, но неширокий, как для худощавого человека; он-то и вел к той крутой тропе, по которой бежал за мной Тейт. Остальные поспешили последовать за мной через эту «дверь», да и кто мог бы винить их за то, что им не хотелось задерживаться в этой бездне зла? Вскоре мы остановились, пройдя полдороги вниз, посередине склона, откуда я мог посмотреть наверх.
Там не было ни души. Ни один смертный не стоял там, распятый и выбеленный солнцем. И внутри пещеры - никого живого. Это означало, что доктор Джеффериз и, что еще печальнее, Бен Ганн погибли. Я уже раньше понял, что Том Тейлор умер, но в тот момент не мог позволить печали завладеть мною.
Меня окликнул один из матросов:
- Сэр!
Я взглянул на него, а он указал пальцем. За тропой, в глубине кустов, стояло жалкое строение, а под его грубым плетеным навесом мы разглядели чьи-то ноги. Мы взвели курки ружей и, по некотором размышлении, двинулись вперед. Я решил, что мы спустимся по тропе до самого низа, а потом снова поднимемся по склону, чтобы подойти к строению сзади. Ничто нам не помешало взобраться туда, ничто не вызвало тревоги.
Вскоре мы стояли в кустарнике, достигавшем нам до плеч, в нескольких футах от задней стенки строения. Я осторожно продвинулся вперед и посмотрел сквозь редко сплетенные ветви. То, что я увидел, не представляло бы угрозы и ребенку. На земляном полу лежали три неподвижных тела. Все трое находились в состоянии полнейшего бессилия, но я чувствовал, что в них еще теплится жизнь. Жестом велев матросам следовать за мной, а затем встать на часах, я бросился ко входу. Три человека, лежавшие навзничь, израненные и оборванные, были доктор Джеффериз, боцман Нунсток и… Бен Ганн.
Бен был первым, над кем я наклонился.
- Бен! Дорогой мой! Как ты? Это Джим.
Он не открывал глаз. Говорят, если начнешь свою жизнь битым, так всю ее и проживешь. Бен был жестоко избит - его лицо, голова, бедные тощие плечи носили следы таких страшных побоев, что я с трудом сдерживал гнев.
- Бен, ты меня слышишь? Это Джим.
Он пробормотал: «Джим…» - и попытался протянуть руку; я взял его ладонь в свои и чуть не разрыдался - такой исхудалой она была.
- Ох, Бен! Бедняга Бен! Что случилось?
Нет ответа.
Все еще держа его за руку, я посмотрел на двух других. Нунсток - человек, которого, при первой встрече с ним, я отметил за его долговязую костлявость, а у доктора Джеффериза, как я припомнил, талия была тонкая, как у девицы. Размышляя о возможной - и ужасной - причине, из-за которой они остались в живых, я со всей полнотой осознал одно: Джозеф Тейт должен умереть. Я не знал, каким образом или от чьей руки, но мне это было безразлично.
Матросы Сильвера все это время стояли молча, словно овцы, пораженно наблюдая, как я обращался сначала к Бену, потом к Джефферизу, который никак не откликнулся, потом к Нунстоку, еще сохранившему малую толику сил. Определив новый, более простой маршрут по склону холма Подзорная труба, я отправил четверых людей к шлюпке - за носилками, медикаментами и припасами. Пятого я послал той же дорогой, но с приказанием свернуть к Сильверу и сообщить ему, где мы находимся и чем стали заниматься.
Затем я призвал остальных помогать мне, и - пусть с весьма ограниченными средствами - мы смогли несколько облегчить состояние моих жестоко изувеченных товарищей.
Раны их были ужасны. Один из матросов отыскал источник чистой воды: в этой части острова, на гребне Лесистого мыса, есть множество ключей и ручьев. Мы начали с того, что лишь смачивали водой губы каждого из троих несчастных, а затем позволили им пить медленными и редкими глотками на протяжении многих минут.
Под ветками, сваленными в углу жалкого строения, я нашел нечто, совсем здесь неуместное - кучу одежды, в которой, как ни огорчительно, оказалось и женское платье. Видимо, жены какого-нибудь помощника капитана с корабля, потерпевшего крушение из-за Джозефа Тейта. Или - дочери капитана? Или какой-нибудь полной надежд пассажирки? Одежда была свалена здесь совсем недавно, и я не решался даже подумать о том, на какие мысли это наводит. Из женского платья я нарвал тряпичных полос, чтобы промыть и перевязать раны, а затем отыскал подходящую одежду, чтобы попытаться одеть злосчастную троицу.
Это оказалось невероятно трудным делом, так как их собственная одежда, или то, что от нее оставалось, прилипла к запекшейся крови. Чтобы дать понять, как тяжелы были нанесенные им повреждения, вот пример: доктор Джеффериз охнул от боли, когда капля холодной воды упала ему на обнаженное бедро. На его теле не осталось ни дюйма, не затронутого избиениями. Я догадался, что всех троих использовали как рабов.
Чудовищную работу, выпавшую нам на долю в этот день, нисколько не облегчал солнечный зной: солнце поднялось уже высоко и вышло из-за Плеча Подзорной трубы. И все же я продолжал трудиться, а все остальные, столь же неумелые, как и я, героически мне помогали. Я думаю, нам удалось добиться некоторого улучшения в ужасающем состоянии каждого мученика. Нунсток меня странным образом растрогал. Когда я обмывал его и освобождал его члены от прилипшей одежды с такой осторожностью, словно раздевал ребенка, я расслышал, что он пытается что-то сказать. Оказалось - он шепчет: «Я поправлюсь, я обещаю…»

Предыдущая страница 19 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 20

Джеффериз попытался произнести только одно, прежде чем погрузился в глубокое и - как я надеялся - более благотворное забытье, но промолвил лишь полслова: «Благо…» - и потерял сознание.
К тому времени, когда - через два часа - вернулись наши люди с носилками, мы оказали несчастным всю помощь, на которую были способны. Как же мне не хватало доктора Ливси и доктора Баллантайна! Каждый из них и оба вместе сотворили бы чудеса, а я, испытывая страшную боль разочарования из-за собственной неумелости, жалел, что мне недостает знания медицины или хотя бы каких-то практических лечебных навыков.
Но я знал одно: когда мы осторожно клали несчастных людей на носилки и отправлялись в путь по более удобному маршруту туда, где остались Сильвер и другие матросы, я знал, что нам удалось вырвать ядовитые зубы змеи Острова Сокровищ. Здесь нам уже нечего было бояться. Эта мысль утешала меня до тех пор, пока ее не сменила другая, предостерегавшая меня с убежденностью библейского пророка, что нас ждет худшая опасность в лице Молтби и его присных.
Сильвер, когда мы до него добрались, уже пришел в себя и проявил неожиданную нежность к тем, кого мы принесли. Я наблюдал за ним, с волнением ожидая увидеть его встречу с Беном Ганном, который время от времени приходил в себя, но потом снова терял сознание. Эту встречу я запомнил навсегда. Сильвер подходил к каждым носилкам и пристально всматривался в человека. Бена он увидел вторым. Я не предупредил Джона о том, кто на носилках, но он узнал Бена. Поставив поудобнее костыль, он наклонился так, чтобы можно было говорить очень тихо.
- Бен Ганн! Ах ты безобразник! Вот ты где объявился! - Я был поражен нежностью, звучавшей в его голосе. - Видишь, что бывает, когда человек ест слишком много сыра!
Вероятно, это возбуждающее аппетит слово пробудило сознание Бена: веки его дрогнули.
- Бен, эт' я, Джон. Джон Сильвер.
Костлявые пальцы Бена чуть шевельнулись, и Сильвер взял его ладонь, как ручку ребенка.
- Ох, Бен, ты всегда шутником был.
Глаза Бена снова закрылись. Когда Сильвер повернулся ко мне лицом, его собственные глаза пылали огнем, и он потряс головой, как человек, которому не хватает слов. Он указал на каждые из носилок по очереди. Глядя на Джеффериза, он покачал головой. У носилок Нунстока поднял оба больших пальца. Стоя над Беном, он сделал неуверенный жест. Я доверял его суждениям - одним небесам известно, сколько он видел такого, чтобы знать, будет человек жить или нет.

32. Лица врагов

Мы быстро обо всем договорились. Сильвер остается, чтобы довершить перенос клада. Я забираю связанного по рукам и ногам Тейта и трех наших инвалидов и отправляюсь к тому месту, где, рядом со шлюпкой, сооружу для них временное укрытие. Это освободит наших матросов от носилок и даст им возможность вернуться и помочь управиться с кладом. Сильвер сразу же принял этот план: он был в задумчивом настроении, я полагаю, его глубоко задело то, как жестоко обошлись с Беном Ганном.
Хотя мы шли очень осторожно, чтобы не трясти раненых (об удобстве Тейта мы не очень-то беспокоились), нам понадобился всего час, чтобы добраться до вытащенной на берег шлюпки. Я постарался устроить хорошее укрытие, чтобы нашим страдальцам было поудобнее. А еще я сделал кое-что дурное и, хотя я краснею, когда говорю об этом, я все же готов оправдаться. Я пошел туда, где мы оставили Тейта - ручки шестов, к которым он был привязан, мы довольно легкомысленно просунули между ветвями деревьев, - и я снова, дополнительно, его связал. На этот раз гораздо туже, так, чтобы было больно; когда я это делал, я не глядел ему в лицо и ничего не говорил. Но не это самое дурное в том, что я сделал. Самое дурное случилось после того, как я вернулся к небольшому укрытию, которое я так заботливо устроил, чтобы помочь троим честным людям прийти в себя. Я посмотрел на моих товарищей, борющихся сейчас со смертью, на их искалеченные тела и неожиданно для себя бросился назад, к связанному Тейту и ударил его ногой с такой силой, что чуть не сломал себе ступню. Он зарычал… Тут я опомнился и, взяв себя в руки, удержался от повторного удара. Насилие учит насилию.
В некоторых отношениях тот день оказался самым необычным за всю мою жизнь, во всяком случае, до сих пор. А ведь мне случалось переживать всякие времена - и причудливые, и смешные, и ужасные. Представьте себе мое положение: я нахожусь в тихой роще, ярдах в пятидесяти от берега. Стоит мне выйти из тени, и я смогу увидеть «Испаньолу» - слева и черный бриг - справа (и быть увиденным с них обоих). На одном корабле меня ждут дорогие моему сердцу друзья и, как я надеялся, мое будущее; на другом - погибель.
Рядом со мной лежат в тени ветвей три человека на носилках, каждый - в неподобающей одежде, каждый с каким-то успокаивающим средством на ранах и ушибах, которых много больше, чем мог бы вынести человек. Время от времени кто-то из них издает стон, и я беру мягкую тряпочку, окунаю ее в чистую, холодную воду и прижимаю к губам стонущего.
Должен признаться, что, несмотря на все мои старания не быть пристрастным, я уделял Бену больше внимания, чем остальным, хотя мое соперничество с Джефферизом исчезло, словно дым, когда я увидел, как Тейт обошелся с этим беднягой. (Здесь следует понять, что у всех троих были такие раны, о характере которых я не стану, а из деликатности и не должен говорить.)
А теперь вообразите, что еще предстало перед моими глазами в этой роще. Связанный и подвешенный к шестам Джозеф Тейт, порой раскачивавшийся из стороны в сторону, словно в попытке сбежать. Его ярость не утихла, а сила его, казалось, делала воздух вокруг него красным от напряжения. Я едва мог на него глядеть - во мне закипала кровь, моя ярость против него была почти столь же сильной, как его ярость против всего мира.
Но подумайте еще и о той неразрешимой проблеме, которую Тейт передо мной поставил. Когда я вернулся на «Испаньолу» с доктором Баллантайном, я снова посмотрел на Луи - на мальчика, которого считал сыном Тейта. А как радостно приветствовал меня Луи, с какой теплотой и любовью!
Что же касается Грейс, то ей нужно будет выбросить из головы все следы, все воспоминания о том, что она когда-то была связана с этим зверем - Тейтом. Я принял решение, что, если благополучно вернусь в Англию, я сделаю все возможное, чтобы Грейс стала моей женой. Чтобы это могло осуществиться, я призову на помощь дядюшку Амброуза, матушку, миссис Баллантайн, любого союзника, какого только смогу найти. Ничто из того, что Грейс до сих пор проявляла ко мне, не обещало взаимности. Но только мужество достойно красоты, а я каждый день учился быть все более мужественным.
В конце концов, она же сама говорила, что нуждается в помощи отважного человека. Я мог бы указать ей на все подвиги, которые я в последнее время совершал, и на те великие трудности, которые пережил ради нее. Но я опасался - а такое вполне может быть, - что она - женщина, воспринимающая эти вещи как должное. Возможно, ее воспитали в убеждении, что мужчины совершают подвиги ради дам просто в силу закона природы. И все же мои надежды залетали высоко, особенно когда я думал о богатствах, которые мы с Джоном Сильвером видели и значительная часть которых причиталась мне.
Эти опьяняющие мысли трезвели, когда я задумывался о черном бриге и о тех опасностях, которыми он нам грозил. Тогда я подавлял свое радостное возбуждение.
Вечер еще не наступил, когда я услышал первый оклик: «Эгей!» - и увидел матросов, тяжело идущих меж деревьями с первым грузом сокровищ, обернутых в парусину. К ночи все уже было перенесено в маленькую рощу; получилась очень большая груда тюков и свертков. Матросы работали необычайно усердно.
Сильвер прибыл последним и выглядел очень усталым. Я предложил ему подкрепиться, но он удивил меня, сказав, что с удовольствием бы это сделал, но: «Первое дело - первым делом!», и снова пошел к Бену. Он низко наклонился к нему и говорил совсем тихо, а я был слишком далеко, чтобы расслышать, что он сказал.
Остальная часть плана прошла вполне гладко. Когда спустилась ночь и я с благодарностью подумал о том, что нет ветра, мы принялись нагружать шлюпку. По нашим расчетам, нам нужно было совершить семь поездок на «Испаньолу». Сильвер посадил на весла своих «добровольцев», а оставшимся матросам с брига поручил между ездками переносить тюки и пакеты на песчаную косу. Сильвер руководил этой работой, и я понял, что он делает это, чтобы не допустить краж. Я же продолжал заботиться о раненых.
Мы работали всю ночь. Шлюпка ходила взад и вперед, взад и вперед. Гребцы докладывали, что на борту «Испаньолы» работа в помощь нам шла быстро и успешно. Перед самой последней поездкой был разыгран краткий и жесткий сценарий: Сильвер подозвал к себе троих оставшихся матросов с брига и махнул мне, чтобы я к ним присоединился. Мне же хотелось, чтобы он поторопился: ведь ночь скоро начнет утрачивать свою темноту, а рассвет в этих океанских краях имеет привычку расцветать с невероятной быстротой.
- Наш план изменился, - сказал Сильвер матросам. - Мы не собираемся возвращаться на бриг. Вы тоже не вернетесь. Теперь вы - в команде «Испаньолы» и поведете ее обратно в Англию. Если среди вас найдется такой, кому это не по нраву, пусть выйдет и подойдет ко мне.
Ни один из матросов не двинулся с места. Даже я, хорошо знавший Сильвера, содрогнулся от звучавшей в его голосе угрозы. И мне кажется, я в тот момент понял, что он и меня убил бы, если бы я тогда выступил против него.
Мы все повернулись и пошли к шлюпке, пришедшей от «Испаньолы». В ней теперь было меньше гребцов, чтобы она могла вместить Сильвера, троих раненых, связанного, точно кабан, Джозефа Тейта и меня. Тейт брыкался изо всех сил, когда мы укладывали его под банки.
Когда мы прибыли к месту стоянки, я вздохнул с облегчением. Все для нас было подготовлено, и капитан Рид использовал свою власть наилучшим образом. Он управлял погрузкой спокойно и решительно и проявил более всего внимания к Нунстоку. Доктор Баллантайн работал вместе с капитаном, являя собой картину врачебного усердия. Были призваны на помощь люди, чтобы отнести раненых вниз. Все делалось в строжайшей тишине. Усталость уже начала овладевать мной, когда меня оживили слова капитана.
Он подошел к Тейту и тихо сказал:
- Кем бы ни были твои друзья, я сам затяну веревку на твоей шее. И я не стану молить Господа, чтобы Он помиловал твою душу. - Капитан говорил таким ровным тоном, будто заказывал юнге принести апельсиновый джем. - Заприте его в баковой надстройке. Позаботьтесь, чтобы его кормили. Мне надо, чтобы он живым до Лондона добрался. И действуйте побыстрей. - Рид ушел, полный презрения.
Затем наступил момент довольно комичный - насколько могли позволить обстоятельства. Последним на борту появился Сильвер: он прибыл в поднятой шлюпке. Когда она повисла вдоль борта, Джон перебрался через поручни, прочно встал на палубу «Испаньолы» и с искренним удовольствием огляделся.
- Ох и люблю же я этот корабль! - прошептал он.
Завидев капитана Рида, он поспешно шагнул ему навстречу и сделал полупоклон.
- Кэп Джон Сильвер явился для исполнения обязанностей, кэп! Могу быть помощником, коком… или шкипером, если придется.
Капитан Рид глядел на старого пирата и бунтовщика. Я пытался отгадать ход его мыслей, но не мог за ними уследить; однако меня позабавило выражение его лица и тихо произнесенные слова:
- Милости просим на борт, сэр. Вы теперь «Кэп Сильвер», не так ли? Что ж, сэр, мир вокруг нас меняется. - И он ушел, а Сильвер хитро мне подмигнул.
Я задержал дыхание, а затем сделал медленный выдох. Все пока шло хорошо: мы незаметно совершили демарш, который планировали незаметно совершить. Я спас нескольких наших людей и мог теперь помочь им бороться со смертью. Сокровища и Тейт - на борту «Испаньолы», а мы уже знаем, что она более быстроходное судно, чем черный бриг. И у нас есть еще одно преимущество - неожиданность; капитан Рид предполагал использовать это преимущество наилучшим образом.
Команда взялась ставить паруса, и поднялась суматоха, какой я никогда раньше не видел. «Добровольцы» Сильвера - а среди них не все были моряками - бесшумно носились туда и сюда, пытаясь получше справиться с поднятием парусов.
Я знал, что доктор Баллантайн забрал троих раненых вниз. Тейта быстро отправили под замок, и я сам взял ключ от баковой надстройки. Каждая косточка во мне ныла от усталости, не говоря уже о том, что старые раны разболелись и жалили, словно кинжалы. Однако я снова вышел на палубу, размышляя о том, что предстоит делать дальше. Вдруг мысли мои рассыпались в прах, оттого что Грейс неожиданно схватила меня за руку пониже локтя. Тишину нарушил ее крик:
- Где он?!
- Ш-ш-ш, мадам! Он под замком.
- У кого ключ?
- Это приказ капитана Рида. Ключ у меня, но…
- Отдайте мне! - И она стала бороться со мной.
- Мадам, прошу вас! Нам необходима тишина!
На палубу вышел Луи и замер на месте, увидев нас, обескураженный поведением матери, пытавшейся схватиться за мои карманы.
- Мадам, послушайте меня! - Мне удалось ее остановить.
- Дайте!
- Мадам, вам лучше его не видеть…
- Ах, вы его ранили, я знаю…
- Послушайте, мадам… Грейс, прошу вас…
Она снова попыталась добраться до моих карманов, но в этот момент я увидел нечто такое, что вызвало у меня тревогу. Один из матросов направился к поручням и встал там. Он был из команды черного брига, и я понял, что он собирается сделать. Я вырвался из рук Грейс и бросился к нему. Ей все же удалось задержать меня, и в этот самый момент матрос прыгнул за борт. Я услышал всплеск и побежал сообщить капитану Риду.
Так и начались наши неприятности, потому что, хотя теперь у нас было много матросов, они были не очень умелыми и слишком усталыми, чтобы суметь поднять паруса так быстро, как это было необходимо. Мы потеряли преимущество неожиданности. Матрос, прыгнувший в воду, стал окликать бриг, и первый, кто его услышит, мог сразу же увидеть, что мы поднимаем паруса.
Хотя еще не совсем рассвело, Молтби был готов в течение нескольких минут. Я подозреваю, что он заранее был наготове или намеревался выйти в открытое море на полном ходу сразу же, как только получит то, что хотел получить. Однако, вместо этого, все, что он хотел, оказалось у нас, и поэтому теперь ему нужны были мы. Сможем ли мы отправиться в путь с такой быстротой, чтобы оставить его позади?
Я поискал глазами Сильвера и понял, где могу его найти: на корме, где он стережет груду обернутых в парусину тюков и пакетов, которые размещают в кормовом трюме «Испаньолы». Вид у него был спокойный и удовлетворенный, а у меня - встревоженный.
Он взглянул на меня.
- Они знают, верно?
- Да, Джон.
- Да завсегда так и бывает. Завсегда какой-нито дурень гафель собьет. Лучше нам готовыми быть. Они, когда до нас доберутся, от злости так гореть будут, хоть факел об них зажигай.
Я снял камзол, как бы подчиняясь его приказу или, во всяком случае, проявляя готовность к действию. Повсюду вокруг нас на корабле кипела работа, матросы на реях так торопились, что, казалось, вот-вот свалятся в море. Мы рыскали и раскачивались - наши паруса развертывались неравномерно, а позади нас, на фоне разгоравшегося рассвета, черные паруса брига развертывались гладко и ровно, как капитан развертывает навигационную карту: Молтби не пустил на остров большую часть команды. Меня швырнуло вбок, когда «Испаньола» накренилась, и я услышал, как капитан Рид бранит матроса, который нарушил ритм работы, что и вызвало потерю равновесия.
Впереди, на носовой части палубы, я увидел Грейс и дядюшку Амброуза - они горячо что-то обсуждали. Дядюшка протягивал к ней руки, словно пытался ее успокоить, но она не обращала на его слова внимания. Я поднялся на корму, где Сильвер, отвернувшись от трюма, наблюдал за бригом.
- Что они теперь предпримут, Джон? - спросил я.
- Возьмут нас на абордаж, - ответил он. - По крайности, я бы так и сделал.
- Так что, нам конец?
- Никогда такое не говори, Джим! - оборвал он меня. - Никогда такое не говори! Быстрей, быстрей, - крикнул он своим матросам, укладывавшим в трюме тюки.
- Но…
- Ваш кэп сделает то, что всякий разумный кэп завсегда делает, - он переговоры начнет вести, а если им там не понравится, как эти переговоры идут, тогда уж, Джим, парики на палубу полетят.
Он казался таким невозмутимым, что я рассердился. Но теперь я знаю, что таков был способ Сильвера сохранять спокойствие перед предстоящим огромным напряжением сил. И, естественно, он оказался прав: иных возможностей у нас не было, и вскоре бриг плавно подошел к нашему борту, как лебедь подплывает к мосту.
Крюки и кошки впились в красивую обшивку «Испаньолы»; оба судна издавали громкие скрежещущие звуки. Сильвер вскочил и, хватаясь за фальшборт и лини, чтобы передвигаться быстрее, последовал за мной туда, где произошел захват. Я увидел, что Грейс с отчаянием смотрит на моего дядюшку. Он тотчас же повлек ее вниз. Почему она так хотела освободить Тейта? Этот вопрос был мне неприятен. Она скрывала что-то, какую-то глубокую причину, во все время нашего безумного плавания.
Положение быстро прояснялось. На палубе брига, ближе всего к «Испаньоле», возвышался Молтби, горделивый, как петух. Меня поразило, что он не страшится ни ружейного выстрела, ни брошенного ножа. Его бравада сработала: ему позволили стоять там, вызывая капитана Рида.
Наш джентльмен подошел к нему, спокойный, как человек, привыкший к критическим ситуациям.
- Сэр, вы нарушаете наше право владения. Отведите ваше судно от моего. Разве вам неизвестен закон моря?
- Мне известен закон короля! - прорычал в ответ Молтби. Как же мне надоел этот его рефрен!
- Закон короля есть также и закон моря, когда мы идем под королевским флагом. Полагаю, я уже говорил вам об этом, когда вы в прошлый раз явились сюда с визитом. - В голосе капитана Рида звучали командные ноты.
- Придержите ход, сэр, - крикнул Молтби. - Меня не одурачить заурядным преступникам.
- Мы все скоро увидим, кто здесь заурядный преступник, сэр. Вы поступаете, как пират.
Молтби находился на палубе один. Никого не было видно, кроме матросов, стоявших по своим местам. На нашей стороне «добровольцы» Сильвера стали собираться вокруг него: он, вероятно, предупреждал их о возможности трений. Сам Джон стоял, слегка откинувшись назад, словно на празднике. И Молтби, и Рид велели матросам убрать паруса. Когда оба судна совсем остановились, хотя по-прежнему покачивались и вибрировали, наш капитан возобновил разговор.
- Теперь, сэр, изложите вашу цель.
- Вы знаете, что мне нужно, вы, негодяй! - Молтби махнул рукой и, подчиняясь его жесту, вперед выбежал матрос и перебросил широкую толстую доску с борта брига на наш. Молтби шагнул на нее и, когда она перестала покачиваться, стал переходить к нам - один.
- Надо отдать ему пальму храбрости, тут уж ни прибавить, ни убавить, - пробурчал Сильвер, наклонившись ко мне.
Теперь Молтби стоял, точно император, поставив одну ногу на поручень «Изабеллы». Отчего же мы не стащили его оттуда, не повалили? Этого никогда уже не узнать, но я должен честно признаться, что мне и самому не приходило в голову сделать такое, настолько я был загипнотизирован его присутствием духа.
Он шагнул вперед и спрыгнул на нашу палубу; черные локоны его парика взметнулись и опустились.
- Я объявляю это судно и все, что на нем, собственностью его величества короля!
- Объявляйте все что вам угодно, сэр, - ответил капитан Рид, холодный, как морозное утро. - А в заключение, сэр, - убирайтесь отсюда к дьяволу!
Словно по сигналу из-за спины Молтби, из рассветной полутьмы, вынырнуло множество людей. В считаные секунды они, один за другим, стали перебегать по доске к нам.
- Стойте! - закричал капитан Рид. - У меня есть люди, способные перебить вас всех, как свиней!

33. Чудеса битвы

Они остановились: несколько человек - стоя гуськом на доске, другие - сгрудившись за ними. Молтби колебался, оглядывая нашу палубу.
- Сэр, отдайте нам то, что мы требуем, и мы уйдем.
Хотя его слова звучали дипломатично, угрожающий тон нисколько не потерял в силе.
- Я отдам вам и вашим подручным по хорошему концу веревки, вот что я вам отдам, - сказал капитан, шотландский акцент которого усиливался с каждым его словом.
Молтби вдруг принял умиротворяющий вид, опустив одну руку к бедру и протянув другую дружеским жестом.
- У нас с вами много общего, и мы оба очень торопимся, - сказал он. - Нам следует действовать вместе.
- Ага, мы будем действовать вместе, - отвечал капитан Рид. - Мы оба посодействуем, чтобы мои руки добрались до вашей шеи, сэр. А теперь - вон с моего судна!
Я услышал, как Сильвер усмехнулся.
Никто из тех, кто не видел этой сцены, не мог бы вообразить ничего, подобного тому, что произошло дальше. На нас накатилась волна, нет - лавина - вооруженных людей, нацеленных на убийство. Они заполонили «Испаньолу», и я наконец увидел «джентльменов» Молтби в их истинном обличье. Иган - мастер фехтовального искусства - был среди них самым главным. На этот раз на нем не было камзола цвета бордо: он был одет в плотно сидевшую рубашку блестящего серого шелка, которая, казалось, прилипла к его телу, и я вспомнил, как кто-то говорил мне, что это - знак профессионального фехтовальщика, дуэлянта - одежда, за которую нельзя схватить.
Эта первая волна чуть было не добилась успеха. «Добровольцы» Сильвера выступили вперед и оказали нападавшим стойкое сопротивление. Должен признаться, я прикрывал фланг, не вступая в прямой бой, но и не отступая; меня утешало то, что Сильвер тоже не сдвинулся с места.
Затем события приняли иной оборот. Схватки один на один все еще бушевали на палубе, когда Молтби крикнул:
- Стойте! Прекратите!
Его люди отступили, а на нашей стороне все, кто мог прямо держаться на ногах, были покрыты ранами или порезами самого разного вида. Трое из наших матросов были убиты, а у Молтби погибли двое и двое были тяжело ранены, хотя его «джентльмены» остались целы и невредимы, только слегка запыхались.
Меня беспокоила мысль о том, что у Молтби в резерве остались еще люди: где, например, скрывается горбун? Но если такие резервы действительно существуют, то возникает самый важный вопрос: почему Молтби приказал остановить бой?
Сегодня я знаю, почему. Он боялся потерять слишком много своих матросов и перебить слишком много наших, боялся, что у него не будет возможности не только обеспечить людьми оба судна, но и составить команду хотя бы для одного из них, чтобы вернуться домой. И в самом деле, случись такое, он не смог бы выбраться из этих Южных морей.
- Сэр, я из тех людей, кто предпочитает улаживать дела, обсуждая их, - обратился Молтби к капитану Риду.
- Только не на моем корабле, - ответил капитан.
- Но мы сейчас здесь, и нам следует использовать это наилучшим образом.
- Я нахожу вашу позицию абсурдной, сэр.
- Тогда вы сами предложите способ. - Капитан промолчал, а Молтби продолжал настаивать: - Сэр, что я могу сказать? Я стремлюсь избежать здесь, у вас, малой войны и обнаруживаю, что вы молчите?
Я был чуть ли не отброшен в сторону - с такой поспешностью Сильвер рванулся к капитану. Он принялся настойчиво шептать что-то Риду на ухо, и я увидел скептический взгляд капитана. Сильвер снова зашептал и, по-видимому, произнес такие слова, которые заставили капитана задуматься. Они принялись совещаться - эта несовместимая пара: высокий, необузданный пират и коренастый, сдержанный ревнитель дисциплины. Молтби смотрел на Сильвера с издевкой все понимающего человека. Затем капитан Рид окликнул его:
- Сэр, я предлагаю уладить дело, как это принято у французов. Каждый из нас высылает самого сильного бойца драться друг с другом.
- Я знаю французов и знаю их метод, который они называют «pareil»
. - Однако мне было видно, что его захватила эта идея. Мысль казалась безумной: когда дело дойдет до боя на шпагах, у Молтби выйдут эксперты, а у нас - сплошь деревенщина. Однако я верил Сильверу и следил за тем, как разворачиваются переговоры. - Изложите ваши условия, - сказал Молтби.
Сильвер снова зашептал, и капитан Рид ответил:
- Они просты. Как во всяком бою pareil. Один выступает против одного. Каждый из нас называет своего сильнейшего бойца. Никакой всеобщей драки. Тот, кто побеждает, побеждает окончательно и бесповоротно.
В нескольких ярдах от себя я увидел дядюшку Амброуза. Он выглядел ужасно обеспокоенным, и я заметил, как он пытается кого-то удержать. Я понял, что он по-прежнему старается не допустить Грейс на палубу.
Сильвер, раскачиваясь на костыле, вернулся ко мне и подмигнул.
- Это замечательно, Джим. Просто то, что надо. Это наши люки задраит, а им всем зубы повыдергает.
Но я - то знал их силу лучше, чем он, и не чувствовал такой уверенности.
Сейчас, в это утро, глядя из окна «Адмирала Бенбоу», я вижу, как «белые лошадки» - небольшие волны с пенными гребешками, танцуя, стремятся к берегу. Вокруг меня все спокойно и залито ярким светом, но мой мысленный взор видит лишь тот страшный момент на борту «Испаньолы».
Уже наступило утро. Мы с Сильвером отплыли на остров, за Тейтом и кладом, чуть больше, чем двадцать четыре часа тому назад; за двенадцать часов до этого я вернулся на «Испаньолу» и увидел Грейс, Луи, дядюшку Амброуза, капитана Рида и милый сердцу корабль там же и такими же, какими видел их в последний раз. Столько событий уместилось в тридцать шесть часов, что это поражает меня и сегодня.
Перед моим мысленным взором встают два корабля, плотно прижавшиеся друг к другу; хлопают не до конца убранные паруса, на их фоне - ряд безжалостных лиц. Это лица уверенных в себе людей, стоящих с обнаженными шпагами и саблями, острия которых сейчас направлены в небо; губы этих людей чуть улыбаются: они не сомневаются в исходе битвы.
Во главе стоит толстый человек в черном завитом парике, с круглыми жестокими глазами, но внешность его обманчива: ноги у него небольшие и, подобно многим тяжеловесным людям, он способен двигаться легко, словно танцор. Рядом с ним - грубый, краснолицый мужчина с тяжелым подбородком и тоже толстый, но закаленный в боях.
Ближе всех к вожаку я вижу элегантную фигуру человека не очень высокого, но и не малорослого, стройного, гармоничного и подвижного, словно весы ювелира. Его серые шелковые манжеты плотно облегают запястья, породистая голова гордо вскинута; он глядит на ряды своих противников и чувствует, что, вне всякого сомнения, - и тут он прав - принадлежит к превосходящей стороне.
Он чуть пританцовывает, и лучи южного солнца отражаются от пряжек его начищенных черных башмаков. Затем самодовольство его еще более возрастает - он ведь знает, что будет первым в схватке и, если победит - а он предполагает победить, - то для всех нас игра будет окончена. Таковы правила боя pareil.
А теперь я смотрю на нашу сторону. О человеке, когда смотришь на него сзади, можно точнее всего сказать, чувствует ли он себя в безопасности, силен ли он, одинок ли. Глядя на профиль, можно судить, обеспокоен ли этот человек, - ведь подбородок очень многое выдает. В то утро все мы испытывали сильное беспокойство. Все, кроме Сильвера. Но Сильвер появился на свет не для того, чтобы испытывать беспокойство. Я смотрел на него, а он в этот момент поступил очень разумно: он устремил взгляд на пританцовывавшего мастера фехтовального искусства, и сила этого взгляда заставила фехтовальщика вздрогнуть, правда, не очень сильно, но все же.
Молтби взмахнул платком: словно облако вырвалось из его руки. Это был знак старта.
- Я вызываю человека, которого сам король считает лучшим из лучших, - крикнул он. - Я называю имя Генри Игана.
Вот почему я побледнел, когда битва прекратилась. В беспорядочной схватке у нас еще были шансы - мы могли использовать различные уловки, засаду, неожиданное нападение. Но бой один на один - кто мог бы противостоять Игану? Капитан Рид посмотрел на наш неровный строй и сделал шаг вперед. Это был шаг, полный такой решимости, какую я редко видел даже у этого решительного человека.
- А я вызываю капитана Алестера Рида, а именно - себя.
Раздался приглушенный шум голосов, в котором слышалось удивление. Я никогда не подозревал в нашем капитане искусного фехтовальщика, да и слышать о такой его репутации мне не приходилось. И все же, по какой-то причине, у меня возникло доброе предчувствие. Рид удивлял меня снова и снова: он был совершенно непредсказуем, никто не знал, чего от него ждать в следующий момент. Но затем я позволил здравому смыслу завладеть мною и напомнил себе, что дуэлянт, который мало чем занимался в жизни, кроме практического применения своего фехтовального мастерства, несомненно, одурачит приземистого, задумчивого, сурового человека, посвятившего жизнь морскому делу и доброму занятию морской торговлей.

Предыдущая страница 20 Следующая страница


21 Френсис Брайан

Бойцы изготовились к бою. Рид снял сюртук и отдал его Сильверу. Затем капитан сделал что-то совершенно необычайное: он оторвал от рубашки рукав, так что его правая рука обнажилась до самого плеча. Только четверо из присутствовавших, как я полагаю, поняли значение этого жеста - Рид, Сильвер, я и Иган.
Если в кулачной драке ваш противник начинает снимать кольца - берегитесь. Он - опытный драчун, знающий все обычаи пивной и понимающий, что, если он ударит противника рукой в кольцах, он может сломать собственные пальцы. Точно так же - берегитесь фехтовальщика, обнажающего руку, чтобы освободить ее для работы шпагой. Такому человеку известны темные стороны дуэльного искусства.
Затем капитан Рид выбрал оружие - саблю.
Иган закричал: «Против правил!» - и помахал шпагой.
- Не против правил, сэр. Я не возражаю против вашего оружия, а выбор оружия - за мной. Вы можете пользоваться шпагой.
Иган улыбнулся своей медвежьей улыбкой. Противопоставлять саблю шпаге столь же необдуманно, как противопоставлять рогатку пистолету.
Когда я наблюдал за происходившим, мое внимание было отвлечено: я увидел, как Грейс подошла поближе ко мне с правой стороны и остановилась так, чтобы все видеть. Мое раздражение из-за того, что она присутствует при опасной схватке, помешало мне следить за началом боя; кроме того, у меня возникла какая-то тревога из-за ее поведения, но я не понимал, чем это вызвано. Поскольку дядюшке Амброузу явно не удалось ее успокоить, я думал пробраться к ней сам. Но вокруг меня толпились сторонники бойцов, и я не захотел никого отвлекать.
Звон скрестившихся клинков вернул мое внимание к сражавшимся, и я увидел, что они сцепились, всего в футе друг от друга, один эфес плотно прижат к другому. Такое нередко случается в дуэлях: это происходит тогда, когда дуэлянты испытывают друг друга. Часто такое испытание помогает определить, кто сломается первым.
Иган отскочил, но Рид, к всеобщему удивлению, не стал его преследовать. Я не сводил глаз с лица Игана. Он пытался определить, каков Рид: следует ли вести с ним быстрый бой или медленный? Решив, что медленный, он стал кружить вокруг Рида, делая колющие движения шпагой, слегка касаясь и размахивая ею, но не нанося ударов. Рид почти не двигался с места. Отталкиваясь правой ногой, он поворачивался вокруг себя, ни на миг не спуская глаз с Игана. И до сих пор ни один из них не сделал выпада, не нанес удара; они кружили и следили друг за другом.
Настроение изменилось. Наши противники ожидали, что Иган немедленно сделает выпад и поразит Рида, например, в шею. Я наблюдал за другими дуэлянтами, «джентльменами» Молтби: они следили за поединком более пристально, чем сами поначалу ожидали. А Иган все еще кружил, порой подскакивая ближе и сразу отступая, порой вращая своим клинком так, что он свистел в воздухе. Когда он делал это, Рид защищался и парировал его удары.
Затем Иган попытался изменить темп схватки. Р-раз! Два! Три! Четыре! Пять! Он нацелил целую серию выпадов в живот Риду. Капитан отбивал удар за ударом, не отступая ни на дюйм со своего места. Иган повернулся спиной; он взмок от пота, а капитан был совершенно сух, и все стоял там, держа в обнаженной, без рукава руке свою саблю. Солнце поднялось высоко, и салинги двух кораблей словно залило золотом. Я отважился бросить взгляд на Сильвера: его лицо явственно говорило о том, как ему нравится все это.
Иган все еще оставался спиной к противнику, и я понимал, почему он это делает: он надеялся, что Рид нанесет ему удар против правил, как это делают противники в тавернах. Но я мог бы заранее сказать ему, что такое невозможно: капитан Рид не попадается на удочку противника. Шотландец стоял на своем месте, чуть приподняв саблю, и ждал, так же, как делал это в начале схватки, чтобы бой приблизился к нему.
В следующие три или четыре минуты они стали нападать друг на друга. Раза два Рид менял тактику и бросался в наступление; вот тут-то я и понял, чем Иган завоевал свою репутацию: он превосходно владел приемами защиты. По лицу Рида я увидел, что он это оценил и, не пробившись сквозь защиту Игана, вернулся к прежней позиции.
Они бились, сцеплялись клинками и снова бились, и снова сцеплялись: это была долгая битва, она настолько поглощала внимание окружающих, что обе стороны замерли, словно в трансе. Мне нравилось, что бойцы используют так мало места: думаю, в целом они передвигались по кругу не более трех ярдов в диаметре. Никаких неловких ударов, никаких случайных порезов: они были столь умелыми и столь равными в мастерстве, что я почти перестал поражаться грубоватой, но блистательной манере Рида. Я вполне ожидал такого от Игана: в конце концов, это была его жизнь, и надо признать, элегантность и отточенность его движений вызывали восхищение, казались просто чудом. Но Рид привел в изумление всех и каждого.
А затем произошла роковая ошибка.
Она была порождением тщеславия, а тщеславия хватало обоим бойцам. Кроме того, ее породила насмешка, предметом которой оказался я. Иган попытался снова сломить защиту Рида. На этот раз парирующий удар капитана заставил Игана перевернуться вокруг себя, словно он радостно заплясал под дудочку Рида; но ведь силы по-прежнему оставались равными, и он нисколько не встревожился. Однако этот его танец поставил его лицом к лицу со мной, и с возгласом: «Мистер Миллз, приветствую вас, сэр!» - он слегка ударил меня по щеке острием шпаги.
Порез, нанесенный им, был незначителен; сегодня, когда я веду этот рассказ в гостиной «Адмирала Бенбоу», я сожалею, что не осталось шрама, чтобы можно было его показать. Но ошибка оказалась трагической.
- Не по правилам, сэр! - крикнул капитан Рид, и Иган разозлился. Он бросился на противника, но тот слегка отступил в сторону и ударил Игана ногой по колену. Иган споткнулся и упал, а Рид оказался на нем.
- Прекратить! - заорал Молтби.
Капитан поднял взгляд на Молтби; острие его сабли упиралось в шею Игана под подбородком.
- Вы покинете мой корабль, сэр? - спросил он.
- Вы деретесь не по правилам, - прорычал Молтби.
В ответ на это капитан просто пронзил шею Игана саблей, повернул ее и вытащил клинок. Молтби бросился вперед. Рид поднял обагренную кровью саблю и сказал:
- Ну, давайте! Я жду!
Молтби остановился.
- А как же правила?… - Но он не знал, ни что сказать, ни как это сказать; умирающий Иган корчился в двух футах от собственных ног Молтби, серый шелк его рубашки уже потемнел от крови. - Сэр… Мы же должны драться по правилам!
- Он сам нарушил правила! - крикнул Рид.
Я отошел назад; щеку чуть саднило, крови было так мало, что об этом не стоит и упоминать. Никто не знал, что теперь делать. Все пришли в движение, но в то же время никто не сдвинулся с места. «Джентльмены» выглядели потрясенными и злыми. Молтби обернулся за поддержкой. Краснолицый военный что-то ему сказал, и Молтби снова повернулся к Риду.
- Правила, сэр! Как насчет правил?
- Да, правила, сэр! Отступайте, сэр! Согласно вашим собственным правилам вы побеждены! Поэтому покиньте нас. И заберите убитого.
По лицу Сильвера я увидел, как он потрясен. Думаю, даже он не осмелился бы вести себя так жестко в таких неравных обстоятельствах.
Пытаясь обрести душевное равновесие, Молтби снова крикнул:
- Если вы не подчиняетесь правилам, почему мы должны это делать?
И, будто его слова послужили сигналом, из тени грот-мачты брига, из-за спины Молтби выдвинулась чья-то фигура и швырнула в воздух какой-то блеснувший на солнце предмет. Он с силой ударил капитана Рида, но не в голову, куда был нацелен, а в обнаженное плечо. Я увидел, как этот предмет упал на палубу, - это был один из сверкающих молотков горбуна. А теперь и сам Распен с ругательствами бросился вперед. Рид оказался беспомощен. Он выронил саблю, и я понял, что у него повреждена рука. Я шагнул к нему и поднял клинок. Горбун увидел меня, узнал и остановился. Попытался вспомнить, кто я такой, и издал какое-то рычание. Я шагнул назад.
- В чем дело? - спросил Молтби.
- Этого я видел! - указал на меня Распен. - На дороге, недалеко от той гостиницы. Эт' Окинс, я так считаю.
На это Молтби сказал только: «Да, мы знаем. Можешь взять его себе с потрохами!»
Услышав это, Сильвер выкрикнул:
- Ах ты увалень паршивый! Ты - урод, студень бесформенный!
Распен повернулся к нему и швырнул в Сильвера молоток: он доставал их из чехла, как другие матросы достают ножи. Сильвер ловко пригнулся и снова издевательски крикнул:
- Да ты не только горбат, ты еще и слеп!
Молтби махнул рукой, и два матроса оттащили тело Игана на их сторону. Распен рванулся к Сильверу через освободившееся пространство. Мысли мои мешались, и печаль о гибели Игана, такого искусного бойца и элегантного человека, была не самым незначительным чувством из тех, какие я в тот момент испытывал.
Сильвер вышел встретить Распена лицом к лицу. Тот вытащил из чехла молоток побольше. Я раньше уже видел Сильвера в драке и, когда он, для опоры, прислонился к мачте близ люка, я стал следить за его костылем.
Сильвер меня не разочаровал. Горбун поднял свой молоток, но Сильвер в это время молниеносно ударил его ножкой костыля между ног. Горбун завопил так громко, что я до сих пор помню, как птицы на берегу тревожно закричали в ответ.
Распен согнулся вдвое. Сильвер подскочил к нему, но он быстро выпрямился и ударил Сильвера головой в зубы. Сильвер зашатался, и тогда Распен схватился за ножку костыля. Он не выпускал ее из рук до тех пор, пока Сильвер с силой не повернул костыль, и ножка раскрылась, обнажив прятавшийся в ней клинок, который глубоко впился Распену в руку. Сильвер дергал костыль, словно работал пилой, пока Распен не выпустил его и не отступил назад.
Пытаясь понять, что же ранило его руку, Распен приостановился, и Сильвер налетел на него, стараясь вонзить в него кинжал. Распен его оттолкнул, и оба они сцепились врукопашную.
Сильвер ткнул большим пальцем горбуну в глаз, и горбун вырвался из его рук. Он нанес Сильверу мощный удар в висок, а затем впился ему в лицо зубами и стал раскачивать Сильвера из стороны в сторону - человеку на одной ноге трудно держать равновесие. Сильвер закричал и отбросил горбуна. Лицо Джона заливала кровь. Хуже того - самообладание стало его покидать, а во всех схватках и других его действиях, которые мне приходилось видеть, он побеждал за счет самообладания.
Распен почувствовал это и ринулся в наступление. Сильвер поспешно протянул ко мне руку - за саблей, которую я ему и подал, но горбун ударил Сильвера по руке ногой и сабля упала на палубу. При каждом резком движении огромный холм из плоти меж плечами горбуна отвратительно подрагивал.
Сильвер снова оттолкнул его, и тут наступил миг, какой бывает в любом бою, - миг затишья, когда ничего не происходит, противники яростно глядят друг на друга, а затем, чаще всего, опять бросаются в бой с новой, еще более дикой яростью. Так случилось и с этой парой: Распен рванулся вперед, словно сдвинувшаяся с места гора.
На помощь Сильверу пришла его сообразительность. Он использовал инерцию горбуна, схватив его за волосы и протолкнув дальше вперед. Распен всем лицом ударился о фальшборт, а Сильвер, двигаясь с такой быстротой, какой я у него еще не видел, подобрал саблю и проткнул горб Распена насквозь, пришпилив горбуна к обшивке. Горбун кричал, не переставая, и пытался освободиться. А Сильвер остался безоружным.
Я крикнул: «Джон!» Он повернулся ко мне, а я наклонился, схватил с настила молоток, который ударил капитана Рида, и подал его Сильверу рукояткой вверх. Он схватил молоток, но, когда попытался ударить им Распена по голове, горбун мощным рывком освободился и принялся носиться по палубе. Кровь делала его темную одежду еще более темной. Он так мотался из стороны в сторону, что Сильверу не удавалось нанести ему точный удар.
Краснолицый военный выбежал вперед. Сильвер со всей силой ударил его молотком в лицо. Мы все услышали треск лицевых костей, и краснолицый пьяница упал. Тогда Сильвер, используя Распена как подпорку, схватился за эфес сабли, торчавший из отвратительного горба, и, орудуя им, как рукоятью, погнал горбуна на Молтби. Тот отскочил назад.
Впрочем, на самом деле все они отскочили назад, расступившись, как волна перед носом корабля, а затем я услышал треск дерева и понял, что Сильвер швырнул Распена о поручни «Испаньолы». Мне плохо было видно ту часть палубы, и я пробежал вперед, поближе к поручням. Тут раздался вопль, затем всплеск, и я увидел, как Распен с размаху упал в воду вместе с саблей Долговязого Джона Сильвера, торчащей по обе стороны горба.
Теперь Сильвер попал в беду: его атаковали сразу двое матросов с брига, скорее всего, для того, чтобы заслужить одобрение Молтби. Я подбежал к ним и принялся наносить им удары шпагой. Сильвер тоже отбивался изо всех сил. Он извлек откуда-то нож и прямо-таки рассек надвое лицо одного из матросов. Мы с Джоном смогли добраться до его уголка возле люка, где он, пока я стоял перед ним и размахивал шпагой, крича как бешеный на всех приближавшихся, свинтил свой костыль и отступил в более безопасное место.
Однако относительный контроль над обстоятельствами теперь был утерян. Гибель Игана, за ним - Распена и, по всей видимости, наступившая смерть краснолицего пьяницы привели к объявлению войны. По числу людей мы были приблизительно равны, но не по умению; к этому времени я уже понял, что команда Молтби была скорее военной, чем флотской. Они снова пошли на нас в атаку, а Молтби кричал им, чтобы не давали нам пощады и перебили всех до одного.
И вдруг, несмотря на шум, я и все, кто там был, услышали вопль. Это был совсем иной звук, похожий на вой дикого зверя. Я сразу же понял, чем была вызвана моя тревога, когда я увидел Грейс. Она отыскала ключи в кармане моего камзола и освободила Тейта.

34. Последние, самые долгие минуты

Что делает человека столь свирепым? Неужели всем нам становится свойственно такое, если приходится жить под палящим солнцем и биться за свою жизнь, подобно диким зверям? Эти вопросы постоянно возникают у меня в голове, и порой - по утрам - мне представляется, что я встречал таких одичавших людей именно потому, что задавался этими вопросами. Впрочем, все равно: мне пришлось видеть слишком много таких людей, и я не желал бы встретиться с ними снова.
Я понимаю, почему ломаю над этим голову. Потому что за их дикой жестокостью, за их яростью и гневом я могу разглядеть какую-то наивность, какую-то простоту, будто душа такого человека отыскала только один путь - путь свирепой жестокости, чтобы привлечь к себе внимание, чтобы пробить себе дорогу в нашем неравном мире.
Тейт обладал этим свойством: я это видел. Сильвер - тоже, хотя в нем это было не столь очевидно. Не могу утверждать, что оно было у Распена, но что-то в нем (его муки в самые последние мгновения его жизни) меня глубоко тронуло. Он походил на быка, которого забивают, и так и умер: его огромная обритая голова, его уродливое тело и ноги в гетрах - все содрогалось.
С Тейтом было иначе: я разглядел в нем это качество, когда увидел, как на острове Сильвер обманул его с такой легкостью и простотой; меня озадачило, что столь свирепый боец так легко попался на удочку. Я снова разглядел в нем это теперь, когда он, вопя, рванулся на палубу с трапа баковой надстройки с широким ножом в руке. Где он раздобыл этот нож? Я не отважился спросить и так никогда и не спрашивал.
Когда он ворвался в самую гущу схватки, все сражающиеся расступились, чтобы взглянуть на него. Тейт остановился и в изумлении посмотрел вокруг. Рот его приоткрылся словно в полуулыбке, и он стал вглядываться в нас, как деревенский парень, попавший в город. Но от него исходила такая свирепость, что те, кто был к нему ближе других, отшатнулись.
Тут он увидел Молтби и прыгнул вперед, как огромная обезьяна. Молтби выкрикнул какую-то команду, и трое матросов бросились на Тейта. Размахнувшись ножом, он резанул первого по глазам, второго ударил рукоятью в переносицу, а третий получил удар ножом под ребра - и все это с невероятной быстротой. Кто-то из троих отступил в боли и страхе, кто-то упал, умирая.
Теперь вперед вышли «джентльмены» Молтби, а они - как профессионалы - кое-что понимали, в частности, что нельзя вступать с Тейтом в ближний бой. Все трое встали вокруг него, нацелив в него шпаги таким образом, что он оказался как бы ступицей колеса, а они и их шпаги - спицами. Похоже было, что им удалось сдержать Тейта, особенно когда к ним присоединились еще двое.
Однако невозможно сражаться с человеком, который не имеет понятия о том, что представляет для него опасность. Те, кто его удерживал, не насмехались над ним, хотя могли бы поддаться такому соблазну, скорее, проявляли к нему уважение и просто старались не дать ему двигаться. Напрасно! Он схватил одну шпагу за лезвие и, хотя оно впилось ему в руку, вырвал оружие у его владельца. «Джентльмен» отскочил. Тейт было последовал за ним, но передумал.
Почти сразу же вслед за этим, пока Тейт рассматривал рассеченную ладонь, в него был направлен новый удар шпаги. Это сделал самый умелый из дуэлянтов, подвижный и ясноглазый, и на вид человек воспитанный, насколько можно судить по внешности. Тейт поднял руку, так что клинок прошел под нею, а сам бросился на этого человека и всадил ему нож куда-то в лицо, кажется, под правый глаз. Мы все услышали глухой удар. Дуэлянт упал, и Тейт схватил его шпагу.
Третий «джентльмен» отважно напал на Тейта, попытавшись пронзить его насквозь. Он сразу же упал, получив удар шпагой в шею. Он умер быстро, на лице его было написано отчаяние.
Все это время я старался внимательно следить за происходившим, избегая угроз собственной жизни. Кроме того, я считал своим долгом следить, чтобы не напали на Джона Сильвера. Они с капитаном Ридом нашли местечко, которое можно было защищать, - небольшую площадку перед люком главного трапа; позднее, когда я смог порассуждать над всем, что тогда произошло, меня сильно позабавила мысль, что эти двое стали товарищами по оружию.
Однако Тейт теперь снова вырвался на свободу, а это означало, что следующим его «портом захода» может стать Сильвер или я сам. Этого не случилось. Он нацелился на Молтби, который укрылся за спинами своих людей - всех, скольких смог собрать. Тейт остановился перед этой преградой. Затем вперед вышел высокий матрос, которого я уже видел раньше, с двумя пистолетами в руках и, с расстояния не более одного ярда, нацелил их Тейту прямо в лицо. Мне были видны дула этих пистолетов: они казались парой черных глаз, уставившихся в глаза Тейту.
В то же самое время что-то змеей пролетело по воздуху над всеми головами, из-за спины Тейта выбежал матрос и поймал это «что-то». Это был марлинь - длинная, тонкая веревка, какими пользуются на каждом судне. Матрос сделал на конце веревки незакрепленную петлю и набросил ее Тейту на шею так, что она обмоталась вокруг шеи один раз.
Я говорю «один раз» потому, что в этом и состоит характер такой пытки. Прячась за толпой своих подручных, Молтби взялся за другой конец веревки, и они вместе - Молтби и матрос - с противоположных концов стали тянуть Тейта за шею то туда, то сюда, пока он наконец не понял, что пойман. Он вертелся, пытаясь выкрутиться из петли, но как только он это делал, они затягивали ее туже и туже.
Постепенно, словно Тейт был зверем на лесной поляне, они стали управлять им, заставив стоять на месте, чуть отпуская или затягивая веревку, если он отваживался двинуться. Через несколько минут Тейт прекратил сопротивляться и стоял, держа в одной руке нож, а в другой шпагу, которую выхватил у противника, но лишенный возможности двигаться. Он быстрым движением поднял нож, чтобы перерезать веревку, но Молтби и матрос еще быстрее затянули петлю, и глаза Тейта выпучились, как у человека, которого душат.
Я двинулся вперед. Все кости у меня ныли от предчувствия, что сейчас что-то должно случиться. Душа моя разрывалась от вопроса, который я, в разгаре событий, не мог облечь в слова. Где Луи? Если и есть кто-то, кого я должен защитить, то это он.
Тейт переводил взгляд то на одного, то на другого. Взглянул на Сильвера, потом - на меня. У себя за спиной я услышал, как кто-то ахнул, и сквозь наши ряды вперед прорвалась Грейс: дядюшка Амброуз не сумел ее удержать.
Она подбежала к Тейту, а Молтби крикнул:
- Убейте ее!
Я же крикнул:
- Нет!
К счастью, слова Молтби и мой возглас потрясли тех, кому он приказывал, и они не двинулись с места.
Тогда Молтби закричал:
- Держите ее! Я сам это сделаю!
Двое матросов схватили Грейс; один из них сделал это так грубо и вульгарно, что я решил - следующей целью для моей шпаги будет он. Обходя Тейта и все еще держа конец веревки, Молтби приближался к Грейс.
- Шпагу! - крикнул он. - Шпагу мне!
Из рядов, выстроившихся за ним, кто-то сунул ему в руку абордажную саблю - вперед эфесом. Веревка мешала Молтби двигаться с достаточной быстротой. И так как марлинь был длинный, то, чтобы держать его натянутым, Молтби приходилось описывать широкий круг. Шаг за шагом, не торопясь и не спуская глаз с Тейта, но порой взглядывая на Грейс, грубо схваченную матросами, Молтби шел вперед. Могу поклясться, что в эти минуты все ветры южных морей затаили дыхание.
Тейт, одичавший и безумный, посмотрел на веревку, захлестнувшую его шею, и снова поднял нож, пытаясь ее перерезать, но Молтби и матрос так жестоко затянули петлю, что чуть не сбили Тейта с ног. Этот маневр заставил Молтби остановиться. Он подождал, пока Тейт восстановит равновесие, и снова двинулся по направлению к Грейс.
И тут Джозеф Тейт заговорил. Я никогда еще не слышал его голоса и, хотя этот человек был полузадушен, голос его потряс меня своей глубиной; трудно было поверить, что это голос человека, способного до смерти замучить других людей; что обладатель этого голоса жестоко искалечил старого бедолагу Бена Ганна, достойного уважения доктора Джеффериза и несчетное число других несчастных; что это он убил Тома Тейлора - сонного и совершенно безобидного слугу нашего семейства, жившего при гостинице «Адмирал Бенбоу» с детских лет.
- Правду! - крикнул Тейт, Как необычно было слышать это священное слово из уст такого нечестивца! - Я все вам скажу!… Этот человек… - и он указал рукой, в которой держал нож, на Молтби.
Но Молтби кивнул матросу, державшему другой конец веревки, а тот не спускал глаз с его лица, ожидая знака. Они стояли, эти двое, упершись расставленными для прочности ногами в палубный настил, и тянули веревку каждый в свою сторону, словно пытаясь повалить молодую необъезженную лошадь. Они все тянули и тянули… Моя память хранит потрясенные лица всех, кто это видел, даже тех безжалостных людей, что готовы были атаковать нас.
Я поднял глаза к небу, не в силах смотреть на это, и то, что я увидел, изменило всю сцену. Луи наблюдал за происходившим, сидя высоко на рее. Он сидел недалеко от того места, куда я когда-то взобрался, чтобы ускользнуть от Израэля Хендса. Это совпадение - Луи, сидящий там, где я когда-то чуть не погиб, выражение лица мальчика, умоляюще протянувшего ко мне руку, - взорвало что-то во мне. Я бросился вперед и нанес удар шпагой по руке матроса, державшего вместе с Молтби веревку.
Матрос вскрикнул и, шатаясь, отступил назад. Веревка ослабла и, хотя Молтби тянул се конец изо всех сил, он добился лишь того, что Тейта развернуло в противоположную от него сторону. Затем Тейт, глаза которого выпучились, а лицо посинело, упал: я понял - по тому, как его тело ударилось о палубу, - что он либо уже мертв, либо умирает.
Теперь передо мной возникла новая проблема. Тейт явно собирался выдать тайну. Оставался лишь один свидетель, знающий правду, знающий эту тайну, и теперь Молтби уже ничто не может помешать. Переступая своими маленькими ногами много быстрее, чем должен бы делать это человек его телосложения, он бросился туда, где кричала от страха Грейс. Туда же бросился и я, но недостаточно быстро.
Во всяком случае, так мне показалось. Однако, хотя Молтби добежал туда раньше меня, неуклюжесть матросов, державших Грейс, помешала ему получить легкий доступ к цели, на который он рассчитывал, Я увидел, как Грейс отвернула лицо, услышал высоко над нами возглас Луи: «Мама!» - и тут же раздался самый смертоубийственный звук на свете - свист клинка в воздухе.
Но это просвистел мой собственный клинок, и, ударив им, я не почувствовал привычного сотрясения, какое ощущает рука при ударе шпаги. И не видел, ранил ли я кого-нибудь, потому что закрыл глаза от страха, когда наносил удар. Открыв глаза, я увидел, как отступает чуть назад Молтби, совершенно невредимый. Но в результате моей атаки я оказался прямо перед Грейс, и теперь Молтби не мог напасть на нее, минуя меня.
- Убейте ее! - снова завизжал Молтби. - Я вам приказываю ее убить!
- Нет! - вскричал я. - Она знает правду! - В этом утверждении я следовал Тейту, ибо я ведь не знал, что за правда известна Грейс.
Молтби бросился на меня, со свистом рассекая воздух саблей, притопывая выставленной вперед ногой, а я все отступал, отступал и отступал. Я не фехтовальщик, и это было ясно видно всем. А Молтби тренировали самые лучшие мастера. К счастью для меня, он споткнулся о тело Тейта, и я выиграл одну-две секунды.
Позади себя я услышал тихий голос:
- Спокойно! Ты победишь! Ты бьешься за правое дело. Успокойся. Стой на месте, и он тоже остановится. Следи за ним. - Это был доктор Баллантайн. Я его не видел, но его голос послышался снова: - Следи за каждым его движением. Двигайся, только когда сочтешь нужным. В этом - суть всякой защиты. Если будешь стоять на месте, если будешь сохранять спокойствие - ты победишь.
Молтби высвободил ноги из-под распростертого тела Тейта. Я увидел, как Сильвер и капитан Рид двинулись к матросам, державшим Грейс. Они выглядели растерянными, эти два матроса, неотесанные и грубые, никогда не имевшие опыта общения с дамами такого ранга, да еще вынужденные держать ее в такой опасной обстановке. Они отпустили Грейс, не совсем, но настолько, что это придало мне храбрости. Если теперь она и представляла более легкую цель, то Молтби понимал, что ему не добраться до нее, не расправившись прежде со мной.
Он стоял передо мной: мы находились у самой толстой части грот-мачты. Теперь я мог не только слышать, но и видеть доктора Баллантайна - он стоял неподалеку, светлый и спокойный, как храм в воскресный день.
- Осторожно, Джим. Спокойно. - Он впервые назвал меня по имени. Все лица вокруг были повернуты к нам, а я наблюдал за выражением лица Молтби. Легко было понять, что этот человек очень умен: эти круглые глаза умели вбирать знания, за этим широким лбом скрывался хорошо оснащенный мозг. И, кроме того, мне было видно, что его не интересует ни один человек в мире, кроме него самого. Значение для него имело лишь то, во что он сам верил и чего сам хотел.
Он шагнул ближе, просто глядя на меня. Неожиданно он сделал выпад и сразу же - второй. Оба я парировал, но моя защита походила на то, как бык скребет копытом землю. Люди вокруг охнули - то ли от восхищения Молтби, то ли от презрения ко мне.
За моей спиной раздался другой голос:
- Отлично! Вы его одолеете. Ваша смелость победит в этом бою.
Сердце у меня запрыгало от радости: это капитан Рид! В тот момент я готов был ради него в одиночку вступить в бой с полчищами врагов.
Молтби снова бросился на меня. На этот раз, более уверенный в себе, я увернулся, и его сабля прошла мимо, но теперь я уже не вел себя как девица, убегающая от гуся. Я повернулся к нему лицом и увидел его глаза. Он считал, что я у него в руках.
Однако он ошибался. Я слыхал, что древние верили: возмездие приходит с небес. Так оно в тот момент и случилось. Что-то свалилось на Молтби сверху… нет, не свалилось - что-то поразило его, низойдя с небес. Это был небольшой железный шар, какие использовались для единственной на борту «Испаньолы» пушки. Он попал точно в макушку Молтби. Как я понял, ядро было брошено сверху Луи, с обычной для этого мальчика меткостью.
Как ярко я помню мысль, мелькнувшую в тот момент в моей голове! Молтби замер, и цвет его глаз изменился. Шар сразу же убил его. Но как сможет двенадцатилетний мальчик жить в мире, зная, что он убил человека, пусть даже ради того, чтобы спасти жизнь собственной матери? Я видел слишком много смертей и знал, что нас, смертных, следует всячески оберегать и поддерживать всюду, где только возможно.
Я ведь и сам отнял жизнь у человека - на этом самом корабле - жизнь Израэля Хендса: он упал здесь, на этом самом месте, где пошатнулся теперь Молтби. И хотя я тогда защищал свою собственную жизнь, меня до сих пор преследовала память об этом деянии. Поэтому я знаю, что отнять жизнь у человека - самое тяжкое деяние на свете, нечто такое, от чего - как бы и что бы ни говорил себе такой человек, укрываясь в глубочайших складках ночной тьмы, - он никогда не находит облегчения.
Вот почему в тот момент я пронзил Молтби шпагой за полсекунды до того, как он упал, хотя я знал, что он уже мертв. Все, кто был там в тот день, всегда будут верить, что это я его убил.

Эпилог
Ложе из роз?

Спокойствие обладает свойством, которое не забывается, если мы хоть раз испытали его прикосновение. Я воспринимаю его как ощущение, какое дает прикосновение вязаной шерсти к коже человека - мягкое, защищающее, несущее тепло. Таково спокойствие, которое я ощущаю сегодня, в нашей округе, год и несколько недель спустя после тех страшных событий.
Когда, со смертью Молтби, конфликт угас, я увидел такое же спокойствие на лицах людей с черного брига - облегчение, радостное приятие безопасности. Им хватило достоинства не броситься в бегство, хватило благородства явиться и встать под командование капитана Рида. Он, в свою очередь, сделал жест, которым, как все они поняли, отпускал им вину, прощал соучастие в преступлении: он вскрыл неприкосновенный запас и приказал подать еду и питье.
Перед тем как это произошло, мое состояние походило на состояние человека, разбитого параличом. Я выпустил из руки шпагу, и она, покачиваясь, так и осталась в теле Молтби. Все присутствовавшие словно издали одновременный вздох, и больше я ничего не слышал. Подняв голову и оглядев окружавших меня людей, я увидел глаза доктора Баллантайна, капитана Рида, Долговязого Джона Сильвера; увидел матросов, собранных для нападения на нас, и тех, кто стоял за нас, и, наконец, увидел Грейс и, рядом с ней, моего дорогого дядюшку Амброуза. Все они глядели на меня, а я - на них, и в словах нам не было нужды.
Стоявшие вокруг стали расступаться - сквозь толпу пробирался Луи, который бросился ко мне и прижался, обхватив меня руками вокруг пояса. Все, что я был способен сделать, это протянуть руку и погладить его по волосам, потрепать по плечам. Подошла его мать, но он все прижимался ко мне, а я увидел, что доктор Баллантайн улыбается, и понял, что не сделал ничего дурного. Руки у меня тряслись.
Капитан Рид расхаживал по палубе, все проверяя, но никого не торопя. Странно было видеть матросов, недавно рубившихся друг с другом, легко, хоть и мрачновато, вступавших в общение, вместе евших пищу из судовых запасов и пивших ром (хотя, по понятным причинам, совсем малыми порциями), выданный капитаном «Испаньолы».
Только один человек был занят сверх головы - доктор Баллантайн. Засучив рукава, он переходил от убитого к убитому, удостоверяя смерть. Полагаю, он знал, что капитан Рид потребует от него полного отчета в надлежащей по закону форме. Когда он закончил осматривать тело Молтби, он бросил на меня проницательный взгляд. Доктор понял истинную причину смерти Молтби и, подозреваю, догадался о том, что произошло; однако он никогда не обсуждал этого со мной.
Когда Луи отпустил меня, после того как я пообещал ему, что мы с ним будем разговаривать бесконечно долго, сбоку ко мне подошел со своей кривой ухмылкой Джон Сильвер.
- Джим, сынок! Ты его угробил, этого подонка!
Он произнес это так, словно поздравлял меня, но я смутился - ведь я не мог принять его поздравление. А тепло его обаяния снова завладевало моей душой. Но затем показался и совсем другой Джон Сильвер: понизив голос, он спросил:
- Джим, сынок, а как ты думаешь, кому тот бриг отойдет? Он - лакомый кусочек, ну, правда, не так уж мне по вкусу, но я хочу сказать, выбора-то у меня нет, а он всетки лакомый кусочек, как я и сказал.
Я прямо-таки услышал, как он торгуется.
Поздравлений от капитана Рида я не получил. Он пригласил моего дядюшку и меня - поговорить как с фрахтователями «Испаньолы». Капитан тоже желал заключить сделку. Он сказал:
- Хоть я и хожу в море с двенадцати лет, такого плавания у меня никогда еще не было. Однако, джентльмены, может оказаться вероятным - путем переговоров - избежать необходимости утомительного расследования. Не обсудить ли нам все, скажем, через несколько дней? Когда дела примут благоприятный оборот и мы будем уже на пути к дому?
Мы с дядюшкой Амброузом согласились с величайшей охотой. Мы ушли от капитана, и дядюшка воскликнул:
- Клянусь Юпитером, Джим - ну, что теперь?! Ты стал настоящим героем!
- Нет, дядя. Стольким еще предстоит заняться. И я до сих пор не знаю, что породило все эти тайны.
- Зато я знаю! - вскричал он.
Естественно, ведь дядюшке повезло провести с Грейс гораздо больше времени, чем мне.

Предыдущая страница 21 Следующая страница


Джим Хокинс и проклятие Острова Сокровищ 22

- И что же вам известно, дядя?
- Джим, даме всегда легче откровенно говорить с адвокатом.
- Тогда можете ли вы сказать мне, как это она… Как это такой человек… Тейт… - У меня вырвался вопрос, больше всего меня терзавший. - Дядюшка, вот что не дает мне покоя! Я не могу в это поверить! Что у нее - ребенок от него?! Боже мой!
Он положил руку мне на плечо.
- Да нет, Джим. Все совсем не так. Это все гораздо проще и человечней. Пусть тут все поостынет, и через пару дней я расскажу тебе то, что сам слышал.
Когда, со временем, он мне об этом поведал, мои сомнения утихли.
Сейчас я передам вам рассказ моего дядюшки, то есть то, что поведала ему Грейс Ричардсон. Этот рассказ дал ответ не на все мои вопросы. Например, ни мне, ни дядюшке до сих пор неизвестно, откуда Грейс узнала, что Тейт еще жив. Или - как она услышала об этом за год до того, как явилась ко мне. Или, наконец, как она меня разыскала. Придется мне жить, так и не найдя ответа на эти вопросы.
Но я знаю, как и вы теперь узнаете, главный мотив ее действий. Я, наконец, понимаю, какой огонь воодушевил столь необычайное, полное тревог и неудобств да и просто опасное приключение.
Тейт не был отцом Луи. Как это сообщение успокоило мою душу! Ибо я придерживаюсь примитивного взгляда на потомство и верю в то, что передается по крови. По правде говоря, никто меня не заставлял думать, что Тейт - отец Луи: я, Джим Хокинс, никогда не нуждался ни в чьей помощи, чтобы прийти к ложному выводу. Но Тейт знал, кто был отцом мальчика. Случилось вот что.
Старый герцог Бервикский, родственник Молтби, но гораздо более богатый, чем семья этого последнего, имел двоих сыновей. Одного звали Луи, другого - младшего - Уильям. Луи был натурой деликатной, а Уильям - тот, что погиб на нашей дороге, - отличался отменным здоровьем и воинственностью (в чем я имел случай убедиться). В шестнадцать лет Грейс - родом из хорошей, но не весьма богатой и знатной семьи (Ричардсоны владели землями в Шотландии, однако не были аристократами) - влюбилась в старшего брата, а он в нее. Джозеф Тейт был кучером Луи, и только Тейт знал о свиданиях влюбленных - он их возил друг к другу.
Когда Грейс поняла, что должна родить ребенка, она сказала об этом Луи, а он, человек неискушенный, доверился младшему брату. Дядюшка Амброуз, опытный юрист, все это ясно понял и объяснил мне.
- Уильям, младший брат, которого ты встретил на дороге, всегда рассчитывал, что его брат, слабый здоровьем, умрет, а в этом случае наследником станет он сам. Джим, ему необходимо было это наследство. У него имелись огромные - невероятные! - карточные долги, да и вообще он всегда находился во власти дорогостоящих пристрастий. Однако, хотя Уильяма и встревожила новость об интересном положении Грейс, у него - как он сам, я уверен, выразился бы - оставалась еще пара-тройка карт, на которые можно поставить.
Эта наша беседа, столь многое мне открывшая, происходила как-то после ужина, на палубе «Испаньолы», в тиши и благоухании вечера, сменившего знойный день. К этому времени все снова стало спокойно, и мы мирно шли под парусами.
- Если бы ребенок оказался женского пола, Уильям все равно вступил бы в права наследования, случись его старшему брату умереть. Но старший - Луи - тайно женился на Грейс, а затем родился ребенок - сын, названный тоже Луи. Этот брак создал новую преемственность - от Луи-отца к законнорожденному Луи-сыну. Свидетелем этого брака, узаконившего рождение, стал - как ты можешь догадаться - Джозеф Тейт. Старому герцогу Бервикскому и его жене пока еще не сообщили о Грейс, о браке, о ребенке - вообще ни о чем таком. Их встреча должна была состояться через несколько дней после рождения мальчика. Однако тебе нетрудно вообразить, что теперь самые большие надежды Уильяма рассыпались в прах. Новорожденный не был женского пола, следовательно, Уильям не мог получить наследство. А хуже всего то, что наследник оказался вполне законным.
- Дядя, это все - дела адвокатские. А я просто хочу понять, зачем мы отправились в Южные моря…
Дядюшка Амброуз улыбнулся.
- Имей терпение, Джим. Вот так и выслушивают секреты. Терпение. Через двое суток после рождения ребенка Луи-отец был убит своим младшим братом, Уильямом, которому помогал Молтби. Тейт был свидетелем убийства и увез оттуда Грейс и младенца. Позднее она не раз пыталась добраться до старого герцога и его жены, но Уильям, этот гнусный младший сын, с новообретенной заботливостью создал вокруг своих родителей самый настоящий гарнизон. Грейс испробовала все; но ведь ей нужно было соблюдать осторожность, чтобы не выдать Уильяму, где она находится, откуда пытается передать свои послания. Она понимала - Уильям убьет ее и маленького Луи. Полагаю, что вскоре - хотя она мне этого не говорила - отчаяние овладело ею. Ее отец пытался помочь, но так и не смог побеседовать с герцогом наедине. А Уильям угрожал мистеру Ричардсону, что убьет его. Во всяком случае, так думает Грейс.
Понимать оставшуюся часть истории мне было легче.
- Грейс знала, что ее и Луи должны убить, чтобы Уильям мог получить наследство. На деньги, которые ее родители вполне законно, через банкиров, передали для Грейс родственнику во Франции, она стала вести жизнь беглянки. Несколько лет их укрывала Франция, но Бервик обнаружил ее родственника. Тогда она уехала в Италию, потом - в Португалию, но всегда чувствовала у себя за спиной жаркое дыхание преследователей. Беглецы - как ты, вероятно, знаешь (тут дядюшка улыбнулся мне) - всегда думают, что их непрерывно преследуют. Они бежали в Польшу, потом попали в Грецию. Во время этих путешествий она узнала, что ее родители - оба, друг за другом - отошли в мир иной, а Уильям, как бы то ни было, стал законным герцогом Бервикским. Так что теперь она лишилась всего. Такое часто случается, Джим, поверь мне.
Мое сердце не в силах было вынести этот рассказ. Мне хотелось, чтобы он скорее закончился.
- Дядя, почему же Грейс не рассказала мне об этом? В ее истории нет ничего постыдного.
Дядюшка Амброуз переступил с ноги на ногу.
- Ну, кто знает? - сказал он как-то неопределенно. - Некоторое время, пока она путешествовала по Британским островам, Тейт был ее защитником и покровителем. Ей приходилось скрывать, кто она на самом деле. Женщина ее происхождения… ей не очень-то приятно, что приходилось это делать, но она вынуждена была принять иной статус.
Дядюшка постарался выбросить из головы эти мысли и поспешил вернуться к своему повествованию.
- Затем до них дошел слух, что Уильям умер, и беглецы вернулись домой, в Англию. Однако эти слухи оказались ловушкой: Бервик устроил им в Лондоне западню. Грейс бежала в Бристоль, затем - в Йовиль. Ее беспрестанно преследовали. Так она и явилась в гостиницу «Король Георг» и к тебе, Джим.
- Дядя, мне никогда не забыть той минуты, когда она там появилась!
Дядюшка ласково мне улыбнулся и закончил свою историю. Впрочем, мне, видимо, следует сказать - историю Грейс:
- К этому времени, как тебе известно, Тейта уже с ней не было. По правде говоря, он ездил с ней всего год или два. Она не хочет говорить о том, почему он их оставил. Это случилось, когда она уехала за границу. Маленькому Луи было тогда два года.
Я сопоставил сроки. Это время совпадало с тем, когда Тейт вступил в банду Сильвера.
- Шли годы, и Луи подрастал. Грейс понимала, что единственной ее надеждой оставался Тейт. Ведь он был свидетелем ее брака, да и убийства тоже. Он знал, что Луи - законный герцог Бервикский. Но Тейт исчез. Ну вот, Джим. Все очень просто.
- А Молтби? Какое ему дело до всего этого?
Дядюшка Амброуз рассмеялся и потер руки.
- Ага, Джим! Этот вопрос - радость адвоката! Знаешь, почему Молтби преследовал Грейс, желал ее смерти? Желал смерти Тейта? Желал смерти маленького Луи?
- Так скажите же мне, дядя! - Я почувствовал, как нарастает во мне раздражение.
- Тут опять дело в законе о майоратном наследовании, Джим. Женщина не имеет права наследования майората. Поначалу Молтби, двоюродный брат Уильяма и человек с весьма скудными средствами, получил от него, как я полагаю, обещание дарственной на какие-то земли, если поможет ему в любом тайном предприятии ради обретения титула и родовых имений. Но когда Уильям погиб на вашей дороге, - кто тогда следующий в роде после маленького Луи?
- Молтби!
- Верно, Джим! Это вдвое усиливало необходимость для Грейс отыскать единственного на свете свидетеля.
- Но, дядя! - воскликнул я. - Игра окончена! Тейт мертв. Все оказалось ни к чему. Он теперь не может ничего засвидетельствовать. - В гневе я ударил кулаком по поручню.
Амброуз улыбнулся мне странной, какой-то замедленной улыбкой.
- Пока ты был вдалеке, в своем столь несчастливом путешествии, я попытался рассуждать предусмотрительно, Джим. Я подготовил письменное показание, а Тейт его подписал. Вот почему Грейс так отчаянно стремилась его освободить. Я же это показание и заверил.
Наконец-то я узнал почти все и поблагодарил дядюшку, хотя меня несколько рассердила его просьба не обсуждать все это с Грейс.
- Дядя, но почему же она ничего мне не рассказала об этом?
- Она стыдится, Джим. Я не раз говорил ей, что она не должна…
- Стыдится?! Чего же здесь стыдиться?
- Думаю, ей стыдно, что ты мог подумать, что Тейт - отец Луи. Отсюда и стыд, что ты мог подумать так уничижительно о ее…
- Но, дядя, - прервал я его, - если бы я думал о ней уничижительно, стал бы я предпринимать такие усилия?
- Людям свойственно делать странные выводы, Джим. Грейс ничем от таких, как мы с тобой, не отличается.
- Но я не могу бесконечно откладывать разговор с ней. Я столько должен ей сказать.
- Джим, погоди, пока не отдохнешь и не наберешься сил. Ты все выполнил превосходно.
- Так что наш юный Луи теперь герцог Бервикский?! - Я рассмеялся. - Ах, как приятно мне будет называть его «ваша светлость»! О да!
Дядюшка рассмеялся в ответ:
- Мы так и знали, что ты это скажешь, Джим!
- А его титул и все прочее, вступление в наследство, родовые имения - все это теперь уже в безопасности, или - будет в безопасности?
- Вне всяких сомнений, Джим.
Я расстался с ним, весьма довольный результатами беседы, но с чувством какого-то беспокойства, которое приписал собственной усталости. И, прежде чем спуститься вниз, сказал Амброузу:
- Дядя, я не смог бы ничего сделать, если бы не благоразумие, которое вы несете с собой. Если бы не ваши забота и опека.
Он просиял. И надо сказать, что из всех нас он выглядел менее всего утомленным: на самом деле можно было бы подумать, что он отправился в Южные моря, чтобы поправить здоровье.
Практические подробности нашего плавания домой изложить нетрудно, хотя здесь было много печального. После схватки капитан Рид распорядился, чтобы тела убитых зашили в парусину в соответствии с морскими традициями, и, прочитав отходную по усопшим на море, он осуществил массовое захоронение тел в водную могилу: Молтби, Тейт, Генри Иган, краснолицый пьяница, погибшие «джентльмены» и многие другие, чьих имен я никогда не слышал. Капитан помолился и за горбуна - Распена, как мне показалось, с чуть заметным раздражением. Ему помогал тощий секретарь Молтби, прочитавший несколько молитв по-французски. Он, этот секретарь, обратился к капитану с официальной просьбой спустить его на берег при первом удобном случае, и капитан пообещал его просьбу рассмотреть.
Мне снова стал прислуживать Вэйл. Я заболел - не тяжело, но достаточно серьезно, чтобы слечь в постель в лихорадке, продлившейся три дня. Вэйл сообщал мне о том, что происходит на судне, включая и рассказы о спорах между капитаном Ридом и Сильвером. Меня смешила сама суть этих споров.
Кристмас, наш кот из гостиницы «Адмирал Бенбоу», стал испытывать к попугаю Сильвера смертоубийственный интерес, и кэп Флинт то и дело верещал на весь корабль, раздражая капитана Рида. Я же втайне аплодировал Кристмасу - он ведь на моей стороне, думал я. Кроме того, капитан Рид не разрешал Сильверу запереть Кристмаса где-нибудь подальше, возражая, что Долговязому Джону должно быть лучше других известно, что кот на корабле приносит удачу.
Однако, как я полагал, у них была и другая причина для разногласий. Сильвер использовал тактику замещения: мы ведь вели черный бриг на буксире, а именно он, по моему мнению, и был для Сильвера истинной целью переговоров.
Когда я почувствовал себя лучше, я отыскал доктора Баллантайна. Он ежедневно занимался ранеными, которые были уже вне опасности. Еще более усердно он ухаживал за тремя нашими людьми, теми, кого я привез с острова. Нунсток быстрее двух других пошел на поправку, Бен все еще вызывал беспокойство, а Джеффериз так и не пришел в себя. Суждение Сильвера снова оказалось верным.
Доктор дни и ночи проводил у постели Джеффериза. Сначала я подумал, что он так старается, потому что Джеффериз - человек одной с ним профессии. Потом я увидел, как он относится к другим пациентам: его чуткость и неизменная заботливость заставили меня отказаться от этой мысли; впрочем, правильно было бы отметить, что он проявлял большую озабоченность состоянием Джеффериза.
В конце концов он его все-таки потерял. Я был с ним. Это случилось в середине дня. Доктор устроил в своей каюте подвесную койку (больничка для большинства других была устроена в кубрике), и мы стояли там, глядя на Джеффериза, который под конец на миг чуть повернулся - это было почти единственное движение, какое он сделал за все это время. Его лицо с уже побледневшими следами побоев напряглось, как у человека, пытающегося разрешить какую-то загадку, из уголка рта протянулась струйка слюны. Доктор Баллантайн отер ее, Джеффериз вздохнул и испустил дух.
Я пожал доктору руку и вышел. Дома, в Англии, меня ждало испытание: как сообщить Тейлорам - Кларе и Джошу - о смерти их мужа и отца Тома? А теперь еще и это - как мне встретиться лицом к лицу со сквайром Трелони и рассказать ему о его кузене? Впрочем, сквайр менее серьезно относится к смерти. Доктор Баллантайн вышел на палубу и встал рядом со мной.
- Все это так ужасно, что должно быть стер то из памяти, - произнес он. - Эта алчность, эта злобность, этот грех. Это потребовало жертвы - и жертвой стала жизнь честного человека.
Я не ответил. Мы плыли все дальше и дальше. «Испаньола» шла вяло, и бортовая качка была довольно сильной.
Вообще наше плавание к узкому, вдающемуся глубоко в берег заливу проходило не гладко. Несколько дней мне мало было что сказать моим спутникам, я ел в одиночестве и гулял по палубе один. Голова моя была целиком занята планами, как мне обратиться к Грейс. Теперь - наконец - я стал человеком, доказавшим, на что он способен и, кроме того, я, по меньшей мере, удвоил свое состояние. К тому же я показал - и она признала это, - что способен стать отцом Луи: как было известно всем и каждому, мы с мальчиком полюбили друг друга. Я планировал поговорить с ней, когда мы доставим доктора Баллантайна и Джона Сильвера в их порт, но еще до того, как сами будем на пути в Бристоль.
Однажды утром я увидел Сильвера; он сидел в дурном расположении духа и какой-то отрешенный - тот самый Джон Сильвер, который вечно был готов поговорить с кем угодно и когда угодно.
- Джим, сынок, тут что-то нехорошо. Придется мне взять Рида за грудки.
- Что такое? Чего ты хочешь, Джон? - спросил я, думая, что он волнуется из-за своей доли сокровищ.
- Мы шли бы много быстрей, если б на том бриге была команда.
Я вскочил и чуть ли не бегом бросился к Риду.
- Капитан!
- Я занят, мистер Хокинс!
Он снова стал самим собой, наш капитан Рид, чья рука теперь была на перевязи, сделанной доктором Баллантайном.
- Капитан, моему дяде и мне придется расплачиваться за любой ущерб, причиненный этому судну.
- Вы хотите сказать, что не доверяете моему умению заботиться об «Испаньоле»?
- Капитан, если разразится шторм…
Он тотчас же понял - и понял, с какой целью я об этом заговорил. И уступил без возражений, только сказал:
- Давайте договоримся, что капитан Сильвер (ах, как выразительно он подчеркнул слово «капитан»!) отведет бриг в гавань. Но пусть всегда идет перед нами - всегда! Груз остается на «Испаньоле», пока мы снова не встретимся в порту.
Когда я рассказал об этом Сильверу, он заметил:
- В его решении и хорошее есть, и плохое, Джим, никуда не денешься. Но я это переживу. Ты пойдешь со мной на бриге?
- Джон, ты, наверное, понимаешь. У меня ведь тут дело есть. Ты знаешь, что я имею в виду.
Он улыбнулся своей хитрой мимолетной улыбкой.
- Удачи тебе в этом деле, Джим. А мне не терпится мою старушку увидать.
Мы потратили почти целый день, чтобы отцепить бриг и подобрать для него команду; два шкипера совещались между собой. По соглашению, составленному моим дядюшкой, все мы должны были встретиться в том порту, где жили Сильвер и доктор Баллантайн. В конце дня, спустив несколько парусов и потому оказавшись в кильватере у брига, мы похоронили в море доктора Джеффериза. Грейс и Луи присутствовали на похоронах: впервые после страшной битвы я мог увидеть их, не будучи особенно занят.
После церемонии я подошел к Грейс, желая всего лишь справиться, как она поживает, но она поспешно помахала мне рукой и произнесла:
- Это так печально, я потрясена.
Забота о тех, кого любишь, основана, как я полагаю, на такте в той же степени, как и на теплых чувствах. Так что я отступил. После этого на всех нас напала какая-то апатия, которая владела нами, пока мы не достигли порта назначения.
Мне мало что остается изложить со дня нашего прибытия туда. У нас произошло бурное совещание - распределяли сокровища, состоявшие из бриллиантов и других драгоценных камней, огромного количества монет и самородков, серебряных слитков, которые мы когда-то оставили на острове, и прочих ценностей разного рода, взятых с кораблей, которые Тейт заманивал на скалы. Это был совершенно сказочный клад, во всяком случае, мне так говорили, потому что сам я не мог заставить себя даже взглянуть на него, и моя доля хранилась здесь у нас, в конюшне, целых девять месяцев, прежде чем моя матушка настояла на том, чтобы мы начали пользоваться кладом и обратили его в деньги. Благодаря ему мы стали очень богаты.
Капитан Рид тоже процветает, так же как и доктор Баллантайн: я убедил моего дядюшку, который взял на себя распределение сокровища, что доктор заслуживает щедрой компенсации. Сильвер боролся за свою долю не на жизнь, а на смерть, но его заставили посчитать бриг частью его военной добычи. (Позднее капитан Рид заметил моему дяде, что не удивится, если услышит, что черный бриг ходит в Южных морях под Веселым Роджером!)
Дядюшка Амброуз спросил меня, какую долю я хотел бы получить и не желаю ли я чего-либо конкретного из сокровищ. Но я сказал, что хочу только, чтобы он был справедлив по отношению к себе и ко мне, а более всего - к Грейс и Луи. Он, со свойственной ему мудростью, согласился со мной, и я узнал, что его доля, в соединении с теми деньгами, которыми он уже обладал, сделала его одним из богатейших людей в Юго-западной Англии.
Однажды вечером, на набережной необычайно прелестной гавани, на фоне столовой горы, когда все уже было поделено и согласовано и те, кто хотел сойти на берег, были отправлены с корабля (от большинства из них мы счастливо отделались!), мы все обменялись рукопожатиями.
Сильвер подошел ко мне.
- Никогда не забуду, что ты сказал, Джим.
- А что, Джон?
- Что ты замолвишь за меня словечко в Англии.
- Ну, теперь-то, - откликнулся я, - за тебя и капитан Рид замолвит словечко, можешь не сомневаться. Он не собирается никому докладывать обо всем, что произошло.
Капитан выглядел смущенным - я впервые обнаружил в нем это свойство. Сильвер улыбнулся.
- Я рад, что ты отыскал своего старого товарища по плаванию, Джим, - сказал он.
Я прошел вместе с ним до его экипажа. Он тяжело дышал, будто его серебряный костыль вдруг потребовал от него слишком больших усилий.
- Джим, - сказал он. - Нам выдалось славное времечко, а, сынок? Мне, конечно, уже нельзя тебя сынком звать, верно? Ведь ты такой мастак с саблей управляться!
Он повернулся ко мне всем лицом. Следы от укуса горбуна уже почти зажили. Я протянул ему руку, и он сжал ее с такой силой, что я поморщился.
- Если человеку нужно в обществе хороших людей быть, то про твое общество, Джим, я буду каждый день вспоминать.
И тут я впервые понял, как он одинок.
- Но мы увидимся снова, Джон, - сказал я. - Я в этом не сомневаюсь.
Он просиял.
- Увидимся, Джим? Эх, я так надеюсь на это!
И он шлепнул меня ладонью по плечу так, что чуть не сбил с ног, затем взобрался на сиденье, и экипаж увлек его прочь вместе с набитыми сундуками; за ним следовала телега, доверху нагруженная обернутыми в парусину свертками. Я глядел ему вслед… Я сразу, в тот же миг, начал скучать по нему, скучаю и сейчас, хотя он был да, возможно, и остается разбойником.
Миссис Баллантайн с детьми прибыла в ландо. Такой встречи, таких бурных приветствий не видел никто и никогда. Когда доктор высвободился из множества радостных объятий, его жена пригласила Грейс, Луи и меня вместе погостить в их доме, словно мы уже были одной семьей. Но капитан Рид желал выйти в море с утренним приливом, и мне пришлось попрощаться с моим замечательным доктором, этим немногословным человеком, которому я столь многим обязан.
- Приезжайте когда-нибудь к нам, в гостиницу «Адмирал Бенбоу», - от всей души попросил я его.
Доктор пожал мне руку и указал в сторону «Испаньолы». У поручней появилась маленькая, хрупкая фигура человека с седой, перевязанной бинтами головой.
- Лучше возвращайтесь домой и дайте ему побольше его любимого сыра, - сказал он, улыбаясь.
Бен Ганн живет теперь у нас, в «Адмирале Бенбоу», и докучает моей матушке. Он по-прежнему бодр и способен выполнять всякие полезные поручения, если за ним присматривать. Но я знаю, что он уже не такой живой и подвижный, как раньше; он полон страхов и, если бы такое было возможно, еще более робок. Но он - кроткое создание, я испытываю в нем нужду, я так ему и сказал, только жаль, что он вечно следует за мною по пятам, как собачонка.
Я купил еще землю, дальше от моря и ближе к холму. Скоро мы начнем строиться, на поле рядом с гостиницей. Я хочу построить небольшой коттедж для Бена, и там он сможет есть столько сыра, сколько пожелает. Сквайр Трелони полюбил видеться с Беном, и Бен очень забавляет доктора Ливси.
Оба этих джентльмена не могут наслушаться моих рассказов о возвращении на тот проклятый остров, и вот, пришлось записать все, что случилось, чтобы мне было, как я надеюсь, позволено больше об этом не говорить. Хотя этот подвиг сделал меня сильнее и придал храбрости, воспоминания до сих пор пугают меня и выбивают из колеи: ведь мое хвастовство о первом приключении на Острове Сокровищ, несомненно, послужило причиной второго.
Однако я должен с уважением отнестись к последствиям этого приключения, ибо я величайшим образом вознагражден, хотя по своей воле никогда не избрал бы такой путь к богатству, и, в результате, я получил такую награду, с которой никакие богатства не могут идти в сравнение. Эта награда пришла ко мне в руки сложным путем, но с тех пор ежедневно освещает мою жизнь.
Примерно через неделю после того, как мы оставили Сильвера и доктора Баллантайна у их узкого и глубоко вдающегося в берег залива, я прогуливался по палубе «Испаньолы». Мысли мои блуждали вокруг обычного сюжета, над которым я размышлял каждую минуту бодрствования, да и в своих снах тоже. Впереди я увидел Луи, он меня заметил, помахал мне рукой и продолжал заниматься каким-то своим делом. У меня зародилось предчувствие, что настал момент положить конец грустным размышлениям и попросить его мать стать моей женой. Бросившись к нему, я воскликнул:
- Луи! Мне нужно поговорить с твоей мамой. Луи! Это очень важно!
Он почувствовал мою настойчивость и побежал. С ним вместе вернулась Грейс.
- Мадам… Грейс! - Она улыбнулась, и сердце мое растаяло. Луи убежал, а я, заикаясь, продолжал: - Мы с вами не говорили с тех пор, как все…
- И я была слишком… расстроена, удивлена, потрясена… Я вас не поблагодарила. Ах, как я могла быть такой неблагодарной, так запоздать?! Вы столько для меня сделали… и для Луи.
Я набрал в грудь побольше воздуха.
- У меня теперь очень хорошее положение, - произнес я. - Полагаю, от этого плавания я получу большую выгоду. Поэтому я вскоре смогу купить землю, и мне уже двадцать пять лет, и я всей душой люблю вашего сына… Я чувствую, мы с ним можем стать самыми близкими друзьями…
- Но вы уже друзья! Вы - его единственный герой!
- Грейс… Мадам… Я как-то уже говорил вам, что хочу открыть вам свое сердце. Но у меня нет опыта в том, о чем я собираюсь сказать…
Она предупреждающе подняла руку.
- Прошу вас - ничего не надо говорить. Больше ничего говорить не надо. Я знаю, какие слова хотят сорваться с ваших губ. Вы не должны их произнести!
Она говорила с большой силой, но в глазах ее светилось сочувствие. Она шагнула назад, не спуская с меня взгляда.

Предыдущая страница 22 Следующая страница


23 Френсис Брайан

- Я хочу вам сказать… Мне надо что-то сказать вам. - Она казалась необычайно смущенной, и сердце мое подпрыгнуло от радости. Ей так же трудно открыть свое сердце, как и мне! - У меня тоже есть что-то, что лежит на сердце. Что-то, что вы, надеюсь, поймете…
Припоминаю, что я тогда подумал: это ее чудесное «что-то» изменит и меня, и всю мою жизнь на веки вечные! Все во мне - и мозг, и каждая косточка - трепетали от радостного возбуждения.
Она смотрела на меня пристальным, глубоким взглядом… Казалось, она так взволнована и так жаждет открыть мне свое сердце… А мне так хотелось успокоить ее, уговорить, чтобы она дала мне возможность высказать все за нас обоих. Но я ждал. Она заговорила.
- Думаю, теперь мне надо называть вас Джим. Но это будет нетрудно - ведь Луи уже вас так называет.
Я подумал - да, и ты еще, надеюсь, будешь добавлять к этому имени «дорогой», «любимый» и всякие другие нежные слова, какие говорят друг другу муж и жена.
Она заговорила снова:
- Теперь, когда мы с вами собираемся стать родственниками…
- Что? - Мой мозг отказывался работать.
И в этот момент я увидел его: он тихо вышел из-за угла и, как всякий адвокат, немедленно осознал происходящее. Он подошел к нам, старательно улыбаясь.
- Джим! Представь себе - в моем-то возрасте! Что скажет твоя матушка? - Он взволнованно посмотрел на меня и взял за руку. - Однако - поздравь же меня, Джим! - Он нежно взял руку Грейс и продел себе под локоть. Мы стояли по обе стороны от него; я был потрясен до глубины души, а дядюшка Амброуз понимал это, и ему тоже было больно, несмотря на всю его радость.
Матушка моя, когда я рассказал ей об этом, выглядела раздраженной. Она сказала:
- Нет дурака на свете дурее, чем старый дурак! - И добавила, посмотрев на меня пристальным, полным значения взглядом: - Сорок лет разницы - это слишком широкая пропасть.
За окном, над морем, темнеет: я думаю, дождевая туча наплывает на наши западные края. После той беседы с Грейс и Амброузом я вернулся к себе в каюту и лег ничком на койку. Ничто внутри меня не подсказывало мне, что я должен чувствовать. Кто-то постучал в дверь и вошел, не дождавшись ответа. Это был Луи. Он спросил:
- Джим, можно я приеду и останусь жить в вашем доме? Пока не придется уехать в Шотландию? А это ведь будет через много лет.
Это и есть то благо, которое дает мне наслаждение каждый божий день. Когда-нибудь, я знаю, он должен будет уехать и жить в родовом имении, займет свое место как герцог Бервикский. Но сейчас Луи - мой самый близкий, самый дорогой друг, к тому же меня душевно радует нежная привязанность мальчика к его матери и ее - к нему.
Скоро нам с Луи предстоит поехать в Бристоль, и я знаю, что мой дядюшка и его молодая жена станут часто навещать нас, и я смогу видеться с Грейс, слушать ее и беседовать с ней, и чувства мои останутся неизменными, как бы ни была жестока боль оттого, что Грейс не стала моей.
Я собираюсь построить не только коттедж для Бена, но еще и новый дом - получше и побольше, чтобы радушно принимать таких гостей, чтобы поощрять их почаще навещать нас. А еще я пригласил старшую сестру доктора Ливси стать домашней учительницей Луи, и, при том, что сквайр Трелони не спускает с мальчика глаз, Луи уже выказывает черты великолепного наездника. Гостиница стала столь процветающей, что Черную бухту уже не назовешь уединенной, и наши номера часто бывают переполнены. Вот и сейчас кто-то стоит у двери трактира, и я должен бросить писать.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Френсис Брайан - Биография

Френсис Брайан

На основную страницу

Биография

Фрэнк Дилейни (псевдоним Фрэнсис Брайан) – современный ирландский писатель, публицист и радиожурналист, автор многих книг.


Оглавление

  • Пролог
    Взросление: достигаю совершеннолетия     (Страница 1)
  • Часть первая
    Сверкающий лик опасности     (Страница 1)
    • 1. Загадочное появление (Страница 1)
    • 2. Знаменательные встречи (Страница 1)
    • 3. Снова в осаде (Страница 2)
    • 4. Могущество закона (Страница 3)
    • 5. Все мы - беглецы (Страница 3)
    • 6. Ночные всадники (Страница 4)
  • Часть вторая
    В дорогу - с надеждой     (Страница 5)
    • 7. Мой мудрый дядюшка (Страница 5)
    • 8. Старый друг лучше новых двух (Страница 5)
    • 9. «Испаньола» (Страница 6)
    • 10. Черный бриг (Страница 7)
    • 11. По волнам океана (Страница 7)
    • 12. И снова Остров Сокровищ (Страница 7)
  • Часть третья
    Все чернее и чернее     (Страница 8)
    • 13. Таинственное исчезновение (Страница 8)
    • 14. Трудности возрастают (Страница 9)
    • 15. Хитрость капитана (Страница 9)
    • 16. Я излагаю свои соображения (Страница 10)
    • 17. Запах смерти (Страница 11)
    • 18. Бездна зла (Страница 12)
  • Часть четвертая
    Нераскаянный вор     (Страница 12)
    • 19. Зверская жестокость человека (Страница 12)
    • 20. Побег в опасность (Страница 13)
    • 21. Все-таки безопасность (Страница 13)
    • 22. В когтях опасности (Страница 13)
    • 23. Снова на твердой земле (Страница 14)
    • 24. И вот мы встречаемся вновь (Страница 15)
  • Часть пятая
    Джентльмены духа     (Страница 16)
    • 25. Пестрая команда (Страница 16)
    • 26. Дурные времена (Страница 16)
    • 27. Страшная встреча (Страница 17)
    • 28. Игра пошла (Страница 17)
  • Часть шестая
    Да падет удар     (Страница 18)
    • 29. Сталь и огонь (Страница 18)
    • 30. Бесчестье в среде воров (Страница 19)
    • 31. Непостижимая бесчеловечность (Страница 19)
    • 32. Лица врагов (Страница 20)
    • 33. Чудеса битвы (Страница 20)
    • 34. Последние, самые долгие минуты (Страница 21)
  • Эпилог
    Ложе из роз?     (Страница 21)


Френсис Брайан

Джим Хокинс и проклятие Острова Сокровищ

 Читать книгу

Аннотация

Фрэнсис Брайан написал лучшее продолжение «Острова Сокровищ» – с теми же героями, только немного повзрослевшими и постаревшими, с сохранением сюжетных линий, с пиратами, схватками и погонями, а главное, с сохранением места действия – основные события романа происходят все на том же «Острове Сокровищ». Причем написан роман в точности так, как его написал бы сам Стивенсон. Наверное, он и прочитал бы его с огромным удовольствием.В любом случае это удовольствие книга подарит всем современным читателям.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel