Александр Рудазов - Шестирукий резидент

1 Александр Рудазов

Лаларту - это Зло, причиняющее лишь ужас, и добра от него не будет. Только Лаларту был однажды живым и был схвачен меж Мирами, ища Входа в одни и в другие. И подобные демоны не должны быть впущены в Мир, ибо Лаларту убивает матерей при родах.
Абдул аль-Хазред
Сгинь, нечистый дух, из нашего дома, из всех мест, дверей и углов, закоулков и потолков, из всех мест. У нас есть Господень Крест, с нами Дух Святой, все святые с нами и евангелисты: Иоанн, Лука, Марк, Матфей, и святые архангелы небесные: Михаил, Гавриил и великий Георгий Победоносец, Матерь Божья, все херувимы и серафимы. Аминь.
Молитва против нечистой силы

Глава 1

Вот такой вот я загадочный зверек!
Змей Горыныч
Когда я соглашался на эту работу, то не понимал до конца, на что именно подписываюсь. А если бы понимал, тогда... вероятно, все равно бы согласился.
Хотя колебался бы гораздо дольше.
Я - Олег Анатольевич Бритва, яцхен. Что такое «яцхен»? Это я. Существую в единственном числе. Хотя не так давно был еще один точно такой же - Лаларту, мой папаша... если, конечно, его можно так назвать. Я стараюсь не думать об этом уроде с такой стороны - не для того я его убивал, чтобы морочить себе голову угрызениями совести.
Месяц назад моему нынешнему телу исполнился год. Ровно год с того момента, как я вывалился на пол секретной лаборатории, в которой меня создали. За этот год я пережил много чего - были и приятные моменты, и отвратительные... Особенно заполошными выдались как раз первые месяцы - я тогда понятия не имел, кто я такой, и метался, как слепая курица. Ну а потом...
Сначала мне восстановили память. Помнится, в первый момент я об этом горько пожалел - очень уж паршивыми оказались воспоминания. Однако я тут же забыл обо всем, когда в мою жизнь вошла Она...
Если меня спросят, что я испытываю по отношению к богине Инанне, я промолчу. Ибо между нами никогда ничего не будет - слишком велика пропасть, нас разделяющая. Она воплощение Красоты и Любви, я же... я трехглазый демон о шести руках. Моя кровь ядовита, спину украшают крылья и хвост, а когти режут металл, как пластилин. Я могу только смотреть на Нее снизу вверх, и восхищаться, как Квазимодо восхищался Эсмеральдой. Слишком велика пропасть, слишком велика...
Однако месяцы, проведенные в Хрустальных Чертогах стали, пожалуй, самыми лучшими в моей жизни. Скучновато там было, конечно, но для меня скука - как каникулы. Мое тело - адреналиновая машина, я создан для диверсий и убийств, но кому может нравиться такая жизнь? Я ее терплю, потому что другую взять негде. Если ты яцхен, ты яцхен навсегда. Это не профессия, которую при желании можно сменить - это самая сущность. Это и есть я. Отними то, что делает меня таким устрашающим, и что останется в итоге?
Час назад я вернулся из Рари. Это такой мир совсем рядом с Лэнгом - самый обычный мир, не лучше и не хуже остальных. Первоначально я собирался заскочить на денек, передать послание от миледи и сразу обратно. Но совершенно неожиданно задержался на целых три дня. Мистер Креол, оказывается, невидим для Направления... и все, кто под его патронажем - тоже. Нет, я его, конечно, понимаю - враги засечь не могут. Но ведь и я тоже не могу! Устал, как собака, вымотался, настроение ни к черту... рыцарь тот полоумный меня чуть не подстрелил...
Хотя я эту ожившую мумию постепенно начинаю уважать - работает человек эффективно, не халтурит. Пашет, как вол, без выходных, без перерывов. Честно признаюсь - я всем этим демонам не завидую. Вот пройдет еще лет пять, откроется возле Кадафа портал, повалят из него войска... тут-то всем этим уродам и каюк. Эти каабарские паладины ребята крепкие, демонов мочить умеют. А ведь этот магический военкомат еще только начинает раскачиваться!
- Игорь! Новости есть? Меня кто-нибудь спрашивал?
Это мой личный слуга - Игорь. Вообще-то, на самом деле его зовут совсем не так... по-моему, у него раньше имени и не было. Мелкий прислужник, нечто среднее между надзирателем и низшим демоном. Такие, как он, живут на границе Ледяных Полей и Ледяного Царства. А окрестил я его сам - по аналогии. Он горбатый, нескладный, уродливый - похож, в общем. К тому же это имя освящено временем.
- Добро пожаловать домой, хозяин! - провизжал уродец, входя в комнату. - Новостей нет! Вас никто не спрашивал! Завтрак подавать?
Меня никогда никто не спрашивает. Здесь, в Лэнге, на Лаларту всем наплевать. Что он есть, что его нет. Примерно как ослик Иа-Иа - помните, как у него оторвался хвост, а заметили это только через неделю? Вот и у меня так же - три дня отсутствовал, а никто и не заметил. Я уже смело отлучаюсь в другие миры - знаю, что не хватятся.
Вообще, очень удачно, что я подменил именно Лаларту. Обязанностей у меня никаких, ибо моему предшественнику банально не поручали ничего серьезного. Что можно поручить круглому идиоту? Если другие демоны говорят о чем-то важном в моем присутствии, то даже голоса не понижают - мол, дурак все равно не поймет, чего беспокоиться?
- Подавай... - вяло махнул рукой я.
Игорь умчался. Бегает этот мелкий демон как-то боком, ковыляя и приплясывая одновременно. Как у него это получается, я не знаю.
- Что, патрон, плохо тебе? - послышался заботливый голос Рабана.
- Отстань, шизофрения, не до тебя... - простонал я, откидываясь в кресле.
Рабан - это мозговой полип керанке. Как я его заполучил... сам до сих пор удивляюсь. Несмотря на то, что мне по-прежнему не нравится таскать в голове непрошеного жильца, избавиться я от него не пытаюсь. Рабан очень полезен - только благодаря ему мое кое-как слепленное тело до сих пор не развалилось на кусочки.
Правда, с некоторых пор это уже не имеет значения - спасибо мистеру Креолу. Часть демонической души, которую он перелил в меня из убитого «папочки», изрядно облегчила жизнь. Я далеко не сразу заметил перемены, но со временем обнаружил, что могу поднимать большие тяжести, быстрее летаю и бегаю, когти и зубы режут все подряд еще эффективнее, чем раньше, а болевой порог упал почти до нуля. В общем, теперь я самый настоящий архидемон, хотя по-прежнему уступаю таким монстрам, как Шаб-Ниггурат или Хастур. О Йог-Сотхотхе или Азаг-Тоте я даже не говорю. Ну а когда проснется Ктулху... по-моему, все здешние скорее боятся этого события, чем радуются ему. Ну все равно как если бы при Брежневе вдруг проснулся Ленин - радость, конечно, но изрядно приправленная страхом. Мало ли что он учудит спросонья?
Но у Рабана есть и другие полезные функции. Например, он защищает мой разум от сканирования. Тут встречаются твари, способные при случае покопаться в чужих мозгах. А поскольку я сейчас вроде Штирлица в Гестапо, меня такая перспектива никак не может радовать.
Еще именно он перебрасывает меня из мира в мир - раньше Рабан принадлежал одному энгаху, и унаследовал кое-что из его умений. Кто такие энгахи? Путешественники между мирами. У каждого энгаха есть своя фирменная фраза, переносящая его в соседнее измерение. Моя длинная и труднопроизносимая, но очень полезная. За меня ее произносит Рабан - сам-то я ее до сих пор не выучил.
И, конечно, Рабан просто очень много знает. У керанке абсолютная память. И это пригождалось мне не раз и не два - такой вот встроенный диктофон в голове. Все-таки я тружусь на нелегкой ниве шпионажа, информация - это мой хлеб.
- Завтрак... - втиснулся в дверь огромный поднос, - ...подан.
Я махнул двумя правыми руками, указывая, куда его поставить. За Игорем в дверь вошли две дьяволицы, несущие остальные подносы. Вообще-то, в официальной табели рангов этого мира дьяволицы стоят повыше Игоря, но кроме официальной существует еще и неофициальная. А в неофициальной их место - у двери, на коврике. Потому что дьяволицы занимают в Лэнге экологическую нишу гетер. Или путан - подберите слово сами. В общем, на них смотрят свысока даже такие таракашки, как мой Игорь.
Раньше я считал, что дьяволица - это женщина-дьявол. Оказывается, ничего подобного - совершенно разные существа. Дьявол, черт, бес - это отнюдь не синонимы, а различные биологические виды. А вот демон - собирательное название, прилагаемое к большинству жителей Темных миров. У Светлых такого собирательного термина почему-то нет... впрочем, им далеко до такого видового многообразия, как Темным. У Тьмы больше оттенков, чем у Света.
У дьяволов есть свои женщины... не знаю, как они называются. Дьяволихи, может? А у дьяволиц есть свои мужчины - диаволы. Только вот в Лэнге их почти не осталось. Почему - рассказывать не буду. История на редкость анекдотична и весьма тошнотворна.
Я не знаю, для чего этих дамочек использовал Лаларту. Лично я использую только для одного - подай-принеси. Их основная функция мне, увы, до сих пор недоступна. Миледи Инанна обещала, что к этому времени я уже достигну полового созревания, но, похоже, она что-то напутала. Я каждое утро проверяю - пока все по-прежнему.
А жаль. Эти стервочки чертовски хороши. Бледные, правда, как привидения - кожа белая, как у фарфоровых статуй. Загар к ним вообще не пристает (да и откуда взяться загару в мире без солнца?). Одеваются в черную кожу, стиль садо-мазо. Ну так что же вы хотите - дьяволицы! Каких еще красавиц можно встретить в Темном мире? И когти у них длиннющие... даже длинней моих.
- Что-нибудь еще, господин? - спросила ближайшая, льстиво виляя задом.
- А ну, пошли вон, кошки безмозглые! - взъярился Игорь. - Хозяин устал, ему не до вас! Брысь!
Дьяволицы одарили его злобными взглядами, но все-таки удалились. Игорь робко ухмыльнулся, не совсем уверенный, правильно ли он понял мое желание. Я вяло махнул левыми руками, и мой дворецкий удалился, предусмотрительно не поворачиваясь спиной. Лаларту это ненавидел - увидев перед собой спину какого-нибудь слуги, этот ненормальный демон сразу прыгал и вырывал хребет.
По-моему, Игорь что-то подозревает - уж очень многозначительно он порой на меня посматривает. Неудивительно - кому и заметить разницу, если не самому приближенному слуге? Но доказательств у него нет. Да если бы и были... не думаю, что он меня выдаст. По-моему, он очень рад такой перемене - раньше Лаларту менял своих дворецких чуть ли не каждые полгода. Любил под настроение перекусить мелким демоном...
Впрочем, это характерно для большинства здешних обитателей. Крайне неразборчивы в еде. Хотя нет - очень даже разборчивы. Вегетарианские блюда не станут употреблять даже под страхом смерти - мясо, мясо и еще раз мясо. А вот тут уже неразборчивы - чье именно мясо, их не волнует.
Помню, каких трудов мне стоило отмазаться от общественных обедов в Кадафе... Несмотря на произошедшие со мной перемены, где-то глубоко внутри я по-прежнему человек. И каннибалом становиться не собираюсь. Но даже если допустить, что человеческий род ко мне больше не относится, пожирать разумных существ нельзя. Нельзя! Это неправильно. Бог не простит...
За последние полгода я много думал о Боге. У меня из головы не выходили слова кардинала дю Шевуа - о том, что Господь не закрывает райских врат даже перед демонами. Не знаю, насколько он прав... но мне очень хочется на это надеяться. Потому что я живу в Темном мире, я сын демона, и если я попытаюсь явиться на исповедь к какому-нибудь священнику Земли, он наверняка начнет вопить что-нибудь вроде «Изыди!». Ненавижу это слово...
Еще будучи в Дотембрии, я крестился - непосредственно перед свадьбой принца Сигизмунда и королевны Лорены. Дело в том, что принц попросил меня быть шафером. В той, прошлой жизни, я воспитывался при советском строе, родители были атеистами и так же воспитывали меня. Зато теперь я католик. Хотя креста, конечно же, не ношу - это был бы автоматический провал. Демон с крестом выглядит так же странно, как штандартенфюрер СС с красной звездой на груди. Да и какая разница, собственно говоря? Не думаю, что все эти мелкие детали так уж важны для истинного верующего...
А я верю. Теперь верю. Потому что видел Ад. И видел Рай. Эти миры существуют. Так же, как существуют Лэнг и Девять Небес. Я думаю, если как следует поискать, выяснится, что существует практически все, что в моем родном мире считается мифом. Кое-что даже в нескольких экземплярах.
Мой новый дом находится в сумрачной долине Пнот, к северо-востоку от замка Кадаф и к северо-западу от города Ирем, совсем рядом с границей Ледяного Царства. Мои соседи - бесконечные ряды склепов Зин, где обитают Бледные Призраки. Это еще одна разновидность надзирателей Лэнга.
Лэнг устроен совсем не так, как наша Земля. Это не планета, а скорее... спираль. Хотя нет, не спираль. Пожалуй, больше всего Лэнг похож на огромное кольцо Мебиуса - если очень долго идти в одном направлении, придешь с другой стороны. Он сравнительно невелик - общая площадь примерно соответствует Африке. И называется этот мир Бездной. Хотя гораздо чаще его называют все-таки просто Лэнгом.
Государство здесь только одно, но оно разделено на метрополию и колонии. Метрополия - это, собственно, сам Лэнг. Здесь царствует Азаг-Тот, но реальная власть сосредоточена в склизких когтях Йог-Сотхотха. Ну а С'ньяк исполняет обязанности божества... это на редкость могущественное существо. Единственное, что способно его уничтожить, находится сейчас в руках Креола Урского - Крест Стихий. Точнее, пока еще только его составляющие.
С трех концов к Лэнгу примыкают Царства - Глубинное, Ледяное и Мертвое. Город Ирем стоит на крайнем востоке метрополии, неподалеку от нижней границы Ледяного Царства. Город Р'льиех лежит на дне Глубинного. Там же спит Ктулху. Ну а Мертвое... это, пожалуй, самый безобидный регион Лэнга, несмотря на неприятное название. Когда-то это место исполняло обязанности ада - туда отправляли души самых страшных грешников, для которых даже Кур слишком хорош. Но за тысячи лет почти все старые души оттуда испарились, новых уже очень давно не поступало, так что теперь это своего рода свалка. Там находится древний город Трок - фактически просто куча развалин.
Глубинным Царством управляет Дагон. Мертвым - Нергал. Ледяным - Старцы. Старцы - очень опасные твари. Они уступают в мощи архидемонам, но зато их довольно много. Именно они некогда создали шогготов. К моему удивлению, оказалось, что в Лэнге случались бунты - и почти всегда именно со стороны Ледяного Царства. В отличие от него, Глубинное - верный вассал Лэнга и всегда его поддерживает. А в Мертвом все тихо и спокойно - Нергал самый приличный из здешних богов.
Когда-то, очень давно, Нергал был Светлым богом. Он сын Энлиля и Нинлиль и муж Эрешкигаль. Почему он стал Темным? Печальная история - из-за любви. Боги тоже ей подвержены. Эрешкигаль - Темная богиня, владычица Кура, и именно в нее-то Нергал и влюбился. Неудивительно, кстати - она сестра-близнец Инанны. Тут любой бы влюбился. И постепенно акценты слегка сместились - со временем Нергал стал еще более страшным чудовищем, чем супруга.
Кстати, о ней что-то очень давно ничего не слышно - миледи Инанна подозревает, что сестренка тихо скончалась. Не всем же достает удачи заполучить такой мир, как Каабар - без постоянного притока ба-хионь боги умирают или превращаются в зверобогов.
Интересный факт - боги не бывают нейтральными. Они всегда или Темные или Светлые. Это мы, люди, чаще всего балансируем где-то посередине - а у богов совсем не так. Хотя зачастую разница минимальна - как я уже говорил, Нергал очень близок к Светлому. А вот Анансэ, бог-паук - к Темному. Эти двое отличаются друг от друга совсем чуть-чуть, но этого «чуть-чуть» хватает, чтобы первый сидел здесь, в беспросветном мраке Лэнга, а второй прохлаждался на Девятом Небе.
- Игорь! - прохрипел я от скуки. - Игорь, принеси гитару!
По полу простучали каблуки мелкого демона, спешно тащащего мне музыкальный инструмент. Думаю, прислуга считает, что за последние месяцы их хозяин окончательно спятил - я натаскал в свою берлогу кучу полезных мелочей из пары-тройки соседних миров. Прежде всего, конечно, из моего родного.
Вот, во всю стену стоят огромные колонки - их пришлось переносить по частям и собирать уже на месте. Чертовски трудное занятие, скажу я вам - лучше бы я еще разок сразился с Лаларту. Я заказал их по Интернету (я все заказываю по Интернету, через посредничество одного знакомого), а потом перетащил сюда, в Лэнг. Пришлось сделать шесть ходок - дюже здоровые дурищи. А потом еще двое суток корячился, собирая их по на редкость бестолковой инструкции. В технике я дуб дубом.
А если бы вы знали, как трудно было обеспечить в этом проклятом мире электричество! Вся эта возня с генераторами, проводами... до сих пор не совсем понимаю, как я умудрился заставить эти фиговы агрегаты заработать?
Но результат мне очень нравится - когда я лабаю тяжелый рок, стены трясутся, а окрестные демоны прячутся по норам и дрожат от страха. Все знают - Лаларту опять запустил Машину Смерти. Так они называют этот великолепный звуковой агрегат. И точно так же называется мой любимый хит - нравится мне «Ария»... И Кипелов нравится. До сих пор думаю - ну зачем они разошлись? Кто от этого выиграл?
Играть на гитаре я научился на Девяти Небесах - там было так скучно, что хоть вой. Вот я и выл. Мое жуткое хрипение если для чего и подходит, так только для тяжелого рока, поэтому пришлось работать с тем, что есть. Но теперь получается вполне недурственно - постепенно я приспособился играть на трех гитарах одновременно. Шесть рук - замечательное преимущество. А хвостом я отбиваю ритм на барабанах, так что получился такой себе оркестр из одного человека. Не фонтан, конечно, но все-таки терпимо, мне нравится.
Правда, только мне.
- Ну-ка, попробуем... - проворчал я, подключая гитары и беря пару аккордов. - Раз, два... раз, два, три, четыре!
Я откашлялся и захрипел последний выученный хит. Это, правда, не «Ария», но поется на их мелодию. К тому же песня очень забавная. Подслушал у моей любимой КВНовской команды - РУДН. Надеюсь, они не обидятся.
Медведь с поросенком за медом идут,
О жизни и смерти беседу ведут...
Раскатами грома по лесу летит
Тяжелая поступь свинячьих копыт,
Любимый цвет, любимый размер,
Снаружи свинья, а внутри - Люцифер!
Коварные речи, а в лапах ружье,
Вселенское Зло забирает свое!
С рассветом мишутка отправится в бой,
За мед он заплатит бессмертной душой!
Шары над медведем - два дивных крыла,
Но смерть улыбнулась ему из дупла,
И понял герой, что попал на крючок,
С небес прогремело - «Стреляй, Пятачок!!!»
Над косолапым навис грозный рок -
Исчадие Ада спустило курок!
Таких поражений не знала земля -
Во всем виновата косая свинья!
Закончив хрипеть, я аккуратно положил все гитары и раскланялся в пустоту. Наклоняться мне сложно - шеи нет, головогрудь в верхней части не сгибается. Поэтому поклоны я отвешиваю всем туловищем.
- Патрон, к нам пришли, - тихо сообщил Рабан.
- Ну кто там опять?.. Игорь, кто там?!
- Я, если позволишь... - прошелестел вкрадчивый голос.
Знакомые интонации. Это Носящий Желтую Маску - верховный жрец Лэнга. Если сравнить Йог-Сотхотха со Сталиным, то Шаб-Ниггурат при нем будет Жуковым, а Нъярлатхотеп - Молотовым. Ну а Носящий Желтую Маску - Берией...
Думаю, не нужно объяснять, почему я не слишком рад его появлению?
Рядом с остальными архидемонами Носящий Желтую Маску смотрится еще более или менее пристойно - может даже пройтись по улицам земного города, не вызывая воплей ужаса. Он с ног до головы закутан в бесцветный балахон, из которого торчат хрупкие бледные кисти. Почти человеческие - только суставов на пальцах не три, а четыре. А лицо... его я никогда не видел. Он всегда прикрывает харю желтой маской, похожей на хоккейную вратарскую. Почему харю? Потому что мне не верится, что под этой штукой может скрываться что-нибудь миловидное.
Носящий Желтую Маску очень опасен. Он на редкость умен - намного умнее остальных уродов Лэнга. Добрая половина всех планов Возрождения Величия рождены именно этой почти человеческой фигурой. Однако план «Полудемоны», которому я обязан появлением на свет, придумал не он.
И в этом его счастье.
- Ты слушаешь меня, Лаларту?! - гневно воскликнул Носящий Желтую Маску.
До меня только сейчас дошло, что все это время он что-то взволнованно говорил. Я постарался сделать умное лицо (получилось плохо) и уставился на него, как удав на кролика.
- Ты слышал, что я сказал? - подчеркнуто вежливо переспросил он.
- Угу. То есть нет. Еще раз, погромче и с самого начала.
По-моему, под маской верховный жрец побелел от ярости. Не знаю, но костяшки пальцев у него вроде бы стали еще белее, чем обычно. Хотя, может, показалось...
- Я говорю, что мы засекли несанкционированный переход! - рявкнул он. - Где-то здесь, поблизости, в районе твоего замка! Кто-то без спросу проник в Лэнг... кто-то незнакомый...
Я сделал каменное лицо. Конечно, их системы безопасности засекли не меня - энгахи скользят меж мирами плавно и бесшумно, я могу прыгать туда-сюда хоть по сто раз на дню. Порой я так и делаю, и никто никогда ничего не замечал. Печати Мардука мне не преграда - для энгахов практически нет недоступных миров. Так что это кто-то другой. Но вот вопрос - друг или враг? Самое интересное, что если это друг для меня, он автоматически окажется врагом для Лэнга. И наоборот.
- Ладно, я пошлю своих людей... - проворчал Носящий Желтую Маску, поняв, что я ни сном ни духом.
Людей... Да уж, людей...
Твари, служащие Носящему Желтую Маску, вызывают у меня настоящее омерзение. Это будхи - одни из самых жутких чудищ Лэнга. Они принадлежат к высшим надзирателям, и обладают одной чрезвычайно неприятной особенностью - их почти невозможно убить. Конечно, любого демона убить трудно, но будхи все-таки поставили рекорд - их можно разрезать на самые мелкие кусочки, но они все равно соберутся воедино. Даже из пепла. Они боятся только кислот... и еще некоторых специфических видов оружия, вроде магической цепи Креола.
Эх, как же я жалею, что не выпросил у него эту цепь - вот бы мне тут такую штуковину! Надо, надо было задержаться на Рари еще на денек - пусть бы сделал мне такую же! Этот шумерский демонолог производит всякие волшебные штучки с нечеловеческой скоростью, а мне что-нибудь подобное во как пригодилось бы!
- Давно я к тебе не заглядывал... - прошелестел Носящий Желтую Маску, легонько касаясь колонок. - Откуда здесь все это?
- Контрабанда.
- А-а-а, ну-ну... Не знал, что ты увлекаешься человеческой музыкой...
По крайней мере, он не удивился слову «контрабанда». В Лэнге действует маленький обходной ручеек, по которому демоны иногда получают вещички из других миров. Догадайтесь, кто их перевозит? Правильно - энгахи. Мои коллеги отнюдь не гнушаются торговать с демонами... собственно, они на этом преотлично зарабатывают. Потихоньку, полегоньку, по чуть-чуть и только в один конец - их кодекс строго запрещает помогать Темным мирам в более серьезных вещах. Впрочем, Светлым тоже - энгахи держатся в стороне от войн богов.
- Спеть тебе что-нибудь? - любезно предложил я. - Я недавно выучил классную песенку...
- Не стоит... - с некоторым подозрением отказался Носящий Желтую Маску. - Ты как-то изменился за последнее время, Лаларту... Не знаю точно, но что-то в тебе изменилось... что-то такое... неуловимое...
- Угу. Гребень лаком покрыл.
- Зачем?.. а, впрочем, это твое дело. Хотя я бы на твоем месте... впрочем, это тоже твое дело. У меня-то гребня нет...
- Угу. Вот когда заведешь, тогда и будешь советовать.
По-моему, Носящий Желтую Маску прищурился. Хотя черт его знает, что он там делает под этой маской - может, вообще рожи все время корчит! Бэтмен хренов!
- Ты и в самом деле как-то изменился... - задумчиво повертел пальцами в воздухе он. - Надо бы нам как-нибудь встретиться, побеседовать...
- О чем?
- Обо всем. О жизни, о смерти...
- Это вроде как Винни-Пух с Пятачком? - удивился я, вспомнив только что спетую мною же песню.
- Кто-кто? - пришло время удивляться Носящему Желтую Маску. - Не помню таких... Они из надзирателей или из Младших?
- Я пошутил.
- Опять? Дошутишься ты когда-нибудь... Юмор - враг демона! - важно сообщил верховный жрец.
- А ты знаешь, что такое желтое с синим? - хитро спросил в ответ я.
Носящий Желтую Маску что-то невнятно пробурчал и заскользил к дверям. В замке Кадаф он старается со мной не сталкиваться - достал я его уже своими хохмами.
На этот раз я его пожалел и не стал кричать вслед, что желтое с синим - это хохол, обмотанный изолентой. Не понимают тут таких шуток.
Только Нъярлатхотеп иногда понимает - он все время по заграницам шастает, в курсе большинства земных новостей. Ему Буш очень нравится - говорит, похож на него в молодости. Хотя в наших реалиях Посланник Древних все равно разбирается плохо. Он вот недавно ездил (летал? ходил? до сих не уверен, как правильно называть перемещения между мирами) на Землю, в мою Россию, так я попросил привезти кассету какого-нибудь юмориста - соскучился по нашей эстраде. Привез Жванецкого. Я ему говорю - я юмориста просил! Он в непонятках - так это и есть юморист, вот, тут так написано. Я отвечаю - ты еще почитай, что у нас в лифтах написано... Говорит - читал, но ничего не понял. Нарисован трилистник, один лепесток сильно удлинен, а рядом непонятное слово из трех букв - что это такое? Головоломка, что ли?
Тупые они, демоны. Носящий Желтую Маску и Нъярлатхотеп еще самые развитые, а остальные вообще дубы. Меня особенно Лалассу прикалывает - это мой брат... то есть, не мой, а Лаларту. Я сначала боялся, что он меня сразу раскусит - но нет, даже не заметил разницы. Они с Лаларту не близнецы, но внешне очень похожи. Только у него гребня на голове нет - это потому что я старший.
Я прислушался к Направлению - Носящий Желтую Маску благополучно вернулся в Кадаф. Завидую я ему - по Лэнгу он перемещается почти мгновенно. Правда, в другие миры - никак.
А вот что это он про несанкционированный переход говорил? Надо все-таки выяснить, кто это к нам сюда приперся... А то вдруг еще один резидент? Вряд ли, конечно, я у нас единственный «русский в Рейхе». И сеанс связи с Хрустальными Чертогами был не так давно. Но проверить все равно надо.
- Рабан, как дела? - спросил я.
- Ведем поиск... - скучающе откликнулся мозговой паразит.
Рабан, как всегда, понял мою мысль раньше меня самого, и запустил Направление на розыск всего неположенного. Пространство невелико - Носящий Желтую Маску сказал, что это где-то рядом с моим замком. А местность тут пустынная - Лэнг вообще слабо населен. Замок Кадаф кишит жизнью, да в городе Ирем довольно много народу, вот и все центры цивилизации. Как они до сих пор не вымерли, ума не приложу...
- Что-то нашел, патрон... - с сомнением доложил Рабан. - Странный какой-то сигнал - двойной... Как будто два существа в одном теле...
- А что тут странного-то? Мы с тобой тоже... два существа в одном теле.
- Нет, там по-другому как-то...
- Угу. А в какую сторону лететь?
- В ледяную. К Полюсу.
Я не привык подолгу обдумывать план действий. Направление известно - полетели. Окно перед глазами, пролезть недолго. Распахиваем крылья... и вверх!
Пейзажи Лэнга не отличаются привлекательностью. Скоро полгода, как я тут живу, но все равно - жуть кромешная. На землю вообще стараюсь не опускаться - это же кошмар, что они с почвой сделали! Я все думаю - сколько же веков надо было народ морить, чтобы покрыть весь Лэнг таким вот аккуратным слоем костей? В Ледяном или Глубинном Царствах этого добра, конечно, нет, но зато в Мертвом - двойная порция. Мрак.
А эти их луны на небе... До сих пор не выяснил, что это такое и для чего нужно - висит все время на одном и том же месте, светится... На глаза похоже. Как будто сидит там такой огроменный филин и пялится красными глазищами.
Правда, одно применение у этих лун все-таки есть - время отсчитывать. У них тоже есть свои фазы - причем несовпадающие. Наступает двойное полнолуние - значит, начинаются большие празднества. Если использовать наши единицы времени, то это бывает раз в три года и продолжается трое суток. На эти празднества приглашают «послов» из всех соседних миров, и еще кое-кого из заинтересованных лиц. А когда наступает двойное новолуние... вот об этом мне даже думать не хочется. К счастью, до него еще почти год.
- Глянь, патрон, опять куда-то перегоняют! - хмыкнул Рабан.
Подо мной медленно тащилась вереница изможденных рабов. Рядом с ними важно ехали два Погонщика Рабов на шилопауках. Время от времени то один, то другой слегка подхлестывал скот кнутом. Заметив меня, они низко поклонились, одновременно нахлестывая невольников, чтобы те тоже опустились на колени перед господином Лаларту.
Для меня эти процессии давно перестали быть чем-то необычным - поблизости от моего замка проходит караванная тропа, по ней постоянно гонят пополнение. На одном из ближайших Полюсов (кстати, в данном случае Полюс - это не полюс, а просто длиннющий шпиль из чистого льда) в прошлом году открыли маленький односторонний каналец, ведущий в Рари, на Серую Землю, и серые время от времени сплавляют сюда излишки человеческих ресурсов. Дань платят. В основном, конечно, чужеземцами, но иногда и своих переправляют - у них там тоже хватает... ненужного населения.
Демоны очень хотели бы пользоваться этим канальцем в обе стороны - это ведь их основная мечта, покинуть Лэнг и расползтись по окружающим измерениям. К счастью, Мардук Двуглавый Топор запечатал их кардинально - никто из местных жителей не может покинуть этот мир по своей воле. Только если кто-то из внешних магов призывает одного из них к себе, и то лишь на срок, достаточный, чтобы исполнить приказ. По окончании службы Лэнг втягивает в себя временно отпущенного гражданина, как огромный пылесос. Исключений лишь два - Йог-Сотхотх и Нъярлатхотеп, все остальные обречены прозябать здесь до пробуждения Ктулху. Вот и гонят для себя караваны рабов - хреновое, но все же утешение.
Первоначально я, конечно, возмущался. Потом понял, что плетью обуха не перешибешь: помочь я им все равно ничем не могу, а вот легенду себе испортить - запросто. Ну не революцию же мне устраивать! Какая уж тут революция - местный рабочий класс такой зашуганный, что даже кашлянуть без разрешения боится. Очень уж их давят. Скажете - как раз пора возмущению народных масс прорваться? Ан нет. Как писал кто-то из классиков, тираны спокойно правят до самой смерти, а троны трещат под их наследниками. Вот если Йог-Сотхотх ослабит нажим, тогда, может, что-то и получится. Только он не ослабит. Ему одних только восстаний шогготов хватит по гроб жизни.
Ну ничего, ничего, если клетку нельзя сломать изнутри, сломаем ее снаружи. Клубятся тучи над Лэнгом, миледи Инанна и та шумерская мумия собирают войска... Скоро, скоро грянет буря! Вот он я, шестирукий буревестник, витаю над умирающим миром!
Хотя к Глубинному Царству я без нужды стараюсь не летать - страшновато. Бурлят воды холодного океана, волнуются, шевелится на дне ужасный Ктулху... Трудновато ему, конечно, проснуться - труднее, чем первого января с тяжелого похмелья. Но он не сдается. А уж когда все-таки пробудится богатырь земли Лэнговской... в общем, желательно придушить его еще сонного.
Смесь пепла, снега и костей постепенно сменилась чистым снегом - я влетел в Ледяное Царство. Здесь нет вулканов, столь обычных для метрополии - их заменяют сотни ледяных игл, называемых Полюсами. Говорят, тут очень холодно - человек, оказавшись здесь, замерзнет почти мгновенно. Средняя температура - шестьдесят пять градусов ниже нуля. По Цельсию, само собой. Хорошо, что я этого не чувствую... хотя штаны уже затвердели.
Да, я ношу штаны. Тоненькое спортивное трико - не для какой-то серьезной надобности, а просто чтобы не забыть, что я не просто чудовище, но еще и человек. Думаете, одежда нужна исключительно ради тепла? Хрена, товарищи - большинство разумных существ носит либо одежду, либо какой-то заменитель. Ну, доспехи, ювелирные украшения, татуировки, косметику всякую... Встречаются, конечно, и народы-нудисты, но это скорее исключение, чем правило. Как известно, у одежды есть шесть основных применений - тепло, защита кожного покрова, чистота, обозначение общественного статуса, украшение и приличия. Для тепла ее носят только теплокровные, защитой пренебрегают такие, как я - те, у кого сама кожа лучше любой брони, а вот остальные четыре применения... Это всякому сгодится.
Хотя есть виды, которые просто не могут ничего носить. Ну какая одежда подойдет, например, тому же Нъярлатхотепу? Не представляю подобного фасона. Да и Йог-Сотхотх... хотя нет, у него есть татуировка на груди. В общем, разум обычно все-таки старается как-то себя обозначить - голый человек мало отличается от обезьяны.
- Нам за тот бархан, патрон, - вмешался в мои мудрые мысли Рабан. - И побыстрее - там, похоже, шогготы.
Шогготы... Да, там действительно оказались шогготы. Всего четверо, но этого вполне достаточно.
В замке Кадаф обитают Твари - это своего рода шогготская элита. Самые разумные из них. Но их сравнительно мало - рядовой шоггот похож на Тварь, но на порядок тупее. Они бесформенные, уродливые, безмозглые и дико злобные. В Ледяном Царстве их очень много - когда-то Старцы забавлялись с биомагией, и в результате налепили таких вот монстров.
Рецепт создания шоггота очень прост - берется три-четыре живых существа (любых, но приблизительно одинакового размера) и плюхается в... не знаю, как они называют эту машину - Старцы говорят на своем языке, на редкость сложном. Ну, пусть будет Смеситель.

1 Следующая страница


Шестирукий резидент 2

То, что потом появляется из Смесителя - это и есть шоггот. Если для производства использовались представители одной расы, то он выглядит еще более-менее пристойно, но если разных... Особенно жуткие твари получаются, когда Старцы отправляют в Смеситель кого-то из демонов.
Хотя новых шогготов не появлялось уже довольно давно - Смеситель законсервирован и опечатан. Это слишком дикие и необузданные создания, они частенько бунтуют против своих же прародителей. Даже сами Старцы, хоть и неохотно, согласились с этим решением Йог-Сотхотха после того, как не в меру расплодившиеся твари истребили добрую треть хозяев. С тех пор прошло больше трех веков, но Старцев до сих пор намного меньше, чем было до того восстания - как и прочие обитатели Лэнга, размножаются они чрезвычайно медленно.
- Брысь отсюда! - прохрипел я, приземляясь рядом с многоголовыми чудовищами.
Шогготы злобно обернулись в мою сторону. В десятках уродливых глаз едва просматривался разум - эти существа даже разговаривают с большим трудом. По статусу они стоят где-то посередине между рабами и надзирателями - слишком тупы для надзирателей, слишком могучи для рабов. Цепные псы.
Но напасть на меня они не осмелились - даже у шогготов хватает мозгов не связываться с архидемоном. Я сделал шаг вперед, демонстративно выпуская когти из пазух, и уроды попятились от того, что обнюхивали все это время. Еще шаг - и вот они уже отступают. Медленно, неохотно, поминутно оборачиваясь, но отступают. Правда, далеко не ушли - засели за ближайшим ледяным гребнем, видимо надеясь, что я скоро уйду, оставив им добычу.
Добыча оказалась человеком. Мертвым, разумеется - разве может быть жив человек с отрубленной головой? Странное у него лицо - как бы из двух половинок. С левой все в порядке, а вот правая... кислотой ее облили, что ли? И глаза одного нет - только дырка, как будто шилом ткнули...
- И откуда же ты тут взялся, товарищ? - задумчиво потыкал его кончиком хвоста я. - Сбежал, что ли?
- Патрон, если верить Направлению, несанкционированный переход совершил именно он.
- Правда? А кто же его тогда убил?
- Шогготы? - саркастично предположил Рабан.
- Угу. Шогготы бы в клочья изодрали, а тут голова отрублена. Ты на срез посмотри - гладкий, ровный... обветрился, правда, да и подгнил здорово. Значит, уже давно умер. Шашкой его, что ли, рубанули?..
- Лаларту, это ты?!! - неожиданно заорал мертвец.

Глава 2

Нет, я не один. Меня пять. Пять гениев в одном человеке.
Алекс Экслер
Глаза... глаз отрубленной головы распахнулся. Я невольно отступил назад. Мертвое тело зашевелилось и начало подниматься на ноги. Безголовый труп вслепую зашарил по снегу, разыскивая голову.
- Лаларту?! - вскричал мертвец, когда я попал в поле его зрения. - Везение! О, хвала Червю, какое везение! Я надеялся, что это будешь ты, но боялся...
«Рабан, это кто такой?» - мысленно произнес я, подозрительно рассматривая этот подергивающийся обрубок. - «Я его знаю?»
- Что-то я так сразу даже и не скажу... - засомневался мой симбионт. - Может, спросим?
«Да он меня, похоже, знает... значит, и я его должен знать. Думаешь, амнезия тут прокатит?»
- Я понимаю, ты меня не узнаешь! - заторопился труп, едва не роняя голову. - Я Саккакх! Помнишь? Иак Саккакх!
Я почувствовал, как у меня медленно отвисает челюсть. Само собой, я помню, кто такой Саккакх - здесь, в Лэнге, его имя звучит... ну, если опять проводить аналогию со сталинским режимом, то Саккакх будет Троцким. То есть - когда-то он рука об руку с Ктулху и Йог-Сотхотхом построил это измерение. А потом Ктулху упокоился вечным сном на дне холодного океана, Йог-Сотхотх начал править Лэнгом железной десницей, а Саккакх... Саккакх сбежал в далекие края. В Каабар. Там он занял место Властелина Тьмы, долгое время сражался за влияние с миледи Инанной, потом был похоронен в огромной горе силами лода Каббаса сотоварищи и, наконец, добит окончательно Креолом.
М-да, выходит, все-таки не окончательно... Хотя считается, что адамант - вернейшее средство, чтобы убить бога. Насколько я помню, Креол вогнал ему в голову целое копье... Как же он после этого выжил? Никак не должен был.
- Так ты, значит, Иак Саккакх? - задумчиво переспросил я.
- Ничего подобного! - резко возмутился безголовый труп. - Я Трой! Трой, сын Гишбара, архимаг Шумера!
А ведь я только что вернул челюсть на место. И этот здесь! Трой - любимый троюродный племянник Креола, убитый в той же самой пещере, что и Саккакх! И ведь тоже убили стопроцентно надежно - сначала воткнули в глаз нож, а потом еще и отрубили голову. Никакое колдовство не могло помочь ему остаться в живых - стены в той пещере обиты хладным железом, полностью гасящим любую магию. Архимаг и неофит, святой и колдун равно лишатся всех сил. Да будь этот Трой самим воплощением Зла (коим он, кстати, отнюдь не является - самый обычный маг с уклоном в Тьму, таких бесчисленные тысячи), умер бы обязательно! Мне ли не знать - мне, путнику по дорогам меж миров?! Но почему-то он здесь, и вполне себе живой!
- Здравствуйте, я ваша тетя... - хмыкнул я. - Встречайте оживших родственников. «Восставшие из Ада», часть четвертая.
- Эх, патрон, а третью мы не видели... - загрустил Рабан.
- Так все-таки - ты Саккакх или Трой? - деликатно уточнил я.
- Саккакх!.. Трой!.. Йя-а-а-а-а!!! - дико завопило странное создание.
Его начали бить ужасные корчи. Он воздел руки к небесам (уронив при этом голову) и задергался в припадке, одновременно выдавая нечленораздельные крики. Упавшая голова не только орала, но еще и ворочала единственным оставшимся глазом... меня аж передернуло - глазное яблоко вращалось в орбите, будто ни к чему не было прикреплено.
- Знаешь, очень скоро здесь будут люди Носящего Желтого Маску, - задумчиво поведал я, поняв, что этот концерт может затянуться надолго.
- Будхи?! - ужаснулся Саккакх/Трой. - Лаларту, ты всегда был моим другом, я всегда хорошо к тебе относился, спрячь меня, умоляю, спрячь! Я полностью обессилен!
Я задумался. Спрятать его?.. Или все-таки убить? Нет, как раз здесь его убивать нежелательно - душа демона не сможет выскользнуть из Лэнга, ее обязательно поймают и допросят. И узнают много интересного... Да и вообще - будет очень скверно, если этот «два в одном» попадет в местное НКВД - он слишком много знает.
- Ладно, полетели до дому... - неохотно прохрипел я. - Давай голову, подержу...
- Нет! - вцепился в свое сокровище Саккакх/Трой. - Это мое! Мое! Нет, мое! Мое, мое, мое, мое!!!
«Видишь, к чему приводит раздвоение личности?» - мрачно подумал я. - «Это и называется - шизофрения. Совсем свихнулся мужик... мужики».
- Ты это чего, патрон, намекаешь на что-то? - подчеркнуто невинным голоском спросил Рабан.
Перевозка мертвецов - дело грязное и неприятное. Но мне не привыкать. Блин, да я родился буквально по горло в трупах! К тому же некоторые из них еще и хотели меня сожрать! Саккакх/Трой хотя бы ведет себя спокойно... если не считать громких бессвязных выкриков.
- Заткнись, а то брошу! - пригрозил я, когда он начал орать особенно громко.
- Да бросай, мне все до задницы!!! - завопил мертвец и уронил голову.
Пришлось опускаться, искать ее в сугробе, потом отгонять подкравшегося шоггота... Хорошо хоть, нашли быстро - голова так горланила, что ее и слепой бы не пропустил.
Пока искал голову, куда-то ушло все остальное. Недалеко, правда - всего лишь до ближайшего оврага. Туда и свалилось, неестественно вывернув руки и ноги. Хорошо, мозгов нет, а то было бы сотрясение.
В конечном итоге до дому я добрался только через час, успев на всю жизнь возненавидеть Саккакха и Троя.
Оказавшись в сравнительно комфортных условиях, «два в одном» постепенно оклемался. Слуги вымыли его, привели в порядок этот гниющий остов (он умер почти два месяца назад, и за это время успел здорово провонять) и упаковали в контейнер из какого-то магического вещества, похожего на целлофан. Примерно такие же носят эг-мумии - у них нет кожи, и им приходится как-то оберегать себя от грязи. Гигиена.
- Игорь, меня нет! - категорично приказал я, запирая двери. - Ни для кого! Даже если заявится сам С'ньяк - меня нет!
- Будет исполнено, хозяин, - понимающе захихикал уродец, прижимая палец к губам. - Вот, вам тут доставили...
Он протянул мне запечатанный конверт. Клякса ярко-алого сургуча сразу вызвала у меня нехорошие подозрения, и я неотложно распаковал послание.
Было ли у вас когда-нибудь такое - вы идете по улице в теплый солнечный полдень, и вдруг вам на голову выливают ведро ледяной воды? Вот примерно это я испытал, прочтя коротенькое письмо. Всего-навсего пять слов.
«Я знаю твою тайну, «Лаларту».
Слово «Лаларту» заключено в кавычки. Нет, на самом деле не в кавычки - в Наг-Сотхе, на котором написана фраза, нет знаков препинания. Зато есть надстрочные символы, всякие точки и черточки. И данная их комбинация означает иронию и намек на то, что пишущий прекрасно понимает, что пишет неправду. Значит, он действительно что-то знает...
Несколько секунд я стоял неподвижно, пытаясь справиться с желанием немедленно сделать ноги из этого проклятого измерения. Если вся эта орда чудовищ узнает о том, кто я на самом деле и на кого работаю... Не хотел бы я оказаться на своем месте в этом случае, ох как не хотел бы...
Но вот вопрос - а смогу ли я чувствовать себя в безопасности в другом мире? Нъярлатхотеп способен покидать Лэнг, Йог-Сотхотх тоже. Ни с тем, ни с другим я отнюдь не желаю схлестнуться в единоборстве. Конечно, на Девяти Небесах я смогу спрятаться - туда-то они сунуться не рискнут... только примет ли меня леди Инанна после того, как я фактически отдам весь их план в склизкие клешни Лэнга? А мистер Креол... насколько я слышал, он ненавидит предателей... А с ним мне тоже не очень хочется враждовать - такого врага врагу не пожелаешь...
- Игорь, кто это принес? - как-то очень сипло прохрипел я.
- Пазузу, хозяин! - пискнул слуга.
Впрочем, я и сам уже чувствовал. Направление ясно указывало - Пазузу. Интересно, кто его послал? По чьей наводке он... или это он сам написал?
Я обдумывал эту версию какой-то миг и едва не рассмеялся. Нет! Кто угодно, только не Пазузу! Да я скорее поверю, что Инанна переметнулась на сторону Лэнга, нежели хоть на миг допущу, что это может оказаться Пазузу! Невозможно!
Поясню свое умозаключение. Пазузу - это архидемон, такой же, как я. Но он поразительно, просто феноменально туп - рядом с ним даже надзиратели кажутся кладезями премудрости. Лаларту по сравнению с ним был светочем знаний и удивительно догадливым созданием. Пазузу способен только выполнять простейшие приказания - подай-принеси-убей-загрызи. Обычно его и используют примерно так. Тем более, что по частоте призываний он бьет все рекорды - ритуал вызова Пазузу чрезвычайно прост, и маги частенько его беспокоят...
Делаем вывод - Пазузу использовали втемную, поручив доставить письмо. А написал его... м-м-м... если верить Направлению, написано самопишущим пером. Все, что было до этого - как в тумане. И единственный, кто прикасался к пергаменту после - все тот же Пазузу. Это лишний раз подтверждает, что неизвестный враг кое-что обо мне знает - по крайней мере, о моем чувстве Направления он точно в курсе. Хотя нет, это необязательно - многие демоны могут определить по ауре, кто написал письмо. Направление заменяет мне магическое зрение, и всего-то.
А вот теперь на постановке дня два вопроса - кто это сделал и что ему нужно? Рабан благоразумно помалкивал, не пытаясь выдавать версии, так что думать пришлось самому. Всякая мелочь отпала сразу - Пазузу чрезвычайно высокомерен, и исполнять приказы младшего демона или даже Эмблемы ни за что не станет. Только кого-то, кто выше его по рангу. А таковых не так уж много. Во-первых, С'ньяк. Во-вторых, архидемоны - Ктулху, Азаг-Тот, Йог-Сотхотх, На-Хаг, Шаб-Ниггурат, Носящий Желтую Маску, Нъярлатхотеп, Хастур, Кутулу, Акхкхару, Лалассу и я сам, Лаларту. Есть и еще парочка архидемонов, но они стоят ниже Пазузу - в Лэнге очень четкая табель рангов. В-третьих, Темные боги, союзники Лэнга - Дагон и Нергал. По рангу эти двое стоят ниже Ктулху и Йог-Сотхотха, которые одновременно являются демонами и богами, но выше всех остальных.
Думаем, думаем... Так, ну меня, ясное дело, вычеркиваем - я-то этого точно не делал. А вот остальные... Ну, С'ньяк вряд ли. За последние несколько веков он ни разу не спускался со своей скалы и ни с кем не общался. Это очень могущественное божество - Инанна рядом с ним жалкая дилетантка. Возможно, Мардук Двуглавый Топор смог бы сразиться с ним наравне... Или кто-нибудь другой такого же уровня - Саваоф, Аллах... Только где же мне взять такого бога?
Раздумья прервал слабый стон, донесшийся из-за двери. Я матюгнулся, вспомнив о другой проблеме, повесившейся мне на шею, и решил пока отложить эту чертову записку. В карман. В конце концов, если бы неизвестный враг хотел только уничтожить меня, он не стал бы предупреждать, а просто сообщил обо всем в главный штаб. Узнав мою тайну, Йог-Сотхотх разорвет несчастного яцхена в мгновение ока...
Значит, сколько-то времени у меня еще есть.
Я вернулся в кабинет и ожидающе встал перед развалившемся на ложе трупом. Рядом торчала его голова - я насадил ее на шест, чтобы больше не потерялась. Само собой, разрешения спрашивать не стал... впрочем, мой гость отнесся к этому безразлично.
- Ну что, пришел в себя? - сурово спросил я. - Какого хрена ты сюда заявился? И не кровоточь так сильно - диван чистый, а ты его поганишь. Тебя зачем в целлофан заворачивали? Чтоб мебель не пачкал!
- Я... я... я...
- Ну ты хотя бы определился, кто ты такой? - терпеливо скрестил руки на груди я.
- Я Саккакх, - все еще с некоторой неуверенностью сказал безголовый. - Саккакх... но в теле Троя. У меня теперь даже голос другой... И его душа тоже здесь... и тоже иногда вмешивается. Мысли путаются... Лаларту, если я вдруг начну вести себя странно... нет, лучше прямо сейчас - свяжи меня. Этот маг был очень сильным, а я за века во льду очень ослабел... В момент соединения мы были почти на одном уровне...
Я внимательно слушал, поддакивая и одновременно выполняя его просьбу - связывая, да покрепче. Меня это вполне устраивает - я отнюдь не собираюсь позволять этому типу бродить где ни попадя.
Выяснилось, что в момент смерти Иак Саккакх сумел-таки воспользоваться единственной остающейся у него возможностью. Он покинул прежнее тело и стремглав бросился на поиски чего-нибудь другого более или менее подходящего. В другом месте мистер Креол просто перехватил бы его на полпути, но, к сожалению, в той пещере, обитой хладным железом, он даже не заметил этого побега.
К услугам Иак Саккакха была целая куча мертвых мордентов и Бат-Криллах-Меццкои-Некхре-Тайллин-Мо. Но он избрал Троя, рассчитывая воспользоваться могуществом мертвого мага. И, как оказалось, зря.
Увы, собственные силы отныне закрылись для Саккакха навсегда. Он сумел сохранить жизнь... точнее, некое существование, отдаленно напоминающее жизнь. Но силу утратил. И божественную, и демоническую. Бог-демон Саккакх умер - вместо него родился некий призрак, слабая тень былого величия.
Да, теперь у него появилось новое тело - тело Троя. Однако племянник Креола отнюдь не собирался в благодарность за воскрешение из мертвых немедленно передать это тело побратиму С'ньяка. И становиться слугой существа, поселившегося внутри него, тоже не желал. Две души, заключенные в одной емкости, немедленно начали беспощадную борьбу за господство. Первые сутки труп Троя так и оставался трупом, а Саккакх и Трой внутри него рвали друг другу глотки.
Но постепенно они достигли если не сотрудничества, то, по крайней мере, перемирия. Вместе им удалось оживить то немногое, в чем их вынудили ютиться, они кое-как выползли из сундука, и почти на две недели засели в подвале башни экзорцистов. Благо те, раздираемые собственными проблемами, совершенно позабыли об этом «морге».
Выходить наружу ни тот, ни другой особо не стремились. Саккакх, как уже было упомянуто, усох до состояния бесплотной тени. Трой сохранил кое-какие умения, но весьма и весьма незначительные - его разум повредился, мозг, отделенный от туловища, работал с перебоями, он лишился всех магических инструментов и значительного участка памяти. Три четверти заклинаний он попросту забыл, а вспомнить их надежды не было - Кристалл Памяти, который он использовал вместо магической книги, исчез бесследно. Куда? Вероятно, один из экзорцистов под шумок сунул в карман - эта штучка очень напоминала крупный изумруд.
В общем, Трой здорово скатился. Теперь он ни за что бы не решился выйти против Креола один на один - дядя растер бы его в пыль без малейшего труда. Да и Саккакх, отлично запомнивший холодные глаза архимага и адамантовое копье, вонзающееся в переносицу, отнюдь не горел желанием продолжать знакомство. Поэтому они долгое время просто сидели в подвале, набираясь сил.
Постепенно им все-таки удалось кое-что поднакопить. Они поймали и сожрали послушника экзорцистов, случайно забредшего в «морг», потом схарчили еще парочку... хотя я ума не приложу, как это у них получалось - с отрубленной-то головой. Но, в общем, постепенно начали оживать.
Ну а одной прекрасной ночью рискнули выйти поохотиться в город. Креол в этот момент уже подходил к воротам Баан-диль-Ламмариха, так что его они могли не опасаться. Однако Зингенцефельд, попривыкший к самой разной нечисти, оказался крепким орешком. Первый же мальчишка, на которого напали «два в одном», не растерялся, а выбил у них из рук голову и, пока они искали ее на мостовой, дал деру, оглушительно крича тревогу. Горожане стремительно закрылись на засовы и захлопнули ставни, а из немногих окон, оставшихся открытыми, высунулись арбалеты, заряженные серебром. Саккакх и Трой изрядно смутились. Ну а когда из-за поворота вылетел взмыленный конь с паладином в седле, они едва не развалились на кусочки от дикого ужаса.
Хорошо, что паладин не знал, что перед ним сам Близнец - в этом случае он умер бы, но насадил его на копье! А так он действовал не слишком торопливо, посчитав безголового мертвяка обычным упырем и не восприняв его всерьез. Правда, когда в него ударило заклятье Молнии, он переменил свое мнение. Заклятье Серебряный Рыцарь отбил просто мечом - керефовые доспехи отлично исполняют роль громоотвода.
Саккакх/Трой все-таки сумел в последний момент сбежать. Не ногами, ясное дело - попробуй-ка, убеги на таких гнилушках! Да еще от конного! Использовали заклятье Побега.
После этого они еще целый месяц скитались по Каабару, без особого успеха нападая на мирных граждан и бегая от паладинов. У этих начался сезон охоты - за отсутствием Близнеца ряды нечисти изрядно сократились, новых больше не появлялось, так что Серебряные Рыцари буквально дрались за каждого некростера. Да и миряне здорово осмелели - по Каабару валом катилась новость о Четвертом Посланнике и победе над Близнецом, во всех городах гремели празднества, стремительно закладывались новые храмы и монастыри, возносились хвалы Пречистой Деве... Ну а нежить, ряды которой редели с каждым днем, гоняли уже просто пинками.
Последней каплей для Саккакха/Троя стал случай, произошедший с ними буквально вчера. Они всю ночь прятались в деревенском колодце, ожидая, когда бабы придут за водой... и дождались в конце концов. Однако когда они оттуда выпрыгнули, бабы не только не испугались, но даже начали дубасить их коромыслами. А самая бойкая тетка еще и приговаривала: «А ну, вали отседова, мохрица вонюча! Шо, не слыхал - батьку твово святой Хреол захолол! Нетути его, хончилси! И ты за ним вали! А ну, пошел, хому хаварю!». В королевстве Чри говорят на кахальском, но произношение немного отличается.
Саккакх/Трой сбежал, скуля от злости и обиды. И очень торопливо - на бабьи крики уже спешили встревоженные мужья, и кое у кого из них в руках поблескивало серебро... Каабарцы исстари привыкли иметь в доме хотя бы иголку из этого металла.
После этого «два в одном» окончательно решили драпать из этого мира. Только вот куда? Да, они могли без особого труда отыскать в бесконечной плеяде миров укромный уголок и залечь там на пару веков, зализать раны и накопить сил. В принципе, такой уголок вполне можно было найти и на Каабаре - та же самая пещера, где их обоих убили, в конце концов. Там до сих пор лежит прежнее тело Саккакха... а тело бога, даже Темного, слишком ценно, чтобы просто так им пренебрегать.
Но они предпочли драпануть сюда, на Лэнг. И не просто на Лэнг, а ко мне - точнее, к Лаларту. Насколько я понял, когда-то Иак Саккакх и Лаларту были очень дружны... настолько дружны, что он рассчитывал, что я помогу ему даже теперь. Правда, мне кажется, что великий предатель надеялся в первую очередь не на дружбу, а на бестолковость Лаларту.
- Ночь. Непогодь. Ливень. Квартира рабочего Иванова. Стук в дверь. На пороге Ильич. Меня срочно накормить и спрятать! - задумчиво процитировал я, глядя в окно.
Саккакх, спокойно разлагающийся на ложе, не отреагировал на мой пассаж. Похоже, он впервые за почти два месяца слегка расслабился. Голова, торчащая на шесте, прикрыла глаз и высунула язык. Да уж, выглядело это зрелище просто омерзительно... Но здесь, в Лэнге, к подобному быстро привыкаешь - тут почти все омерзительно.
- Рабан? - вполголоса окликнул своего симбионта я, тихонько прикрыв за собой дверь.
- Да, патрон?
- Предложения будут?
- Ну-у-у, патрон, что ж я тебе - универсальный советчик на все случаи жизни?
- Мне говорили, что да.
- Это кто ж тебе такое говорил?
- Ты.
Рабан слегка смутился. Он действительно неоднократно хвастался своими всеобъемлющими знаниями. Хотя советы обычно дает плохие - проще уж самому родить идею, чем ждать от него помощи.
Интересно, а что бы сказал по этому поводу Кальтенбруннер?
Хотя это уже из другой оперы.
А вообще - идея хорошая. В смысле - может, еще разок «Семнадцать мгновений» посмотреть? Плюсы очевидны. Во-первых, очень может быть, что я извлеку оттуда какую-нибудь подсказку - уже несколько раз извлекал. Во-вторых, не помешает освежить в памяти основы профессиональной разведки. Что поделаешь, учебников таких у меня нет, вот и приходится по беллетристике учиться... Тем более, что Юлиан Семенов, говорят, написал очень жизненную книгу. Ну и в-третьих, мне просто нравится этот фильм, так почему бы не пересмотреть?
- Лаларту... - донесся слабый голос из оставленного мной кабинета. - Лаларту, помоги...
- Сейчас, сейчас... Шойгу уже спешит на помощь... - язвительно буркнул я, заходя внутрь.
Там все осталось так же, как пять минут назад. Связанное туловище на ложе, отрубленная голова на шесте.
- Что, голову почесать? - хмыкнул я. - Сам не дотягиваешься?
- Меня надо спрятать! - зашептал Саккакх. - Меня ищут и скоро найдут! Я не должен попадать к Йог-Сотхотху, он разберет меня на части! Мою душу отдадут на терзание шогготам! Я не хочу!
- Угу. А где же это мне тебя спрятать...
Я остановился на полуслове. В голову робко постучалась на редкость интересная мысль... Конечно же, я ее впустил и радушно поприветствовал.
- Знаю я одно место... - очень добрым голосом сообщил я. - Я тебя там так спрячу - никто не найдет!
- Лаларту, ты настоящий друг... - облегченно вздохнул Саккакх.
После этого мозги у него опять раскиселились, и он выдал очередную порцию несусветной чуши. Все-таки, хорошо, что Рабан знает свое место, а то и я мог бы свихнуться, как этот... Вот кто он сейчас такой? Не бог, не демон, не человек, вместо мозгов каша...
- Игорь!
- Слушаю, хозяин, - появился на пороге горбатый уродец.
- Я отлучусь на пару дней. Знаешь, что делать?
- Конечно, хозяин! Если спросит Носящий Желтую Маску, вы у Нъярлатхотепа. Если спросит Нъярлатхотеп, вы у Нергала.
- А если спросит Нергал?
- А Нергал не спросит! - радостно откликнулся Игорь, уже выучивший мои инструкции наизусть. - Нергалу по барабану!
Конечно, мелкий демон понятия не имеет, как это что-то может быть «по барабану» - просто повторяет за мной, как попугай. В Наг-Сотхе нет такого выражения. И в Ша-Ккине нет. И в Глубинном Наречии. И в Языке Мертвых. В Лэнге четыре основных языка... хотя Наг-Сотх - самый главный.
- Правильно, запомнил, хвалю, - похлопал его по сальной шевелюре я. - Что еще будешь делать, пока меня не будет?
- Охранять ворота. Не пускать гостей. Приглядывать за дьяволицами. Отгонять Бледных Призраков и Птиц Лэнга.
- И еще паутину вымети. Откуда ее так много набралось?
- Вы развели, - подобострастно ухмыльнулся Игорь. - Вы раньше пауков кушать любили... да чтоб пожирнее...
- Угу. Правда, что ли? Врешь, по-моему...
Уродец обиженно замотал головой.
- Ладно, верю. Но больше я пауков не люблю, так что вымети.
- А можно я их сам съем? - жалобно попросил Игорь.
- Да хоть в уши себе затолкай... Просто сделай так, чтоб я ее больше не видел, уи?
Горбатый дворецкий снова поклонился и выбежал за дверь, с ходу созывая дьяволиц - другой прислуги на верхних этажах нет. Оно и правильно, впрочем - представляю, если бы завтрак мне подавали Твари или эг-мумии... Так и стошнить может.
- Поднимайтесь, товарищ рабочий, пора доставить вас к вашей колхознице, - прокряхтел я, поднимая Саккакха на ноги и втыкая ему в обрубок шеи длиннющую шпиговальную иглу.
Думаете, я садист? Хрена, товарищи - я просто чрезвычайно находчив и сообразителен. В другой конец я воткнул его одноглазую башку - а то она все время теряется. Ну не клеем же мне ее приклеивать?
Нет, я бы приклеил, но клея под рукой нету.
- А куда мы?.. - с трудом промямлил Саккакх. - Что-то я себя плохо чувствую...
- Неудивительно. Ты же на куски разваливаешься... Может, тебя скотчем обмотать?
- Пфу-уф-фф... - невнятно буркнул бывший бог.
- Ну разве можно так за собой не следить? - неодобрительно прохрипел я. - У меня есть один знакомый мертвец - отлично выглядит, если не знать, что мертвый, ни за что не догадаешься...
- Что-то у меня в заднице как-то нехорошо... - обеспокоенно завертел кое-как прикрепленной башкой Саккакх.
- Ну а что же там может быть хорошего? - удивился я. - Вставай, морда, будем тебя починять... Давай, держи меня за руку - сейчас отправимся в желтый дом, там тебя встретят добрые внимательные санитары...
- А?
- На! Руку давай, говорю! - рявкнул я. - Рабан, стартуй!
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Пространство вокруг меня раздвоилось, изображения наложились друг на друга, а потом миры сменились. Вместо мрачного замка посреди мертвой равнины, освещаемой тусклыми красными лунами, я очутился в великолепном дворце, стоящем на хрустальном поле, со всех сторон окруженном садами удивительной красоты.
- Дорогая, я дома... - еле слышно прошептал я.
А вот Саккакх отнюдь не разделял моей радости. Он резко вырвал руку и дико завопил, ошалело оглядываясь по сторонам.
- Это... это... это ДЕВЯТЬ НЕБЕС?!! - завизжал он. - Лаларту, ты предатель!!!
- Предать можно только своих, - раздался мягкий голос с лестницы. - А Олег Бритва никогда не был одним из вас.
Светловолосая красавица приятно улыбнулась мне, протягивая руку для поцелуя.
- Добро пожаловать домой, друг мой, - ласково коснулась моего плеча она.

Глава 3

Мы не так уж различны - вы и я.
Доктор Зло
Спустя час мы сидели за столом - леди Инанна на редкость гостеприимна и очень вкусно меня кормит. Сама она ничего не ела - ей кажется, что в процессе питания она выглядит менее привлекательно, чем обычно. Миледи, конечно, богиня, но кроме этого еще и женщина. В первую очередь женщина.
Саккакху никто ничего не предложил. Впрочем, его даже за стол не посадили - сейчас он покачивается рядом со столом, посаженный в какую-то специальную клетку для демонов. Вид у него не просто несчастный - он буквально излучает горе пополам со злобой.
- У вас хороший аппетит, друг мой, - слегка улыбнулась Инанна, наблюдая, как жадно я поглощаю поданные деликатесы. - Отрадно видеть, что вы по-прежнему в хорошей форме.

Предыдущая страница 2 Следующая страница


3 Александр Рудазов

- Угу. Мг-м, ам-гм, чавк-чмак, аармммх.
- Прожуйте, Олег, - с легкой укоризной посмотрела на меня богиня. - Вот, возьмите еще тост. Джем будете?
Я попробовал тосты - масло было нежнейшим, корочка хрустела. Восхитительно. Как же я все-таки счастлив, что Рабан восстановил мне чувство вкуса - без него жизнь утрачивает много красок.
- Хорошее масло, - прокомментировал я, отправляя в пасть еще порцию. - А «Раму» боги едят?
- Нет, конечно... и плинтусов не едим, - улыбнулась тому, что она посчитала за шутку, Инанна.
- Да нет, это из рекламы... Масло «Рама» - его там все боги уплетали... Особенно Афродита. Оно вроде как одновременно и вкусное, и полезное.
Инанна только пожала плечами. Ни один земной продукт не может сравниться с кухней богов. А полезность... боги не нуждаются в диетах и витаминах.
Между прочим, Афродита - это как раз одно из имен Инанны. Многие боги известны под несколькими именами. К примеру, Энлиля греки называли Посейдоном, а Нинхурсагу переименовали в Деметру. Инанну знают под именами Иннин, Нинанна, Иштар, Ишхара, Ашторет, Ануниту, Нанайя, Астарта, Атаргатис, Шавушка... И это еще только малая часть!
Конечно, наиболее известен именно эллинский вариант - Афродита. Но моя начальница всегда недолюбливала этот народ - очень уж они сократили ее полномочия. Да и вообще ей не нравится та эра в ее жизни - вспомнить хотя бы Троянскую войну, когда ее ранили в плечо. Увы, прекрасная богиня никогда не была хорошей воительницей...
- Позвольте уточнить еще раз, - перешла к делу Инанна, убедившись, что я, наконец, насытился. - Вы абсолютно уверены, что никто, кроме нас с вами, не знает, что Близнец... Иак Саккакх возродился к жизни?
- Еще я знаю... - вяло буркнул Саккакх.
- Сиди смирно и не вякай! - швырнул в него обглоданной костью я. - Твое место возле параши!
- Вяк, вяк, вяк, вяк, ВЯК!!! - истошно завопил обозленный бог... или демон?.. или все-таки человек?.. ума не приложу, кто он теперь такой.
- Никто, миледи, - вернулся к прерванному разговору я. - Игорь его видел... это мой дворецкий... но он не знает, кто это такой.
- Это очень хорошо... - задумалась Инанна. Одновременно она посмотрела в зеркальце - не испортила ли задумчивость ее прекрасные черты?
Саккакх что-то злобно бубнил на тему, как нам повезло, что он сейчас такой слабосильный, и что бы он сделал с нами, вернись к нему вдруг прежнее могущество. В принципе, я это вполне представляю - окажись здесь, в Хрустальных Чертогах, другой архидемон, не ущербный, это будет означать для нас огромные неприятности. Конечно, тут он утратит значительную часть сил, однако далеко не все, далеко...
- Ну а теперь подумаем, что же с ним делать... - удовлетворенно обернулась к клетке богиня. - Ваши предложения, друг мой?
- Мн-у-ум... - на миг прекратил жевать я. - Миледи, а что это за желтая бурда?
- Тимбало ди ризо - рисовый паштет, - рассеянно откликнулась Инанна, поглаживая своего любимца - крупного панголина. Зверек, больше всего похожий на огромную сосновую шишку, довольно пофыркивал, время от времени касаясь пальцев богини длиннющим языком. - Так что вы можете предложить?
- Ну что... Убить, наверное...
- Ни в коем случае!
- Уважаемый Саккакх, пожалуйста, не вмешивайтесь в разговор, который вас не касается, - мило улыбнулась своему давнему врагу Инанна.
- Это меня-то не касается?! Да еще как касается! Клянусь затонувшим Р'льиехом, когда я верну прежнюю силу, я убью тебя, богиня!!!
- Пустые угрозы. Вы ее никогда не вернете.
- Ну так что?.. - медленно начал выпускать когти я. - Мне сделать? Я не стал убивать его там, на Лэнге...
- И очень правильно.
- ...но здесь-то, думаю, можно?
- Знаете, лучше пока не стоит... - задумалась Инанна. На лице Саккакха явственно проступило облегчение. - Сейчас он совершенно безобиден...
- ...и бесполезен, - закончил я.
- ...и очень полезен, - одновременно закончила моя начальница.
Я сконфузился.
- Еще вина? - предложила богиня, заметив, что мои бокалы (три штуки) пусты. - А вы не желаете, Иак Саккакх?
- Да, с удовольствием. Я люблю хорошее вино. Ни за что! Я ненавижу эту дрянь! - почти без перерыва сообщил Саккакх.
У него опять началось смещение разумов. Трой, будучи самым обычным человеком, с удовольствием употреблял вина. Иак Саккакх, будучи архидемоном и Темным богом, отдавал предпочтение несколько другим напиткам. Большую часть времени Саккакх доминирует, но иногда Трой все-таки прорывается.
- Вы нашли его именно в таком виде? - подошла к клетке Инанна. Панголин, сброшенный с уютных колен, обиженно зашипел. Должен сказать, я его понимаю...
- Ну, я ему голову прикрепил... но больше ничего не менял. Хотя еще его вымыли - он бы тут все ковры перепачкал. Диван мне испортил, скотина...
- Ничего, отмыли бы... - безразлично пожала плечами богиня.
В отличие от моего замка, в Хрустальных Чертогах трудятся невидимые Слуги - существа, не имеющие души, лишь некий заменитель. И, в отличие от дьяволиц и прочих демонов-прислужников, они никогда не халтурят и не отлынивают от работы - потому-то обиталище Инанны просто сияет чистотой. А вот я тону в грязи. Но, в конце концов, мне и так достался целый замок на халяву - никто не обещал, что он будет еще и опрятным. Я все-таки не Джеймс Бонд, чтобы разгуливать в смокинге, пить мартини и посещать балы.
Но Саккакх, конечно, выглядит не лучшим образом. Вместо одежды - жалкая рвань, за полтора месяца скитаний по Каабару превратившаяся буквально в клочья. Вещей у него никаких не было... ну, если не считать снега за пазухой и жука, устроившего себе дом в пустой глазнице.
- А для чего он нам? - потыкал Саккакха хвостом я.
Тот недовольно отодвинулся и начал что-то нечленораздельно бормотать, время от времени хихикая. Трой, на время притихший, снова заявил о себе, и двойное сознание начало расплываться.
- Хотя бы в качестве источника информации... - задумалась Инанна. - Он ведь все-таки побратим С'ньяка, один из наиболее могущественных архидемонов Лэнга... Он многое знает.
- Но он смылся оттуда... сколько там? шесть? семь тысяч лет назад?
- Шесть с половиной. Но это не имеет значения, Светлые и Темные миры изменяются очень медленно. Это ваша Земля шесть тысяч лет назад и сегодня - абсолютно разные миры. И мой Каабар тоже за этот срок перевернулся с ног на голову... хотя нет - с головы на ноги. Теперь ведь они поклоняются мне - что может быть правильнее? А вот Лэнг или Девять Небес почти не изменились.
Шишкообразный панголин неуклюже проковылял к хозяйке и раздраженно пихнул носом ее коленку. Инанна ласково погладила его по макушке, но он, похоже, остался недоволен. Богиня прищелкнула пальцами, и один из Слуг немедленно поднес ящеру блюдечко высушенных термитов.
- А еще мне бы хотелось оставить его здесь до возвращения Креола... - задумчиво обошла вокруг клетки Инанна.
Саккакх затрясся от ужаса. Обеим душам, заключенным в этом теле, совершенно не хотелось встречаться с Креолом.
- Да и мне самой он может пригодиться...
- Зачем? - насторожился бывший бог.
- Вы доставили мне множество неприятностей, враг мой, - с обычной любезностью заметила Инанна. - Естественно, я не питаю к вам теплых чувств. Скорее всего, я запру вас где-нибудь понадежнее, а когда Креол окончит дела на Рари, мы с ним займемся вами вплотную...
- Меня будут пытать?!! - поразился Саккакх. - Ты же Светлая, ты не имеешь права так поступать!
- О, что вы, враг мой! - притворно возмутилась Инанна. - Я - не буду! Зачем мне портить ауру, когда у меня есть такой верный друг, как Креол? Мне кажется, он тоже не питает к вам любви... А я просто постою рядом и посмотрю. Возможно, и Олег захочет принять участие...
- Угу, точно, - согласился я. - Для начала пальцы переломаем... Как в песенке - сломаны пальцы, не скоро срастутся... Демоны плачут...
- А боги смеются, - закончила Инанна.
- Богиня, я бы убил тебя быстро... - злобно проворчал Саккакх.
- Вот в этом и заключается разница между нами, - серьезно кивнула миледи. - Вам бы все только убивать... Жизнь - ценнейший дар, ее нельзя просто так отнимать! Нет, враг мой, я хочу, чтобы вы жили еще очень долго...
- Но разве быстрая смерть не приятнее? - удивился я.
- Приятнее? - приподняла брови богиня. - Что же тут приятного? Это же так скучно, друг мой! Не знаю, как вам, но мне приятно, когда мои враги корчатся.
- Миледи... - недоверчиво посмотрел на нее я.
- Ах, друг мой, так вы мне поверили?! - заливисто рассмеялась Инанна. На ее щеках появились очень милые ямочки. - Но я же всего лишь пошутила! А заодно слегка припугнула нашего гостя - это он, во всяком случае, точно заслужил...
Саккакх слегка расслабился. Я тоже. Признаться, подобные речи в устах богини Добра и Света меня слегка нервировали. Хотя я с самого начала подозревал, что она просто шутит - даже подыграл немного.
- Так меня все-таки убьют быстро? - с надеждой уточнил Саккакх.
Он отлично понимал, что Креол с ним шутить не захочет - если великий маг узнает, что не добил обоих врагов, он почернеет от бешенства. А это крайне плохой признак...
- Я вообще не собираюсь вас убивать, - успокоила его богиня. - Признаться, я была немного недовольна, узнав, что вы погибли...
- Не верю, - презрительно скривился Саккакх.
- Это ваше дело. Но я и в самом деле не хотела вашей смерти.
- Богиня, придумай ложь поубедительнее!
- Иак Саккакх! - гневно сверкнули прекрасные глаза Инанны. - Подумайте той гнилой кашей, что заменяет вам мозги! Что, по-вашему, я выиграла от вашей смерти?!
- Дай-ка подумать... - злобно блеснул окровавленный глаз Саккакха. - Каабар?
Я невольно хлопнул в ладоши - уел ее этот безголовый обрубок, уел... Хлопок прозвучал необычайно громко и отчетливо - ладоней у меня целых шесть, к тому же твердые, как дерево, и звук порождают соответствующий. Да и акустика в этой столовой отличная.
Богиня сухо поджала губы.
- А теперь подумайте еще раз! - начала раздражаться она. - Я понимаю, что Креол проткнул вам голову копьем, но какой-то разум у вас должен был сохраниться! Вдумайтесь! Вы можете припомнить значимого Светлого бога или богиню без антагониста?!
- Ах вот что ты имеешь в виду... - мерзко ухмыльнулся Саккакх. - И в самом деле - кто же станет приносить тебе жертвы, если на горизонте не маячит ужасный Близнец?
Я постепенно начал понимать суть проблемы. Да, верно, в большинстве религий имеется не только добрый бог или боги, но и некие злобные силы, от которых этот бог защищает людей. Священники в церквах не только расхваливают рай, но и страшат прихожан адом. И последнее зачастую куда более действенно - угрозы всегда воспринимаются лучше, чем посулы.
- Кнут и пряник... - пробормотал я.
- Я согласен! - тут же поспешил сообщить Саккакх.
- Помолчите, враг мой, - саркастично посмотрела на него Инанна. - Во-первых, вы в любом случае согласитесь - альтернатива у вас безрадостная. Во-вторых, отныне вы будете находиться в моем подчинении и под моим контролем. Я буду жестко ограничивать вас в каждом шаге - даже думать забудьте о том, чтобы причинять какой-то реальный вред моим верующим! Этого я не допущу! Только смутная тень угрозы, наказание после смерти, воздаяние за грехи...
- Почему ты так заботишься об этих людишках? - развалился в клетке Саккакх. Он уверился в своей безопасности и стремительно начал наглеть. - Им же на тебя наплевать!
- Замолчите немедленно!
- Богиня, богиня... - насмешливо покачал головой наш узник. - Может быть, проведем эксперимент?
- Какой?
- Отдай мне Каабар на пару годиков...
- Не может быть и речи! - отшатнулась Инанна.
- Ну хорошо, уменьшим масштабы, - не стал настаивать Саккакх. - Давай возьмем какого-нибудь праведника... есть у тебя кто-нибудь, кто поставляет особенно много ба-хионь? Только не паладины!
Инанна на миг задумалась, вытащила прямо из воздуха пергаментный свиток и начала его просматривать. По-моему, этот желтоватый рулон был бесконечным - он все разматывался и разматывался...
- Ну вот, есть очень благочестивый человек, - наконец сделала выбор Инанна. - Джодо Маркшим, живет на Слоккерсе. Молится по шесть раз в день, постоянно меня восхваляет, каждый раз отдает много ба-хионь. Жертвует деньги на храмы, помогает бедным, практически никогда не грешит...
- И, наверное, полностью доволен жизнью? - вкрадчиво уточнил Саккакх.
- Он богат, если ты это имеешь в виду, - сердито ответила Инанна. - Но я ему ничем не помогала - он добился всего сам. Унаследовал капитал от отца, приумножил его... У него любящая семья, много друзей, он здоров и крепок телом... Очень хороший человек.
- Но благодарит-то он за все блага тебя, верно?
- Да, верно... - неохотно согласилась Инанна.
- Вот давай на нем и поставим эксперимент. Отдай его в мое распоряжение!
- Зачем? - насторожилась богиня.
- А вот зачем! Я лишу его всех благ, умерщвлю всю семью, нашлю болезни и проклятья! Друзья от него отвернутся, он наденет рубище, будет голодать и мучиться! И посмотрим, продолжит ли он так же восхвалять тебя, как и сейчас!
Инанна неверяще уставилась на него, растерянно хлопая длиннющими ресницами.
- Ну так что, богиня? - нетерпеливо заерзал Саккакх, уже предвкушая интересное развлечение. - Попробуем? Обещаю, когда я с ним закончу, он будет проклинать тебя, призывать на твою голову самые страшные кары...
- Олег, пусть он замолчит!!! - завопила богиня. - Я не желаю слушать этой мерзости!!!
Я повиновался инстинктивно. Вот я стою неподвижно, а вот уже лечу гигантским прыжком к клетке. Когти выпрыгивают из пазух, прутья разлетаются на осколочки, а на горле Саккакха смыкаются сразу три семипалые ладони. Еще мгновение, и голова отлетит от туловища...
- Нет, нет, не убивайте его! - торопливо остановила меня Инанна. - Разумеется, чего же еще было ждать от Близнеца?..
- Да ничего страшного, не сдох бы, - разжал хватку я. - У него голова гвоздем прибита - хотите, покажу?
- Сказала бы просто «нет»! - злобно проворчал Саккакх, падая на пол. Само собой, боли он не чувствовал. - Подумаешь, один человечишка - что такого?!
- Вы никогда этого не поймете... - грустно покачала головой богиня. - Для вас смертные - всего лишь забава...
- Конечно, - удивился Саккакх. - И еще пища.
- Вот потому вы там, а я здесь, - отвернулась от него Инанна. - Я не издеваюсь над своими верующими! Все, на сегодня я сыта вами по горло, но мы продолжим разговор по возвращении Креола... Думаю, у него найдутся вопросы к вашей «второй половине» - Трою. К примеру, где он достал столько Душ Тьмы... Уведите его!
Сначала я не понял, к кому она обращается. Но потом в дверь шагнули двое рослых мужиков в необычной одежде, похожей на мушкетерские плащи. Только желтые. Впрочем, в их внешности преобладал желтый цвет - кожа желтая, одежда вся желтая... Да к тому же светятся. Не так сильно, чтобы щуриться, но читать при этом свете, думаю, можно. Лица неподвижные, как будто высеченные из камня.
- Кто это? - спросил я, когда надутого Саккакха уволокли.
- Солнечники, - рассеянно ответила Инанна. - Владыка Шамаш благосклонно выделил мне одну из своих рот. Семьдесят опытных солдат.
- Негусто...
- Каждый солнечник без труда может одолеть сотню бойцов-людей, - слегка улыбнулась богиня. - Они примерно соответствуют ангелам или младшим демонам.
- А, ну тогда еще ладно...
- Я ведь тоже не сижу сложа руки! - слегка обиделась моя очаровательная начальница. - Шамаш уже прислал своих солдат, Эа и Энлиль тоже обещали уделить частичку своих гвардий... Конечно, я не могла сказать им, для чего мне это нужно на самом деле - они считают, что я наконец-то решила обзавестись своей армией...
- А почему бы не сказать? - удивился я.
Инанна отвела глаза, с притворным интересом глядя в окно. Хотя ничего нового там не появилось.
Через несколько секунд я догадался, почему не сказать. Само собой, если она возьмет в союзники других богов, с ними придется делиться добычей. А Лэнг и без того не слишком жирный кусок. Одной богине и одному архимагу - более чем достаточно. Но если число пайщиков возрастет...
Ясное дело - Инанна, само собой, богиня добрая и бескорыстная, но о своих интересах все-таки не забывает. Не полная же она дура.
- Знаете, в Библии есть один эпизод... - вспомнил я, насаживая на коготь ломтик лососины. - Про Иова. Там Дьявол предложил Богу примерно то же самое, что Саккакх сейчас вам... и Бог согласился.
- Яхве? - скривилась Инанна. - Тот, что устроил Потоп и насылал казни на Та-Кемет? Знайте, друг мой, Ветхий и Новый Заветы повествуют о совершенно разных богах. Яхве и Саваоф похожи друг на друга, как ночь и день.
- Ну так уж и... - засомневался я.
- Спросите Креола, если не верите, - пожала плечами Инанна. - Только постарайтесь тщательно подбирать слова, а то он обязательно вспылит. Да вы вспомните хотя бы историю пророка Елисея! Помните - «и вышли две медведицы из леса и растерзали из них сорок два ребенка...»? Вы можете представить Светлого бога, травящего детей медведями?!
- Да, но в Ветхом Завете Бога тоже называют Саваофом, - вспомнил я. За полгода в Лэнге я успел основательно проштудировать Библию.
- Наши жрецы тоже часто смешивали Энки и Эа, - отмахнулась Инанна. - Никогда не доверяйте переписчикам - они всегда искажают действительность.
- Хорошо, хорошо... - отмахнулся я. Мне неприятна эта тема. Я понимаю, христианство окончательно изгнало Инанну с Земли, и ей трудно испытывать симпатию к моей вере... Но это моя вера. - А вы и в самом деле вернете его на Каабар?
- Саккакха? - уточнила богиня. - Нет, ни в коем случае. Эту ошибку я больше не повторю - никакой самостоятельности он не получит. Думаю, до войны с Лэнгом побудет здесь, в моей темнице. А потом... Ну что ж, если мы проиграем, мне будет безразлично, что с ним станет. А если победим... тогда, думаю, мы выделим в Лэнге участок и устроим там каабарский ад под управлением Саккакха. Но никакой реальной власти ему не достанется - я буду контролировать его во всем.
- И еще надо подумать, под каким соусом подать это публике, - дополнил я. - Каабарцы уже знают, что Близнец убит.
- Нет, это как раз не проблема. В конце концов, Тиамат после смерти еще многие века оставалась главным пугалом Шумера. А я умирала девять раз, но, как видите, стою перед вами живая и здоровая. Правда, следует различать смерть тела... вот как убили Христа - для него это была лишь незначительная неприятность... и окончательную смерть. Адамант убивает бога окончательно - шансов выжить практически нет... Мардук как раз так и убил Тиамат - рассек ее адамантовой секирой.
Мы еще некоторое время беседовали о том, о сем. В основном о всяких пустяках. А потом я вдруг вспомнил о записке, принесенной Пазузу.
Инанна ужасно встревожилась. В мгновение ока она превратилась из богини в простую испуганную женщину - все-таки она далека от ратных дел и не отличается большой храбростью. Вот мистер Креол, полагаю, когда узнает, просто почернеет, как головешка, призовет сюда Пазузу и будет бить его цепью и молниями, пока тот не расколется. Кстати, неплохая идея...
- Всемогущий Творец... - прошептала она. Боги в случае душевных переживаний обычно упоминают Творца - Абсолютный Разум, сотворивший всю бесконечную плеяду миров. Правда, чисто ради того, чтобы обозначить нахлынувшие чувства - молиться ему бесполезно, он не бог. Просто Творец...
- Ну так что? - нетерпеливо спросил я.
- Оставьте мне эту записку ненадолго, - справившись с волнением, предложила она. - Я попробую что-нибудь выяснить... А вы пока...
- Обратно в Лэнг?..
- Нет, пока не стоит, - отвергла эту мысль богиня. - Если вас действительно разоблачили, пока что лучше не возвращаться - мне не хотелось бы подвергать вас слишком большой опасности, друг мой...
Конечно, я прекрасно понимаю, что богиня преследует в первую очередь собственную выгоду - если с меня сорвут маску, ей тоже придется несладко. Но на душе все равно стало теплее.
- Тогда я пока побуду здесь?..
- Возможно... Хотя знаете... А между прочим, я совсем забыла, - вдруг прищелкнула пальцами Инанна. - Как там Ктулху?
- Спит, конечно, - ничуть не удивился вопросу я. Она каждый раз об этом спрашивает. - Но ворочается все сильнее.
- Дело в том, что я вспомнила об одном средстве... такой, знаете, порошочек. Если растворить его в водах Р'льиеха, он подействует, как сильнейшее снотворное.
- Тогда мы можем просто... - обрадовался я.
- Нет, к сожалению, - тут же разочаровала меня Инанна. - Боюсь, не существует такого средства, чтобы продлить этот сон надолго. Но вот оттянуть пробуждение Ктулху еще на несколько месяцев, а то и на целый год - это мы можем. А в нашем положении нельзя пренебрегать даже такой малой отсрочкой...
- Угу. Отлично, миледи, давайте мне этот порошок, и я полетел.
- Боюсь, все не так просто... - замялась богиня.
Я снова ничуть не удивился. Вопреки всем ее заверениям, Инанна чрезвычайно не любит работать сама. Если она обещает что-то сделать, обычно это означает, что она найдет кого-нибудь, кому это можно перепоручить. Единственный случай на моей памяти, когда она действительно взялась за дело сама - это когда облачилась в одеяние Серого Плаща и взялась опекать меня. Конечно, намерения у нее были самые добрые, и в конечном итоге это пошло мне только на пользу, но все равно больно было зверски.
Хотя этот случай не считается - по-моему, она только для того все это и делала, чтобы заполучить в свое распоряжение мальчика на побегушках с уникальными способностями.
- Ну хорошо, я все сделаю, - смирился я. - Так в чем проблема?
- Этого порошка у меня нет... точнее, он у меня был, но закончился. Но я знаю место, где можно достать еще.
- Рабан, записывай, - лениво отправил в пасть еще кусок лосося я. Аппетит у меня не просто хороший, а просто-таки феноменальный.
- Этот мир лежит через один отсюда, - торопливо начала излагать Инанна. - Знаете, около века назад я посещала его... просто в виде туризма. Богам тоже иногда хочется развлечься и поглазеть на достопримечательности. И в музее одной из их столиц видела то, что нам нужно. Запоминайте - это небольшая статуэтка в виде лупоглазого человечка с огромным... животом. Точно такой же предмет когда-то был и в нашем мире, вот почему я сразу его узнала. Там есть небольшой секрет - если нажать одновременно на оба глаза, темя, пуп и промежность, открывается потайное отделение. К счастью, местные жители до сих пор его не обнаружили...
- Интересно, почему? - саркастично хмыкнул я. - Чего уж проще - нажать одновременно на пять точек... Спорим, Сэм Ллойд сразу бы догадался?
В Хрустальных Чертогах я от скуки решил уйму заковыристых головоломок Ллойда - до сих пор вспоминаю.
- Олег, ну вы будете слушать?.. - обиженно захлопала ресницами Инанна. - Не перебивайте, а то я что-нибудь забуду!
- Простите, миледи, - покаялся я.

Предыдущая страница 3 Следующая страница


Шестирукий резидент 4

Проклятье, эта богиня из меня просто веревки вьет! Когда она так делает глазами, я готов перерезать себе горло, только бы она улыбнулась! Это на Креола ее чары не действуют - он вообще человек жесткий и никому не подчиняется (кроме своей ученицы-американки - по-моему, это как раз то, что французы называют «l'amour»). Правда, для архимага у Инанны припасены другие методы - давить на самолюбие, например...
- Не буду ничего подробно расписывать, вы там задержитесь всего на пару дней, - поспешила успокоить меня Инанна. - Просто переместитесь, заглянете в музей, заберете статуэтку и обратно. А когда вернетесь в Лэнг, распылите этот порошок над Р'льиехом. Все ведь просто, верно?
- Угу. А что за мир? Изложите в двух словах, чтоб мне не вслепую там шариться...
- Не бойтесь, вы там не заблудитесь, - улыбнулась богиня. - Этот мир соответствует нашему, только слегка обгоняет во времени - сейчас у них должен быть 2016 год. А в остальном - практически точная копия нашей с вами родной Земли. Ну, во всяком случае, сто лет назад никакой разницы не было... Политехнический музей, город Москва... вам ведь знаком этот город, верно? Я дам вам фотографию... ваше Направление ведь может найти предмет по фотографии?
- Угу. Не переживайте, миледи, все просто великолепно, - расслабился я. - Золотая Москва... Лучший город во Вселенной... Туда я готов в любой момент. Посмотрим, во что она превратится через десять лет... Еще какие-нибудь инструкции будут?
- Да нет, никаких затруднений быть не должно. А пока вы путешествуете, я поработаю с вашей запиской - и будем надеяться на лучшее...
- Тогда бон вуаяж, миледи. Приглядывайте тут за Саккакхом, чтоб не сбежал... Рабан, стартуй!
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса! - с готовностью откликнулся мозговой паразит.
И мы переместились.

Глава 4

В случае атомной войны на земле останется немного людей, но это будут наши, советские люди!
Иван Антонович
Не буду распространяться о мире, ставшем промежуточной остановкой между Девятью Небесами и Землей-2016. Я задержался в нем минут на пять, не больше - ровно тот срок, чтобы Рабан слегка передохнул.
Но когда мы сделали еще один прыжок... первое, что я совершил в новом мире - подпрыгнул как можно выше, усиленно взмахивая крыльями. Потому что этот безмозглый дуболом, сидящий у меня в голове, переместил нас в центр большой улицы, на мостовую, прямо перед бампером несущегося автомобиля.
- Москва! - гордо воскликнул Рабан. - Здорово я, а?
- Да уж куда здоровей...
Подо мной заскрипели тормоза - водитель, ошарашенный внезапным появлением перед самым носом шестирукого демона, чудом не врезался в столб. Регулировщик, стоящий на перекрестке, зачем-то засвистел, глядя на меня ошалелыми глазами. Народ на пешеходном переходе, как раз пересекающий улицу, замер, единодушно пялясь на невиданное зрелище. Одним своим появлением я парализовал оживленное движение.
Кляня на чем свет стоит Рабана, я заработал крыльями, поднимаясь в небеса. Не люблю быть нездоровой сенсацией - смущаюсь сильно. Да и кто бы на моем месте не смутился?
Далеко улетать я не стал - перенесся через парапет, огораживающий крышу высотного здания, и затаился за ним. До моих сверхчувствительных локаторов по-прежнему доносились удивленные вскрики и гомон. Народ делился впечатлениями и громко переговаривался, обсуждая, что это такое только что было. Преобладали три версии - марсианин, байкалец и мудак. Если первая версия удивила мало - меня уже не раз принимали за инопланетянина, то вторая слегка озадачила, а третья просто возмутила. При чем тут Байкал? Я там даже не был ни разу. И почему сразу обзываются? Я, конечно, не красавец, но так-то за что?.. Пальцем никого не тронул...
Здание, на котором я укрылся, выглядело пустынно. Во всяком случае, его крыша. Ну еще бы - кому, кроме меня и Карлсона, понадобится шастать по крышам? Ничего особенного - шестнадцать этажей, белая штукатурка... Еще не облупилась - похоже, не слишком старое. Но пока никаких особенных отличий от нашего мира я не заме...
Заметил. Повернувшись в другую сторону, я заметил разницу. Да такую, что и слепой бы понял, что это не мой родной мир. Потому что всего в километре к востоку я увидел порт. Морской порт! В Москве! И дальше до самого горизонта - лишь мягко колышущиеся волны. И чайки...
Почему-то чайки поразили меня особенно сильно.
- А! Э! У! - только и смог сказать я, тыкая в ту сторону всеми правыми руками.
- Чего? - не понял Рабан. - Патрон, ты извини, я немножко промахнулся. Хотел приземлить нас в подворотню, но у них тут, похоже, город успели слегка перестроить, нету больше подворотни - перекресток.
- А ты тут раньше был, что ли? - слегка опомнился я.
- Да, мы с Волдресом лет десять назад сюда заезжали. Почти на два месяца задержались - дела были кое-какие... Полмира объехали, пока разобрались...
- Угу. Ладно, допустим. Слушай, ответь мне, пожалуйста - это что вон там такое?
- Море, - совершенно спокойно ответил Рабан.
- В Москве?! С каких это пор Москва переехала к морю?!
- Это не Москва переехала. Это море переехало.
- А вот с этого места, пожалуйста, поподробнее.
- Обязательно... но ты бы, патрон, дислокацию поменял, а? Тут милиция хваткая, как крабы - кого хочешь сцапают. Тебе это надо?
Действительно, мне это совсем не надо. Сомнительно, конечно, что менты станут ловить демона... и еще сомнительнее, что им это удастся. Но дедушка Ленин был архиправ - конспирация, конспирация и еще раз конспирация.
Я задумался, где тут можно схорониться на несколько часов. При свете дня гулять по большому городу с моей внешностью неразумно. Нет, конечно, если это такой город, как Миргород, Терраполис или Ирем, внешность большого значения не имеет... но это Москва. А москвичи хоть и привыкли к гостям из других краев, но все-таки не настолько.
В конце концов я аккуратно переполз через парапет (само собой, с другой стороны дома) и затаился на одном из балконов. Сверху меня не видно, снизу тоже. Обнаружить можно только одним способом - из квартиры. Но Направление ясно указывает, что в этой квартире никого нет, так что потревожить меня не потревожат. Надеюсь...
Похоже, на этой Земле, как и на моей, стоит лето. Правда, не начало июня, а, пожалуй, конец августа - кое-где на деревьях уже намечается пожелтение. Но в целом эта Москва выглядит нарядно - здания почище, да и покрасивее, на улицах порядок, грязи не видно, мата не слышно. На перекрестке регулировщик (светофоры почему-то отсутствуют), машины движутся очень аккуратно, пробок не наблюдается.
Машины тут необычные - на наши не похожи. Нет, конечно, колес четыре, кузов, багажник, капот, все такое. Но форма другая - что-то вроде приплюснутых капель. Обводы очень плавные, цвет почти у всех канареечно-желтый, а на крыше торчит что-то вроде серповидных радиолокаторов. Почти все авто одного и того же образца - различия минимальны.
И асфальт у них постоянно мокрый - по-моему, из-под машин все время брызжет вода. Меленько так, едва заметно, как будто стеклоочистители протекают. Выхлопных труб нет. А потом я заметил, как одна машина остановилась. Водитель вылез с сердитой рожей, открыл багажник и достал оттуда что-то вроде кислородного баллона. Подключил его к своему агрегату, открыл вентиль, подождал пару минут, сел и поехал. Это он что - типа как искусственное дыхание сделал?
- Да не, заправился просто, - хмыкнул Рабан. - Тут все машины на водороде работают. Видишь, сзади хреновины торчат? Это поглотители из окислов металлов. А водород, когда сгорает, дает воду - ее они просто сбрасывают. Заодно и автоматическое мытье дорог.
- Хитро... - уважительно посмотрел на вереницу автомобилей я. - А бензиновых, значит, больше нет?
- За границей еще есть - там их пока что разрешают держать. Но с нефтью тут плоховато, так что на них и там мало ездят. Дорого обходится.
- А в России что, запрещено?
- Какой еще России, патрон? - как-то очень противно захихикал Рабан. - Эта страна называется Советским Союзом, и в следующем году отмечает свое столетие.
- Угу. Понятно.
В принципе, я ничуть не удивился. Я был в мире, в котором Вторую Мировую выиграли фашисты, видел планету, на которой великий ацтекский мореплаватель Ицамца-Пуч открыл и завоевал Европу, посещал измерение, в котором Мухаммед умер еще в пеленках, и ислам так никогда и не возник (то самое, кстати, где я был шафером у принца Сигизмунда). А еще в одном мире даже сам направил историю по другому пути, убив Готфрида Бульонского. Я потом узнавал - крестоносцы после этого и в самом деле повернули назад, оставив Иерусалим в покое. Хотя Второй Крестовый Поход, наверное, все-таки состоится - тут ведь не только в вере дело. Большая политика, друзья мои, ничего не поделаешь...
- А миледи говорила...
- Что говорила? - с готовностью откликнулся Рабан. - Что сто лет назад тут все было, как у вас. Так правильно - различия пошли с сорок пятого года. А до этой даты все было точно так же.
- Ладно, допустим. Но откуда взялось МОРЕ?! - не выдержал я. - Давай, рассказывай! Все равно до вечера ждать.
Рабан на пару секунд задумался, а потом начал рассказывать.
Расхождения между моим родным миром и этим начались с восьмого мая 1945 года. Еще точнее - с одиннадцати часов вечера. Ученые за семьдесят лет установили момент совершенно точно.
В этом мире девятое мая (или восьмое, как в Европе), не отмечают праздником. Несмотря на то, что окончательная победа над фашистской Германией состоялась именно в этот день. Но так уж совпало, что одновременно с этой победой произошло еще кое-что, превратившее праздничный день в траурный. И по сравнению с этой катастрофой Вторая Мировая выглядит просто мелкой бытовой неурядицей.
А произошло то, что когда-нибудь, возможно, произойдет и у нас. Потепление климата. Точнее, выравнивание - на всей планете установился единый температурный режим. Как и почему? Ученые этого мира гадают об этом и по сей день. Астрономы утверждают, что в космосе не происходило ничего необычного, геологи заявляют, что внутренности планеты чувствуют себя нормально, океанологи докладывают, что с их подопечным все в полном порядке. И тем не менее... Выдвигались даже сверхъестественные версии - кара Господня, происки Сатаны, злобные (или добрые) инопланетяне, и прочее, прочее, прочее...
Ответа до сих пор нет. Это просто произошло.
И в первый момент всем показалось, что ничего плохого в этом и нет. В самом деле - полюса потеплели, пустыни расцвели, климат изрядно улучшился. Планета словно бы преподнесла приятный сюрприз своим обитателям. Только вот у сюрприза оказался маленький, но неприятный побочный эффект...
Полярные льды растаяли.
В летописях миргородской школы магов это событие незатейливо окрестили Третьим Потопом. И вполне справедливо - под воду ушла почти треть земной суши. Переоценить такую катастрофу нелегко.
Материк Евразия перестал существовать, разделившись на материк Азия и огромный Европейский архипелаг. На картах появились такие моря, как Западно-Сибирское и Амазонское, острова Урал, Камчатка, Крым, Скандинавия, Корея... Значительная часть лучших земель человечества оказалась утрачена. Воды поглотили великое множество городов, среди них Париж и Лондон, Берлин и Стокгольм, Киев и Санкт-Петербург, Нью-Йорк и Чикаго, Буэнос-Айрес и Пекин... Другие оказались более удачливы - Рим, Мадрид, Мехико, Анкара, Дели по-прежнему незыблемо стоят на своем месте. А вот Москва, как и Вашингтон, Лос-Анджелес, Рио-де-Жанейро, Токио, Бомбей и многие другие мегаполисы, серьезно пострадала, но все же уцелела.
Соленые воды сожрали три четверти златоглавой столицы. Правда, за семьдесят лет, прошедших с тех пор, она полностью отстроилась, и сегодняшняя Москва раскинулась даже шире, чем ее двойник в моем мире. К тому же она нежданно-негаданно стала портом.
Само собой, история изменилась не просто ощутимо, а прямо-таки кардинально. К счастью, таяние льдов и повышение уровня моря прошло не в один день, так что народу погибло меньше, чем могло бы при других условиях. Нет, на это потребовалось пять с половиной лет - к 1951 году на планете не осталось ни одного клочка суши, покрытого снегом. Здешние дети не видели снега даже по телевизору - вот уже шестьдесят пять лет, как в этом мире не осталось мест, куда зима заглядывала бы хоть изредка.
Почти полвека планету колбасило со страшной силой. Границы государств кардинально перекраивались, огромные пласты народов переселялись на другие земли, в бешеном темпе строили новые города и расширяли те немногие, что сумели пережить катастрофу благополучно. Мир завис над пропастью.
Но все-таки не упал.
Одним странам повезло больше, другим меньше. Британцам, к примеру, очень посчастливилось, что эта катастрофа не грянула лет на двадцать позже - от их островов осталось всего лишь несколько огрызочков. Но в те времена они еще сохраняли значительную часть колоний, так что в конечном итоге им даже удалось извлечь из всего этого немалую выгоду. Столицу перенесли в Канаду, туда же переехала большая часть населения. После великого потепления жизнь там стала куда приятнее, чем была когда-то. Эскимосам пришлось срочно расставаться с шубами, а у белых медведей за прошедшие десятилетия сильно поредела шерсть - прежние меха стали бесполезным грузом.
Но судьба улыбнулась далеко не всем. Дания и Нидерланды утонули целиком - ныне потомки голландцев живут на чужбине, и время от времени ставят вопрос в ООН на выделение им территории в Антарктиде. Но там это мало кого интересует. А датчане впервые за многие десятилетия возблагодарили Бога, что у них есть Гренландия - теперь, когда этот огромный остров утратил ледяной покров, он превратился в очень ценную территорию.
Антарктиду, кстати, пришлось срочно делить - ее стоимость совершенно неожиданно возросла в сотни раз. К моему глубокому удовлетворению оказалось, что больше половины застолбил за собой Советский Союз - товарищ Сталин одним из первых сообразил, что происходит, и поспешил принять все необходимые меры. Немало помогло то, что Антарктиду открыли русские (в Британской Энциклопедии, правда, написано по-другому, но Сталин дал им понюхать свой стальной кулак, и лондонские ученые мужи торопливо согласились, что в старой книге ошибка). Вторую половину Антарктиды поделили США, Британия, Аргентина, Чили и ЮАР.
Впрочем, меня в первую очередь интересовало, что стало с моей родиной. А у нее дела обстояли серединка на половинку. Европейская часть России превратилась в большой архипелаг. Азиатская пострадала меньше, но тоже очень сильно. Правда, климат, как и на всей планете, изрядно улучшился...
Советский Союз, строго говоря, перестал быть Союзом. От старой системы республик отказались, ибо их количество резко уменьшилось. Поэтому отношения с ними пришлось кардинально пересмотреть.
Среднеазиатские ССР после катастрофы пострадали сравнительно слабо, даже наоборот - кое-что выиграли. Теперь к их степям и пустыням подошел океан, а их земли превратились в Среднеазиатский полуостров. Киргизы и таджики так вовсе благословляли перемены. Хотя узбеки и туркмены с ними не согласились - их территории резко сократились. Туркмения фактически превратилась в небольшой архипелаг.
Кавказцы не пострадали совершенно - их горы море практически не тронуло. На карте появился новый полуостров - Кавказ. И этот полуостров как-то очень быстро забыл прежние межплеменные распри и объединился в единое государство. Тоже Кавказ. А поскольку у основной метрополии хватало и других забот, отделиться им удалось без особых затруднений. К тому же теперь граница меж Кавказом и Россией пролегает по морю, и военные действия резко осложнились. Так что сегодня грузины с армянами сидят в своих горах, любуются на море, подступившее с севера, радостно хихикают и показывают русским кукиши.
Почти то же самое случилось с Украиной. Западная Украина отныне стала полноправной европейской страной. Ибо разместилась на новорожденном острове Европа. Западенцы даже перестали клясть ненавистных москалей - к ним в дом пришла большая радость, не до того стало. Ну а Восточная Украина превратилась в небольшой остров, и претендовать на звание республики уже просто не могла.
А вот белорусам и прибалтийцам пришлось несладко - на месте этих республик не осталось ничего вообще. Латвия превратилась в маленький островок. Остальные республики - в соленое море. Сталин, недолго думая, приказал переселить белорусов, литовцев и эстонцев на Среднесибирское плоскогорье. Впрочем, туда многие переселились - советские граждане, лишившись прежних домов, дружно ломанулись на восток.
Нетрудно догадаться, что именно все это в конечном итоге и привело к нынешней картине - советская власть, сохранившаяся до 2016 года. Жесткая диктатура, царившая в стране, стала спасительной - страны с более мягкими режимами пережили Третий Потоп намного тяжелее, на десятки лет погрузившись в хаос и анархию. А вот коммунисты сумели удержать порядок - зыбкий, шаткий, но все же порядок.
Сталин в этом мире прожил аж на шесть лет дольше, и скончался только в 1959. Неудивительно - в нашем-то мире он ведь умер далеко не своей смертью, его прикончил некто Игнатьев. Кто это такой? Если интересно, отправляйтесь в Миргород и покопайтесь в архивах - там все написано. Миргородским магам врать смысла нет.
Сменил Иосифа Виссарионовича отнюдь не Хрущев (в 1955 его расстреляли), а Лаврентий Павлович Берия. Стальной кулак сменился мягкой перчаткой... с удавкой. Но сталинская политика продолжалась прежним курсом, здесь никакого «разоблачения культа личности» не было и в помине. И советская власть крепчала, а не разваливалась.
В 1976 году Берия умер. И его наследник - Александр Важник, по национальности белорус, по-прежнему двигал страну все тем же путем. И коммунизм, как ни странно, подступал все ближе и ближе... пока и в самом деле не наступил.
В 2001 власть в очередной раз сменилась, во главе страны встал некто Семен Саулов. Он и посейчас управляет страной, которая и в самом деле сумела построить коммунистическое общество. Уровень жизни советских граждан взлетел к невообразимым ранее высотам, и возвращаться к презренному капитализму никто не собирается. Западу не завидуют и за рубеж не рвутся - наоборот, на планете все чаще возникают коммунистические государства. В этом мире мечта коммунистов и в самом деле исполнилась. Не до конца, конечно, но в какой-то степени...
Конечно, имеются у здешнего советского строя и свои недостатки. К примеру, тот, что я уже заметил - полная монополия государства во всех отраслях промышленности. Автомобили (а также телевизоры, холодильники и большинство других видов техники) строят по единому стандарту. Само собой, никакого частного предпринимательства.
С другой стороны, Важник ввел несколько кардинальных реформ - благодаря ему заводы и фабрики наконец-то стали работать так, что советская промышленность гордо заняла первое место на планете. Те, немногочисленные модели, что все-таки производятся, довели до абсолютного совершенства... и по-прежнему продолжают совершенствовать. Власти решили, что лучше иметь один автомобиль, но по-настоящему хороший, чем сотню, но все с какими-то недостатками.
ЦК КПСС по-прежнему существует, но теперь под этим термином скрывается нечто совсем другое. Фактически просто обычный кабинет министров - «руководящая роль партии» осталась в прошлом. Слово «генсек» перестало быть просто уничижительной аббревиатурой и стало нормальным словом, обозначающим руководителя Советского Союза. В Америке - президент. В Англии - король. В Союзе - генсек.
- Ну надо же... - задумчиво склонился с балкона я. - Построили коммунизм...
- А что ты так удивляешься, патрон? Социализм ничем не хуже капитализма - просто в твоем мире пошли не в ту сторону и зашли в тупик. А здесь, видишь, все-таки выбрались на свет. Режимы не бывают плохими - это люди бывают плохими. Если диктатор умный, вроде Сталина или Пиночета, такая диктатура всем только во благо. А если дурак, вроде Хрущева или Гитлера, страна летит в пропасть.
- По-твоему, Сталин был хороший? - не поверил я.
- Патрон, ну что ты как в детском саду... Хороший, плохой... Главное - умный. Сильный. И руководить умел. А остальное - это уже слезливая мелодрама.
Я неопределенно хмыкнул. В чем-то Рабан, конечно, прав - для правителя доброта и мягкость характера скорее недостатки, чем достоинства. Причем самоубийственные недостатки - глава любого государства живет, как на вулкане, и слишком кроткий на троне обычно сидит недолго...
Хотя насчет Сталина я с ним все равно не согласен. Но спорить не буду - мне еще ни разу не удавалось переспорить Рабана. Он все-таки намного старше, и язык у него подвешен лучше... ну, в метафорическом смысле, конечно. У мозговых полипов керанке нет никаких органов, кроме нервно-мозгового узла, дыхательно-пищеварительного отверстия, трубчатых нитей для общения с мозгом хозяина и энтодермы, которая все это обволакивает. Питательные вещества он получает одновременно со мной, а кислород черпает из моего же мозга. Я-то сам не дышу, но небольшая толика воздуха внутрь меня все-таки попадает. Рабан даже вырастил себе небольшой «акваланг» с колонией хлорофильных бактерий - порой мне случается попадать в безвоздушное пространство, а моему симбионту отнюдь не хочется задыхаться.
- А это, значит, Москва... - окинул взглядом панораму я. - Красиво... Красная Площадь, я так понимаю, утонула?
- Правильно понимаешь. Но Кремль отстроили заново. А Мавзолей со всем содержимым перенесли - еще в сорок седьмом. Там рядом еще три Мавзолея стоит...
- Чьи?..
- Как чьи? Сталина, Берии и Важника. Это ж не коммунальная квартира - кучей лежать. Сейчас уже пятый достраивают - для Саулова.
- Прямо фараоны... - хмыкнул я.
- Ну как что, так сразу фараоны! - почему-то возмутился Рабан. - Да все так делали! Тадж-Махал - что, по-твоему, такое? Мавзолей! Да еще не для самого раджи, а только для его жены! Вы, люди, прямо некрофилы какие-то - хлебом не корми, дай покойника на обозрение выставить! На кладбища землю тратите, на крематории дрова... Зачем-то.
- А что же с мертвыми-то делать?
- Как что? На удобрения! И всем выгода! Покойничку приятно после смерти в цветочки превратиться, и живым приятно - на мертвечинке урожаи хорошие...
- Угу. В Лэнге видали.
- В Лэнге не в счет - это Темный мир, там ничего хорошего не вырастет. А вот ты думаешь, почему на кладбищах всегда цветы так здорово растут?
- Все, заткнись! - раздраженно оборвал его я. - Надоел со своими теориями. Несешь какую-то хрень...
Дерганый я становлюсь от такой жизни, раздражительный. А кто бы не стал? Демоническая кровь сказывается... Да и Лаларту, опять же, все время подражать нужно... Альтер-эго. А нервные клетки не восстанавливаются...
- Опять ерунда! - не удержался Рабан. - Нейроны не отмирают, патрон, это все фуфло! Их и не нужно восстанавливать! Нервные клетки отлично регенерируют, разрастаются и даже делятся. В гиппокампе... ну, это отдел мозга, который отвечает за память и еще за всякую ерунду, есть клетки, которые делятся всю жизнь. Так что ты этой поговорке не верь - человеческий мозг может жить вечно. Это тело стареет, кровь портится, и нейроны в мозгу как бы «засыпают». Отсюда склероз, маразм и впадение в детство. А вот если тело омолодить, мозг сам восстановится.
- Угу. Ты-то откуда все это знаешь?
- Патрон, кто я, по-твоему, такой? - обиделся мой симбионт. - Я керанке! Мозговой полип! Я всю жизнь просидел в человеческом мозге! Я тут все знаю!
- О, смотри-ка, менты приехали... - заинтересовался я творящимся внизу. - Быстро работают - и трех часов не прошло, а они уже отреагировали...
- Патрон, это ты иронизируешь, или правда думаешь, что это быстро? - не понял Рабан. Он не всегда понимает мои шутки.
Я ничего не ответил - не до того стало. Совершенно неожиданно мне в глаза ударил луч мощного прожектора. Такого мощного, что я отшатнулся, непроизвольно распахивая крылья. Верхние руки метнулись к глазам, прикрывая их от световой атаки. Отсутствие век зачастую становится настоящей проблемой...
- ТОВАРИЩ ПРИШЕЛЕЦ! - прозвучал снизу голос, усиленный в десятки раз милицейским мегафоном. Довольно дружелюбный голос. - ТОВАРИЩ ПРИШЕЛЕЦ, СПУСКАЙТЕСЬ, ПОЖАЛУЙСТА! БУДЕМ УСТАНАВЛИВАТЬ С ВАМИ КОНТАКТ!

Глава 5

Я вас всех насквозь вижу!
Вильгельм Конрад Рентген
На миг я замер. В стенки черепа (в переносном смысле - черепа у меня нет) упорно стучались два вопроса - как они меня нашли и почему не стреляют?! Обычно всегда первым делом стреляют, а уж потом начинают общаться. Нет, иногда общение начинается и пораньше, но оно, как правило, ограничивается одной-двумя простейшими фразами вроде «Стоять, падла!». Обидно, конечно, но неудивительно.
- Рабан? - растерянно обратился за советом я.
- А чего я-то? - заворчал проклятый керанке, явно уходя от ответственности. - Думай сам.
Прожектор выключили. Я осторожно выглянул наружу - таиться дальше не имело смысла. Там стояли четыре машины почти той же модели, что и все остальные, но чуть покрупнее, с вытянутыми крыльями, придающими авто сходство с катером, и окрашенные в синий цвет. На крыше не только антенны, но и мигалки - точно такие же, что и на моей Земле-2006.
- МЫ РАДЫ ПРИВЕТСТВОВАТЬ ВАС НА НАШЕЙ ПЛАНЕТЕ! - заорал пузатый мент с погонами подполковника.
Одновременно с воплями в мегафон он напряженно изучал какую-то книжечку. Несмотря на большое расстояние, я без труда смог прочесть мелкий текст - похоже, что-то вроде пособия по установлению контакта с инопланетянами. Судя по тому, что я узнал от Рабана, таких контактов в этом мире пока что не бывало. Да, начинаю уважать здешние власти - в предусмотрительности им не откажешь.
Мне вдруг стало интересно. За пришельца меня уже принимали, и неоднократно, но контакт устанавливают впервые. И мне захотелось узнать - а как же это будет выглядеть? А то слышать про такие контакты я слышал, но вот видеть, а тем более участвовать... Да еще в качестве пришельца.
Приняв такое решение, я с легкостью перемахнул через перила, распахнул крылья и мягко спланировал вниз. Отдаю должное здешней милиции - никто не убежал. Побледнели слегка, к пистолетам кое-кто потянулся, но стояли прочно, как скалистые утесы.
Зеваки отреагировали более бурно. Но в целом советские граждане этого мира оказались морально устойчивыми - паники не поднялось, никто не кричал и не удирал. Просто показывали на меня пальцами, перешептывались и строили предположения, что сейчас будет. Некоторые фотографировали, один дядька снимал на видеокамеру. Странная какая-то камера - громоздкая, примитивная. Похоже, в этой отрасли технологий они от нас отстают.
Пролетев пятьдесят метров, отделяющих шестнадцатый этаж от земли, я приземлился на свободном пятачке, оставив глубокие царапины в асфальте. Обернувшись к милиции, развел руки, свернул хвост улиткой и попытался обезоруживающе улыбнуться.
Получился жуткий оскал.
- ЗДРАВСТВУЙТЕ, ТОВАРИЩ ПРИШЕЛЕЦ! - заревел в мегафон толстый подполковник. Потом смущенно кашлянул, сообразив, что повышать голос уже не нужно, и передал мегафон подчиненным. - Здравствуйте, товарищ пришелец! Мы рады приветствовать вас на нашей планете! Я подполковник советской милиции Шиханов! От лица всего советского народа категорически приветствую вас на нашей планете! Вся советская милиция рада видеть вас на нашей планете! Весь советский народ приветствует ваше появление! Будучи подполковником советской милиции я представляю здесь весь советский народ и от его лица приветствую вас на нашей планете!
Я терпеливо слушал. Похоже, подполковник не мог похвастаться богатым словарным запасом - сплошные тавтологии. Фактически, он просто повторял одни и те же фразы, слегка меняя формулировку.
В конце концов, это дошло и до него самого. Он снова смущенно кашлянул, явственно покраснел и пробормотал что-то насчет того, что дальнейший разговор мы продолжим в более подходящих условиях, если, конечно, товарищ пришелец не возражает.
- А можно будет потом город посмотреть? - поднял две правых руки я. Контакт контактом, но у меня все-таки задание. - Достопримечательности всякие, музеи там...
- Разумеется! - просиял подполковник, счастливый, что его вывели из порочного круга приветствия. - Мы вам такую экскурсию устроим - закачаетесь! Пожалуйте в машину, товарищ пришелец.
Загружаясь в авто, я думал, что мне положительно нравятся местные жители. Если, конечно, это не западня. Но даже если и так - все равно нравятся. Еще никогда меня не заманивали в западню так гостеприимно и уважительно.
Меня усадили на заднее сиденье, а по бокам пристроили двух угрюмых сержантов с широченными плечами. Втроем нам было жутко тесно, к тому же мои визави непроизвольно старались отодвинуться подальше. Хотя получалось плохо - им и вдвоем здесь было бы тесно.
- А куда мы едем? - через некоторое время спросил я. Что творилось за окнами, я не видел - слишком плотно меня облепили со всех сторон.
- Ну, в ГУМ сначала, а там как распорядятся... - задумчиво ответил подполковник Шуханов.
- В ГУМ? Зачем?
- Положено.
- Патрон, ГУМ - это Главное Управление Милиции, а не магазин, - перевел мне Рабан.
- Вы не волнуйтесь, товарищ пришелец! - обернулся с переднего сиденья подполковник. - Сделаем все в лучшем виде! Надо же по правилам все, правильно? По распорядку, по утвержденному свыше декламара... ну, неважно. Сначала мы вас в ГУМ доставим, потом за вами гебисты приедут, проверят вас как следует... Ну а потом можно и в Кремль - прямо к товарищу Саулову! Надо же сначала убедиться, что вы благонадежны, правильно?
- Угу.
- А вы к нам как - надолго? В составе дипломатической миссии или сами по себе? Когда ожидать остальных товарищей из-за рубежа?.. то есть, из... а вы откуда, кстати?
Ответить я уже не успел - кортеж затормозил у невзрачного четырехэтажного здания. Меня предельно вежливо попросили покинуть авто и пройти внутрь. Нет, мне тут положительно нравится - никто не угрожает, убить не пытаются, страха не проявляют. То ли им тут каждый день демоны на голову сваливаются, то ли партия просто приучила народ сохранять спокойствие в любых ситуациях.
Я однажды был на Петровке, 38. Ночью, правда. На Земле-2016 эта улица ушла под воду, но ГУМ (ул. Кутузова, 115) внутри оказался почти таким же - похоже, строили по старым чертежам.
На меня, разумеется, смотрели с любопытством. По-моему, собрались все, кто был в здании - сомневаюсь, что в обычное время тут вдоль стен выстраиваются толпы. Но страха в глазах я не заметил - доблестная советская милиция не боялась даже самого черта... впрочем, я почти он и есть. Архидемоны Лэнга ничем не уступают архидьяволам Ада.
Подполковник Шиханов утратил ко мне интерес почти сразу же. Он привел меня в какой-то кабинет, попросил присутствующих там товарищей за мной приглядеть, а сам отправился держать ответ перед начальством. А я остался в просторной комнате, доверху заполненной бумажными папками и милиционерами. Восемь человек разного возраста и звания.
Хотя бумаги еще больше. На каждом столе громоздятся настоящие небоскребы из папок. Под столами - тоже. Вдоль стен выстроились шеренги из стоп застарелой макулатуры. А возле подоконника вообще творится что-то несусветное - по меньшей мере шесть кубометров бумаги. Эта груда даже слегка шевелится, как будто в ее таинственных недрах зарождается собственная жизнь.
Первое время на меня все пялились, не решаясь раскрыть рта. Дверь то и дело приоткрывалась, и в нее просовывались заинтересованные лица. Но постепенно ко мне привыкли, и все вернулось в прежнюю колею.
Я же начал чувствовать себя неловко. Не знал, куда девать крылья, поминутно переплетал руки, смущенно старался спрятать хвост, теребил брюки. Порадовался, что не расхаживаю голышом - среди работников милиции присутствовали женщины.
- Товарищ пришелец, а можно спросить? - прощебетала молоденькая лейтенантша, уже буквально проерзавшая сиденье насквозь. - А как вас зовут?
Ее вопрос прорвал плотину - на меня стремительно навалились с вопросами. Пожилой майор, оставшийся за старшего, тщетно пытался урезонить молодежь, но внимания не него обращали не больше, чем на радио, которое тоже что-то тихонько бормотало в углу.
- Товарищ пришелец, а вы с какой планеты? С Альдебарана, да? - не отставала девушка.
- Ага, точно! - хрюкнул плотно сбитый капитан. - Альдебаран - планета мудаков! Путевый фильм!
- В каком смысле? - озадачился я. Почему меня все называют мудаком? Чего-то я тут не понимаю...
- Тихо вы! - повысил голос майор. - Оставьте товарища в покое! Это наш инопланетный гость!
- Ну дядя Паша... - заныла девушка.
- Я тебе, товарищ лейтенант, не дядя!
- Ну, Павел Валентинович...
- Я тебе товарищ майор! - нахмурился строгий милиционер. - Вы, товарищ пришелец, не стесняйтесь, если чего нужно - говорите сразу. Вот сейчас придут анкетные данные с вас снимать, потом товарищи из главка приедут... Может, чайку? С сухариками?
- Можно, - не стал чиниться я. Пожрать я никогда не отказываюсь.

Предыдущая страница 4 Следующая страница


5 Александр Рудазов

Мне налили чашку чая и вручили сухарик. Потом, подивившись тому, с какой скоростью я это смолотил, выдали сразу пакет сухарей. А молодая лейтенантша и другая тетя, постарше, устроили настоящий конвейер чаеподачи - чашка за чашкой, чашка за чашкой... Один парень побежал в буфет - взять для меня еще какого-нибудь перекуса.
- Кому тут анкетку надо заполнить? - пролез в комнату сморщенный старичок в штатском. В руках он держал толстенную папку. - Ох, товарищ, да вы, видать, байкалец, а? Охо-хо, это ж надо так поуродоваться...
Я задумался. Байкальцем меня сегодня тоже называли. Снова чего-то не понимаю. Ну какая может быть связь между мной и Байкалом?
Деду быстренько объяснили, что я не байкалец, а пришелец... кстати, с чего они это взяли? Я пока что ни словом не подтвердил свое инопланетное происхождение...
- Так, так, так... - закряхтел дедуля, бесцеремонно сбрасывая со стола сваленные бумаги. - Ну что ж, приступим, товарищи. Господи, благослови...
- Бога нет, - автоматически поправила его девушка. - Михаил Илларионович, это в вас старая закваска играет.
- А и пусть играет, - равнодушно отмахнулся дед. - Ты, Леночка, до моих лет доживешь, тоже задумаешься... Вот вы, товарищ пришелец, будем говорить, в Бога верите?
- Михаил Илларионович, такого вопроса в анкете не предусмотрено! - поспешил заметить майор.
- Ох-хо-хо, уж и поинтересоваться не моги... - укоризненно покачал головой старичок. - Ваше полное ФИО?
- Олег Анатольевич Бритва, - представился я.
Старичок невозмутимо записал. Морщинистое лицо старой черепахи осталось спокойным. А вот все остальные уставились на меня с максимальным недоумением. Ну еще бы - инопланетянин, и вдруг с таким простым русским именем. Вот если б меня звали как-нибудь вроде Ууулоцр, это показалось бы нормальным.
- Твою мать! - выразил общие чувства рослый молодцеватый лейтенант. - Что, все-таки байкалец?
- Объяснит мне кто-нибудь, при чем тут Байкал?! - взорвался я. Но тут же взял себя в руки и уже спокойно продолжил: - Товарищи, а чем вас так удивляет мое имя? Я могу и паспорт предъявить... только он в других брюках остался.
Да, точно. В тех, в которых похоронили мое прежнее тело. Фигурально выражаясь, конечно - ни черта меня не похоронили, а разобрали на органы. А что с паспортом стало, даже предполагать не берусь. Все равно он теперь недействителен - фотография-то там другая...
- Ты, патрон, все-таки дурной, - с явным чувством превосходства сообщил Рабан. - Далеко тебе до Волдреса. Ну ты что - фальшивое имя придумать не можешь?
Мне быстро объяснили, при чем здесь Байкал. Оказывается, тридцать пять лет назад в этом мире произошел взрыв Байкальской АЭС, расположенной неподалеку от Иркутска. В нашем мире такой АЭС не существует - здесь ее построили в середине семидесятых, по указанию одряхлевшего Берии. Она просуществовала всего пять лет, а потом... Катастрофа была почище Чернобыля (кстати, Чернобыльская станция в этом мире как раз отсутствует).
Я спросил, при чем же тут я. Мне терпеливо разъяснили, что из-за повышенного радиоактивного фона в тех краях до сих пор ненормально часто рождаются дети-уроды - сиамские близнецы, двухголовые, горбатые, хвостатые, с дополнительными конечностями. До такой степени, как у меня, пока не доходило, но встречаются и четырехрукие, и с третьим глазом во лбу, и даже один крылатый. Правда, крылья были рудиментарные, летать тот парень не мог. В прошедшем времени - он умер еще в молодости.
Я посочувствовал жертвам безжалостного атома и заверил милицию, что никоим образом к ним не отношусь. Да они особо и не сомневались - на инвалида я никак не тяну. Урод, монстр, но не инвалид. Скорее уж наоборот - это люди рядом со мной кажутся калеками. Хилые, медлительные, неловкие, подслеповатые, летать не умеют...
- Здрасьте, товарищ майор! - просунулась в дверь еще одна голова. - Вам просили передать, что за инопланетянином... ой, простите, я вас не заметила!.. уже выехали! Аж сам полковник Щученко едет!
- Только этого не хватало... - обтер пот со лба майор. - Нет, ну только этого не хватало! Как нарочно!
Судя по грустным лицам подчиненных, скорому появлению полковника Щученко никто особо не обрадовался. Я снова озадачился. А потом уже привычно скользнул Направлением к шкафу с секретными досье на сотрудников и начал мысленно пролистывать страницы. В моей работе это чувство не просто полезно - бесценно! Да разве стал бы Штирлиц взламывать сейф Мюллера, если бы мог просто просмотреть все бумаги на расстоянии?
На Щученко я нашел досье далеко не сразу. Собственно, его тут и не могло быть - он служит не в МУРе, а в КГБ. Но кое-какую информацию все-таки разыскал - как-никак, милиция тоже не лыком шита, тоже потихоньку приглядывает за «коллегами» из госбезопасности.
Продолжая автоматически отвечать на вопросы анкеты (большую часть ответов брал с потолка - ну не рассказывать же им, кто я такой на самом деле?), я одновременно просматривал информацию о Щученко. Интересный оказался кадр...
Ефим Макарович Щученко, пятьдесят два года, на хорошем счету. Национальность... гремучая смесь. На четверть русский, на четверть татарин, на четверть украинец, на одну восьмую белорус, на одну восьмую еврей. Это же надо перемешать столько народов в одном человеке! Ярый патриот своей родины, правящей партии и ее лидеров. Коммунист до мозга костей.
Характер не самый приятный. Абсолютно туп и ограничен, непрошибаем, как бетонная стена, въедлив, занудлив, придирчив, подозрителен. Чувство юмора отсутствует напрочь, хотя сам искренне верит в обратное. Даже смеется не как все, а этаким странным «ху-ху-ху». При этом явно проглатывает еще одну букву, заключительную.
- С дороги, мурзики, КГБ идеть! - с треском распахнулась дверь. - Ну шо, де здесь у вас, значить, пришелец?
Да, это, конечно, и есть тот самый Щученко. Ефим Макарович отличается низким ростом, но весьма плотным телосложением. Хотя не из-за жира, а из-за необычайно широких костей. Лицо красное, как будто только что из парной, глаза навыкате, полностью лишенные признаков мысли, нос толстый, мясистый, губы пухлые, на верхней красуются вислые усы. Одет в официальный костюм, наглухо застегнутый на все пуговицы, ослепительная плешь прикрыта наполовину сползшим платком - красным в белый горошек. Странный выговор - украинское «г/х», вологодское оканье, аристократичный рязанский прононс и непременное смягчение «т» в конце слова.
- Повторяю непонятый с первого разу вопрос, - терпеливо сказал Щученко. - Де здесь присутствуеть пришелец с другой, значить, планеты?
- Ну, я пришелец, - робко поднял руку я, поняв, что никто другой за меня не ответит. - А что, сразу не видно?
- Вы, товарищ, с темы не сходите, не надо здесь этого, значить, беспорядку, - строго погрозил мне пальцем Щученко, раскрывая пухлый портфель, набитый так плотно, что несколько бумажных листов, лежавших сверху, тут же выскочили наружу. - Щас мы с вами разберемся, хто вы, значить, есть такой, и шо мы с вами будем робыть!
Я зачарованно уставился на этот его портфель. Оттуда стремительно появлялись самые разнообразные предметы: огромные счеты, почти такого же размера бутерброд с ливерной колбасой, завернутый в вощеную бумагу, термос, тяжеленный пистолет неизвестной конструкции, пачка документов, уголовный кодекс, значок с портретом Ленина, кусачки, штопор, газета «Правда» от 9 июня 2011 года, красный платок размером с небольшую простыню, стопка писчей бумаги, чернильница, дырокол, древний будильник, полевой бинокль, бумажный пакет с хурмой, пачка сигарет «Ташкент», Малая Советская Энциклопедия, издание 2014 года, том 38, от «Ма» до «Мн», циркуль, линейка, граненый стакан, маленький глобус, свинья-копилка, связка ключей, моток лески, противогаз, огурец, гаечный ключ, мраморный бюстик Берии, аптечка и даже ручная граната. Под конец он выудил из порядком исхудавшего портфеля то, что, собственно, и искал - листок с какой-то инструкцией и футляр с очками. Очки оказались ему малы - похоже, их рассчитывали на более тонкий нос и менее широкое лицо.
Пока Щученко привязывал дужки к ушам леской и медленно, едва ли не по слогам, читал инструкцию, я спросил Рабана:
«А почему тут все по старинке? Где компьютеры?»
- Остались в твоем мире, - хихикнул керанке. - Здесь персональных ЭВМ пока еще нет - до сих пор считают на шкафах с перфокартой. Сам понимаешь, такую катастрофу пережили! Наука немного другим путем пошла. Вон, водородный двигатель придумали - у вас такой еще не скоро появится. А тут уже лет пятнадцать, как на водород перешли.
- Значить, це у вас и называють анкетированием? - брезгливо взял мою анкету двумя пальцами Щученко.
- Да, - вежливо ответил Михаил Илларионович. - А у вас это как называют, товарищ полковник?
- У нас це называють ху... дожественно некачественной работой. А ну, мурзики, дайте место, де, значить, КГБ сидеть будеть.
- Мы... - открыл было рот майор.
- И не надо мне здесь, значить, попусту пиз... дельничать. Выполняйте свою, значить, работу качественно и в срок, це все, шо от вас требуеть партия.
Щученко решительно уселся за стол, придвинул к себе пистолет, уголовный кодекс и зачем-то бинокль, важно обтер платком лысину и уставился на меня немигающим взглядом обкуренной гадюки.
- Значить, товарищ Бритва... - задумался он, просматривая мою анкету. - Будем, значить, решать вашу проблему самым беспристрастным образом...
- Правда? - усомнился я.
- Посмотрите мне в глаза, товарищ Бритва, - попросил Щученко. - Скажите, разве эти глаза могуть обманывать?
Я посмотрел в его маленькие поросячьи глазки и не нашел, что ответить.
- Ху-ху-ху! - неожиданно рассмеялся полковник. - Шутка! Конечно, могуть! Эй, хто там наличествует в наличии, подкрутите мне радио, шоб лучше слышно було! Шо там про их клятую пизанщину передают?
- В городе Пизе прошел французско-итальянский фестиваль народного творчества, - добродушно ответил диктор новостей из динамика. - Художники и скульпторы ФДР и ИДР представили на суд критиков свои творения. Первое место было единодушно отдано реалистической скульптуре «Сталевар».
- О, наш Митька выиграл! Ху-ху-ху! - радостно затрубил Щученко. - Это радоваеть глаз и веселить... глаз! Но уже другой! Ху-ху-ху!
- Это он про Дмитрия Серова, - устало пояснил мне майор. - Лучший наш скульптор. Будете на проспекте Ленина, обратите внимание - его работы памятник.
- Так фестиваль же французско-итальянский? - удивился я. - Откуда там русский?
- А что такое? - насторожился майор. - Вы что-то имеете против? Серов - гордость страны, товарищ пришелец, партийный, между прочим.
- А у вас на планете скульптура есть? - спросила лейтенантша Лена.
- О, промежду прочим упоминая! - отвлекся от радио Щученко. - А де, значить, доказательства, шо перед нами всамделишный пришелец с другой планеты? С Марсу там, с Альдебарану, с Большой Медведицы на худой конец? Паспорть свой инопланетный предъявите, значить! Або еще какой документь, мы не бюрократы, нам все подойдеть. Комсомольский билеть там, або карточка медицинская на худой конец...
Я открыл рот, чтобы ответить, но Щученко снова крутанул ручку радио, резко прибавляя звук.
- О, о! - обрадовался он, услышав очередную новость.
- Над Канадой потерпел аварию американский авиалайнер, следовавший маршрутом Денвер - Грантсвилль, - печально сообщил диктор. - По уточняющимся сейчас данным, погибло больше двухсот американских граждан.
- От так-то! - радостно потер потные руки полковник. - Получили, буржуи клятые? Так вам и надо, за все ваши лютые злодеяния! Це я красиво завернул, а?
- Также на борту самолета находились два советских гражданина, - продолжил диктор.
Лицо полковника разом превратилось в мраморную маску.
- От клятые буржуи... - прошептал он. - Двухсоть смертников не пожалели, шоб, значить, пару наших храбрых товарищей угробить... Ненавижу! Капиталисты поганые!
«Насчет отсутствия мозгов досье не преувеличивало», - мрачно подумал я.
- Ясное дело, - согласился Рабан. - Я вот сколько знаю полковников КГБ - все тупые бараны. Профессия обязывает.
«А сколько ты их знаешь?»
- Ну-у-у... Считая этого?
«Угу».
- Тогда одного.
- Товарищ Бритва, а почему я до сих пор не имею перед глазами ваших документов? - нахмурился Щученко. - Вы мне здесь не волыньте! Я вас живо отправлю в жо... сткий плацкартный вагон!
- Ну нету у меня документов! Нету! - для наглядности я вывернул карманы. - Я с планеты... эм-хм...
- Альдебаран! - подсказала лейтенантша.
- Кин-Дза-Дза, - сухо поправил ее Михаил Илларионович.
Действительно, «родную планету» я назвал в анкете именно так. Ну а что? Такого фильма в этом мире нету, никто ничего не заподозрит. К тому же звучит по-инопланетному, и запомнить нетрудно... как мне казалось. Но все-таки - чего они так привязались к Альдебарану?
- Точно, Кин-Дза-Дза, - попытался кивнуть я. Я уже больше года яцхен, но до сих пор иногда еще пытаюсь двигать отсутствующей шеей. - У нас там документов не бывает.
- Непорядок! - обтер лысину платком Щученко. - Вернетесь домой, передайте, значить, шоб непременно завели, а потом уж туристов в Советский, значить, Союз посылали.
- Угу. Обязательно передам.
- А если у вас документов, значить, нету, как же я убедюсь, шо вы есть настоящий инопланетянин? Есть у вас какие-нибудь доказательства?
- Это уже становится интересным... - хмыкнул я. - Сейчас, подождите, подумаю... А, ну да - у меня шесть рук! Убедительно?
- Ху-ху-ху! Ху-ху-ху! Товарищ Бритва, да шо вы, значить, мне мозги тальком посыпаете? В нашей советской Конституции не сказано, шо человеку запрещено иметь шесть рук! Да я вам прямо щас позвоню в Дом Инвалидов, будет здесь куча и одноруких, и безруких, и шо хошь!
- Вы мне кого-то ужасно напоминаете, полковник... - задумчиво посмотрел на него я. - Ну хорошо, а крылья?
- Ой, да шо вы мне опять мозги тальком порошите? Да я вот прямо щас пойду, да тоже крылья напялю! Маскарадный, значить, костюм!
- Да, но я умею летать!
- Ху-ху-ху! Да я тоже! Вот сейчас пойду в аеропорть, сяду на самолеть, да полечу, як птичка певчая! Соловей, значить!
- А если без самолета?
- А можно и без самолета! - покладисто согласился Щученко. - Сяду, значить, в вертолеть, и ху... же, заметьте, не будеть! Ху... до доказываете свою принадлежность к инопланетному пролетариату, товарищ Бритва!
- Нет, а если вообще без техники? - настаивал я. - Сами по себе сможете?
- А вы, значить, смогете, если мы у вас крылья оторвем? - ответил вопросом на вопрос полковник. - Давайте, значить, отрежем вам крылья, да мне прикрепим хорошим советским клеем «Момент»! И я в момент взлечу! Ху-ху-ху! Це я красиво завернул, а?
- Угу. Красиво. А если я вот прямо перед вами возьму и исчезну? Растворюсь в воздухе? Что вы на это скажете?
- Шо вас надо срочно определить в помощники товарищу, значить, Акопяну. А еще - шо вас надо арестовать за самовольный побег из-под задержания.
- А я что - задержан?
- А вот это мы сейчас, значить, и выясняем! - развел руками Щученко. - Вы доказательства предъявите, шо вы, значить, пришелец!
- И какие? Ну вот скажите, какие доказательства вас устроят?
- Паспорть! Шоб, значить, черным по бумаге было написано, шо товарищ Олег Бритва имееть национальность «инопланетянин». А иначе... - он захрюкал и начал постукивать по рукояти пистолета. - По законам, значить, военного времени...
- Так сейчас же вроде не война... - рискнул вставить словечко майор.
- А вас, товарищ Пукин, никто, значить, не спрашивает.
- Лукин! - раздраженно поправил майор. Но больше ничего не сказал.
- А вот, значить, вам, товарищ Бритва, другой вопрос, - задумался Щученко. - Вы кем же будете по, значить, классовому строю? Пролетариать? Или, може, буржуазия?
- Коренной пролетарий, - быстро ответил я. - Рабочий класс.
- А мозоля-то на руках покажьте! - в голос заорал полковник, хватая меня за руку. - Ишь, ручки-то мяконькие... хотя не очень... да уж, не очень, це я еще, значить, недосказал...
Я спокойно смотрел, как он дотошно проверяет все мои ладони, пытаясь отыскать хоть один мягкий участок. Пусть ищет - кожа у меня хитиновая, играет роль экзоскелета. Такую кожу даже автоматной очередью пробить нелегко. Я же все-таки архидемон!
- Да, мозоля есть... - неохотно признал Щученко. - Сплошные мозоля со всех, значить, сторон... Только сомнения никуда не пропали, здесь они, здеся... Ху... рмы не хотите, товарищ Бритва?
- Не откажусь, - протянул руку я.
- А вот вам ху... рмы мы не дадим! - бешено заорал полковник, торопливо пряча пакет в портфель. - Советский народ, значить, трудился, растил ее, молол, выпекал, а вы, значить, приперлись на готовенькое?! Привыкли, значить, в шесть рук народное достояние грабить?! Не дадим, значить, инопланетным капиталистам жрать нашу хурму и прочие хлебобулочные изделия!
- Хурма - это фрукт, - спокойно сообщил я.
- Я знаю, - ничуть не смутился Щученко. - Це я, значить, вас проверял. А вы проверку-то, значить, и не выдержали! Откуда вы, товарищ Бритва, знаете, шо такое наша хурма?! Шпион?!
- Разведчик! - обиделся я.
- А воть с этого места попрошу, значить, поподробнее, - оживился Щученко, придвигая к себе чистый лист бумаги, чернильницу и авторучку. - На какую разведку работаете?
На миг я задумался, за каким хреном ему понадобилась чернильница... но в следующий момент полковник невозмутимо обмакнул в чернила шариковую ручку, даже не снимая колпачка, и начал писать. По-моему, от такого зрелища челюсть упала под стол не только у меня, но и у всей милиции.
- Скажите, товарищ полковник, - облокотился на стол четырьмя локтями я, - а вас не смущает то, что вы вот так запросто допрашиваете... не совсем обычное существо?
- Нисколько, - не отрывая глаз от бумаги, ответил Щученко. - Мы, значить, не расисты, на внешность не смотрим. У нас к усем равное, значить, отношение. Главное - шоб ты был коммунисть и трудящийся! А дальше разберемся.
С этими словами он отдал пакет с хурмой майору Лукину. Майор по честному разделил фрукты между всеми присутствующими. А сердобольная лейтенантша Лена незаметно сунула одну штуку и мне, пока Щученко чесал ручкой затылок, размышляя, как правильно пишется «полковник». В конце концов он вспомнил однокоренное слово «палка», написал «палковник» и расплылся в широченной улыбке, довольный своей грамотностью.
- Вот вы, товарищ Бритва, только жрать и могете, - неодобрительно покосился на меня Щученко, все-таки заметивший несанкционированное кормление меня хурмой. - А еще на шо-нибудь вы, значить, способны?
Я на миг задумался, а потом взял у него циркуль и разрезал его на кусочки, аккуратно выпустив один из когтей. Показал, значить, на шо еще я способен.
- О-па! Порча казенного, значить, имущества! - обрадовался полковник. - Вредительство! Пять леть, считайте, уже заработали! А то и все десять - как, значить, суд решить! Наш советский суд - самый гуманный и справедливый суд в мире. Усех расстреливають!
По-моему, милиции было очень стыдно за своего в некоторой степени коллегу. Я уже несколько раз ловил на себе виноватые взгляды. Ну как же - гость из-за, мягко говоря, далекого рубежа, а с ним так обращаются! Лейтенантша Лена вообще бормотала что-то насчет того, что у меня надо не документы проверять, а в Академию Наук отправить. А то и вовсе на личную встречу с товарищем Сауловым. Контакт с инопланетной цивилизацией и все такое...
- Ну се, товарищ Бритва, попали вы, значить, в передрягу, - крутанул кончик уса Щученко. - Лучше сразу во всем признавайтесь, а то, значить, буду бить вас хрустальным графином... ох ты, да я же его вчера разбил об товарища Лобачева! Ну, тогда термосом - он, значить, мало отличается. Особенно если наполнить чем-нибудь потяжельше... да вот хоть водичкой холодной. Побью вас некоторое время, упарюсь, употею, а тут, значить, как раз и водичка под рукой, шоб освежиться! Це я удачно придумал, а?
- Штирлиц ударил Мюллера графином по лысине. Мюллер в целях конспирации сделал вид, что ничего не заметил, - хмыкнул я.
- А це шо еще за люди с нерусскими именами? - насторожился Щученко, тут же хватая новый лист и испуганно обтирая собственную запотевшую лысину. - Сообщники? Подробности, значить, попрошу!
- Штирлиц - это штандартенфюрер СС, - покровительственно ответил я.
- Ага! - торжествующе указал на меня ручкой полковник. - Фашисть! Ну ты смотри, яка фашистска сволочь здесь под инопланетное существо, значить, маскируется! А я-то, невнимательный полковник КГБ, чуть было не проявил непростительную близорукость, не заметив проклятую гидру, сохранившуюся с таких, значить, далеких прошлых времен! Наручники мне сюда!
Сопротивляться я не стал. Полковник лично застегнул на мне наручники и радостно захрюкал. Я посмотрел на эти браслеты и подумал, что в случае надобности разрежу их на ленточки. К тому же Щученко как-то упустил из виду, что шестирукому существу нужно три пары наручников. В результате я утратил свободу действий лишь отчасти - ровно на треть.
- Товарищ полковник, вас к телефону! - позвали из-за двери крайне испуганным голосом. - САМ!
До этого момента я считал свою реакцию феноменальной. Увидев, как полковник Щученко в одно мгновение переместился в соседний кабинет, я переменил свое мнение. Кто бы ни был звонивший ему, заставлять его ждать Щученко явно не хотел.
Чуть напрягши слух, я без особого труда услышал большую часть разговора. И расслабился - звонил Семен Семенович Саулов, генеральный секретарь ЦК КПСС. Генсек. Ему уже успели доложить о необычайном событии, и его эта новость крайне заинтересовала. Он поздравил Ефима Макаровича с тем, что именно ему досталась такая честь - установить первый в истории человечества контакт с представителем иной цивилизации, и предложил завтра с утречка доставить гостя в Кремль, на встречу с ответственными товарищами. Ну а сегодня пусть отдохнет с дороги - устал, чай, после перелета.
Полковнику он приказал попробовать невзначай выяснить, на чем данный пришелец прибыл на Землю, с какой целью, нельзя ли установить дипломатические отношения с его родной планетой... Ну и все в таком духе. Но главное - выполнять все мои прихоти и заменять родную мать. И ни в коем случае не раздувать сенсацию - пусть знает, что Союз тоже не лыком шит, и не такое повидал.
В конце концов Саулов шутливо пообещал Щученко три звезды, если пришелец останется доволен обслуживанием - одну на грудь и еще по одной на погоны. Ну а если останется недоволен... тогда только одну. Ту, что высекают на надгробных плитах.
Когда Щученко снова вошел в кабинет, он смотрел на меня уже совершенно иначе. Как добрая бабушка на горячо любимого внука. Заметив, что на мне по-прежнему наручники, тут же заохал и сорвал их чуть ли не зубами. Потом самолично сбегал в буфет и принес мне стопку шоколадок «Октябрь», целый поднос заварных пирожных, две связки бананов, манго, пакет томатного сока, бутылку лимонада «Байкал» и запотевший хрустальный графин с водкой. Все за свой счет.
Манго вызвало у меня ностальгию по старым временам. Помню, в далеких семидесятых, когда я был голопузым мальчишкой всего-навсего с двумя руками, меня очень притягивали эти удивительные названия - киви, манго, кокосы, авокадо... Казалось, что это нечто диковинное, недостижимое, с небесным вкусом... Простому советскому гражданину попробовать такие фрукты было практически невозможно. А потом, когда я все-таки отведал все эти загадочные плоды, пришло горькое разочарование. Самые обычные фрукты, ничуть не лучше простых яблок или слив.
И ничего чудесного...
- Товарищ Бритва, а воть не угодно ли?.. Товарищ Бритва, а можеть, сигарету?.. Товарищ Бритва, а радио вам не включить?.. - вертелся вокруг меня Щученко, пока я грустно грыз манго. - Товарищ Бритва, а шо вам еще подать?
Поняв, что ветер переменился, я с удовольствием выкурил пачку сигарет (точнее, просто сожрал - курить по-настоящему у меня не получается за отсутствием легких), наелся разных вкусностей, а потом как бы между прочим поинтересовался, нельзя ли посетить знаменитый на весь Млечный Путь Политехнический музей?
- А вот и... можно! - обтер платком лысину Щученко.
Потел он так обильно, как будто в комнате царила нестерпимая духота. На самом же деле тут довольно прохладно. Конечно, сам я этого не ощущаю, но Направление кроме всего прочего подсказывает и температуру воздуха. Немного ниже комнатной: +19 по Цельсию.
- Товарищи, а вы мне машину с шофером не одолжите, а? - уже совсем не так заносчиво, как час назад, попросил он. - Я-то свою, значить, отпустил, такая беда...
Менты переглянулись. В их насмешливых взглядах отчетливо читалось: «еще и раздолбай к тому же...». Но поскольку в данном случае просьба имела силу приказа, отказать полковнику не посмели.
Хотя майор прямо таки из кожи вон лез, стараясь обратить внимание полковника на телефон, стоящий на столе. Мол, позвони, да вызови себе такси. Правда, вслух он этого так и не сказал, явно надеясь на проницательность Щученко.
Тщетно.
- Егоров, Михалыч там вернулся? - крикнул в дверь Лукин.
- Никак нет! - ответили оттуда.
- А Родион?
- Аналогично!
- А хоть кто-нибудь?
- Семиглазов через десять минут обещал подъехать!
- Това-арищи! - возмутился Щученко. - Какие десять минут, шо вы мне, значить, препоны чините?! Шо это за вредительство?! Положите мне прямо сейчас на стол небольшую машину и водителя, не позорьте перед, значить, товарищем из-за рубежа! Товарищ Бритва, вы уж извините этих раззвездяев, молодые же еще, не то что мы с вами, значить! Кстати, а сколько вам, значить, леть?
Я задумался. Родился я в 1972, так что сейчас мне должно быть тридцать четыре, но... Но два года я провел в матричном репликаторе, не следует ли их вычеркнуть? К тому же мое нынешнее тело намного моложе - мне чуть больше года.
- Ладно уж... - смилостивился Лукин, от души насладившись замешательством полковника. - Егоров, «Интурист» в гараже?
- Стоит, куда он денется!
- Ну вот, возьмете «Интурист». Машина старенькая, но для экскурсий как раз самое то. Согласны со мной, товарищ полковник?
- Ясное дело! - согласился Щученко. - И шофера!
- А сами что?
- А шо такое? Я шо, значить, обязан еще и шоферить? - обиделся полковник.
- А у меня свободных людей нет, - ехидно ухмыльнулся майор. - Всем работать надо, так-то, товарищ полковник...
- Дядя Паша, давайте я поведу, а? - попросила Лена.

Предыдущая страница 5 Следующая страница


Шестирукий резидент 6

- Так ты же на права до сих пор не сдала, - еще ехиднее посмотрел на нее Лукин.
- Товарищ майор, приказываю вам немедленно подыскать мне, значить, шофера! - обозлился Щученко, бросая испуганный взгляд в мою сторону. От того, насколько он сумеет мне угодить, зависело все его будущее - либо орденоносный генерал-майор, либо... либо полная хана. - Отказ расцениваю как саботаж, вредительство и даже, значить, сознательное причинение ущерба советскому народу и коммунистической, значить, партии!
- Хм, - хмыкнул майор. - Ладно уж, найдем мы вам водителя...
Он встал и подошел к той самой бумажной куче, что громоздилась у подоконника. Некоторое время копался в ней, а потом удовлетворенно крякнул и достал оттуда... человеческую голову.

Глава 6

Если будете, девушки, в комсомоле, то всегда будете хорошо выглядеть.
Геннадий Зюганов
За головой последовало и все остальное. То есть - заспанная и взъерошенная девушка лет двадцати. Прическа «конский хвост», загорелое лицо, густо усыпанное веснушками, и ярко-синие глаза. Одета не в форму, как все здесь, а в тонкий свитер и юбочку.
Сначала я слегка офигел от такого результата раскопок. Потом заметил, что под бумагами скрывается еще и кушетка. Отсюда вывод - девчонка просто прикорнула, а ее зачем-то завалили макулатурой. Может, пошутили, может, прятали от кого-то, а может, для тепла. Какая разница?
- А-а-а-а-а-а-а-а!.. - широко зевнула девица, потягиваясь так, что едва не сбросила на пол настольную лампу.
Глядя на нее, зевнули еще пятеро, в том числе и полковник Щученко. Даже я с трудом удержался - зевота, как известно, крайне заразительна. Хотя вообще-то по-настоящему я зевать не могу, ибо не дышу.
- Доброе утро, спящая царевна! - приветливо дернул девушку за волосы майор. - Выспалась?
- Ай! - взвизгнула та. - Спасиб, дядь Паш, выспалась. Оа-а... а это кто?!!
Она-то меня еще не видела. И теперь рассматривала с широко раскрытым ртом и безмерно удивленными глазами.
- Дядь Паш, а я правда проснулась? - заморгала девушка, нерешительно касаясь меня пальцем.
Стандартная реакция. Человек, видящий меня впервые, обычно пугается или удивляется. Граждане здешнего Советского Союза отличаются редкостным бесстрашием, поэтому они удивляются, но не пугаются. А вот, например, в Дотембрии мне пугались, но не удивлялись - там верят в демонов и не считают их достойными удивления.
Девушку быстренько ввели в курс дела. А потом представили и ее саму.
- Это Ирка, моя племянница, - снова дернул ее за волосы Лукин. - У нее права есть, вот она вас и покатает.
- Ну-у-у-у... - запротестовала Ира.
- А вернешься - подпишу тебе практику, - пообещал майор.
- Правда?! - захлопала глазищами девица. - Не обманешь?!
- Не обманеть! - подтвердил Щученко. - Все КГБ, значить, проследить! А вы, товарищ Лукина, де, значить, учитесь?
- Сапрыкина, а не Лукина, - поправил майор. - По сестре племянница. В МГУ она учится, на дипломатическом.
- От как! - потер потные ладошки полковник. - А ведь там, значить, и с туристами работать учать?
- Ну, - настороженно согласилась Ира. - Немножко. А что?
- Воть, значить, будеть у нас свой эскурво... гид, - решил не рисковать с трудным словом Щученко. - Вы, товарищ Бритва, не горуйте, покажем вам нашу столицу, усе музеи и все, шо хотите! В Мавзолеи хотите сходить?
- Угу, - не стал возражать я. Ну а когда еще представится такая возможность?
- Смотри, Ирка, не подведи дядю-то, - в третий раз дернул ее за волосы Лукин.
- Дядь Паш, прекрати! - взвизгнула бедная студентка. - Ты мне всю прическу испортил!
- А ты не распускай такие вавилоны на голове! Стыдоба!
- Отличная прическа, последняя английская мода... - обиделась Ира.
- А шо это вы, товарищ Сапрыкина, на их клятую Британщину смотрите? - насторожился Щученко. - Ладно, когда мода наших французских или итальянских товарищей - они тоже коммунисты. А Британщина или Американщина нам, значить, не указ! И вам, товарищ Сапрыкина, как комсомолке, это следовает понимать!
Ира шмыгнула носом, покосилась на треснутое зеркало, висящее над умывальником, торопливо разгладила лохмы и заново закрепила резинку. По-моему, перед полковником она слегка робела - все-таки чин не самый маленький! Да еще сам Щученко! Насколько я понял, о этом индивидууме ходят настоящие легенды, и связываться с ним лишний раз никому не хочется.
- Ну шо, поехали? - плюхнулся на мягкое сиденье «Интуриста» полковник, бережно прижимая к животу пухлый портфель. - Вам удобно, товарищ Бритва? Можеть, приказать шампанскую притащить?
Я односложно отказался, с любопытством рассматривая поданный автомобиль. Модель отличалась от той единственной, что захватила улицы всех советских городов - раритет. Немного напоминает «Роллс-Ройс», лишенный крыши. Цвет - бледно-розовый, багажник спереди, а капот сзади. На нем торчат изогнутые водородные баллоны - видно, что устаревшая модель, такого анахронизма здешние автомобильные заводы не производят уже лет пять. Все перешли на поглотители.
Похоже, водитель из Ирочки Сапрыкиной не самый опытный. Она несколько секунд сидела неподвижно, явно повторяя в уме порядок действий. Потом нерешительно протянула руку к кнопке дисплея. На экране появился план города с какими-то указателями, цифрами, стрелочками, точками... Судя по всему, изображение транслируется прямо со спутника.
Ира так же нерешительно нажала на педаль газа, и автомобиль медленно тронулся. По крайней мере, в управлении он достаточно прост - коробка-автомат, педаль сцепления отсутствует... Есть регулятор скорости - Ира поставила его на сорок километров в час и спокойно отпустила газ - теперь машина держит постоянную скорость, не ускоряясь и не замедляясь. Еще есть устройство страховочного торможения - если в непосредственной близости перед «Интуристом» появляется препятствие, он автоматически останавливается. Точно так же реагирует на красный свет светофора или сигнал регулировщика - здешние «дяди Степы» не машут руками, а просто нажимают кнопку и посылают сигнал на страховочные тормоза ближайших машин. Конечно, водитель вполне может послать его к черту и выключить это устройство, но за такое могут и права отобрать.
- Наличие бензина в баках, значить, присутствует? - обеспокоенно перегнулся через сиденье Щученко. - Товарищ Сапрыкина, как с бензином-то?
- Бензина нет, - коротко ответила студентка.
- Як?! - возмутился полковник. - Совсем?! Да вы шо, товарищ Сапрыкина, совсем, значить, с катушек съехали - без бензину товарища из-за рубежа катать собрались?! Шо это за вредительство?! Заправиться немедленно!
- Бензина нет...
- Не-мед-лен-но!!!
- ...потому что бензиновых машин не производят уже лет пятнадцать, - насмешливо растянула губы в улыбке Ира. - А водорода у нас под завязку.
Она постучала накрашенным ноготком по счетчику, на котором стояла цифра 97.32, обозначающая процент заправки баллонов. Щученко самую малость стушевался, но тут же нашел себе новый объект для придирок:
- А шо это у вас, товарищ Сапрыкина, ногти в какой-то, значить, гадости извозюканы? Шо это за поклонение капиталистическому Западу? Воть берите, значить, пример с нас с товарищем Бритвой - ногти чистые, ничем ненужным не испачканы! Так и должно быть у честного комсомольца. А вы зачем, значить, под проститутку маскируетесь?
Ира густо покраснела. Незамутненное сознание советской девушки воспринимало подобные слова едва ли не на уровне мата. Она нервно сглотнула и попыталась ухватиться за руль так, чтобы спрятать накрашенные ногти. Одновременно наш шофер пыталась одернуть юбку - не мини, но все же не слишком длинную, даже коленки можно разглядеть, если слегка нагнуться и скосить глаза (лично я скосил). Полковник вполне мог посчитать предосудительной даже такую ерунду.
Вечерело. Я прибыл в этот мир около полудня, но с тех пор прошло уже довольно много времени. Солнце клонилось к закату, вдоль улиц уже начали загораться фонари.
Я с большим любопытством осматривался по сторонам. В той, прежней жизни, я в Москве не бывал - как-то не довелось. А вот за последний год посещал ее неоднократно. И теперь мне было очень интересно взглянуть на разницу между двумя городами.
А разница есть, да еще какая! К примеру, реклама. Здесь ее нет и в помине - ни одного рекламного щита, не говоря уж о неоновых вывесках. Афишные стенды скромные, неброские, без обычной для моего мира павлиньей пышности. В кино идут почти исключительно советские фильмы. Ну и, конечно, ленты из дружественных коммунистических государств - Франция, Италия, Испания, Югославия, Чехословакия, Турция, Индия, Китай...
Дороги в этом мире очень хорошие - наконец-то научились строить. Трамвайных рельсов и троллейбусных проводов нигде не видно - общественный транспорт, как и личный, сократился до одной единицы - электробуса. Такая, знаете, штуковина, похожая на английский двухэтажный автобус, но еще больше, с широкими крыльями и плавными обводами, похожий на пузатенькую ракету. Кондуктора отсутствуют - правительство уже сделало первый шаг к полному отказу от денег, предоставив своим гражданам бесплатный общественный транспорт.
Очередей я не заметил - Советский Союз ни в чем не испытывает дефицита. Магазины переполнены товарами, а цены весьма умеренные. Бомжей и нищих на улицах тоже нет. Впрочем, это как раз неудивительно - они и у нас расплодились по-настоящему только после перестройки.
Проезжая мимо кинотеатра имени Довженко, я наконец-то понял, почему все называли меня мудаком и принимали за альдебаранца. Там висела афиша - «Альдебаран - планета модаков». И было изображение одного из этих «модаков» - действительно, здорово похож на меня, особенно для неискушенного глаза. Хвоста нет, шкура не серая, а зеленая, да и похлипче на вид, но большинство людей на такие мелкие детали не обращает внимания. Судя по очереди в кассу (касса здесь располагается на улице), фильм пользуется большим успехом. Кстати, это оказалась единственная очередь, которую я сегодня увидел.
Конечно, поименовали этих пришельцев исключительно неудачно - народ моментально изменил название на более привычное для русского уха. Но, судя по тому, что на афише инопланетянин изображен с маленькой девочкой на руках, дарящей ему букет цветов, эти модаки - существа дружелюбные. Что ж, спасибо здешним киношникам - создали положительный образ, в который я очень удачно вписался. Если бы столь похожие на меня существа бегали по канализациям и всех жрали, ко мне наверняка бы отнеслись более настороженно.
- Обратите внимание, товарищ пришелец - знаменитое произведение искусства! - крикнула Ира. - Геркулес называется!
Я посмотрел, куда было указано - там стоял памятник могучему исполину с палицей на одном плече и львиной шкурой на другом. Скульптор благоразумно соблюл приличия, целомудренно загнув край шкуры так, чтобы она прикрывала пах. Геракл стоял угрюмый и брезгливо морщил нос, глядя на совершенно неподходящее ему окружение. По-моему, он устал держать эту дубину.
- Геркулес - герой греческих сказок, совершивший двенадцать великих подвигов, - заученно затараторила студентка, наворачивая круги по площади. - Вечный труженик и помощник бедных, мужественный и храбрый, добрый и неутомимый! Побеждал злодеев и чудовищ, боролся с древними тиранами и рабовладельческим строем! Считается сыном бога Зевса и простой женщины Алкмены, был угнетаем глупым, коварным и трусливым царем Эврисфеем. Великий спортсмен, основатель Олимпийских игр! Этот памятник был построен в честь Олимпийских игр 2008 года, состоявшихся у нас в Москве!
- Могучий, значить, мужик был! - внес свою лепту в лекцию Ирочки Щученко. - Вона трицепсы какие! Сильней его, небось, только Ленин был, больше никто!
Улицы этой новой Москвы выглядели для меня совершенно незнакомо. Как-никак, Третий Потоп пощадил только четверть великой столицы, все остальное отстроили заново. Посетив набережную, я смог полюбоваться на небывалое зрелище - развалины старых зданий, все еще кое-где торчащие из-под воды. Большая часть, само собой, за семьдесят лет осыпалась или была уничтожена портовыми властями, но кое-где их даже реставрировали - памятники прошлого!
Рабан и Ира почти одновременно рассказали мне, что примерно такая же тенденция наблюдается и за границей - в Вашингтоне, например, из-под воды торчит макушка Капитолийского холма. И одноименное здание, бывшее некогда центром американской демократии. В целости и сохранности. Правда, использовать оное не представляется возможным - в часы прилива его захлестывают волны. Но Капитолий, тем не менее, бережно сохраняют в первозданном состоянии и даже украсили уменьшенной копией Статуи Свободы. Увы, оригинал погиб навеки, скрывшись на дне океана. Великий памятник до сих пор пытаются поднять, но пока что безуспешно.
Остров, на котором теперь размещается Москва, получил вполне закономерное название Московия. С северо-запада и юго-востока к Московии примыкают еще два крупных острова, отделенные узенькими проливами. Настолько узенькими, что через них даже перекинули мосты. К северо-востоку простирается Русское море, окруженное множеством островов. Ну а к юго-западу - УДР, Украинская Демократическая Республика. Независимая (формально), но, тем не менее, коммунистическая. В Европе коммунизма избежали лишь Швеция, Норвегия и Британские острова - остальные государства благополучно мутировали в сателлитов Советского Союза.
Кстати, в последнее время в правительственных верхах все чаще поговаривают о возрождении СССР в его прежнем понятии - как союза республик. Уже составлен черновой список будущих ССР - Украинская, Кавказская, Турецкая, Южно-Славянская, Чехословацкая, Французская, Итальянская, Испанская, Греческая, Германская, Польская, Румынская, Венгерская, Болгарская... Афганистан уже успел благополучно войти в состав Союза. Ведутся переговоры с Китаем - поскольку в этом мире Хрущев не приходил к власти, русские и китайские коммунисты остались друзьями. Сейчас товарищи Саулов и Вэнь Чэнкунь, нынешний лидер КНР (кроме Китая включающего в себя Корею и Монголию), как раз обсуждают вариант объединения двух сверхдержав. Британская Империя и США наблюдают за этим с дрожащими коленками - такой СССР очень быстро подомнет под себя весь мир.
- А це, значить, памятник Спартаку! - со знанием дела сообщил Щученко, когда мы подъезжали к Красной Площади. Я с интересом осмотрел и эту статую. - Тоже известная личность - был рабом, потом гладиатором, потом революционным вождем, а потом, значить, стал целой футбольной командой! Во как!
Красная Площадь выглядит совершенно иначе. Хотя бы потому, что была перенесена по кирпичику и выстроена на новом месте. Кремль порядком изменился - пользуясь случаем, его полностью перестроили. Куранты вообще стоят другие - те, старые, так повредили при перевозке, что показалось проще сделать новые. Но главное отличие, само собой - Мавзолеи.
Внутрь мы не попали. Не потому, что не разрешили - просто меня не согласились пропустить без очереди. Как и в кинотеатр, в эти усыпальницы тянулись длиннющие хвосты из людей, желающих посмотреть на покойных вождей. В том числе уйма иностранцев.
- У заграничных капиталистов ничего, значить, не брать! - поспешил предупредить Щученко. - Будут предлагать жувачки или конфеты - отплевывайтесь! Усе отравлено!
Так что я просто полюбовался на этот некрополис снаружи. Собственно, остальные три Мавзолея оказались точно такими же, что и первый, ленинский. Только вывески другие.
Ленин. Сталин. Берия. Важник.
Да уж... В этом мире коммунисты как пошли по одному пути, так с него и не сворачивали. Это у нас они зашли в тупик и в конце концов окончательно себя дискредитировали. А вот здесь получилось по-другому...
Конечно, это государство стоит на костях. Первые полвека советские вожди только и делали, что ссылали и расстреливали. Но когда было иначе? Соединенные Штаты выросли на спинах истребленных индейцев и порабощенных негров. Британия обогатилась, опустошив Шотландию во время Промышленной революции. Сейчас уже мало кто помнит, что такое этот самый «закон огораживания». Франция, Германия, Япония, Китай, царская Россия - всегда и везде происходило одно и то же. Почти все великие государства в буквальном смысле выросли на кладбищах. Рабан прав - нет лучшего удобрения, чем мертвецы...
- Товарищ Бритва, давайте уже, значить, ехать, - беспокойно заерзал Щученко. - Ненужное, значить, внимание к себе привлекаем...
Действительно, моя персона крайне заинтересовала любопытствующих зевак. Уже щелкали фотоаппараты, на меня откровенно пялились. Иностранцы особенно разволновались. По-моему, инопланетянина в открытом лимузине все эти туристы восприняли исключительно в качестве интересного аттракциона. Кстати, а зачем я вообще выдал себя за инопланетянина?! Вечно меня заносит куда-то не туда...
- А ну, значить, пошли все вон отсюда! - буквально закрыл меня телом полковник. - Дело государственной важности, глядеть запрещено!
На его вопли никто не обратил внимания. Меня отлично было видно и с другой стороны - машина-то открытая. Вспышки щелкали все чаще и чаще.
- Товарищ Ира, гоните, гоните срочно куда ваши бесстыжие глаза глядять! - сердито пихнул ее линейкой в спину Щученко. - Немедленно прибавьте, значить, скорость, иначе буду судить за вредительство!
Ирина Сапрыкина и без того пыталась выехать. Но толпа обступала нас все плотнее. Ну еще бы - такое событие! Кажется, мне что-то говорили, о чем-то спрашивали, но в этом гомоне я не мог разобрать ни слова. Слух с огромным трудом вычленивал знакомые голоса полковника и шоферки - все остальные превратились в невнятный шум.
- Давите их, товарищ Сапрыкина, во имя КПСС! - приказал Щученко, встав на сиденье в позу Ленина на броневике. - Беспощадно давить усех подряд!
Само собой, Ира не выполнила этот приказ. Она только размахивала руками, упрашивая зевак расступиться. А я вообще сидел молча - было интересно, как полковник выйдет из такой неловкой ситуации. Только запахнулся в крылья, как в плащ - очень уж часто щелкали фотовспышки.
- Шо ж вы, значить, не принимаете мер, товарищи мурзики?! - возопил Щученко. - Давно бочками по головам не били?!
Милиции на площади, само собой, было немало, но помощи от них ожидать не приходилось - в толпе было слишком много иностранных граждан. Постовые вежливо увещевали товарищей туристов разойтись и не мешать такому же, как они, туристу совершать экскурсию, но их усилия пропадали втуне. Впрочем, они, по-моему, не слишком старались - полковник Щученко не вызывал особого сочувствия.
Кажется, он тоже это понял. Полковник сурово насупил брови, обтер потную лысину платком и зачем-то натянул противогаз. Внимательно рассмотрел обступивших нас людей в бинокль, а потом бабахнул из пистолета. В воздух. Грохнула его пушка так, что все невольно шарахнулись.
- Товарищ Сапрыкина, давите их, значить, всеми колесами! - вновь потребовал Щученко. - Хто, значить, не желаеть подчиняться приказам КГБ, тот есть коллаборационист и должен быть немедленно расстрелян по законам военного времени!
Это подействовало. Народ начал неохотно расступаться, и машина медленно выбралась на свежий воздух. Полковник не удержался на ногах и шмякнулся, застряв обширным пузом между сиденьями. Ира рулила одной рукой, а другой сосредоточенно листала какую-то книжку. К моему удивлению, это оказался толковый словарь Ожегова - девушка искала неведомое слово «коллаборационист».
- Вот так наше родное КГБ решаеть, значить, возникающие проблемы! - довольно уселся на прежнее место Щученко. - Впечатлены, товарищ Бритва?
- Угу. Слов нет, - честно ответил я.
- То-то! Вы бы видели, как я за границей функционировал! В разведке, значить! Лучший, значить, резидент был, так у себе и запишите!
Почему-то я усомнился, что Ефим Макарович был таким уж первоклассным резидентом. Может, конечно, это просто профессиональная ревность, но я при всем желании не мог представить его в этой роли. Очень уж заметный.
- Кто бы говорил, патрон... - хмыкнул давно не подававший голоса Рабан.
«В Лэнге я ничем не выделяюсь», - отпарировал я. - «А тут я не на работе».
Солнце клонилось все ниже и ниже. Я вежливо напомнил полковнику, что мне, вообще-то, хотелось посмотреть Политехнический музей. Тот немедленно приказал Ире в срочном порядке везти туда, куда желает уважаемый гость из-за рубежа. Та не возражала - даже обрадовалась. В прошлом году она писала курсовую как раз об этом музее, и в голове у нее до сих пор осталась масса полезных сведений.
- Музыку, значить, включить? - услужливо предложил Щученко, пока мы колесили по вечерней Москве. - Прослушайте, значить, концерт по завякам... заявкам трудящихся, товарищ Бритва! И обязательно выучите нижеследующую композицию наизусть - ее Пушкин написал еще при жизни!
Из мощных динамиков грянул хор. Песню я узнал сразу же, с первого же слова - ее трудно не узнать. Правда, имелись некоторые отличия - на первый взгляд незначительные, но если присмотреться...
Союз нерушимый республик свободных
Сплотила навеки великая Русь,
Да здравствует созданный волей народов
Единый, могучий Советский Союз!
Сквозь грозы сияло нам солнце свободы,
И Ленин в грядущее путь озарил,
Нас вырастил Сталин - избранник народов,
На труд и на подвиги нас вдохновил!
Славься, Отечество наше свободное,
Дружбы народов надежный оплот,
Партия Ленина - сила народная,
Нас к торжеству коммунизма ведет!
Мы армию нашу растили в сраженьях,
Захватчиков подлых с дороги сметем!
Мы в битвах решаем судьбу поколений,
Мы к славе Отчизну свою приведем!
В победе бессмертных идей коммунизма
Мы видим грядущее нашей страны,
И Красному Знамени славной Отчизны
Мы будем всегда беззаветно верны!
Славься, Отечество наше свободное,
Дружбы народов надежный оплот,
Знамя советское, Знамя народное
Пусть от победы к победе ведет!
Щученко подпевал. Да не просто подпевал - он впал в натуральный транс, правой рукой отдавая честь, а левую прижимая к сердцу. Хотя лучше бы он молчал - слух у него отсутствует напрочь. А голос идеально подходит для того, чтобы орать и командовать, но крайне плохо - чтобы петь. Хорошо хоть Ира тоже подключилась, и ее мелодичный голосок отчасти выправил положение.
Я пожалел, что не захватил гитару. Вот бы я им показал, что такое настоящий русский рок! Гимн отлично поется под грохот тяжелого металла - я уже пробовал. Правда, не с советским, а с российским, но мелодия-то у них одинаковая, верно?
- Как вам, товарищ Бритва?.. - спросил полковник, смахивая скупую слезу.
- Охрененно, - честно ответил я. - Только при чем тут Пушкин?
- Ну, он, значить, слова написал, - объяснил полковник. - Великий, значить, поэт был.
- Угу. Знаете, товарищ полковник, Пушкин, конечно, поэт выдающийся, но, по-моему, к гимну все-таки не он текст сочинял, - мягко поведал я.
- А хто же?
- Да вроде как Сергей Михалков. А музыка Александрова.
- А це хто такие?
- Товарищ полковник, а можно задать вопрос в целях повышения общей грамотности? - хитреньким голоском пропищала Ира.
- Конечно, можно! - пошел красными пятнами довольства Щученко. - Для того мы, ваши старшие товарищи, значить, и нужны - просвещать молодежь. Ежели не мы, дак хто?
- А какие у нас в стране еще были великие поэты, кроме Пушкина? - невинно спросила студентка.
Полковник задумался. Крепко задумался. На его широком лице явственно отражалась напряженная работа мысли - еще чуть-чуть, и будет слышно, как в голове вертятся колесики. Наконец он решительно ответил:
- Пушкин.
- Я же говорю - кроме Пушкина!
- И еще Ленин.
Ира открыла было рот, но так ничего и не сказала. В поросячьих глазках полковника отчетливо читалась угроза. Всякий посмевший усомниться в беспредельности талантов Владимира Ильича рисковал получить в зубы пистолетной рукоятью.
- Це было, значить, вступление! - сообщил Щученко, прибавляя звук. - Щас еще много чего интересного споють, слухайте внимательней, не раскаетесь.
Он оказался прав. Услышав слова следующей песни, я изумленно раскрыл рот - голос звучал поразительно знакомо. Этот хрип узнали бы девяносто девять россиян из сотни... Правда, звучал он немного по-другому - появились дребезжащие нотки, некоторые трещинки в звучании, но это несомненно был...
- Высоцкий?! - воскликнул я.
- Ага, - кивнула Ира, слегка притопывая ножкой в такт. Благо педали нажимать не требовалось.
- А он разве не умер?..
- Да вы шо, значить, говорите, товарищ Бритва?! - ужаснулся Щученко. - Да как ваш инопланетный язык повернулся такое сказать?! Народный артист, трижды лауреат, и вдруг умер! Кушайте, как говорится, шоколад! Да шоб он еще сто лет прожил!
- Ну он старый, конечно, уже... - вздохнула Ира. - В следующем году у него юбилей - восемьдесят лет будет... Вот, товарищ пришелец, возьмите программу - почитайте, кто еще выступает...
Я углубился в чтение радиопрограммы. Действительно, там имелся полный список всех выступающих. Сегодня исполнялось пятьдесят лет некоему Милявцеву, и в честь юбилея устроили большой концерт, на котором должны были петь почти все современные звезды. Похоже, этот Милявцев - крупная шишка...
Добрая половина фамилий звучала незнакомо. Сурович, Шестаков, Хвилиани, Крабова, Ковров - кто это такие? Но многие другие имена я узнал сразу же. Кобзон, Пугачева, Газманов, Басков, Лещенко, Расторгуев - кто же их не знает? Кстати, из динамиков как раз послышался голос Расторгуева - у него даже репертуар не изменился. Еще бы - настоящее искусство ценится при любом режиме...
- Ира, а зачем вас бумагами завалили? - вспомнил я.
- А? Что? - Ирина не сразу сообразила, о чем я спрашиваю. - А, вы об этом... Да понимаете, товарищ пришелец, я там... ну... мне практику надо сдать, лето же кончается, семестр скоро...
- А где связь-то?
- Ну я не выспалась ночью, устраивает? Прилегла на кушетке... сама не заметила, как задрыхла... А Жорка, шутник... он все время так развлекается - дядя Паша с ним уже замучился... Да ладно - так даже теплее...
- А шо это вы, товарищ Сапрыкина, вдруг ночью не выспались? - как бы невзначай поинтересовался Щученко. - Ночью, значить, спать надо, а не по танцулькам шастать!
- А вы как узнали? - опешила Ира.
- Шо узнал?
- Что я на дискотеке была?
- О-па! - обрадовался полковник. - Так я шо, в самую, значить, точку попал? Це меня радовает! Буквально ткнул пальцем в небо и вот оно как вышло! Так-то, товарищ Сапрыкина, интуицию старого коня ничем, значить, не обманешь! И шо же это вы, значить, на этой дискотеке забыли? Це все есть коварные инсинуации буржуазного Запада - советский человек и комсомолец не нуждается в таких развратах и увеселениях, ясно вам? Вы комсомолка?!

Предыдущая страница 6 Следующая страница


7 Александр Рудазов

- Да! - испугалась Ира.
- А непохоже! Ну-ка, дайте мне телефон председателя вашего парткому - я его, значить, пропесочу! И все КГБ, значить, пропесочить!
- Ой, не надо! - взмолилась бедная девушка, уже представившая этот ужас. - Не звоните Максу, пожалуйста, Ефим Макарович!
- Ага, Максим, значить... - вытащил из портфеля лист бумаги Щученко. - Фамилия?
- Соламатин... Ефим Макарович, да он тоже там был!
- Где?
- На дискотеке! Мы с ним вместе там танцевали!
- О-па! - еще больше обрадовался полковник. Он внимательно рассмотрел девушку в бинокль и констатировал: - Настоящее гнездо разврата и подражания буржуазному, значить Западу. Це я удачно объявился - вот уже и дело сейчас заведем...
- Ну Ефим Макарович, ну пожалуйста, ну не надо дела! - побелела от страха Ира. - Это же просто дискотека - что тут такого?! Там все были!
- Хто?! Фамилии! Имена!
- Товарищ полковник, а вы не перебарщиваете? - постучал его по плечу я. - Разве советские законы запрещают в свободное время танцевать на дискотеках?
- А... нет, - задумался Щученко. - Но советский, значить, студент должен лекции писать и семинары рисовать, а не по танцулькам шастать!
- Так каникулы же! - возмутилась Ира.
- А... ну да... Ну вот шо, товарищ Ира Сапрыкина, я вас на первый раз прощаю, - неохотно разорвал листок полковник. - Раз уж товарищ Бритва за вас ходатайствует, дела заводить не буду. Но зато буду, значить, за вами приглядывать - вы у меня теперь в списке подозрительных лиц находитесь!
- А я и раньше в нем находилась... - проворчала Ира, поняв, что гроза пронеслась стороной.
- Це когда же успели?
- А помните - в прошлом году? Вы тогда в ГУМ приходили, а я тогда тоже к дяде Паше в гости зашла, а вы еще сказали, что у меня сережки слишком вызывающие, а дядя Паша сказал, что это бабушкины, а вы сказали, что хоть дедушкины?..
- Не помню... - озадачился Щученко. - Но поверю на слово. Видите, товарищ Сапрыкина, не зря я, значить, вас в список-то заносил - уже второй раз попадаетесь! Надо все-таки вас, значить, пропесочить... А шо это вы руль-то бросили?! - вскинулся он. - Вы, товарищ Сапрыкина, не саботируйте производство - взялись нас к музею везти, так везите! Нам здесь эти ваши глупые обиды, значить, не нужны!
- Так уже привезла... - покосилась на него Ира. - Вот он - Политехнический музей, как заказывали...

Глава 7

Слова «работники нефтегазодобывающей промышленности Ханты-Мансийского автономного округа» надо исправить на «нефтяники Севера», а то уж больно длинно.
Редакторская правка
Щученко резиновым мячиком выпрыгнул из «Интуриста», обежал его и услужливо распахнул передо мной дверь. Я ступил на асфальт, чувствуя себя едва ли не генсеком, и, в свою очередь, подал руку Ирочке. Та, правда, приняла ее с большим смущением - все-таки меня трудно назвать заурядным кавалером.
Что ж, в конечном итоге я все-таки добрался до Политехнического музея. Достижение, блин... Но что поделаешь - у меня все вверх тормашками. То, что для обычного человека - настоящий подвиг, для меня - обыденность. И наоборот - порой самые простейшие вещи оборачиваются настоящими проблемами. Вспомнить хотя бы, как я на пару с Палачом грабил одежный магазин, чтобы раздобыть пару штанов - чистый анекдот...
Само собой, теперь искомое заведение располагается в другом здании - старое, как и многое-многое другое, затопило водой. Но все экспонаты перенесли чин чином, ничего не забыли и ничего не упустили.
На стене красовалась цитата из изречений нынешнего вождя - «Хорошо быть советским человеком!». И подпись - С. С. Саулов. Рядом с этой надписью торчали несколько парней, которые, весело хихикая, приписывали к фамилии вождя окончание «ым». Теперь смысл получился весьма двусмысленный.
- А ну, значить, брысь отсюда, фулюганы! - шуганул их Щученко. - Взяли моду - вредительством заниматься, стены, значить, осквернять!
Мальчишки, заливаясь хохотом, разбежались в разные стороны. Полковник проводил их грозным взглядом в бинокль, посмотрел на их художества и саркастично хрюкнул.
- Каламбурчик... - констатировал он. - Смешно, смешно... Но заметьте, товарищ Бритва, неоригинально! Эту шутку я в прошлый выходной уже слышал - ее, значить, товарищ Винокур со сцены произносил. Только зазря штукатурку изгваздали.
Мне невольно подумалось, что при Сталине за такую шутку непременно последовали бы репрессии. Да и брежневские вассалы вряд ли потерпели бы столь ехидный намек. Ну что ж, в этом мире подобные строгости перестали быть необходимостью - всех врагов благополучно выловили и стало возможным ослабить поводья.
- На сегодня в Москве остался только один музей, который не был переименован после революции - Политехнический. Даже Третьяковская галерея до 1918 года называлась по-другому, - сообщила нам Ира, вспомнив о своей роли экскурсовода. - Это один из старейших музеев мира - открытие состоялось 12 декабря 1872 года. Старое здание, ныне исчезнувшее под водой, было построено по проекту архитектора Монигетти. Политехнический музей был создан по инициативе Российских ученых-просветителей, членов Императорского Общества любителей естествознания, антропологии и этнографии. Музей был задуман как научный и просветительский центр России, в задачу которого входила интеллектуальная поддержка технической культуры общества путем распространения научных знаний. Начало музею положила Политехническая выставка, посвященная двухсотлетию со дня рождения Петра Первого и открывшаяся 30 мая 1872 года. Открытие нового здания, которое вы видите перед собой, было приурочено к восьмидесятилетию со дня рождения Ленина - 22 апреля 1950 года...
- Товарищ Сапрыкина, хватить мне уже, значить, мозги канифолить! - нетерпеливо прервал ее Щученко. - Развели здесь, понимаешь, болтологию!
- А мне интересно, - вступился за девушку я.
- Товарищ Сапрыкина, вы почему прервали вашу увлекательнейшую лекцию?! Немедленно продолжайте, во мне, значить, разгорается научное любопытство!
Ирина закатила глаза, но продолжила рассказывать о Политехническом музее и его роли в просвещении обновленного коммунистического общества.
На самом деле я соврал - мне не было интересно. Когда я хочу послушать лекцию, то обращаюсь к Рабану - он хотя бы с интонациями рассказывает. А Ира словно по бумажке читает - скучно, как в террариуме. Почему в террариуме? Не знаю, просто к слову как-то пришлось. Помню, был я там один раз - с папой, с сестрами, так чуть не подох от тоски. Лежат змеи, черепахи, еще какие-то гады, и все без движения - спят... или умерли, не знаю. Только лягушки в аквариуме забавные - мелкие такие, черные, и все плавают вверх-вниз. Причем одновременно - как солдаты. Раз - и все лягвы поплыли вверх. Два - и все лягвы поплыли вниз. Три - и все лягвы поплыли вверх...
- А теперь проследуем внутрь и начнем нашу экскурсию! - закончила повествование Ира, решительно поднимаясь по ступеням.
Щученко не сдвинулся с места. Через секунду я понял, что полковник уснул - стоя, с открытыми глазами и очень внимательным лицом. Специалист!
Оставлять товарища из госбезопасности посреди тротуара никак не годилось. Я его растолкал (он почему-то при этом заорал «не жрите огурцы, имейте совесть!!!»), напомнил о том, что он на спецзадании, сопровождает инопланетного гостя (меня) и вообще - товарищ Саулов с него потом спросит.
При упоминании этой волшебной фамилии Щученко сразу подтянулся, вытянул руки по швам и вспотел. Прижимая к пузу портфель, набитый бесценным добром (я, кстати, давно облизываюсь на его бутерброд - люблю колбасу), полковник резво побежал за Ирочкой. Бегал он очень странно - какими-то вихляющими прыжками, колыхая боками, как верблюд, несущийся галопом (правда, верблюд колыхает горбами, а не боками). Но скорость развивал вполне приличную, особенно для такого грузного индивидуума.
В нашем мире музеи, как и большинство остальных учреждений, на ночь закрываются. А вот в Советском Союзе Земли-2016 они работают круглосуточно. Считается, что народ ни в коем случае нельзя ограничивать в получении полезных знаний.
Впрочем, работать-то они работают, но посетителей в ночные часы обычно не бывает. Совсем. Ну покажите мне такого полоумного, который в одиннадцать вечера попрется в музей! То есть, еще одного - один-то такой точно есть...
Вход свободный. Охраны нет. Ну, если не считать таковой старушку-гардеробщицу, лениво вяжущую за стойкой. Не могу сказать с уверенностью, что именно она вязала, но лично мне эта штуковина напомнила одного неприятного знакомого.
Нъярлатхотепа.
На нас бабка даже не посмотрела - вот еще, голову поднимать ради кого-то там. По-моему, она тут сразу на двух должностях - еще и ночная сторожиха. Потому что летом гардеробы в учреждениях обычно не работают.
- Здрасьте, баб Лид, - на ходу махнула рукой Ира. - Можно?
- А чего ж нельзя... - сонно ответила старушка, не отрываясь от вязания. - Чей-то давно не заходила? Сессию-то сдала?
- Сдала, сдала... Баб Лид, а что вы вяжете?
- Что-нибудь большое и бесформенное... - задумчиво ответила гардеробщица, оценивающе глядя на свое творение. - Это ж так, руки занять...
- Ясное дело, - согласилась Ира.
Разумеется, экскурсий по ночам не проводили - если кому-то все же приспичило, пусть занимается самообслуживанием. Публики тоже не наблюдалось. По-моему, во всем этом огромном здании присутствовали только мы трое, старушка, да еще какой-то бородатый мужик, циркулем измеряющий расстояние между переносицей и бровями мумии.
- А у вас тут не воруют? - удивился я. Ценных экспонатов вокруг было много. До умопомрачения.
- Что тут воровать-то? - пожала плечами Ира. - Черепки всякие?
- Видно, шо вы, товарищ Бритва, еще не есть сознательный, значить, коммунист, - укоризненно покачал головой Щученко, ковыряя в зубах. Причем не своих, а медвежьего чучела. - Советский гражданин никогда, значить, не позволить себе такого коварного злодеяния - музеи грабить. Воть если, значить, водочный магазин, тогда... тоже никогда не позволить! - решительно закончил он. - Советский, значить, гражданин никогда не воруеть!
- Никогда? - усомнился я.
- Если хто воруеть, це уже, значить, не есть советский гражданин, а просто враг народа, - вполне логично вывел полковник. - И его непременно, значить, расстреляють.
В вестибюле я на минутку остановился у книжного ларька - интересно же, что читают наши альтернативные потомки! Ларек не работал, продавца не было, но книги все лежали на виду - убрать их никто не озаботился. В принципе, ничего особенного, все как я и ожидал. Выбор невелик, обложки невзрачные, зато тиражи раздуты до небес. Серьезный недостаток отсутствия конкуренции - когда читателю не из чего выбирать, волей-неволей приходится брать то, что предлагают. Соответственно, издатели особо и не напрягаются - зарплата не изменится, банкротство тоже не грозит... По крайней мере в этом отношении капитализм точно лучше.
Тома были расставлены по темам, заботливо снабженным ярлыками. В основном познавательная литература - все-таки ларек при музее, а не в метрополитене. Беллетристики самая малость, и все одна лишь классика. Я вяло пробежался глазами по ярлыкам: «Химия», «Техника», «Астрономия», «История», «Биология», «География»...
Запнулся я только на теме «Мистика и мифология». Там лежало всего-навсего две книги. Но зато какие! «Бухгалтерские нормативные акты: порядок грузоперевозок» и «Бюджетный кодекс Советского Союза».
Пялился я на это зрелище довольно долго.
- Товарищ Бритва, а де вы, значить, по-русски читать выучились? - как бы между делом поинтересовался Щученко, оставляя чучело в покое.
- В школе номер двенадцать, - рассеянно ответил я и задумался - а не сболтнул ли чего лишнего?
- Хум-м, - задумчиво поведал мне полковник. - Приятно, значить, сознавать, шо на далекой Альдебаранщине так хорошо поставлено образование, и все инопланетяне в добровольно-принудительном, значить, порядке учать русский язык. Це, значить, хорошо - добро пожаловать в состав Советского Союза, товарищи!
- Угу. Валенки только зашнурую, и сразу, - язвительно прохрипел я.
- Очень надеюсь, шо у скором времени увижу вас в нашей, значить, рабоче-крестьянской партии, товарищ Бритва! - не понял сарказма Щученко.
- А я очень надеюсь, что не увидите... - вполголоса пробормотал я. - Ну что, Ирочка, покажете мне, где тут основные достопримечательности?
Ира тем временем перелистывала путеводитель, напряженно шевеля губами. Освежала в памяти слегка подзабытую информацию. Насколько я понял, прошлогоднюю курсовую она практически полностью скатала с этого самого путеводителя. Ну а какой нормальный студент будет трудиться сам? Она все же хоть какую-то работу проделала, а в моем мире, обладающем такой прелестью, как Интернет, будущие кандидаты и доценты просто рыщут по сайтам и с невинными лицами распечатывают готовый реферат на любую тему. Один из недостатков технического прогресса.
- Самое интересное в нашем музее - это... - наморщила лоб она.
- ...буфеть! - окончил полковник, барабаня в дверь с надписью «УФЕТ». Первая буква отвалилась. - А шо не открывають?
- Так ночь на дворе, - пожала плечами Ира. - Товарищ полковник, а может, потом поедим?
- Нет, поедим мы сейчас! - поддержал я полковника. - Я голодный, как не знаю кто!
- Я знаю! Як я! - обрадовался поддержке Щученко. - Именем КПСС, немедленно открыть дверь! Усю ответственность беру на себя!
- Угу. Сейчас сделаем, - выпустил когти я. Разрезать все подряд на ленточки - это же смысл моей жизни!
Дверь неожиданно открылась, и я замер с поднятыми руками. Оттуда выглянула еще вполне миловидная тетя лет сорока и сварливо поинтересовалась:
- Чего надо?
Я задумался. Реакция выглядела неестественно. Представьте себя на месте этой женщины - вы открываете дверь, а снаружи трехглазое чудище с длиннющими когтями. И оно на вас замахивается (точнее, не на нее, а на дверь, но это же только я знаю). Ваша реакция? На выбор - упасть в обморок, закричать, убежать, стукнуть чем-нибудь потяжелее. Но уж никак не та, что мы пронаблюдали.
- Здравствуйте, товарищ буфетчица! - жизнерадостно выставил вперед пузо Щученко. - Буфеть нам, значить, откройте, а то мы шо-то подзакусить собрались!
- Разбежался, толстопузый, - неодобрительно посмотрела на него буфетчица. - Полночь на часах, все спят давно! Иди-иди отсюда, а то милицию вызову! Ишь, напьются до зеленых чертей и лезут, и лезут, прямо спасу от вас нет...
Она с сомнением посмотрела на меня, а потом продолжила:
- Это же надо так налакаться - даже я твоего черта вижу! Чего уставился, хвостатый?
- Да я вроде как не глюк... - с некоторым сомнением пощупал хвост я. А вдруг?
- Кому сказано - иди отсюда, пьянь! Проспись сначала, а утром в буфет приходи! Милицию вызову!
- А я, значить, из КГБ! - отпарировал полковник. - А КГБ старше всяких там мурзиков, ясно вам, товарищ буфетчица? Фамилия ваша как? Вы органам-то, значить, не препятствовайте, а то живо дело заведем!
- Теть Алла, да это я, Ира, помните? - вмешалась наша экскурсоводша. - Сапрыкина которая.
- Ирка? Ты, что ли? - прищурилась тетка. Она достала из кармана передника очки в черепаховой оправе, надела их и внимательно осмотрела с ног до головы Иру, полковника и меня. Меня особенно внимательно - по-моему, начала подозревать, что я не галлюцинация. - Ты чего на ночь глядя заявилась? А это кто с тобой?
- Полковник, значить, Щученко! - молодцевато подкрутил ус бравый гебист, свободной рукой вытирая лысину платком. - Сопровождаю гостя из-за рубежа в осмотрении наших советских произведений искусств! Гость устал, желаеть, значить, перекусить с дороги! Немедленно оказать помощь в накормлении гостя! Отказ расценивается як сопротивление органам государственной безопасности и карается по справедливым советским законам! Расстрелом.
Буфетчица смерила меня недоверчивым взглядом. Похоже, ей все еще не верилось, что я настоящий. Потом она лениво пожала плечами и сообщила:
- Хотите есть - приходите утром. А в полночь я сплю.
- Товарищ буфетчица, шо це за преступные разговоры?! - насупился полковник. - Немедленно выполнить распоряжение полковника, значить, КГБ! Це есть настойчивая просьба, оформленная в виде приказа!
- А ложила я на твое КГБ, - равнодушно зевнула тетя. - Вас много, а я одна, всех накорми, напои, спать уложи... Пистолетом махать - дело нехитрое, а вот ты попробуй, накорми пятьсот голодных студентов, когда они всем институтом в музей припрутся! Попробуй-ка!
- Товарищ буфетчица, я на вас музейному директору ябедную, значить, бумагу накатаю! - уже осторожнее пригрозил слегка стушевавшийся полковник.
- Да пожалуйста! - хохотнула тетя. - Сейчас вот разбужу его, и жалуйтесь, сколько хотите. Ва-а-ась!!! - заорала она в приоткрытую дверь.
- Аллочка, ну куда ты пропала? - донеслось оттуда. - Пошли их на [цензура] и иди обратно!
- Блин, это музей или общежитие?! - возмутился я.
- Музеи у нас в стране работают круглосуточно, гражданин, - зевнула буфетчица. - И наше любимое начальство предоставляет нам, его работникам, квартиру на непосредственном месте службы. А только обе сменщицы мои в декрете, так что я тут одна кручусь, без выходных. А спать когда же прикажете?! Спокойной ночи, граждане.
Дверь захлопнулась прямо перед моим... местом, где у людей расположен нос. А в животе почти сразу же тоскливо забурлило - организм напоминал, что я уже почти четыре часа ничего не ел. Для меня это довольно долго.
- Угощайтесь, товарищ Бритва... - грустно протянул мне пакетик леденцов полковник. Наш гид немедленно потянула носом на запах клубники. - И вы берите, товарищ Са... что уж там, просто Ирочка...
«Рабан, где эта хренова статуэтка?» - спросил я, отправляя в пасть горсть конфет. - «Хватит уже в туристов играть...»
- Прямо по коридору, потом поворот, сквозной зал, еще поворот, потом прямо, прямо, прямо...
- Фью-ю-уу... Большой музей!
- Очень большой, - согласилась Ира, возвращая полковнику пустой пакетик. - Следуйте за мной, товарищи экскурсанты, сейчас я вам все тут продемонстрирую.
Тихо было в ночном музее. Только цокали по мраморному полу мои когти, выбивали марш тяжелые ботинки полковника, да легонько постукивали каблучки Иры. И, конечно, ее монотонный голос, выдающий пояснения к выставленным экспонатам.
Ко всем подряд.
- ...а это филлокактус «Декабрист», очень выносливое растение...
- ...а это минерал галенит, спайность кубическая...
- ...а это бивень нарвала, почти три метра в длину...
- ...а это один из свитков Торы, семнадцатый век...
- ...а это средневековый мушкет, приклад инкрустирован...
- ...а это колесо сельскохозяйственной машины «трактор»...
- ...а это веджвудская порфирная ваза в античном стиле...
- ...а это гипсовый слепок с лица туземца Конго...
«Рабан, почему я раньше не любил ходить на музейные экскурсии?» - задал мысленный вопрос я.
- Может, потому что это зверски скучно? - предположил керанке.
«Да, ты прав. Более скучного занятия не припомню. Интересно, почему я это до сих пор терплю? Наверное, я самый терпеливый яцхен в мире...»
- Патрон, ты единственный яцхен в мире.
«Значит, я тоже прав».
По-моему, Щученко опять уснул. Теперь даже не стоя, а на ходу. Может, я, конечно, и ошибаюсь, но очень уж равнодушный у него был взгляд - на экспонаты он даже не смотрел, просто пялился в одну точку.
- Посмотрите налево... теперь посмотрите направо... теперь обратите внимание на эту дверь - я пойду туда, а вы ждите здесь, вам со мной нельзя, - мило прощебетала Ирочка.
- Это почему еще?! - встрепенулся полковник. - Шо це, значить, за дискриминация, товарищ эскурво... гид?! Почему это нам туда нельзя?!
- Потому что это женский туалет, - пренебрежительно посмотрела на него девушка, скрываясь за дверью с надписью «Ж».
- У-у-у, контра... - засопел полковник, сверля эту букву подозрительным взглядом. - Я, товарищ Бритва, думаю так - туалеты в советском правовом государстве следуеть, значить, объединить! Советским гражданам нечего скрывать от советских гражданок! А советским гражданкам нечего скрывать от советских, значить, граждан! Я так примерно думаю.
- Угу. И стены делать из стекла, - хмыкнул я, вспомнив Замятина. - Чего мелочиться-то?
- Гениально! - выпучились глаза полковника. - Отличная, значить, мысля, товарищ Бритва - непременно подкину ее товарищу Саулову! Да мы еще сделаем из вас настоящего коммуниста! Можеть, даже в почетные члены КПСС запишем!
- В члены меня не надо, - вежливо отказался я. - Неохота как-то... членом. Даже только по четным.
- А чем это вам не нравится наше КПСС? Шо это, значить, за оппортунизм? Вы мне это бросьте, товарищ Бритва, а то я ведь могу и припомнить, шо вы здесь, значить, без документов и вообще, по вашему собственному признанию, шпион и фашистский, значить, прихвостень!
А я-то думал, что он забыл. Но нет, не такой это человек, чтобы забыть подобное... Думаю, если Саулов потеряет ко мне интерес, тот же Щученко с удовольствием будет командовать расстрельной командой.
- Шо она там так долго? - забурчал полковник секунд через десять. - Худая, як птичка, а гадит небось, як гиппопопотам!
- Успокойтесь, полковник, дышите полной грудью, - лениво предложил я. - Каждому из нас порой необходимо попудрить носик...
- Так можеть, воспользуетесь удобствами, товарищ Бритва? - гостеприимно предложил Щученко. - Наши, значить, советские гальюны к вашим полным услугам! Пожалуйста, пожалуйста, я провожу!
- А одного что - не отпустите?
- А це нельзя! Вдруг вы, значить, сбежите - шо я потом скажу товарищам в Кремле? Шо вверенный моему попечению инопланетный дипломать покинул территорию Советского Союза в неизвестном направлении? Думать забудьте, товарищ Бритва - если вы, значить, попытаетесь совершить массовый побег, я в принудительном порядке прострелю вам затылок!
- А у вас пистолет бронебойный? - уточнил я.
- М-м-м...
- Ну вот, скажем, титановый лист он пробьет? Хотя бы трехмиллиметровый?
- Э-э-э... а воть и!.. вряд ли. А шо?
- Значит, не прострелите, - лениво отвернулся я.
- А шо это? - обиделся полковник, ковыряя пистолетным стволом в ухе. - Вы, товарищ Бритва, значить, не недооценивайте мощности нашего советского оружия!
Я равнодушно пообещал не недооценивать, и полковник успокоился. Правда, все время порывался отправиться вслед за Ирой и выяснить, что она там делает. Ему упорно казалось, что она передает секретную шифровку в Америку. Останавливало только то, что в этом случае я останусь один и могу сбежать.
А мне в туалет не хотелось. Помню, первые месяцы после «второго рождения» я ужасно страдал от энуреза - эти проклятые яйцеголовые вечно не заботятся о удобствах создаваемых монстров. Лишь бы работало, а что он сам по этому поводу думает - им все равно. Теперь эта проблема осталась позади - чертовски полезный симбионт в мозгу постепенно вырастил мне нормальную мочевую систему.
Думаете, мелочь? А вы сами когда-нибудь пробовали крошить в щебенку фундамент портала между Лэнгом и Рари, когда в голове крутится только одна мысль - о белом мраморном друге? Думаете, разведка и диверсия - это так просто? Да мне за вредность молоко надо бесплатно давать! Хотя, в принципе, и так дают...
Со сном тоже определились - перешли на более удобную систему «частичного отключения». Я, знаете ли, не умею засыпать сам - что-то там не стыкуется между мозгом и телом. Яцхен - система мощная, но нестабильная, без Рабана я нормально функционировать не могу. Раньше он время от времени просто вырубал меня на три-четыре часа, ну а теперь я перестал спать совсем. Просто когда мне нечем заняться (вот как в данный момент), Рабан переводит меня в «спящий режим» - я по-прежнему бодрствую, все соображаю, но тело отдыхает. Правда, шевелиться нельзя и мысли текут медленно-медленно, но мне это даже нравится. Такое расслабление во всем теле - куда там всяким йогам... Опять же, книжку можно читать (если не слишком сложная) или телевизор смотреть. Удобно.
Вдруг... В голове словно зазвенел тревожный звоночек - своего рода встроенный пейджер. Этот сигнал появился у меня полгода назад - после того, как Креол перелил в меня часть души Лаларту, и я стал полноценным демоном. Вызов, вот что это такое! Вызов демонолога!
Каждый демон должен быть готов к тому, что когда-нибудь какой-нибудь творец заклинаний вызовет его к себе, и тут уж ничего не попишешь. А если твое имя широко известно в магических кругах (как у того же Лаларту), будут тревожить особенно часто. Меня вот призывали уже дважды - в первый раз еще год назад, когда мое «имя» звучало как Яцхен. Правда, тогда это произошло через прямое содействие леди Инанны, с тем колдуном (Магнусом Рыжебородым) мы потом подружились, и теперь я в том мире желанный гость в любое время.
А во второй раз меня призвали три месяца назад - уже как Лаларту. Но колдун оказался неопытный и забыл о главном правиле демонолога - вызывая демона, в первую очередь следует позаботиться о собственной безопасности. А он этого не сделал.
Конечно, я не стал заострять на этом внимания. Я просто спросил, чего он от меня хочет и чем готов за это заплатить. В конце концов, я не только архидемон Лэнга и тайный резидент Девяти Небес, но еще и энгах, член гильдии Эсумон! Почему бы и не услужить человеку, если есть возможность подработать?
Но он потребовал власти. Этот нахал возжелал с моей помощью стать... шуирадом, кажется. В переводе - царем. Ну, сами знаете, сколько синонимов есть у этого слова. За помощь он пообещал мне души и тела двоих сыновей. И это только аванс! - поспешил заверить он, сообразив, что мне такая плата не очень-то нравится. А по окончании работы будут добавлены еще тысяч так десять душ - для шуирада (царя) не проблема втихаря принести массовые жертвы демону или Темному богу. Правители этим частенько грешат...
Хорошо, что на моем месте не оказался кто-нибудь другой. Шаб-Ниггурат или Нъярлатхотеп ухватились бы за такое предложение всеми конечностями. А я, само собой, отказался.
И еще на всякий случай сделал его детей сиротами. Уж лучше совсем без папы, чем с таким вот...
Тревожный сигнал еще только включился, а я уже опустился на восьмереньки и понесся к искомому залу - с нужной мне статуэткой. Потому что этот сигнал означает, что неизвестный маг уже заканчивает ритуал вызова, и через минуту-полторы я перемещусь в другой мир. А мне очень не хочется лишаться добычи в самый последний момент.
Между прочим, согласно статистике, от шестидесяти до шестидесяти пяти процентов подобных вызовов происходят именно в такие вот моменты - когда демон занят чем-то важным. И чем важнее дело, тем больше шансов, что именно сейчас какому-нибудь чокнутому демонологу приспичит с тобой поздороваться. Причины? Понятия не имею! Вероятно, это и есть тот самый Закон Космического Свинства...

Предыдущая страница 7 Следующая страница


Шестирукий резидент 8

- Товарищ Бритва, стоять, именем КПСС!!! - заорал несущийся следом Щученко.
Бабах! Этот гад выстрелил... да не в воздух, а в меня - прицельно, точно в затылок! Натренировался, сразу чувствуется!
Пуля слегка оцарапала хитиновую броню и срикошетила, разбив какую-то вазу. Я залетел за угол и одним гигантским прыжком метнулся к витрине - Направление вело меня точно к цели. Когти выскочили из пазух, ломая пуленепробиваемое стекло, как плитку шоколада, нижняя левая рука схватила скульптуру мужичка, похожего на Будду, и я уже спокойно выпрямился во весь рост, ожидая неизбежного перемещения.
- Товарищ Бритва, да вы шо себе, значить, позволяете?!! - заревел крокодильим басом Щученко, выпуская в меня еще три пули. По-моему, ему просто хотелось проверить - правда ли я такой непрошибаемый, как хвастался. - Красть в советском музею?! Стоять! Вы задержаны! По законам военного времени приговариваю вас к немедленному, значить, расстрелу!
Я досадливо посмотрел на яростно потеющего толстяка и взмахнул крыльями, поднимаясь к потолку.
- Попытка побега! Дополнительный расстрел!!! - завизжал полковник, бросаясь вперед и хватая меня за ногу.
- Да отпусти, [цензура] тупорылый!!! - захрипел в ответ я, одной рукой забирая пистолет, а двумя другими заламывая полковнику руки за спину. - Только тебя мне сейчас не хватало!.. все, поздно...
Пока полковник безуспешно старался высвободить руки, свет померк, и тут же снова вспыхнул. Миры на краткий миг наложились друг на друга, а потом вновь остался только один. Музейные стены вокруг нас бесследно исчезли, сменившись... похоже, спортзалом.
- А де это мы?.. - обомлел Щученко, прекращая борьбу. - Шо за иллюзионизм, товарищ Бритва?..

Глава 8

Простите, учитель, у меня такой чисто теоретический вопрос: а что случится, если кто-нибудь - не я! - если кто-нибудь вдруг вызовет демона из самых глубин Ада?
Ученик демонолога
Я слегка встряхнул полковника и отпустил его. Мой неожиданный попутчик забрал у меня пистолет, почесал им затылок и покрепче вцепился в пузатый портфель. Потом торопливо вытащил оттуда противогаз и еще торопливее натянул его на себя.
Кажется, мы оказались в школьном спортзале. Во всяком случае, на полу нарисованы всякие линии и круги, вдоль стены выстроились шведские стенки (каламбурчик!), под потолком висят баскетбольные кольца. Лампы не горят, за окном глухая ночь, как и на Земле-2016.
Но света вполне достаточно - куда ни бросишь взор, везде гроздьями стоят и висят оплывшие свечи. Я очутился посреди довольно корявой, но на редкость надежной гексаграммы, вычерченной рябиновым соком. Кстати, рядом как раз стояла чашечка с оранжевой кашицей - этот самый сок.
- Це, значить, шо? - деловито осмотрелся полковник, оттягивая краешек противогаза, чтобы подышать. - Шо за фокусы?
Ответом ему послужило молчание - я пребывал в слегка оторопевшем состоянии.
Дело в том, что мир, в который мы переместились, я знаю. Очень хорошо знаю - разве можно не знать свой родной мир? Более того - строго говоря, мы никуда и не перемещались, оставшись в той же самой Москве! Именно так - Направление четко и ясно сообщает, что мы на окраине города Москва. Совпадение? Сомнительно что-то...
Потом я наконец-то обратил внимание на того, кто меня вызвал. Точнее, тех - их оказалось аж шестеро. Возле каждого из углов Печати Соломона, в которую меня заключили, стоял человек - четыре парня и две девушки. Они смотрели на меня так ошарашенно, что и дурак бы догадался - эти доморощенные демонологи сами не ожидали, что у них что-то получится.
Рассмотрев их самих, я перевел взгляд ниже - на листок, валяющийся рядом с долговязым парнем в очках. Пергамент. Хотя очень необычный пергамент - отнюдь не из телячьей, бараньей или свиной шкурки, как бывает обычно. Вот уж нет - этот листок некогда был лоскутом человеческой кожи! Интересно...
Внимательнее присмотревшись к тексту, я обомлел. Весьма знакомая страничка - ее двоюродную сестру я видел всего пару недель назад. В замке Кадаф.
Эта страница - лист с описанием ритуала и текстом заклинания, призывающего одного из архидемонов Лэнга. Думаю, все уже поняли, какого именно. А вырвана она из «Некрономикона» - одной из мощнейших книг по демонологии.
В восьмом веке нашей эры ее написал один из величайших демонологов этого мира - Абдул аль-Хазред, родом из Йемена. Он истреблял будх и маскимов, убил одного из архидемонов - Аммаштара, сражался и одолел Черного Чародея Азаг-Тота, когда тот сумел проникнуть на Землю и воплотиться в человеческом теле. Он прошел Врата Арзир и попал в Лэнг, где сумел уничтожить царство Темных Игиги - ныне от них остались только Духи Пространств (Светлыми Игиги называли себя Мардук, Инанна, Энлиль, Шамаш, Эа, Ану и Син, когда еще состояли в едином пантеоне). Он бродил по великому городу Белет эль Джину и собрал великое множество информации о демонах Лэнга и прочих Темных миров.
К сожалению, Абдул аль-Хазред всегда был узким специалистом. В демонологии с ним не мог сравниться никто, но прочими Искусствами он неразумно пренебрегал. И потому в конце концов его враги отыскали лазейку и смогли уничтожить великого мага. В 783 году Абдул аль-Хазред покинул этот мир, разорванный на части невидимым когтем прямо на городском базаре, на глазах множества людей. За ним явился лично Йог-Сотхотх, и единоборства с ним великий маг уже не выдержал... Правда, демонам досталось только его тело - благодарный Мардук спас душу своего верного приспешника.
Последний месяц перед смертью мудрец непрерывно писал «Некрономикон». Великую и страшную книгу, в которую он заключил большую часть своего могущества. Он начертал ее собственноручно, на выдубленной человеческой коже. И разделил готовую рукопись на четыре части - слишком опасно было хранить такую мощь вместе. В каждой части имеется основной набор инструкций, четверть великой Истории о битве богов и демонов и толика заклинаний и ритуалов. Собранные вместе... никто не знает, что произойдет в этом случае.
Скорее всего - взрыв.
Так или иначе, но каждый из четырех «Некрономиконов» прошел долгий путь. С них снимали копии - блеклые, тусклые, не обладающие собственной магической силой, но все же опасные. А уж оригиналы... Имея оригинал, можно вызывать демонов, даже не являясь магом - достаточно лишь самого незначительного таланта и точного следования инструкциям. Сила книги сделает все за тебя. Хотя цена за такое будет воистину страшной...
Первый экземпляр у нас в Кадафе. Тысячу лет Нъярлатхотеп похитил его с Земли, вырвав из рук молодого арабского ученого, по неосторожности призвавшего его. Точнее, вырвал не из рук, а вместе с руками. С тех пор к этой книге никто не прикасался - для демонов она еще страшнее, чем для людей.
Второй экземпляр сейчас хранится в секретном книгохранилище при Британском музее. Больше ста лет ни один человек не брал ее в руки. Думаю, вряд ли вообще остались люди, помнящие о том, что таится в этом подвале в самом центре Лондона...
Третий экземпляр сменял владельцев особенно часто. Среди них отметились такие известные чародеи, как Роджер Бэкон и Джузеппе Бальзамо. Последним эту книгу читал Говард Филипс Лавкрафт. По мере сил он старался продолжать дело аль-Хазреда - предупреждал своих соотечественников об опасности, таящейся за невидимой завесой. Под конец жизни ему тоже довелось повстречаться с Нъярлатхотепом...
Ну а этот листок явно принадлежит четвертому экземпляру, самому невезучему из всех. Полтора века назад четвертый «Некрономикон» попал в руки Элифасу Леви Захеду. Великий иудейский маг не убоялся могущества черного гримуара, но и использовать его не пожелал. А поэтому просто разодрал его в клочья. Увы, уничтожить его окончательно не посмел (точнее, просто не смог) - слишком большая сила вложена в эту книгу, чтобы она могла погибнуть так просто. Все листы до последнего до сих пор бродят по миру и время от времени оказываются в чьих-нибудь руках. К счастью, сейчас уже почти никто не читает на древнешумерском (который чаще называют попросту халдейским), на котором написаны мрачные заклинания, но порой и одного только держания их в руках бывает достаточно...
- Первым делом заявляю - пошли все на хрен! - заранее предупредил этих пацанов я.
- Товарищ Бритва, так шо там за события? - прогудел из-под противогаза Щученко. - Объяснения, значить, воспоследують или вы и меня намереваетесь послать к чертовой матери? Не советую!
- Чего тут объяснять... - равнодушно прохрипел я. - Не хватались бы за что попало, сидели бы сейчас дома. А теперь... в плен нас взяли, в общем.
- Шо?! Це вот эти пионэры, шо ли?! Да я их щас по законам военного времени!
У полковника КГБ слова с делом обычно не расходились. Он тут же прицелился в ближайшего парнишку и спустил курок. Тот шарахнулся в сторону, но пуля не покинула пределов гексаграммы. Над оранжево-красной чертой мигнула бледная вспышка, и на этом все закончилось. Щученко недоуменно посмотрел в дуло, не веря в такое предательство со стороны боевого товарища.
- Це шо? Шо це такое, я вас спрашиваю?!
- Полковник, у вас что - заело? Уймитесь на минутку! Видите, нас в плен взяли?
- В плен?! Меня, боевого, значить, полковника, и в плен?! - не согласился Щученко. - Контра! А вот и не выйдет по-ихному!
Толстяк прямо с места ринулся вперед, оглушительно топоча и что-то нечленораздельно крича сквозь противогаз.
- Сейчас будет больно!!! - заорал он, опуская голову, как атакующий бык.
А в следующую секунду врезался в невидимую стену, проходящую точно по линии гексаграммы.
- Да, больно... - озадаченно признался он, ощупывая ушибленную голову.
- Что теперь будете делать, полковник? - ехидно поинтересовался я.
- Теперь... теперь я потеряю сознание... - задумчиво ответил Щученко, плюхаясь на пол, как куль с сырым тестом.
- Угу, - оценил лежащее тело я. - Лишний временно выбыл. Ну что, товарищи, теперь-то мы можем поговорить, как мужчина с... ну, не знаю, кто вы такие.
- Мамочки... - прошептала одна из девочек.
Все это время демонологи-недоучки стояли и пялились на нас с полковником, не в силах произнести ни звука. Меня это начинало раздражать - быть вызванным магом уже само по себе неприятно, но быть вызванным учеником мага куда хуже. Потому что он, как правило, понятия не имеет, чего ради вообще тебя сюда притащил. Сам я этого, разумеется, до нынешнего дня не испытывал, но другие демоны пару раз делились историями из жизни.
Итак, их шестеро. Один высокий и крепкий, похож на татарина. Второй низенький, вихрастый, нос бульбой, передний зуб выбит. Третий среднего роста, пухлый, одет в дорогой пиджак. Четвертый длинный, нескладный, в очках. Пятая невысокая, светленькая, лицо простенькое, невыразительное. Шестая черненькая, симпатичная, но с косметикой явный перебор.
- Вы... вы демон?.. - робко спросил тот, что в очках. - Настоящий?.. У нас что - получилось?!
- Угу. Точно. Получилось. И что мы теперь с этим будем делать?
- [цензура], Юрка, ну ты зажег! - уважительно покачал головой вихрастый, отходя от шока. - Так, ты, урод, слушай сюда - сначала я хочу...
- ...по морде, - закончил я. - Сопли утри сначала, а потом хотеть будешь.
- Че-о-о-о?!! - возмутился коротышка. - Да я тебя... Машк, ну-ка дай пугач...
Черненькая, по-прежнему не отрывая от меня глаз, передала ему пистолет. Водяной. Вихрастый с совершенно серьезным видом прицелился в меня, прищурив левый глаз, и ехидно осведомился:
- Ну и кто теперь главный?
Я задумчиво посмотрел на него... а потом прыгнул.
Поверьте, если на вас никогда не бросался яцхен в полном боевом облачении, вы не знаете, что такое настоящий страх. Когда я раскрываю крылья, поднимаю хвост, выпускаю все когти, оскаливаюсь, пускаю кислотную слюну, бешено сверкаю глазами и громко-громко рычу, нормальный человек обычно дико визжит и старается убежать как можно дальше.
Я страшный.
Конечно, я не мог пересечь границу гексаграммы. Но четверо детишек все равно дико завопили и бросились врассыпную, незамедлительно застряв в довольно-таки нешироком дверном проеме. На месте осталась только хрупкая девчонка - она просто потеряла сознание, и здоровый парень - этот тупо пялился на меня, абсолютно не реагируя. Тормоз, что ли?
- Перестарались, патрон, - сожалеюще заметил Рабан. - Тебя ведь сначала освободить нужно...
- Угу. Рабан, как насчет вытащить нас отсюда?
- Из магического круга? Забудь!
Я осторожно коснулся невидимой стены - да, меня она тоже не пропускала. Ясное дело - для того Печать Соломона и предназначена. Правда, эта довольно хлипенькая - Йог-Сотхотх или Шаб-Ниггурат проломили бы ее без затруднений. К сожалению, мне все еще очень далеко до полноценного архидемона... К тому же это заклятие рассчитано именно на Лаларту.
Правда, есть утешение - пока я здесь, мне тоже не смогут причинить вреда. Для этого придется в первую очередь нарушить контур, а это автоматически разрушит защиту. Ну а если я освобожусь... тогда убить меня будет уже очень трудно...
Минут через пять четверо сбежавших робко вошли обратно. Похоже, все это время они прислушивались к происходящему в спортзале и, не услышав ничего опасного, рискнули вернуться.
- Я же говорил... - облегченно вздохнул Юра, смахивая пот со лба. - Он не может выйти из пентаграммы!
- Это гексаграмма, - машинально поправил его я.
- Кому ты вкручиваешь? - хмыкнул «колдун». - Звезда для вызова демонов - это пентаграмма. Я читал!
- Если у нее пять лучей, - закончил я. - А у этой шесть - гексаграмма. Печать Соломона.
- Эй, а у меня икота прошла! - обрадованно воскликнул толстяк. - Ик! Ик! Нет, не прошла...
Вихрастый подобрал с пола уроненный пистолет и снова прицелился в меня.
- Ну все, урод, ты меня разозлил! - грозно заявил он, пытаясь скрыть предательски подрагивающие коленки. - Быстро делай, что прикажу, а то как стрельну! Тут святая вода, между прочим!
- Вперед и с песней, - поддержал эту идею я.
Святая вода?! Ха! Вот уж нашел чем пугать! Был бы на моем месте дьявол или черт, мог бы и испугаться - для уроженцев Ада эта жидкость сродни серной кислоте (если, конечно, ее заряжал верующий священник, а не просто мужик в рясе). А для демона Лэнга требуются совсем другие средства - к примеру, храмовое благовоние Мардука... хотя у меня и к этому иммунитет. Я ведь не родился демоном.
- А я не шучу, между прочим! - возмутился вихрастый. - Сейчас стрельну!
Юра наклонился к нему и что-то зашептал.
- Правильно, не подействует, - подтвердил я.
Разумеется, чтобы я чего-то не услышал, звук должен быть тише комариного писка и звучать где-нибудь километров за десять.
- Выпустите меня, - потребовал я.
- Но...
- Выпустите!!! - заорал я во весь голос.
На этот раз они уже не бросились бежать. Но поджилки затряслись здорово. А толстый в пиджаке начал как-то странно переминаться с ноги на ногу - по-моему, случилось непроизвольное опорожнение кишечника. Длинная и сложная фраза, но если выразить ее одним словом, получится непристойность.
- Ну?!!
- Е... если мы... мы ва... вас выпустим, - робко пробормотал Юра, - вы... вы на... нас не съедите?..
- Нет.
Я не ем человечину.
- Ну, тогда все в порядке, - успокоился пацан. - Сейчас...
- Ботаник хренов! - пихнула его в бок Маша. - Да он же врет! Севка, вот ты ему веришь?
- Не-а, - мотнул головой вихрастый, отхлебнувший немного воды из пистолета - по-моему, решил, что от этого станет для меня ядовитым. - Точно, [цензура], [цензура]!
- Мишка?
- Ик! Ик! - ответил толстый. - Ик!
- Марат?
- Чего? - тупо уставился на нее высокий.
- Надька?.. ну-ка, вы, принесите ей воды, что ли, а то так и будет валяться...
- И мне!.. ик!.. ик!..
- Вот ты и сходи, - развернула его к дверям Маша. - Юрка, ну ты чего тупишь-то - ты же сам нам все уши прожужжал, как классно демона вызвать!
- Да я ж не думал, что получится...
- Но получилось же!
- С четвертой попытки, - сумрачно заметил Сева.
Я одновременно слушал их спор и Рабана, который уже успел просканировать их ближайшее прошлое с помощью Направления (жаль, что это так редко получается - насколько было бы проще работать, если бы я в любой момент мог заглянуть в чье угодно прошлое). И теперь вкратце излагал, как, собственно, все это получилось.
Насколько я понял, этот самый Юрий учится на третьем курсе какого-то престижного университета. И очень здорово учится - уверенно идет на красный диплом. Типичный зубрила - весь курс у него списывает. И вот полгода назад он нашел в какой-то библиотеке вот этот самый листок с заклинанием. Точнее, не он нашел, а Маша - и отдала его сокурснику, ибо у нее самой он никаких эмоций не вызывал. Другой на Юрином месте просто выкинул бы старую противную бумажку, сделанную из человечьей кожи, но не таков был наш друг. За какие-то две недели он перевел древний текст и немедленно загорелся испытать новые знания на практике. Уговорил пятерых друзей помочь и провел ритуал.
Результат налицо.
- Ну так что - меня выпустят или нет? - осведомился я.
- Сначала сделаешь, что скажут, понял? - нагло заявил Сева. - Я, [цензура], сейчас список составлю…
- Точно! - подтвердил Юра. - Мы тебя вызвали, так что будешь исполнять желания!
- Пацаны, вы кем себя возомнили? - удивился я. - Я вам кто - добрая фея? Или, может, добрый сантехник? Эх, такие большие, а все в сказки верите... Да я вообще не по этой части!
- А по какой? - быстро спросила Маша.
Я с намеком провел когтями по полу, оставляя глубокие борозды. По-моему, все шестеро (ну, может, кроме Марата) сразу поняли, по какой я части.
- Мамочки… - сглотнула Надя.
- А что ж делать-то? - растерялся Юра. - Не оставлять же его здесь? Послезавтра баскетбольная секция придет заниматься!
- Отправьте меня обратно, - предложил я.
- А как?
- Тебе лучше знать! Кто меня вызвал - ты или я?!
Юра поднял листок пергамента и внимательно осмотрел его с обеих сторон. Конечно, ничего нового там не появилось.
- Тут не написано… - грустно сообщил он.
- Здорово, приехали… Тогда просто выпусти - дальше я сам!
Молодые люди снова зашептались. Мнения разделились - Сева и Маша настаивали, что упускать удачу глупо, и нужно пользоваться, пока есть возможность. Мол, демона с такой специализацией тоже много для чего можно использовать. А Миша и Надя требовали немедленно отослать меня подобру-поздорову, ибо боялись меня до дрожи в коленях и не хотели связываться с таким опасным работником. Юра сомневался - ему тоже было дико страшно, но одновременно и интересно. Да и жадность взыграла. И только тугодум Марат не произнес ни слова.
- Товарищ Бритва, а шо це було? - раздался голос откуда-то снизу.
- Это вы в стенку врезались, товарищ полковник, - ответил я. - Осторожнее надо быть в следующий раз.
- А я и так осторожный, - хрюкнул полковник, осторожно ощупывая пол под собой. - Это я на чем лежу?
- На полу. Вставайте, товарищ полковник - он холодный.
- Не, я лучше еще поотдыхаю чуток...
- Товарищ полковник, нельзя прожить всю жизнь лежа, - строго сказал я. - Поверьте, я пробовал.
- Я тоже пробовал... - вздохнул Щученко, поднимаясь на ноги. - А де мы?
- Вам же сказали - мы в плену…
- Шо?! - возмутился Щученко. Я испугался, что он сейчас опять начнет все сначала. - Вот эти?! У-у-у, враги народа! А еще под советских, значить, пионэров маскируются! Товарищ Бритва, а шо ж с нами теперь, значить, будеть? Они ж, небось, военные тайны хотять выкрасть?! Не отдам!
- Думаю, ваши военные тайны им малоинтересны. Видите - сейчас они спорят, выпускать нас или нет.
- Скажите им, шо пусть лучше выпустять, а то я им устрою!
- Знаете, вы лучше посидите спокойно, - предложил я. - Устраивать буду я.
- А долго сидеть?
- Надеюсь, нет…
Щученко снял противогаз, подошел к границе гексаграммы и уже осторожно ткнул пальцем. Убедился, что наружу выйти не может и озадаченно почесал макушку.
- Эх ты… Технология, однако… Товарищ Бритва, а шо это за невидимая, значить, стенка? Продукт врждебно-капиталистического Запада, або я не до конца прав?
- Примерно, - не стал вдаваться в подробности я.
- А мы, значить, через нее так и не пройдем? - въедливо допытывался полковник. - А если динамитом подзорвать?
- А у вас он есть?
- Найдем шашечку... - начал копаться в портфеле Щученко.
- Запасливый вы, товарищ полковник! - удивился я. - Прямо хомяк!
- Профессия у мене, значить, такая, ответственная… Так шо - подзрывать?
- Не надо, не поможет…
- У, гады буржуйские! - погрозил кулаком полковник. - Товарищ Бритва, а мы тут с голоду-то не помрем?
- Есть такая опасность… - мрачно прохрипел я. - Я уже скоро проголодаюсь…
- А я?
- А вот вы не успеете, - успокоил его я, украдкой оценивая упитанность Щученко. Слой сала под кожей выглядел довольно внушительно, и я невольно облизнулся.
- Крх, крх, простите, можно вас отвлечь? - обратился ко мне Юра. - А какие у нас гарантии, что вы нас не тронете, если мы вас выпустим?
- Клянусь своими крыльями, что если вы меня выпустите, я не причиню никому из вас никакого вреда! - поднял руку я. - Между прочим, такую клятву нарушить нельзя!
На слово мне не поверили. Это я знаю, что внутри магического круга не следует давать необдуманные клятвы - нарушать их нельзя ни в коем случае. Но им-то это неизвестно.
- Нам нужны более веские гарантии! - заявила Маша.
- И какие же? - проскрипел зубами я.

Предыдущая страница 8 Следующая страница


9 Александр Рудазов

Они снова начали совещаться. Проклятье, ну почему в наших школах не обучают хотя бы основам теории магии?! Я ведь уже не могу причинить им никакого вреда… если, конечно, меня выпустят. Магическая клятва надежнее тысячи контрактов, заверенных у тысячи нотариусов! Конечно, такую клятву можно дать двусмысленно, но я-то поклялся совершенно честно, без всяких скрытых толкований!
- А почему с этой стороны пройти можно, а с той нельзя? - вдруг ожил тупо глядящий на нас Марат, без труда протягивая руку там, куда только что ломился Щученко.
Тело среагировало само. Одним прыжком я подлетел к этому месту и схватил кисть парня сразу тремя руками. Он протестующе заворчал, попытался вырваться, даже ударить меня, но я легко втянул его внутрь, заломил руки за спину и приставил к горлу коготь.
- А вот теперь начинаем разговор заново! - удовлетворенно прохрипел я. - Я считаю до десяти - и если меня не выпустят, то начну отрезать по одному пальцу…
- Но вы же поклялись! - оторопел Юра.
- Но меня же еще не выпустили! - напомнил я. - Клятва пока что не вступила в силу! Ну что? Раз… два… три…
Марат что-то прогудел и попытался вырваться. Я слегка кольнул его хвостовым шипом, впрыскивая легкую дозу успокоительного, и он затих.
- Четыре… пять…
- Он же его убьет! - запищала Надя. - Сделайте что-нибудь!
- Пошла на [цензура], дура! - огрызнулся Сева.
- Лучше его, чем нас, - пожала плечами Маша.
- Шесть... семь...
Надя с ужасом посмотрела на мои когтищи, а потом резко дернулась и пнула одну из свечек, расставленных по углам гексаграммы. Я тут же бросил заложника и выпрыгнул наружу, прежде чем кто-нибудь из этих малолетних гаденышей успеет восстановить нарушенный контур.
- Дура... - застонал Сева, отшатываясь назад.
- А... а... а... - открывал и закрывал рот Юра, с ужасом глядя на меня.
Из штанов Миши что-то закапало. Но ему сейчас было не до этого.
- Выходите, товарищ полковник, - прохрипел я. - Теперь можно.
- Ну все, щас я их по законам военного времени!.. - обрадовался Щученко, перешагивая нарисованную черту и поднимая пистолет. - Ну-ка, пионэры, живо, значить, повернулись лицом к стене! Буду стрелять вам в затылок!
- Вы же обещали... - еле слышно пропищала Надя.
- Это, значить, товарищ Бритва обещал, а я, как настоящий партиец, сохранял глубокомысленное молчание! С мене взятки гладки!
- Успокойтесь, товарищ полковник. Ну, поигрались дети с черным колдовством, что же их за это - убивать?
Я отобрал у Юры листок из «Некрономикона» и грозно спросил:
- Копировал?!
- Не... не...
- Это хорошо, - успокоился я. Снимать копии с магических книг такой мощи - крайне опасное занятие даже для опытных магов. А для неофита - верная смерть. - Учти, пацан, в следующий раз все может быть хуже! Я хоть магией и не владею...
- Совсем? - разочарованно Юра.
- Совсем. Зато могу превратить вас всех в серпантин голыми руками. Тоже своего рода волшебство.
- А желания исполнять будете? - неожиданно подала голос Маша.
- А откуда столько наглости? - ответил вопросом на вопрос я. - Не буду. Рабан, стартуй обратно!
Я взял за руку Щученко и приготовился к переходу обратно на Землю-2016 - полковника нужно было срочно вернуть домой.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Ничего не произошло.

Глава 9

Никогда не читайте заклинаний, призывающих демонов, даже в шутку.
Джузеппе Бальзамо
- И почему мы все еще здесь? - осведомился я секунд через десять, окончательно убедившись, что миры не торопятся сменяться.
Рабан не отвечал. Симбионт напряженно думал. Потом попросил поднести листок с заклинанием к нашим общим глазам - чтобы он мог изучить его с максимальной тщательностью.
- Товарищ Бритва, я, значить, по-прежнему не понимаю - шо за дела здесь вокруг меня творятся? Вы, значить, не молчите, а то я расценю это как оппортунизм!
Пока Рабан читал текст, а полковник зудел над ухом, я уселся прямо на пол и попытался расслабиться. Подростки, все еще присутствующие поблизости, постепенно начали подходить ближе - даже самый устрашающий монстр не способен устрашать вечно. Хм-м, тоже ничего каламбур... да я просто в ударе сегодня!
- Так как насчет желаний? - осторожно осведомилась Маша.
- А как насчет заткнуться? - огрызнулся я. - Найди себе цветик-семицветик, жадная девочка! Или вот еще зверек такой есть - хомяк-семимяк, примерно так же действует!
Марат поднялся с пола и очумело помотал головой неправильной формы. По-моему, он все-таки немного недоразвитый. Миша, куда-то уходивший, вернулся в новых штанах. Старые он брезгливо запихнул в полиэтиленовый пакет.
Мне пришло в голову, что они не такие уж и дети, как мне сначала показалось. Похоже, лет по восемнадцать-девятнадцать. Надя явно еще школьница, а Марату, кажется, перевалило уже за двадцать - вон какой дылда! Ну а остальные четверо, похоже, студенты разного возраста. Впрочем, это я и так уже знаю.
- Простите, э-э-э...
- Можно просто Олег, - милостиво согласился я.
Их тоже озадачило мое имя. Согласен, когда шестирукий монстр с крыльями называет себя Олегом, это выглядит странно. Но с другой стороны, теперь они смотрели на меня уже почти спокойно. Психологический фактор - если в чудовище есть что-то мирное и знакомое, он уже не такой страшный. К примеру, на многих людей успокаивающе действуют мои штаны - раз я достаточно разумен, чтобы носить одежду, значит, со мной можно как минимум поговорить.
Я на миг задумался, почему они не знают имени того, кого вызвали. Призвать демона, не владея его именем - крайне сложно. Это еще можно провернуть с утукку, алуа, будхой, маскимом или еще кем из рядовых чудищ, но уж никак не с архидемоном! Потом я посмотрел на текст заклинания - конечно, там упоминалось имя Лаларту. Только вот написано заклинание халдейскими буквами на Наг-Сотхе. Древнешумерскую клинопись этот башковитый Юра каким-то образом (интересно, как?) расшифровал и заклинание прочел, но смысла прочтенного не понял. Оказывается, он считал, что меня зовут Хеуэратор - это слово повторялось в заклинании чаще остальных. То, что оно означает попросту «призываю», он, конечно, не догадался...
- Олег Анатольевич, если хотите, - дополнил я, поняв, что у них язык не поворачивается называть ужасного демона так запросто.
- Олег Анатольевич, а вы правда нас... - промямлил Юра.
- Все, тема закрыта, - отмахнулся я. - Я сегодня добрый.
Еще бы - я же поклялся, блин! Есть, конечно, способы от этой клятвы освободиться, но как-то не вижу смысла - я бы этих пацанов и так не тронул, без всякой клятвы. Хотя, может, и следовало бы царапнуть разок-другой, чтобы крепко запомнили - с такими вещами не играют!
- Патрон, загадка разгадана, - уныло сообщил Рабан. - Тебя привязали.
- Угу. Привязали. А что это значит?
- Товарищ Бритва, вы, значить, с кем сейчас разговариваете? - поинтересовался Щученко.
Что интересно, на моего случайного попутчика никто из молодых людей не обращал внимания. Уж не знаю, за кого они его принимали, но им даже в голову не пришло озадачиться вопросом - а что это за лысый толстяк с портфелем? Бесплатное приложение к демону, что ли?
- Товарищ полковник, не мешайте мне пять минут, ладно? - попросил я. - И вы все тоже. Займитесь чем-нибудь - пол вымойте, что ли... А то сейчас через эту гексаграмму еще кто-нибудь припрется...
Конечно, я просто пошутил. Но мне поверили и сломя голову бросились за водой и тряпками.
Такой быстрой уборки школьный спортзал еще не видел.
- Объясняй, - приказал я Рабану.
- Ну что тут объяснять? Читай заклинание внимательно... Ты сейчас связан с этими шестерыми, и покинуть этот мир можешь только с их дозволения...
- А они что - запрещают? - удивился я. - Ничего, сейчас получим все дозволения...
- Да не так! Все должно быть по правилам! Чтобы получить свободу, у тебя есть три пути. Первый - если эти шестеро проведут обратный ритуал...
- Сразу отбрасываем, - хмыкнул я.
- Второй - если какой-нибудь достаточно сильный демонолог изгонит тебя обратно...
- А где я тут такого найду? Ждать, пока мистер Креол вернется из Рари?
- И третий - если ты заключишь с призвавшими тебя договор и выполнишь его. Но ты должен исполнить как минимум по одному желанию каждому.
- Не было мороки... - пробурчал я. - Ну ладно, это я еще как-нибудь осилю...
- Нет, есть еще и четвертый способ - простой-препростой... ты его раньше уже использовал.
- Угу?
- Убить их всех.
Я приветливо оскалился, обдумывая эту на редкость заманчивую мысль. Да уж, в этом точно нет ничего сложного... если бы я не поторопился дать клятву не причинять им вреда.
- А может?.. - покосился я на Щученко. Бравый полковник с удовольствием проведет расстрел кого угодно, если убедить его, что так нужно для блага Партии.
- Да какая разница? - обломил меня Рабан. - Что сам зарежешь, что другого попросишь - все равно ты виноват.
Я обвел Марата, Машу, Мишу, Надю, Севу и Юру недобрым взглядом. Глаза у меня красные, круглые, без зрачков, и понять по ним, о чем я думаю, в обычных условиях невозможно. Но сейчас об этом догадался бы и полный идиот.
Я злился.
- Позвольте представиться, Исполнитель Желаний, - издевательски произнес я. - Сейчас буду исполнять! Как полный идиот...
Молодые люди озадаченно нахмурились. Они явно не поняли, что я имею в виду. Я и сам толком не понял.
- Полковник, одолжите бумажку, - попросил я, отнимая у него портфель.
- А вы бы, значить, майку носили, как усе приличные люди, - проворчал Щученко. - У мене ненужных бумаг нет - усе государственные, усе учтенные, усе, значить, на государственном учете. Можеть, вам еще и карандаш одолжить? Або ручку?
- Не надо, у меня своя.
Ручку я постоянно держу во внутреннем кармане брюк - и это не просто обычная ручка. Точнее, совсем не ручка, а стило - специальная палочка для письма. Не простая, само собой - артефакт. Я нашел его в своем новом замке, в сокровищнице. Специальное стило для написания контрактов - каждое слово, начертанное этой штуковиной, имеет силу магической клятвы и не может быть нарушено ни в коем случае. У каждого архидемона есть такая - именно ими пишут договоры купли-продажи душ.
- Форма Ауриш-Д, на шестерых, стандартный вариант, - распорядился я, кладя стило на бумагу. - На русском.
Палочка тут же встала торчком и забегала по белой поверхности, оставляя четкие кроваво-красные буквы. Всего через несколько секунд она остановилась - типовая модель контракта была окончена.
На бумаге осталось следующее:
«Лаларту, архидемон Лэнга высшего порядка, именуемый в дальнейшем «ПРИЗВАННЫЙ», с одной стороны, и ______ _______ ______ ______ _______ _______, именуемые в дальнейшем «ПРИЗВАВШИЕ», с другой стороны, заключают договор о следующем:
1. ПРИЗВАННЫЙ обязуется не причинять физического вреда ПРИЗВАВШИМ.
2. ПРИЗВАННЫЙ обязуется исполнить по одному устному желанию каждому из ПРИЗВАВШИХ на их выбор.
3. ПРИЗВАВШИЕ загадывают желания по очереди. ПРИЗВАННЫЙ обладает трехдневным сроком на исполнение очередного желания. По истечении срока ПРИЗВАННЫЙ обязан предоставить ПРИЗВАВШЕМУ выполненное желание.
4. ПРИЗВАВШИЕ загадывают желание только один раз. В случае, если ПРИЗВАННЫЙ не способен выполнить загаданное желание в трехдневный срок, желание аннулируется, и ПРИЗВАВШИЙ не имеет права загадать другое.
5. ПРИЗВАВШИЕ не имеют права загадывать желания, несущие вред жизни или здоровью ПРИЗВАННОГО.
6. ПРИЗВАВШИЕ не имеют права рассекречивать существование ПРИЗВАННОГО или загадывать желания, неминуемо влекущие за собой таковое рассекречивание.
7. По исполнении желаний всех ПРИЗВАВШИХ ПРИЗВАННЫЙ получает полное освобождение от всех обязательств по отношению к ПРИЗВАВШИМ.
8. В случае нарушения ПРИЗВАННЫМ 1-го, 2-го или 3-го пункта Договора ПРИЗВАННЫЙ мучается от нестерпимой боли неопределенно долгий срок».
Я положил бумагу на пол и аккуратно расписался кончиком хвоста. Яцхеновский яд вполне может заменить черные чернила. Потом молча протянул договор остальным.
- Напишите свои имена и подписывайтесь, - мрачно потребовал я. - Вот вам для этого... товарищ полковник!
- А зачем нам товарищ полковник?! - ужаснулся Юра.
- Да это я не вам. Товарищ полковник, у вас в портфеле чего-нибудь острого не будет?
- Товарищ Бритва, у мене в портфеле нема ничего острее ваших когтей, которыми вы так замечательно умеете портить советское, значить, имущество, - ехидно заметил Щученко, ревниво прижимая портфель к пузу.
- Да, но это мои когти... А мне бы что-нибудь... ну, иголку какую-нибудь... А у вас нет?
- У меня есть, - холодно сообщила Маша, протягивая пакетик со швейными иглами. - Соседка просила купить...
- Миледи, я ваш вечный должник, - обрадовался я, принимая у нее иголки. - А теперь втыкайте их себе в пальцы!
- Зачем?! - снова ужаснулся Юра.
- Затем, что расписываться надо кровью, - сумрачно объяснил я.
- Обязательно?! А... а у меня ручка красная... ей можно?
- Можно. Только не подействует. Эх вы, волшебники недоделанные! Такой договор подписывают жидкостью из собственного тела... или заменителем.
- Давайте лучше заменителем? - предложил Миша.
- Нету... - развел всеми руками я. - Не захватил...
- А может, у нас есть?
- Сомневаюсь... - ядовито фыркнул я.
Ради интереса я зачитал им вслух рецепт этой бурды. Долго любовался отвисшими челюстями. После этого они согласились, что проще уж пожертвовать капельку крови.
- А может, другой какой жидкостью? - заныл Миша, когда на листе красовались уже три росписи, а Юра, Надя и Сева прижимали к пальцам ватки со спиртом. Вату и медицинский спирт пожертвовал Щученко - в бездонных недрах его портфеля обнаружилась небольшая аптечка. Кстати, иголки там тоже были, просто он пожадничал.
- Какой, например? - осведомился я.
Миша задумчиво посмотрел в сторону пакета с испачканными штанами...
- Хватит [цензура], жирный! - пихнул его в спину Сева. - Быстро подписывай, а то я тебе эту иглу в [цензура] воткну!
Миша взвизгнул, как недорезанный поросенок, но так и не решился уколоть сам себя в палец. Пришлось остальным ему помочь - Марат с Севой держали, а Маша колола. Оказывается, она учится на медсестру… только плохо, наверное, учится - истыкала всю мякоть, прежде чем добралась до крови. Хотя, может, это просто палец такой толстый - себе она сделала ту же операцию за секунду.
Осложнения возникли с Маратом. Этот никак не мог понять, зачем нужно колоть себе пальцы, ведь это же больно! Обычно им просто командуют - он действительно слегка тормознутый. Не слабоумный, а просто на редкость тупой. Двадцать один год парню, а до сих пор учится в десятом классе - оставался на второй год чаще, чем у меня рук. К тому же еще и подрабатывает тут уборщиком, а живет в подсобке - родных у него никого. Кстати, именно благодаря ему эти шестеро и попадают в школу по ночам.
Когда я получил все шесть подписей, то отнял у них договор и спрятал в самое надежное место - в портфель Ефима Макаровича. Оттуда он ни за что не пропадет - скопидомистый полковник никогда его не потеряет и голыми зубами загрызет любого, кто попытается его украсть.
- Товарищ Бритва, я, значить, требую немедленно вернуть меня в Москву! Или выстрелю вам в затылок! - вежливо попросил об ответной любезности Щученко.
- Мы и так в Москве, - отмахнулся я. - Товарищ полковник, я вам попозже все объясню, уи?
Ефим Макарович оценил мое знание иностранных языков и замолчал.
- А теперь приступаем, - сделал приглашающий жест я. - Ну что, кто первый загадывает? Сразу учтите - я вам не волшебная палочка! Как говорится, за двумя зайцами погонишься - надвое разорвешься.
Горе-колдуны неуверенно переглянулись, и Юра предложил:
- Я думаю - по старшинству.
Вперед вытолкнули Марата - в этой компании он оказался самым старшим. Ему долго втолковывали, что от него требуется, а он тупо таращился на меня и моргал. В конце концов Сева просто заорал на него:
- Скажи - «хочу миллиард долларов», [цензура]!!!
- Хочу миллиард долларов, - уныло повторил тормоз.
Из портфеля Щученко послышался какой-то тихий скрипящий щелчок. Я достал оттуда договор - подпись Марата с него испарилась. Как будто никогда и не было.
- Следующий, - ядовито ухмыльнулся я.
- Эй, это типа чего?! - возмутился Сева, явно уже рассчитывавший присвоить себе львиную долю чужого желания. - Где бабки, [цензура]?!
- Читай пункты четвертый и шестой, - доброжелательно ткнул ему в лицо договор я, целясь точно в глаз. - Я никаким хреном не сумею достать такую кучу денег за три дня, не рассекретившись! А значит...
- А значит, желание свое ты [цензура], братан, - кисло посмотрел на Марата Сева, безуспешно пытаясь проморгаться.
- Следующий, следующий! - нетерпеливо потребовал я. - Давайте, пожелайте чего-нибудь вроде власти над миром, бессмертия или сокровищ Монтесумы - сделайте доброе дело!
Но они явно не собирались облегчать мне жизнь. Отвернувшись от бедного Марата, уже негласно вычеркнутого из пайщиков, пятеро остальных зашушукались, обсуждая, чего бы еще попросить.
Минут через пять вперед выступил Миша - после Марата он оказался самым старшим.
- Хочу... - набрал воздуху в грудь он, - ...миллион долларов!
Я с надеждой посмотрел на договор - нет, подпись и не подумала исчезать. Вместо этого она слегка замерцала - знак, что время пошло. Сумма, уменьшенная в тысячу раз, оказалась вполне выполнимой.
- Козлы... - грустно сообщил им я, уже прикидывая, где срочно достать чемодан денег. - Чтоб у вас телевизор одну Дубовицкую показывал...
- За что ж так жестоко-то?! - поразился Щученко. Видимо, в его мире «Аншлаг! Аншлаг!» тоже существует. - Я так и знал, шо вы фашисть!
- Угу. Я Штирлиц. Ладно, товарищ полковник, собирайтесь, поедем определять вас на жительство - нам тут еще неделю куковать, не меньше...
- Щас, оденусь... - начал напяливать противогаз полковник. - На улице холодно?
- Июнь.
- Тогда тепло одеваться необязательно.
И противогаз вернулся обратно в портфель.
- А вы куда - в гостиницу? - с тупым видом спросил Юра.
- К знакомым, - отрезал я.
- Каким зна...
- Не ваше дело. Ну-ка, напишите мне номера телефонов - связь держать.
- А адрес надо? - предложил Миша, усиленно пытаясь согнать с лица мечтательную улыбку. Он уже предвкушал, как у него будет целый МИЛЛИОН зеленых американских денег.
- Не надо. А вот машину мне бы здорово, - спохватился я, сообразив, что полковник летать не умеет. Тащить его на себе не хочется - он много весит и все время потеет.
Миша как-то странно закряхтел, но под моим настойчивым взглядом все-таки извлек из кармана ключи. Направление - замечательное чувство для карманника, лучше всякого рентгена.

Предыдущая страница 9 Следующая страница


Шестирукий резидент 10

- «Москвич» белый, - неохотно сообщил он. - За воротами стоит...
- Я потом верну, - зачем-то соврал я.
Перебьется.
Меня заботливо проводили до машины. Юра и Маша даже предложили пожить у кого-нибудь из них. Правда, Юра тут же пошел на попятный - вспомнил, что через два дня родители возвращаются с Кипра. А вот Маша живет отдельно, так что она свое предложение не сняла. Даже почему-то очень настаивала.
Но я все равно отказался. Слава богу, не бомж, есть где остановиться.
Выйдя на улицу, Щученко сразу начал недоверчиво осматриваться по сторонам. Мне с грехом пополам удалось объяснить ему, что такое параллельный мир, и как это так получилось, что мы в Москве, но совсем другой. Вроде бы он даже отчасти понял.
Презентованный мне «Москвич» выглядел еще вполне ничего - не новенький, конечно, но разваливаться пока не собирается. В принципе, он мне нужен всего на одну поездку - довезти полковника до нужного места. Ехать предстоит далеко - почти через весь город.
Конечно, я могу, скажем, посадить его на такси, но мне как-то не улыбается оставлять этого прожженного коммуниста без присмотра. Он толст, лыс, вооружен до зубов и беспросветно глуп - вылитый Хрущев. Обезьяна с пулеметом и то наделает меньше вреда.
- Шо это городишко какой-то грязненький? - пренебрежительно скривился Щученко, возясь с ремнем безопасности. - Надо срочно, значить, устроить массовые расстрелы в горкоме!
После Москвы-2016 Москва-2006 и в самом деле показалась мне какой-то замызганной. Дома грязные, дороги плохие, а разнообразие машин смотрится как-то неаккуратно. При товарище Саулове столицу Союза чистят едва ли не с шампунем. Полковник почти сразу же надел противогаз обратно - похоже, здешние запахи ему не понравились. И то сказать - жители Москвы 2016 давно отвыкли от бензиновых паров, постоянно витающих в воздухе...
За руль, само собой, сел я - Щученко водить не умеет. К тому же автомобили в наших мирах сильно различаются. В прошлой жизни у меня были права, хотя собственным автомобилем я так и не обзавелся - все-таки служил на флоте, как-то не до того было.
Судя по часам, встроенным в приборную панель, сейчас два часа ночи второго июня. Я понадеялся, что ГИБДД нас не остановит - у меня ведь с собой ни прав, ни доверенности на машину... Оштрафуют еще, чего доброго... а у меня и денег нет. В заднем кармане завалялась старинная золотая монета, случайно прихваченная из замка, вот и все капиталы. Еще, правда, есть изрядный запас валюты Лэнга (в силу некоторых причин он у меня всегда при себе), но она несколько... специфична, и на Земле вряд ли вообще согласятся признать это деньгами.
В теле яцхена я за рулем пока что не сиживал. И это неожиданно оказалось очень неудобно - автомобильные педали рассчитаны на человеческие подошвы, никак не на яцхеновские. У меня ведь совсем другая форма ступни - что-то вроде изуродованной куриной лапы с тремя когтями спереди и двумя сзади. Мне трудно подниматься по веревочным лестницам, совершенно невозможно играть в футбол и, как только что выяснилось, весьма затруднительно нажимать на педали.
Но в конце концов я приловчился. С остальными элементами управления проблем не возникло - что нам стоит дом построить? Нарисуем, будем жить! Шести рук с избытком хватило и на руль, и на коробку передач, и на все остальное. Кстати, я всегда подозревал, что автомобильные конструкторы проектируют свои детища из расчета на кого-то с пятью-шестью руками - всего-навсего двух лично мне хватало с трудом.
Рабан, будучи моим постоянным навигатором, уже проложил курс в объезд всех возможных милицейских постов, больших скоплений народа и пробок... хотя последних в два часа ночи все равно не было. Я мысленно прокрутил в голове уроки вождения, полученные в юности, а также весь свой опыт по этой части (крайне мизерный), и надавил на педаль.
Первая попытка оказалась неудачной - я забыл сняться с ручника. Вторая тоже - не вовремя отпустил сцепление. Но с третьей попытки все-таки сумел завести этот драндулет. Внутри «Москвич» оказался гораздо хуже, чем снаружи - интересно, когда этот будущий миллионер Миша последний раз проходил техосмотр? Я очень надеялся, что вверенный мне транспорт не сломается на полпути - механик из меня еще хуже, чем водитель. На помощь товарища полковника тоже особо рассчитывать не стоит. И вообще - не будь у меня таких рефлексов, я уже собрал бы половину столбов - не сидел за рулем лет пятнадцать.
- Будеть, значить, вопрос, - нарушил молчание Щученко. - Товарищ Бритва, я сделал дедуктивный вывод, шо мы куда-то едем.
- Вам не откажешь в наблюдательности, - согласился я.
- А то! КГБ, значить, на усе способно! Вам интересно, как я до этого догадался?
- Безумно.
- А це просто! - просветил меня полковник. - Выглядайте наружу, товарищ Бритва - столбы-то мимо окон, значить, бегуть! А раз ногов у них нема, значить, це не они бегуть, а мы едем! А теперь сам вопрос - куда именно едем и зачем? А также - когда меня вернуть в, значить, привычную среду обитания?
Я вновь попытался объяснить все с самого начала. Упрощенно, разумеется - что мы, дескать, в параллельной реальности, и способ вернуться есть только один - выполнить вот этот самый контракт.
Полковник внимательно изучил вышеупомянутый, вытер лысину платком и изучил договор еще раз - теперь в бинокль. Ничего нового не обнаружилось, и он снова вытер лысину.
Договором.
- А шо там нам нужно сейчас? - важно уточнил он, после того, как я отнял у него испачканную бумагу. - Я, значить, проявил досадную оплошность и прослушал важную политинформацию.
- Нам нужен миллион долларов, - мрачно ответил я.
- Ху-ху-ху! И всего-то? - обрадовался Щученко, доставая кошелек. - Да я прямо щас вас выручу! Так, какой там щас курс этой мелкой буржуйской купюры... Шо-то около восьмидесяти тысяч к рублю. Червончик... еще два рублика... Товарищ Бритва, вы, значить, тоже по карманам-то поройтесь в поисках мелочи - шо ж я, значить, один нас валютными единицами снабжать буду? У мене зарплата-то маленькая, я же особист!
- В этом мире доллар стоит дороже... - сожалеюще развел руками я. - А рубль дешевле.
- Это сколько же? - насторожился полковник.
- Ну, что-то около двадцати пяти рублей за доллар... не помню точнее.
Полковник сначала не поверил. А когда я все-таки сумел его убедить, что все так и есть, он начал громогласно проклинать ненавистных капиталистов и требовать немедленно начать ядерную войну. Шоб, значить, усех!
- Да хто ж у вас генсек-то?! - сквозь зубы прорычал он. - Да товарищ Саулов в жизни бы такого не допустил! Шо за позорище, товарищ Бритва?! Почему этот мелкий доляр стоит дороже нашего, значить, родимого рублю?!! Да еще настолько! Хто нарком финансов?! Расстрелять немедленно! В затылок! Люблю стрелять в затылок!
- У нас все немножко по-другому... - уклончиво ответил я, размышляя, открыть ли ему глаза на нашу суровую действительность или попытаться это скрыть. Второго мне не очень хотелось - узнав о распаде Союза, Щученко может просто рехнуться.
Хотя он и так сидел, как на иголках. Увидев за окном рекламу «Coca-cola», с трудом удержался от звериного рыка. Заметив «Макдональдс», вырвал клок из без того обшарпанного сиденья. А когда мы проехали мимо ярко освещенного ресторана, где проходила какая-то презентация, начал яростно дергать ручку дверцы, одновременно нащупывая пистолет.
- Остановить!.. Остановить немедленно!.. - захрипел Щученко. - Шо це за нэп, товарищ Бритва?! Шо творится?! Шо с Родиной?! Да вы шо - под расстрел захотели?!! Вы этого уже давно хочете, как мне, значить, упорно кажется!
- Сидите спокойно... - проворчал я. - Я вам потом все объясню...
- Шоб не затягивали с этим! - грозно потребовал полковник. - Желаю, значить, завтра же видеть у себя на столе доклад, составленный по всей форме. Отсутствие такового приравниваю к халатности, преступному манкированию своими обязанностями и караю по законам военного времени!
- Расстрелом? - уточнил я.
- Нет, штрафом в размере одного минимального оклада. Будем, значить, бить вас рублем, раз уж пули от вас отскакивають!
На некоторое время Щученко затих. Но в окно глядел все так же настороженно, с каждой минутой все сильнее мрачнея. По-моему, начал сомневаться, что это действительно Москва - да и неудивительно. Вряд ли он узнал хотя бы одну улицу - те места, по которым мы проезжали, в его мире находятся на морском дне.
- Товарищ Бритва, остановите, значить, машину, возьмем попутчика, - потребовал он, тыкая пальцем в окно. - Попутчицу, значить...
Я молча скрутил двойную фигу (хорошо иметь по два больших пальца на руках). Вот только мне сейчас еще попутчиков не хватало! Я задумался - неужели полковник считает, что эта неизвестная женщина спокойно отнесется к такому водителю, как я? Женщина, с позволения сказать...
- Товарищ Бритва, немедленно остановите! - резко дернул ручник полковник. Я едва успел ударить по тормозам. - Как вам, значить, не стыдно?! Молоденькая совсем, студенточка небось, а одета-то як легко! Ночь, холодно, а на ей одна маечка, да юбчонка с колготами! Продрогла, небось!
Щученко открыл окно, просунул в него свою голову, похожую на бильярдный шар с усами (противогаз он снял), и приветливо крикнул:
- Гражданка, садитесь, подвезем вас, значить, до дому!
- До моего или до вашего? - уточнила девица, лениво пережевывая жвачку. - У меня дороже...
- Шо? - не понял полковник.
- За ночь двести грина, за изврат отдельно, анал не предлагать, - заученно отбарабанила дамочка. - С подружкой - триста пятьдесят.
Тут же подтянулись и подружки - еще три размалеванные девахи. Они оценивающе осматривали Щученко и им, похоже, не очень нравилось увиденное. На «Москвиче», одет чисто, но небогато, на руках ни колец, ни часов... В общем, не слишком толстый папик.
Меня они пока что не разглядели - Щученко загородил весь обзор.
- Це шо?.. - медленно начало доходить до полковника. - Це шо такое?.. Прости... те, це шо?! Проституция на улицах Москвы?! А-а-а! Немедленно, значить, разойтись по домам и прекратить разврат, товарищи женщины! Иначе караю расстрелом!
- Блин, опять псих какой-то... - разочарованно сплюнула «ночная бабочка», отворачиваясь от Щученко. - Достали эти уроды...
Щученко некоторое время наблюдал, как она отдаляется, ритмично покачивая бедрами, а потом выскочил наружу, выхватил полковничье удостоверение и заорал:
- Я кому, значить, ору матом?! КГБ! Всем, значить, лечь на грязный асфальт и приготовиться к подробному обыску!
- Пауль! - мелодично завизжала девушка, бросив на этого поборника нравственности презрительный взгляд.
Из киоска, рядом с которым размещался этот «пост неотложной помощи», неторопливо выбрался приземистый, но очень широкоплечий мужичок. На руке у него я заметил татуировку «ПАША».
- Дядя, ну чего ты тут разоряешься? - ласково спросил он. - Чего к нашим девочкам привязался?.. Девочки, он вас обидел?
- Пока нет, - насупленно ответили ему.
- Ну вот и хорошо. Давай, дядя, садись в свой рыдван и двигай отсюда, пока [цензура] не получил. Двигай, двигай!
Полковник недовольно обтер лысину платком и потянулся за пистолетом. Но на привычном месте его не обнаружил - табельное оружие давно перекочевало в мой брючный карман. На всякий случай - чего мне сейчас только не хватает, так это ненормальных особистов, шмаляющих во все подряд.
Охлопав карманы и не найдя именного «лазарева», Щученко вынужденно удовольствовался уголовным кодексом Советского Союза. Он выхватил пухлую зеленую книжечку и нацелился корешком на сутенера. Тот нахмурил чело, не совсем понимая, что от него требуется.
- Все, значить, задержаны до выяснения дальнейших обстоятельств, - любезно объяснил Щученко. - Встать лицом к стене, ноги на ширину плеч, руки поднять перпендикулярно земной поверхности!
- Ага, и еще юбку снять, да? - фыркнула какая-то девица из-за спины «Пауля».
- А воть етого, значить, тлетворного развращения малолетних нам здесь не надо!
Я на миг задумался, где он тут увидел малолетних. Потом вспомнил, что искать логику в высказываниях данного полковника КГБ - совершенно неблагодарное дело.
- Ну, не хошь, как хошь, - пожал плечами сутенер, поняв, что полковник отнюдь не собирается успокаиваться. - Сам напросился...
С этими словами он на секунду скрылся в киоске и вернулся, похлопывая по ладони слегка изогнутой монтировкой. Судя по форме искривления - уже как минимум однажды была использована не по прямому назначению.
- О-па! - обрадовался Щученко. - Сопротивление, значить, работнику государственной безопасности при сполнении им прямых обязанностей! Карается расстрелом... или полной конфискацией имущества. Вы, значить, шо предпочитаете?
- Точно псих, - повертел пальцем у виска сутенер, опасливо поглядывая на полковника. А вдруг укусит?
- Значить, вот шо я вам скажу, товарищи проститутки! - решительно схватил ближайшую дамочку за руку Щученко. - Щас мы вас отвезем в милицию и пусть, значить, эти мурзики сами с вами разбираются! На партсобрании вас пропесочать или, можеть, расстреляють - как, значить, удобнее будеть. А я умываю руки!
- Пусти, козел! - взвизгнула пленница, пытаясь вырваться из мертвой хватки ортодоксальнейшего из коммунистов. Руки полковника напоминали разварившиеся манты, но неожиданно оказались очень сильными.
- Мужик, [цензура], ну ты меня окончательно достал! - прорычал сутенер, замахиваясь на этого невежу монтировкой.
Тут я понял - дальше тянуть нельзя, пора вмешаться. Хотя и не хотелось - последние пять минут я с трудом удерживался от хохота. Получалось какое-то сдавленное бульканье.
На то, что в машине присутствует еще кто-то, сутенер и «девочки» доселе не обращали внимания. Но когда на крышу «Москвича» одним коротким прыжком взметнулся забавный зверек яцхен, монтировка, летящая к блестящей лысине полковника, замерла на полпути. Рука мужика сама собой разжалась, и железяка с тихим лязгом шлепнулась на асфальт.
- Гр-р-р!!! - зарычал я, распахивая крылья и выпуская когти.
- И-и-и-и!!!
- А-а-а-а!!!
- [цензура] мать!!!
А потом все пятеро бросились наутек с поистине феноменальной скоростью. Девицы оглушительно визжали, едва не падая на своих шпильках, а вот «Пауль» бежал молча, с легкостью опередив подопечных аж на два корпуса.
- Шо это они? - удивился Щученко, обтирая лысину платком. - Товарищ Бритва, а шо они так драпанули, а?
- Вас испугались.
- Думаете? - расплылся в широчайшей улыбке полковник. - Я тоже, значить, думаю схожим образом! То-то же, будуть знать, как сопротивляться ответственным работникам государственной, значить, безопасности!
Я торопливо вернулся в салон - вдалеке уже виднелся свет чьих-то фар. А лишние свидетели мне как-то совершенно не нужны - такой уж я человек, знакомство со мной так просто не забывается.
Щученко появился рядом со мной минуты через полторы. Он забежал в опустевший киоск и вернулся, нагруженный кучей разного добра. Хомячий инстинкт бравого полковника никак не мог позволить бросить на произвол судьбы такую груду бесхозного имущества. Особенно если учесть тот факт, что большую часть товара составляли жидкости, основанные на C2H5OH.
- Принимайте, значить, боевые трофеи, товарищ Бритва! - похвастался Щученко. - Отбито у вероятного противника с великой храбростью и самоотверженностью! Непременно найдеть применение у советского, значить, пролетариата.
- Угу. Насекомых травить или, там, стекла в очках протирать, - согласился я.
- Ну, це уже разбазаривание ценного вещества! - возмутился полковник. - Не дадим, значить, вредителям и саботажникам тратить ценный этиловый спирт на сякую ерунду и буржуазные излишества! Так-то! А хто, значить, не согласен...
- ...того к стенке? - предположил я.
- Нет. Тому мы, значить, выпить не дадим - буде всухомятку воблу трескать! А всухомятку ее трескать как раз неинтересно! - категорично заявил Щученко.
Хотя совет мой явно намотал на ус - тут же откупорил самую маленькую бутылочку («Звезда Севера» - одна из лучших водок в мире!) и начал протирать линзы очков, одновременно втягивая мохнатыми ноздрями любимый аромат.
- Полковник, ремень застегните, а? - попросил я.
- Вы, товарищ Бритва, не суйте свой нос в частные дела КГБ. Хочу - застегиваю, не хочу - не застегиваю. А захочу... ху-ху-ху! Ху-ху-ху! Ху-ху-ху!
- Как хотите, - не стал настаивать я. - Ваши проблемы.
- Воть именно... Тэк-с, а шо еще я здесь экспроприировал?
Кроме кучи бутылок полковник прихватил еще и какую-то папку - ну так, до кучи, даже не заглянув, что там. Теперь он без особого интереса развязал тесемку... и отшвырнул украденное так, будто нашел под обложкой ядовитую змею.
- Яка буржуйска пакость! - брезгливо процедил Щученко.
Я с интересом подобрал упавшую папку правой нижней рукой, двумя средними продолжая рулить, а левой верхней - опрокидывая в пасть бутылку коньяка. Многостаночная система - удобная вещь. Думаю, если мне предложат снова стать человеком, я откажусь - слишком много потеряю.
В папке, столь презрительно отброшенной полковником, оказались порножурналы. «Плэйбой», «Пентхауз» и еще какие-то - я в этом не специалист. Ну а какая еще литература может оказаться на рабочем посту сутенера? Кафка, может?
- Журналы как журналы... - прохрипел я, откладывая их на заднее сиденье. - Вы, товарищ полковник, не путайте нравственность и ханжество.
Щученко задумался над моими словами и, похоже, проникся. Во всяком случае он забрал папку обратно и начал медленно перелистывать страницы, время от времени прикладывая к глазам бинокль. Вероятно, решил, что врага надо знать в лицо.
А меня это вполне устраивало. Пока полковник изучал добытую с боем порнографию, он ни на что больше не отвлекался. Только время от времени смущенно подхихикивал, да крутил головой, выражая большое коммунистическое «фи!» всей этой похабщине.
Так мы наконец-то добрались до пункта назначения. Я вышел наружу, громко хлопнув дверью и попросил:
- Ефим Макарович, подождите меня здесь, ладно?
- Товарищ Бритва, а де это мы? - насторожился полковник, натягивая противогаз. - Це ж кладбище!
- Опять ваш знаменитый дедуктивный метод? - выразил восхищение я. - Как догадались-то?
- А це нетрудно! Тут же кругом могилы! И кресты... - недовольно засопел он сквозь резиновый хобот. - Старое, значить, кладбище - на новых давно все кресты отменили к ядреной фене! Звездочки красные на плитах - воть и вся похорона! И вообще - воть наступить коммунизм, наши, значить, советские ученые смерть победять, и все советские граждане будуть жить вечно!
- Угу. Обязательно. Ну ладно, ждите, в общем...
- Я пока перекурю, - заявил полковник, вылезая наружу.
И с него почти мгновенно свалились брюки. А ведь я ему говорил, чтобы застегнул ремень! Но разве кто-нибудь станет слушать яцхена?
Ночью на кладбище всегда страшновато. Но только не мне - для меня это просто дом родной. Сколько себя помню, меня всегда окружали мертвецы. Да и Лэнг - это, по сути дела, преогромный погост.
В просвете меж серых облаков показалась луна. Чуть меньше трех четвертей - еще несколько дней, и наступит полнолуние. Как я недавно узнал, в полнолуние нечисть действительно оживляется - этот ночной фонарь действует на них, как валерьянка на кошек. И в новолуние тоже - только уже другие виды. Оборотни в новолуние сидят дома, а в полнолуние выходят на охоту. А нежить, наоборот, предпочитает самые черные ночи. Фазы луны - это вам не хухры-мухры, их просто так не проигнорируешь.
А всяких тварей на моей родной Земле ох как много...
Вообще-то, мне даже нравится гулять в темноте меж могилками. Тихо так, уютно, и уж точно никто не заорет, какой я мерзкий урод. А попробуй в полдень в парке так погулять - моментально и вопли будут, и камнем кто-нибудь кинет... В прошлый раз кинули - прямо в лицо. Я его, конечно, поймал на подлете и швырнул обратно (зуб тому мужику вышиб), но неприятный осадок на душе все равно остался.
А здесь хорошо. Кладбище действительно старое, тут и днем-то мало кто бывает, а ночью вообще пустынно... как на кладбище. В больших городах именно такие места обычно служат прибежищами для таких, как я... немного необычных. Старые кладбища, заброшенные заводы, свалки, крыши высотных зданий...
Впереди я заприметил сутулую фигуру. Мужик стоял ко мне спиной и, бормоча что-то себе под нос, красил ветхий забор. Рядом стоял тусклый фонарь типа «летучая мышь» - света он давал ровно столько, чтобы видеть пятачок диаметром в один метр.
- Здорово! - прохрипел я, подходя к нему. - Тебе тут ночью не страшно, а? Покойников-то не боишься?
- Да чего нас бояться?.. - равнодушно пожал плечами мужик, поворачиваясь ко мне.

Глава 10

На поле боя раздавались крики и стоны мертвецов.
из «Хроник Некромантов»
- Привет, Олег, - сунул мне руку маляр. - Как дела?
- Здорово, Лева, - ответил на рукопожатие я. - Дела пучком. А ты как? Разлагаешься потихоньку?
- Да нет, все нормально... Даже запаха не осталось, - ухмыльнулся гордый собой Святогневнев.
Да, именно. Это мой старый знакомый - единственный, кто выжил на базе «Уран». Ну, не совсем выжил, если честно... На самом деле он ходячий мертвец, но по нему этого ни за что ни скажешь - Лев Игнатьевич следит за собой. Он в конце концов закончил сыворотку, позволяющую ему контролировать рассудок, благодаря чему так и не превратился в одного из тех безмозглых людоедов, что в прошлом году бродили по лесам Красноярского края. Я ведь тогда все-таки вернулся туда - провел зачистку. Леди Инанна попросила, да я и сам не возражал проветриться - в Хрустальных Чертогах хорошо, но нестерпимо скучно...
В январе этого года Святогневнев переехал из Красноярска в Москву - тут условия для работы получше. Сначала он хотел разыскать вторую базу - «Гею», но потом слегка перетрухал. И его можно понять - заполучи эти яйцеголовые настоящего зомби, так не посмотрят, что это их бывший коллега. Будут экспериментировать, пока не разберут на кусочки. Я и сам пару раз чудом избегал подобной участи.
А теперь он живет и работает прямо тут - устроился кладбищенским сторожем. Платят гроши, но зато бесплатное жилье. Вполне приличное, кстати. С пропиской ему помог какой-то старый приятель, он же и деньгами субсидировал - Святогневнев ему слегка намекнул на кое-какие свои проекты. Да и я малость подсобил - у меня в этом тоже есть свой интерес. Какой? Да вот этот самый - теперь у меня в Москве всегда есть удобная хаза, где можно спокойно отсидеться пару деньков.
- Мне сначала еще и могильщиком предлагали устроиться, но ты же знаешь, я копать не люблю... Хотя клиентура все равно докапывается. Недавно прикопалась одна - выкопай, да выкопай могилу мужу! Я ее саму чуть не закопал!
- А других проблем нет? - уточнил я. - Никто не наезжает? А то сам знаешь - если что, я всегда...
- Было на той неделе... - хихикнул мертвый ученый. - Какие-то панки тут праздник устроили - могилы в краске испачкали, кресты ломали, газоны все истоптали...
- А ты?
Святогневнев осклабился и кивнул на груду хлама, лежащего поодаль. Там оказались какие-то каски, кожаные ремни, куртки с заклепками, еще что-то...
- Иногда покойником быть лучше, - грустно сообщил он. - Если б я был живым, они бы меня убили...
- А так ты их?..
- Да нет... Вот, гляди.
Лев Игнатьевич задрал обляпанную краской рубашку и продемонстрировал мне торс со свежим ножевым ранением в левой грудине. Да, после такого обычно умирают - сердце пробито насквозь. Но в данном случае ничего не вышло - крови не вытекло ни капли, только остался косой разрез. Думаю, это было для несостоявшихся убийц настоящим шоком...
- Заживает помаленьку... - удовлетворенно провел пальцем по ране Святогневнев. - Только есть приходится больше обычного. Я по этой теме думаю диссертацию написать - «Новая форма жизни». Название пока рабочее, - извиняющимся голосом добавил он. - Но тема очень интересная. Особенно интересна реакция среднего человека на живого мертвеца - это почти всегда страх и отторжение.
- А ты как думал?
- Да примерно так же и думал, - пожал плечами доктор наук. - Когда они поняли, что я... не совсем живой, то так быстро убежали... Даже одежду бросили.
- Зачем?
- Некогда надевать было.
- Угу. Так они что - голышом тут бегали?
- Не то чтобы бегали... - засмущался Святогневнев. - Их тут человек десять было - обоего пола.
- Ах вот оно как... А потом?
- А что потом? За вещами не возвращались, если ты об этом. Краска, видишь, пригодилась - хоть заборчик подновлю, а то неаккуратно как-то...
При этих словах мне почему-то вспомнился один старый анекдот.
- Ну ладно, так я у тебя поживу недельку-другую? - уточнил я.
- А мне что - жалко? Хотя, конечно, придется завтра за продуктами идти...
Святогневнев хорошо помнит, в каких количествах я потребляю консервы и все остальное. Когда я гостил у него в прошлый раз, то за три дня умял месячный запас тушенки. Он сам, безусловно, мертвый, но есть ему нужно, как и живому - ходячим трупам тоже надо пополнять запасы питательных веществ. Конечно, он может воздерживаться от питания неограниченно долгий срок, но в этом случае очень скоро станет похож на обыкновенного зомби - вонючего, подгнившего, разваливающегося на ходу. Это сейчас нужно обладать дедукцией Шерлока Холмса, чтобы понять, кто он такой на самом деле.
- Со мной еще один знакомый, - признался я. - Странный тип...
- Страннее нас с тобой? - удивился Святогневнев.

Предыдущая страница 10 Следующая страница


11 Александр Рудазов

- В чем-то да.
- Ну ладно, пусть и он живет... - растерянно пожал плечами мертвец. - Где он у тебя?
- В машине сидит.
- Ну, ключи ты знаешь где - идите в дом. Я сейчас, докрашу только - немножко осталось...
- Давай помогу, - предложил я, роясь в куче красильных принадлежностей.
Как и ожидал, там нашлось несколько дополнительных кистей - все-таки маляров-вредителей было десять человек. Я взял в каждую руку по одной, обмакнул их все в краску и заработал с бешеной скоростью, покрывая забор ровным слоем бордово-красного тона.
Всего через пару минут работа была закончена.
- А почему ночью-то? Днем красить вроде ловчей... - спросил я, пока мы шагали к машине. Святогневнев слегка подволакивал ноги - даже его чудо-сыворотка не до конца справлялась с трупным окоченением.
- Днем я наружу не выхожу, - признался доктор. - Опасаюсь - мало ли что бывает...
- Сочувствую.
«Москвич» мы отогнали на небольшой пустырь в дальнем конце кладбища. А сами разместились в сторожке Льва Игнатьевича... если, конечно, этот дом можно так назвать.
Коттеджик у него, надо сказать, вполне ничего, приличный. Этаж один, две комнаты и кухня. Правда, одну комнату Святогневнев разделил книжным стеллажом на две маленькие. И подвал имеется - большой такой, просторный. Он там лабораторию оборудовал - по-прежнему продолжает проект «Зомби», теперь уже в одиночку.
Щученко въедливо проанкетировал нового знакомого, но ничего предосудительного не обнаружил. Документы у того оказались в порядке. Правда, полковник долго и ехидно прохаживался насчет того, что интеллигенция - это не слой, а прослойка. Мол, перышком по бумаге чирикать легко, а ты вот раковину на пляже почини или быка подои! А о административных работниках он вообще скромно умолчал, хотя и намекал всем видом, что без них, доблестных работников КГБ, не то что страна - вся планета развалится на кусочки!
Потом он тяпнул стопку, брякнулся на раскладушку и громко захрапел. Сам Святогневнев никогда не спит, но одно спальное место все-таки держит в боевой готовности - на всякий пожарный. А то когда у кого-то в доме отсутствует такая простая и распространенная вещь, как кровать (диван, тахта, софа, гамак, да что угодно), это выглядит довольно-таки подозрительно... Нормальный человек ведь не может не спать, верно?
Святогневнев поглядывал на Щученко с большим недоумением, явно гадая, что это за странный тип, и откуда я его выкопал. О себе я ему мало рассказываю - так, намеками, обмолвками... Он предпочитает не расспрашивать - вежливость пополам с осторожностью. В конце концов, у него свои секреты, у меня свои.
- Вздрогнули? - предложил он, наливая мне уксусу.
Само собой, это чисто символически - с прошлой жизни у нас обоих осталась глубокая убежденность, что при встрече друзей первым делом нужно малость остаканиться. Но вот какая загогулина - ни ему, ни мне от алкоголя нет ни малейшего удовольствия. Он может пить этиловый спирт, как лимонад, а я... я очень быстро пьянею и еще быстрее трезвею. У меня бешеный метаболизм. К тому же Рабану не нравится алкогольная токсикация, и он протрезвляет меня насильно. И каждый раз при этом ворчит, что я эгоист - лопаю всякую дрянь, не задумываясь, как к этому отнесется симбионт.
Поэтому мы пьем уксус. И не морщимся!
Мы сидели в подвальной лаборатории - а то еще полковник проснется, да начнет выпытывать у Святогневнева, шо, значить, тут происходит и как мы относимся к ЦК КПСС. Мы с Львом Игнатьевичем против них, в принципе, ничего не имеем, но Щученко такой не слишком восторженный ответ устроит вряд ли.
А в этой лаборатории довольно уютно. Почти как в той, на базе «Уран», в которой мы встретились в первый раз - больше года назад. Только чисто и кровавых потеков на стенах нет.
Да, было время, аж на ностальгию прошибает... Меня вообще ностальгия довольно часто мучает - по всему подряд. Помню, три месяца назад так заскучал по нашим русским березкам, что смотался из Лэнга на Землю, слетал в одну подмосковную рощицу и... срубил штук двадцать. Сразу полегчало. Две штуки я с собой прихватил - теперь, когда заскучаю, съедаю щепку-другую. Давно, кстати, заметил - если съесть то, что очень любишь, грусть уходит, а взамен является глубокая удовлетворенность. Потому что теперь-то уж точно никуда не денется.
Может, мне леди Инанну съесть?..
В колено ткнулся собачий нос. Я рассеянно погладил черного добермана и спросил:
- А что это ты собаку вдруг завел?
Святогневнев вяло пожал плечами, высыпая прямо на пол пакетик сухого корма. Псина равнодушно принялась есть. Странно как-то она ела - без малейшей заинтересованности, как заведенная игрушка.
- Как зовут?
- Дюк...
- Угу. Хорошее имя. Что еще новенького?
- Да вот - вакцину недавно испытал, - слегка оживился доктор, открывая дверь холодильника и доставая оттуда колбу с вязкой буроватой жидкостью. - Вирус «Зомби»! Только улучшенная модель - незаразная. И рассудок сохраняется... частично... вроде бы...
- Испытал? - подивился я. - На человеке, что ли?
- Скажешь... Нет, Олег, на такой эксперимент добровольцев почему-то нет...
- А на ком же тог... [цензура] мать! - догадался я, с ужасом глядя на Дюка. - [цензура] тебя в рот, Лева, ты что - сдурел?!!
- Но надо же было проверить... - виновато сжался Святогневнев. - На себе-то уже бесполезно...
- А собачку не жалко? Нет, он что - правда мертвый?! То-то я смотрю - не лает совсем... и глаза какие-то пустые...
- И холодный еще, - грустно добавил доктор.
- Ну, тут придется на слово поверить - я температуру не чувствую. Знаешь, Лева, я был о тебе лучшего мнения.
- Так это же не человек! Я его сам купил - на свои, кровные! В специальном питомнике! Олег, да у нас на «Уране» все на животных испытывали! Да еще доктор Павлов...
- Вивисектор, - отрубил я.
- Но надо же чем-то жертвовать... - тихо пробормотал Святогневнев. - Я бы и на себе испытал, но поздно ведь уже...
- Говорил. Ладно, фиг с ним, замяли. Песика только жалко...
- Ну, это ты зря, - заупрямился Лев Игнатьевич. - Это он сейчас добрый и тихий, а раньше злющий был, кусачий, гадил везде, как свинья!.. В ванной до сих пор пятно - никак отмыть не могу...
- Угу. Лева, а когда эта... штука... еще была собакой, это кобель был или сука?
- Кобель. Но такая сука!
- Теперь ясно, за что ты его так жестоко... А обратно-то вернешь, или так и будет дохлый ходить?
- Если б я мог обратно... - заерзал на жесткой табуретке доктор. - Я бы первым делом самого себя вылечил...
- Угу. Слушай, а я вот чего-то смысла не догоняю. На фига тебе эта вакцина? Если она незаразная, биологическое оружие из нее фуфельное...
- Не придумал пока... Может быть, как лекарство...
- От чего?
- Ну... от всего.
- Угу. Понятно. Значит, болеет какой-нибудь кекс, допустим, СПИДом, а ты ему укольчик - и все, больше не болеет? Ходит и радуется жизни... в виде зомбака. Что-то я опять смысла не догоняю...
- Я ученый, а не рационализатор! - огрызнулся Святогневнев. - Мое дело - закончить проект! А для чего его будут применять - это уже не мое дело!
- Вот и Нобель так же рассуждал... Мол, хорошая штука динамит - для горных работ пригодится и вообще...
- Олег, ну чего ты привязался? У меня и так все через пень-колоду - уже неделю ничего нового не родил... Эх, мне бы сюда Бориса с Аскольдом, мы бы втроем таких дел наворотили...
- Угу. И еще Краевского до кучи.
- Кстати, о Краевском, - вдруг оживился доктор. - Я ведь кое-что из его вещей купил...
- О, то-то я смотрю - сервант знакомый! - сообразил я. - Думаю - ну где же я его видел? А где это ты достал?
- Да на аукционе... Я этим делом очень интересовался, попросил Петра Иваныча разузнать что-нибудь. Он и выяснил, что там стало. У Краевского дом-то весь разворовали - уже через неделю после смерти залезли какие-то, половину вещей вынесли. Потом милиция подключилась, ФСБ тоже пошуровало... Лабораторию его, наверное, на «Гею» отправили - тут уж я не стал узнавать. А остальное... наследников у него вообще никого не было, вот и распродали с аукциона. Петр Иваныч мне купил, что успел - там почти все еще в прошлом году взяли, а это так, остаточки...
- Угу. Ну и чего?
- Да я там, понимаешь, одну книжку нашел, с пометками на полях... и узнал о его последнем проекте... - замялся Святогневнев, как-то жадно поглядывая на меня. - О твоей тканевой жидкости...
Я на всякий случай насторожился. А то мало ли - грохнется сейчас с потолка какая-нибудь клетка... Лева мне, конечно, друг, но кто ж его знает - вдруг решит, что ради науки иногда приходится идти на жертвы?
- Ты мне немножечко не нацедишь, а? - сблизил указательный и средний пальцы, показывая, сколько именно требуется, Святогневнев. - Одну рюмочку... Я бы исследования провел - вдруг удастся синтезировать?
- А-а-а, ну это сколько угодно, - успокоился я, подходя к лабораторному столу. - Всегда пожалуйста. Только у тебя ничего не получится - у Краевского же не получилось...
- Ну, попытка не пытка, - пожал плечами доктор, подставляя мне чашечку.
Пару минут мы внимательно наблюдали, как тягучая черная слизь сочится из надреза в хитине. Я вставил туда ложку - царапины срастаются так быстро, что приходится силой удерживать их раскрытыми.
- О Палаче ничего не слышно? - между делом спросил я.
- Совершенно.
Палач - это еще один мой старый знакомый с прошлых времен. Мы с ним товарищи по несчастью - оба детища шального гения русской генетики. Я, правда, только частично - в моем создании куда большее участие приняла Инанна. Да и без демонов Лэнга я никогда бы не получился таким, как сейчас - ведь это именно Лаларту... одолжил мне внешность, если можно так выразиться.
Последний раз я видел Палача в мае прошлого года, когда оставил его в купе поезда Кемерово-Москва. Так уж получилось, что я этот поезд покинул... немного не по своей воле. А потом я немножечко закрутился, мотаясь по мирам, как-то не до того стало. Осенью прошлого года я пытался его разыскать, но безуспешно - Палач как в воду канул...
Уж не знаю, что с ним случилось - добрался ли он все-таки до этой «Геи» и исчез в ее закоулках, погиб ли в бою с московской милицией или, наоборот, криминалитетом, а может, просто сглючил особенно фатально и самоуничтожился... Но я его с тех пор не встречал и ничего о нем не слышал. Направление его не улавливает - у него есть почти такая же система, и он умеет блокировать мои сигналы.
И блокирует... если еще жив, конечно.
- Так что у тебя за проблема? - спросил Святогневнев, бережно принимая у меня чашку, до краев наполненную «краевином».
- А почему ты решил, что у меня проблема? - деланно удивился я.
- Потому что у тебя всегда проблема. Каждый раз, как ты появляешься... это ведь уже в четвертый раз?.. у тебя обязательно какая-нибудь проблема. Кстати, ты когда свой заказ заберешь?
- А что, уже доставили?
- Так ты же еще в апреле заказал - месяц, как доставили. Пылится у меня там, только место зря занимает... Зачем тебе эта штука?
Я задумался. В самом деле - и зачем мне понадобился ткацкий станок? Нет, я-то знаю, зачем, но как объяснить Льву Игнатьевичу, что одна из моих дьяволиц (самая симпатичная) увлекается ковроткачеством, и я решил сделать ей маленький презент? Не поверит ведь. А если поверит... нет, лучше не буду ничего объяснять.
Скажете, я тронулся? А вы бы видели ее ковры! И видели бы вы ее саму! Я, между прочим, где-то внутри все еще человек, хотя и выгляжу сюрреалистическим чудовищем. К тому же Рабан обещает, что я уже через пару-тройку месяцев смогу... ну, вы понимаете, что я имею в виду.
- Заберу, когда буду уходить, - неопределенно пообещал я. - Лева, а тебе сколько лет?
- Сорок шесть... и еще один - в мертвом состоянии. А что?
- Да так, полюбопытствовал... - рассеянно пошевелил пальцами я. - Слушай, ты, случайно, не посоветуешь, где можно быстренько раздобыть миллион долларов?
Святогневнев задумался. К моему вопросу он отнесся без малейшего удивления - привык, что от меня можно ждать любого закидона.
- В банке... - предложил он. - Ты, думаю, сумеешь...
- Сумею, сумею, - быстро согласился я. - Но это будет воровство. А воровать - плохо.
- Ой, патрон, да что ты говоришь? - съязвил Рабан. Что-то его давно не было слышно... - Откуда столько морали?
«Ты же сам мне все уши прожужжал, что энгахи не воруют».
- А я разве что говорю? - сразу пошел на попятный мой симбионт. - Только обстоятельства иногда так складываются, что или воруй или... или плохо будет, в общем. Вот как у нас сейчас. Ты что выбираешь?
«Сначала попробуем другие варианты».
- А есть ли они - другие-то? - усомнился Рабан.
- Есть одна мыслишка... - задумчиво сообщил Святогневнев. - Даже две. Тебе к какому сроку?
- За три дня надо управиться.
- О-ох... Тогда только одна мыслишка. Зачем так срочно?
- Надо... - вздохнул я.
- Хм, хм, хм... Знаешь, честно такую сумму за такой короткий срок достать нереально.
- Знаю.
Я и сам усиленно прокручивал в голове все возможные варианты раздобыть много денег быстро и честно. Один такой способ у меня есть - просто прыгнуть на Девять Небес. Для леди Инанны такая сумма - тьфу, в подвалах Хрустальных Чертогов хранятся миллиардные сокровища. Только вот пока я не окончу свой контракт по работе Золотой Рыбкой, даже Слово энгахов не поможет мне покинуть этот мир.
Другие способы выглядят не намного перспективнее. К примеру, можно поискать клад - с помощью Направления это вполне возможно. Но для этого потребуется много времени - пока-то я разыщу достаточно ценное сокровище, пока обращу его в деньги... это может затянуться на недели, если не на месяцы. Мне ведь требуются именно доллары - в магии требуется досконально придерживаться буквы контракта. На дух всем наплевать - если соблюдена буква, претензий не будет.
А как еще? Выиграть в казино? Или в лотерею? Да, но лотерей с такими огромными выигрышами существует не так уж много, и в ближайшие дни я вряд ли успею поучаствовать в такой. И тут мне Направление уже не поможет - это очень полезное чувство, но отнюдь не всесильное. Оно не позволяет предвидеть будущее. Вот в карты я выигрываю с легкостью - трудно проиграть, «видя» руку партнера. Но на такие крупные ставки играют редко. Да и не с моей внешностью замахиваться на подобное...
Думай, голова, думай... Должны же быть способы... Нет, совершенно ничего не придумывается.
- Ладно, так что там за мыслишка? - сдался я.
- Не слишком честная, - предупредил Святогневнев. - Но все-таки лучше, чем банк грабить. Ты Петра Иваныча помнишь? Ну, я тебе рассказывал?
Колобков Петр Иванович - это тот самый знакомый Святогневнева. Они оба питерцы, в детстве в одном подъезде жили. Потом Лев Игнатьевич пошел по научной части, стал большим ученым, да так и пропал на двадцать лет в недрах «Урана». Правительственная программа - полный секрет, государственная тайна. Ну а Петр Иванович лет десять работал простым крановщиком на стройке, а в начале девяностых выбился в серьезные люди, разбогател, стал крупным бизнесменом. Хотя занимается по-прежнему строительством.
- Я ему ту твою лодку презентовал... ничего? - обеспокоился Святогневнев.
Я на миг задумался, вспоминая, о какой лодке идет речь. Потом вспомнил - когда я разыскивал вавилонских рыбок для мистера Креола, меня занесло в один необычный мир. Эйкр называется. Между прочим, именно в этом мире находится гильдия Эсумон, членом которой я формально являюсь. Впрочем, это неважно. Важно то, что сматывался я оттуда немножко впопыхах, причем через Землю - этот мир соседствует с моим родным миром, но не с Девятью Небесами. И кроме аквариума с этими рыбешками нечаянно прихватил еще и корабельную шлюпку - совершенно случайно, честное слово. Я, знаете ли, этих рыбок позаимствовал у трех волшебников... совершенно чокнутые старые пердуны, но превратить меня в пыль они вполне могли. Пришлось драпать с максимальной скоростью, вот я нечаянно и прихватил у них еще и лодку. Само собой, мне этот баркас даром не ударился, так что его я оставил прямо тут - у Святогневнева. Он, кстати, вполне ничего был - работа хорошая, дерево редкое, весла прилагаются. В нашем мире может сойти за антиквариат века этак семнадцатого-восемнадцатого.
- Да на здоровье, - прохрипел я, сообразив, что доктор все еще ждет ответа. - А на фига она ему?
- А он недавно купил себе супер-пупер-яхту - дорогая, мерзавка, я таких денег за всю жизнь не заработал... По-моему, как раз около миллиона евро и стоит.
- Так ты предлагаешь мне эту яхту украсть? - не сообразил я. - Лева, ты не понял...
- Да понял я все! - поморщился мертвец. - Ты, Олег, не беги впереди паровоза - я тебе не об этом говорю! Петра Иваныча я тебе обижать не позволю! Да его и нет в Москве - он же в Питере живет, а тут так, наездами... А через несколько дней вообще в стране не будет - собирается в семейный круиз на этой самой яхте. И шлюпку твою прихватил - он как раз к антиквариату неровно дышит... Кстати, а где ты ее раздобыл? Петр Иванович сказал, такая вещица на каком-нибудь аукционе тыщ на двадцать-тридцать потянет... не рублей, конечно.
- Где раздобыл, там больше нет... - сложил все шесть рук на груди я. - Ты, Лева, не отвлекайся, у меня время не резиновое. Челюсть у тебя больше не отваливается, разговариваешь нормально, так что не тормози.
- А, ну да...
Святогневнев уселся на вертящийся стул и подъехал к столу с компьютером. Тронул мышку, выводя аппарат из спящего режима, и на экране появилась какая-то анатомическая модель. Хотя Святогневнев почему-то очень смутился, моментально переключаясь на что-то другое. И чего это он? Если у биолога на лабораторном столе голая женщина - так это же ему по работе нужно, правильно я рассуждаю?
- Когда вирус «Зомби» попадает в организм, он первым делом внедряется в лимфоцитов, разрушая иммунную систему организма. Постепенно B-лимфоциты перестают вырабатывать антитела и вместо этого начинают производить новых «солдат» вируса. T-лимфоциты же просто-напросто мутируют, полностью преобразуясь в особо мощные клетки-убийцы, с огромной скоростью распространяющиеся по организму. Эритроциты гибнут, сердце останавливается и превращается в рыхлый комок бесполезной плоти. Структура тканей полностью меняется. Инкубационный период продолжается пятнадцать-двадцать часов, затем наступает смерть. Вирус использует ДНК хозяина, чтобы воспроизводить свой генетический материал, а потом...
- Лева, это на тебя уксус так действует? - вежливо спросил я, отчаявшись вычленить из этой лекции полезную информацию.
- Это важно! - обиделся Святогневнев. - Хотя подробности можно опустить, ты все равно не поймешь...
- Где уж нам, неученым...
- Если говорить проще, после смерти труп вновь оживает. Вирус, проникший в каждую клеточку, снабжает его подобием жизни... но мозг гибнет окончательно. Поэтому ходячие мертвецы ненамного умнее устриц - только простейшие инстинкты. Как у кишечнополостных. Сыворотка ограждает мозг от проникновения вируса и позволяет сохранить прежний интеллект. А улучшенная форма вируса на мозг не действует вообще... в теории. По собаке особо не определишь - спросить-то не получается...
Через несколько минут я поймал себя на том, что не слушаю импровизированную лекцию, а размышляю о собственных проблемах. А точнее - об этой треклятой записке! Я-то рассчитывал быстренько смотаться на Землю-2016, в тот же день вернуться на Девятые Небеса и вплотную приступить к разоблачению этой коварной личности, которая вздумала меня шантажировать...
Миледи Инанна, наверное, уже волнуется... Да и вообще - если я задержусь тут на две недели, в Лэнге все-таки могут меня хватиться - так надолго я еще не отлучался. Дольше всего было... да, в последний раз, когда я летал на Рари, сообщить мистеру Креолу плохие новости. Три дня с небольшим...
И кто же мог написать эту чертову записку?! Кто узнал мою тайну и как? И что он собирается с этим делать? Одни вопросы, никаких ответов!
Может, подумать, кто точно не мог ее написать? В конце концов, список не так уж велик...
Ктулху? Вычеркиваем. Этот до сих пор дрыхнет, как младенец.
Азаг-Тот? Пока оставляем в списке, хотя лично мне сомнительно. Абсолютно бессмысленный поступок - если повелитель Лэнга (а формально он именно таковым и является) узнал о шпионе, зачем затевать игру с тайными посланиями?
Йог-Сотхотх? А вот такая возможность есть, хотя и слабая. Поступок как раз в его стиле - Хранитель Врат Бездны обожает плести хитроумные интриги. Ведь на самом-то деле именно он правит этим Темным миром, а Азаг-Тота держит в качестве «зицпредседателя». С другой стороны, я фигура не того уровня, чтобы затевать со мной такую игру. К тому же с выявленными шпионами (вы не поверите, как мало их было за все эти годы) он расправляется с максимальной жестокостью и очень быстро. В общем, пятьдесят на пятьдесят.
На-Хаг? Вычеркиваем. Причины те же, что и у Ктулху - На-Хаг временно не у дел. И это очень хорошо - все-таки среди архидемонов этот тип уверенно держит четвертую позицию после вышеупомянутых лиц.
Шаб-Ниггурат? Вычеркиваем. Чрезвычайно могуч, но крайне прямолинеен. Солдафон до мозга костей. Если он узнает, что я из себя представляю, я об этом тоже очень быстро узнаю.
Носящий Желтую Маску? Вполне возможно. Пожалуй, наиболее вероятный кандидат. Большой хитроумец, да к тому же втайне недолюбливает свой родной мир. Один из немногих, кто согласен признать, что теперешний путь Лэнга ведет в тупик.
Нъярлатхотеп? Может быть, хотя я ума не приложу, зачем бы ему это понадобилось? Может, хочет о чем-то предупредить? С Нъярлатхотепом у нас есть некоторое понимание...
Хастур? Вот уж не знаю... Об этом гражданине я почти ничего не знаю - мы с ним даже ни разу не разговаривали. С ним вообще непросто разговаривать - очень уж велик.
Кутулу Трупобог? Вряд ли. Он почти никогда не покидает Глубинное Царство - держится поближе к отцу. Кутулу - сын Ктулху, у них даже имена похожие. Да и внешне очень похожи, только Кутулу, так сказать, «уменьшенный вариант». Раз в двадцать мельче и слабее.
Акхкхару? Никаких мыслей. О нем я знаю даже меньше, чем о Хастуре - даже толком не в курсе, как он выглядит. За последние полгода этот тип ни разу не показывался ни в Кадафе, ни в Иреме. Он живет в Троке, а я там был всего один раз.
Лалассу? Хрен его знает... Я так и не раскусил своего «брата» (а на самом деле дядю) и понятия не имею, чего от него можно ждать.
Дагон? Вычеркиваем. Верная шестерка Йог-Сотхотха - если он что-то узнает, то не станет посылать записки, а сразу помчится к шефу.
Нергал? Вполне может быть. Он родился на Земле, к Лэнгу симпатий не испытывает, а вот к моей начальнице у него еще сохранились какие-то теплые чувства. Инанна с Креолом даже считают, что его можно попробовать залучить в союзники. Хотя зачем такая таинственность? Предупреждаешь - так предупреждай!
- ...и вот так все это и действует! - торжественно закончил Святогневнев.
- Угу. А можно еще раз? - спохватился я.
- Становишься рассеянным, патрон, - неодобрительно сообщил Рабан. - Ты бы хоть из вежливости слушал, что тебе говорят.
По-моему, мертвый доктор наук был с ним согласен. Он сухо поджал губы, забарабанил пальцами по столу, а потом неохотно сказал:
- Ну, в конце концов, это не так уж важно... Короче, Петр Иваныч свел меня с одним человечком - химическая фирма, лаки всякие производят, гели... Тот заинтересовался.
- Угу. Еще бы не заинтересоваться - косметическая пудра «Зомби»! - фыркнул я. - Один раз напудришься - и на всю жизнь!
- Вот ты смеешься, а он на самом деле заинтересовался, - обиделся Святогневнев. - На основе моего вируса действительно можно много чего такого сделать.
- Ну так флаг вам в руки! - нетерпеливо поздравил его я. - Как это ко мне-то относится?
- Да понимаешь, какое дело... - замялся мертвец. - Есть информация, что фирма эта не сегодня завтра разорится. А их генеральный директор планирует сбежать куда-нибудь в Англию или в Швейцарию. Со всеми капиталами и образцом моего вируса.
- Ну ты бизнесмен, Лева! С буквы «п»! А если бы у тебя бубонная чума была - тоже отдал бы первому встречному?! Хотя этот твой «Зомби» даже еще хуже... А откуда такая информация?
- Да какая тебе разница?! Ты слушай - у этого директора дома есть сейф. А в сейфе - заначка на крайний случай. Основные капиталы он уже перевел в иностранные банки, на офшорные счета, но кое-что придержал и в наличке. Там... ну, точно не знаю, но миллион уж точно есть. А то и два.
- Угу. И заодно выкрасть твою колбочку... или в чем ты этот вирус держал? - догадался с полуслова я.
- Ну, если тебе нетрудно...
- Мне-то нетрудно. Только интересно - почему все обязательно пытаются как-то меня использовать? У меня, между прочим, личная жизнь есть!
- Не ври, патрон, нет у тебя ни фига... - лениво проворчал Рабан.

Глава 11

Я граблю богатых не потому, что я благородный. Просто у бедных нечего грабить.
Робин Гуд

Предыдущая страница 11 Следующая страница


Шестирукий резидент 12

Большую часть светлого времени суток я провел в блаженном полусне, восстанавливая силы. Все равно днем летать по Москве не слишком-то комфортно - не под ворону же мне маскироваться? Это Супермену было хорошо - ему все радовались. Может, и мне надеть обтягивающую распашонку с буквой «S»? Или еще что-нибудь в таком духе? Хотя вряд ли получится - все эти суперкостюмы хорошо смотрятся только в комиксах, а в жизни человек, облачившийся в подобный наряд, выглядит обычным полудурком.
Несколько часов читал новый роман Татьяны Устиновой - нравятся мне ее книги. Правда, только в данном полусонном состоянии - когда я впадаю в транс, две трети мозга отключаются, и я резко тупею. Вот и читаю в основном иронические детективы - да и то не всякие, а только самые... лучшие. Донцову, например... Святогневнев специально для меня держит небольшую библиотечку.
Ближе к вечеру проснулся Щученко. Перекусил... вернее, сожрал пятилитровую банку соленых огурцов, запив все это двумя пакетами кефира. А потом долго и натужно кряхтел и портил воздух. Это он хорошо умеет. Хотя какая нам разница - мы со Святогневневым лишены чувства обоняния, а сам полковник, как всегда, в противогазе.
Пока я висел в подвале... я почти всегда сплю вверх ногами, зацепившись за какой-нибудь крюк. Мне так удобнее - когда меня делали, одним из основных генов взяли летучемыший. Так вот, пока я там висел, Святогневнев работал в лаборатории, а Щученко смотрел телевизор. Сначала он громко дивился такой четкой и, главное, цветной картинке - в его мире телевидение до сих пор пребывает на черно-белой стадии, да и стоят эти ящики довольно дорого. А потом как-то подозрительно притих часа на два. Только слышно было, как стремительно меняются передачи. У Святогневнева имеется кабельное, и он ловит добрую сотню каналов.
А потом Щученко заорал благим матом. В буквальном смысле - такую витиеватую матерщину я в жизни слышал только раз, от нашего боцмана Кирюхина. Тот был мастер по этой части...
- Что за дела, товарищ полковник? - осведомился я, поднимаясь по лестнице. - Случилось что, или просто глотку разминаете?
- Товарищ Бритва?!! - озверело уставился на меня Щученко. - Товарищ Бритва, немедленно, значить, объясните мне, шо здесь творится, и куда вы меня затащили!!! Шо это за мерзостное место, лишенное всех благ человечества в виде коммунизма?!!
- А?
- Нет, вы только гляньте, вы гляньте, шо творится! - возопил полковник, тыча пальцем-сарделькой в экран. - Шо це за хмырь, а?!
- Полковник, а вот на президента наезжать не надо! - возмутился я. - Еще раз так скажете, я вам уши отрежу и заставлю сожрать, ясно?
- Я тебя спрашиваю, шо здесь творится! - возмущенно заорал в ответ Щученко. - Це хто?! А це хто?! А це шо такое?! Шо це за капиталистический разврать и беспорядок?! Куда девался товарищ Саулов?! Почему на телевидении одни [цензура]?!
- Ну не только... - не согласился я.
Полковник в ответ нажал кнопку пульта. На экране появился Боря Моисеев.
- Подумаешь, всего один...
Полковник переключил на другой канал. Там выступал Сережа Пенкин.
- Ну два...
На MTV пел Илюша Лагутенко.
- А он вообще натурал, просто голос такой... нестандартный...
На Муз-ТВ разорялся Андрюша Данилко.
- Шо ж деется?! - возопил полковник, печально глядя на этого украинского хлопца с воздушными шариками за пазухой. - Я ж в эту Верочку прямо влюбился... а она вовсе даже не она, а, значить, он!!! [цензура] поганый!!!
- Какое разочарование... - посочувствовал я.
Да уж, будь Верка Сердючка женщиной, она бы составила Щученко идеальную пару...
- А це шо?! - переключал дальше полковник.
Трансляция из Думы взбесила его не на шутку. Американские мультики про каких-то мышей вызвали хриплые стоны. Реклама привела к испачканному экрану - полковник начал в него плеваться. А потом мы попали на выступление Радзинского... и это стало финалом. Известный историк рассказывал о Иосифе Виссарионовиче. Щученко слушал несколько минут, побагровев так, что стал копией Синьора Помидора, а потом швырнул в телевизор бюст Лаврентия Павловича. Кинескоп раскололся, заискрился, задымился, а потом затих. Лицо Радзинского сменилось лицом Берии.
Полковника эти дорогие сердцу черты слегка успокоили.
- Разврат! Капитализм! Поругание святых, значить, имен! - возмущался бравый особист. - Усех расстрелять немедленно! Эх, а ведь правы были, значить, народные дурманщики попы - есть ад на свете! Воть он, прямо здеся!
- Нет, батенька, настоящего Ада вы пока еще не видели... - хмыкнул я.
Я-то сам уже был в Аду - именно так, с большой буквы. Потому что в данном случае это не просто собирательное понятие, а название измерения, имя собственное. Точно так же есть просто рай, а есть Рай. А еще есть земля, а есть Земля. Ну, в общем, это понятно...
Щученко минут десять что-то решительно черкал в блокноте, разбрызгивая во все стороны чернила, смешанные с собственным потом. А потом протянул его мне, сопроводив ультимативным кивком.
Это оказался список. Список недостатков, замеченных им на нашем российском телевидении. И предложения, как эти недостатки лучше устранить. Весьма радикальные предложения.
К примеру, всех представителей секс-меньшинств и тех, кто имеет несчастье быть на них похожим, предполагалось расстрелять или отправить в тайгу валить деревья. На их собственное усмотрение. «Тату» - санитарками в лагерную санчасть. Всех «подражателей буржуазному Западу» - опять-таки на лесозаготовки. В частности, подавляющую часть поп-, рок- и рэп-певцов. Список возглавляли Децл и Кипелов. И если первый мне по большему счету безразличен, то за второго я любому пасть разорву.
Несладко пришлось эстрадникам, которые просто не угодили высоким эстетическим требованиям полковника Щученко. К примеру Шнур был обвинен в страшном преступлении - бездарности. Хотя тут он, в принципе, прав. Орать одну и ту же строчку, даже не попадая в такт - еще не означает петь. Помню, как я слушал бесконечное и крайне немузыкальное «Зуу-у-уб залато-о-ой!», и до самого конца надеялся, что он все-таки перепрыгнет через эти два слова... Так и не перепрыгнул. Но ведь кто-то слушает, и кому-то даже нравится. Значит, это кому-то нужно. Знать бы, правда, кому... Мне, например, при звуках его песен хочется исполосовать кого-нибудь когтями до полусмерти.
И лучше всего - его.
«Виагре», «Блестящим», «Фабрике», «Сливкам» и прочим приятно выглядящим женским коллективам повезло больше. Их полковник предложил отстранить от эстрады, но строго не наказывать. Отдать на перевоспитание ответственным товарищам - в секретарши. Пусть к труду приучаются. Беленькую из «Виагры» он даже присмотрел лично для себя...
Ведущих разных передач Щученко тоже не пощадил. Правда, были и исключения. Дроздову, например, он очень обрадовался - его родной мир, опережающий наш на десять лет, пару месяцев назад проводил великого натуралиста в последний путь... Вся страна во главе с генсеком Сауловым на сутки погрузилась в траур. Щученко даже предложил переправить нашего Дроздова к ним, а то советским гражданам его очень не хватает.
Но так тепло он отозвался далеко не обо всех. Галкина, например, потребовал немедленно прибить чем-нибудь тяжелым, чтоб не соблазнял трудящихся своим проклятым миллионерством. Всех диджеев MTV - в прорубь. Радзинского - к ним в КГБ. И бить тяжелыми берцами, пока не запомнит, гадина, что про Сталина с Берией всякие пакости рассказывать нельзя! А потом, конечно, расстрелять.
А уж как досталось политикам! Это просто кошмар. Щученко не пожалел никого... ну, почти. Один человек на нашем политическом Олимпе ему все-таки понравился - товарищ Шандыбин. Вызвал горячую симпатию. А вот Зюганов - только презрение и обвинение в оппортунизме и полумерщине. Что означает это последнее, я так и не понял. Хорошо хоть Путина после моих угроз трогать не посмел - даже неохотно признал, что данный товарищ, в принципе, может возглавить какое-нибудь ведомство. При этом опасливо посматривал на мои когти.
- Замечательный пакет предложений, - поздравил его я, отдавая обратно блокнот. - При случае обязательно передайте по назначению.
- Это, значить, куда? - заинтересовался Щученко.
- А вот как выйдете из кладбищенских ворот, так повернете налево, и там увидите такую железную коробку. Туда и суйте.
- Почтовый ящик?
- Нет, урна.
Я весело заржал, глядя на нахмуренные брови полковника. Тот начал медленно сжимать кулаки, ужасно недовольный, что его ценными указаниями так нагло пренебрегают. И даже советуют поступить с ними таким преступным образом!
Прежде чем он успел что-нибудь сказать, я уже вышел наружу. Тени от деревьев и могильных плит сильно удлинились, солнце клонилось к закату, и я потянулся, расправляя крылья и руки. Меня ждала работа.
Святогневнев пообещал приглядывать за Щученко. А я пообещал купить ему новый телевизор взамен разбитого. Но улетал все равно с тяжелым сердцем - было, было у меня сильное искушение приковать полковника наручниками к батарее. Чересчур уж это буйный тип, чтобы вот так просто оставлять его на свободе. Я помню, что Святогневнев пообещал, но он человек мягкий, интеллигентный, где уж ему уследить за этим чокнутым коммунякой... С другой стороны, Лев Игнатьевич - ходячий мертвец. А еще большой ученый. И тоже капельку ненормальный.
Конечно, абсолютно нормальных людей в мире раз-два и обчелся - по сути, только я сам... Я на лету выстрелил хвостом, протыкая насквозь жирного голубя, отправил его в пасть, выплевывая перья и еще раз подумал, что я, наверное, единственный нормальный человек на всем белом свете...
Ну ладно, надеюсь, Святогневнев не использует Щученко вместо подопытного животного. А то с него станется! Великий ум часто граничит с фанатизмом, даже с безумием - просто когда такая большая часть мозга уходит на что-то одно, за счет этого всегда страдает что-то другое. Скажете, человек использует мозг всего на десять процентов? Дудки! Я тоже раньше так считал, пока Рабан меня не просветил. Оказывается, это всего лишь расхожая побасенка - человек, да и любое другое существо использует мозг полностью. Другое дело, что одновременно занято не больше десяти процентов, это верно. Но ведь каждый раздел отвечает за что-то свое - двигательные функции, нервные, пищеварение, кровообращение... мозг отвечает за все! Да что далеко ходить за примером - ведь это именно мозг управляет каждым вдохом и выдохом. Глаза открыты - мозг постоянно обрабатывает огромные массивы зрительной информации. Уши не заткнуты - обрабатывает звук. Мыслительный процесс, память... нет, товарищи, Творец не настолько глуп, чтобы набивать нам черепа бесполезной серой кашей. Необходима каждая частичка, каждый нейрон.
Полет проходил нормально. Сейчас, когда небо потемнело и покрылось тускло-серыми облаками, я практически сливаюсь с фоном. И это очень хорошо - народу на улицах по-прежнему очень много. Все-таки Москва, а не Крыжополь, тут и по ночам хватает прохожих.
Закапал мелкий дождь. Я раскрыл крылья пошире и прямо в воздухе перевернулся на спину, распахнув пасть. За год постоянной тренировки я научился выделывать такие виражи - любой ас обзавидуется. Яцхеновское тело идеально приспособлено для всяческих кунштюков.
Я пролетел над Москвой-рекой и Красной Площадью. В моем родном мире они по-прежнему находятся на законном месте, там же, где и много веков. Даст бог, будут находиться тут же и много веков спустя...
Мне невольно вспомнились планы, подсмотренные в Кадафе. Планы по разделению Земли, когда Ктулху проснется, и Лэнг хлынет в наш мир. Они планируют в ближайшие годы занять Рари, а затем нагрянуть и к нам, на Землю. Москву и большую часть России выпросил себе Шаб-Ниггурат - он уже давно облюбовал Кремль в качестве своей будущей резиденции. Может, именно поэтому этот полководец мне особенно не нравится. Вот Нъярлатхотеп чуть более симпатичен - он планирует разместиться в Вашингтоне, в Белом Доме. А Носящий Желтую Маску выпросил для себя Тауэр...
- Губа у них не дура, патрон... - хихикнул Рабан. - О, Самотечная...
Мы действительно пролетали над Самотечной улицей - именно здесь располагается квартира Федора Михайловича Бурьянова. А где-то в квартире - заветный сейф...
- Ну что, подождем, пока все не разойдутся? - предложил я, зацепляясь за стенку над самым верхним окном. Направление ясно указывало, что внутри еще есть люди.
- Подождем, - согласился Рабан.
Мы ждали часа три. Рабан увлеченно рассказывал какую-то историю из прежних времен, когда он еще жил в голове Волдреса. Кстати, у меня сложилось такое впечатление, что он весьма доволен сменой патрона - я устраиваю его больше. По двум показателям. Во-первых, я позволяю ему гораздо больше, чем когда-то Волдрес - для жителей того мира мозговые паразиты (точнее, симбионты - он обижается, когда его называют паразитом) керанке представляют насквозь обыденную вещь и с ними не слишком цацкаются. Во-вторых, мне он на порядок нужнее - обеспечивает нормальное функционирование организма, помогает засыпать, переводит между мирами... Волдресу он просто продлевал жизнь. Хотя ничего себе - просто! Собственно, я не слишком удивлен, что в том мире все добровольно пускают себе в мозги этих червяков - платят за проживание они действительно щедро.
- Конечно, платим... - проворчал Рабан.
Я вспомнил, что он отчетливо слышит каждую мою мысль и постарался думать о чем-нибудь другом. Все-таки, без недостатков тоже не обходится - не так уж приятно, когда тебя постоянно кто-то подслушивает. Хорошо хоть, рассказать никому не может. А то сами знаете - сколько ни старайся, а все равно нет-нет, да и подумаешь о чем-нибудь таком, что никогда в жизни не произнесешь вслух.
- Есть хочется... - задумчиво прохрипел я.
У меня просто какая-то наркотическая зависимость от еды - если хотя бы день не поем, уже как-то не по себе. А если затяну на неделю, то, скорее всего, умру... Странно, правда?
- Знаешь, патрон, есть дело, - поведал мне Рабан. Похоже, эта мысль грызла его уже очень давно. - Помнишь, я рассказывал тебе, как мы с Волдресом были в вашем мире в последний раз?
- Это когда вас Краевский прикончил? Помню, конечно.
- Ну вот. Я тебе как сказал - зачем мы тогда сюда приехали?
- Достать вирус «Зомби». Верно? Его Йехудин заказывал... кстати, неудобно получилось, я ведь у него заказ взял, но так и не выполнил...
- Не переживай, патрон, Палач все равно испарился. Где ты его искать-то собрался? А все схемы остались на «Уране»...
- И то верно. Ладно, что у тебя там еще?
- У нас был еще один заказ... побочный. Не хочешь принять эстафету?
- А что за заказ?
- Метро знаешь? Московское?
- Кто ж его не знает... - пробурчал я. - Восьмое чудо света... Только я там давно уже не был. А при чем тут метро-то?
- Излагаю суть. Между Сокольнической и Арбатско-Покровской линией, на северо-востоке города, есть небольшая полость. Ваши маркшейдеры ее пока еще не нашли. Так вот там, по слитой информации, находится клад! Здорово?
- Угу. Здорово. Вот просто нет мне сейчас других дел, только клады откапывать. Да я миледи попрошу, она меня золотом с головой завалит!
- А еще там сидит какая-то тварь, стережет сокровища...
- Это что - дополнительный стимул, что ли? - удивился я. - Рабан, ты же мозговой паразит! А вот со своими мозгами у тебя явно плоховато. Ну с чего ты взял, что если я не клюнул просто на клад, то клюну на клад с довеском в виде твари... а что за тварь-то? Демон?
- Да вроде местный кто-то...
Пару секунд я обдумывал возможность поразвлечься. Потом решительно отказался. Нет, спасибо - сейчас у меня и без всего этого хватает забот. Вот, может, в следующем году выдастся свободная неделька, тогда подумаю...
- Только особо не затягивай, - проворчал Рабан. - Там не только золото, там и поценней кое-что есть...
- Угу. Самые ценные вещи на свете - это мир и дружба. А они по пещерам не валяются.
- О-о-о, патрон, это ты сильно размахнулся! - восторженно протянул керанке. - Уважаю! Захапать себе целый мир - это мощно, Волдрес на такое не замахивался! А зачем он тебе нужен?
- Лечиться тебе нужно, вот что, - прохрипел я, спускаясь по стене. - Да что они там так долго?! Три часа жду, а они все балакают и балакают! Так, кто у нас там... двое. Мужик - это хозяин, понятно. А женщина кто? Жена, что ли?
- Не, точно не жена, - не согласился Рабан. - Любовница.
- Почему?
- Во-первых, она его вдвое моложе...
- Ну и что? Он же бизнесмен - у них и втрое моложе бывает!
- Во-вторых, он поит ее шампанским, целует и называет «любимой»...
- Ну и что? С женой так обращаться нельзя, что ли?
- В-третьих, он только что сказал «не бойся, жена до пятницы не вернется»...
- Ну и что?.. же ты сразу с этого не начал?
Я висел на гладкой стене еще около часа. Время подходило к полуночи, а у них там до сих пор не происходило ничего интересного. Бурьянов целовал своей пассии ручки, громко восхищался ее огромными... глазами и свято заверял, что она у него единственная и незаменимая, а жену он обязательно бросит. Врет, скорее всего. Впрочем, дама это тоже прекрасно понимала, но старательно делала вид, что верит каждому слову. Еще бы - богатенький Буратино только что подарил ей настоящее шиншилловое манто!
- Так что предлагаешь? Еще немного подождать, или все-таки врываться? - скучающе уточнил я, когда понял, что прелюдия обещает затянуться чуть ли не до первых петухов. А ведь за ней обещает последовать еще и продолжение!
- Ну не знаю, патрон... - задумался Рабан. - Ждать неохота, конечно... Но может, все-таки не будем светиться?
Прошел еще час. Прелюдия закончилась, и действо плавно переместилось в соседнюю комнату. Я деликатно прикрыл верхними руками слуховые отверстия (ушей у меня нет). Впрочем, не слишком плотно - я хоть и яцхен, но ничто человеческое мне не чуждо.
Впрочем, особо там и слушать-то было нечего. Не прошло и пяти минут, а Бурьянов уже отвернулся к стенке и захрапел. Девица тут же встала и начала разгуливать по комнатам, напялив один-единственный предмет одежды - то самое шиншилловое манто. В первый момент я испугался, что она сама решила его ограбить, но потом успокоился - для полного счастья дамочке вполне хватило огромного зеркала.
- Клянусь всеми демонами Голюса, если она через три минуты не ляжет спать, я впрысну ей литр успокоительного! - прохрипел я спустя полчаса, поднимая хвост наизготовку.
Ей повезло - она уложилась. В обоих смыслах. Но на всякий случай я выждал еще пару минут, прислушиваясь к ровному дыханию спящих. Потом аккуратно выпустил когти и вырезал в стекле большой круг. Хорошо, что тут восьмой этаж, и хозяин квартиры не счел нужным ставить на окна решетки. Меня бы они, конечно, не остановили, но все-таки была бы лишняя возня.
Проскользнув внутрь, я втянул ножные когти, чтобы не цокать по паркету. Ходить сразу стало неудобно - примерно как человеку на цыпочках. Я прошел в спальню и остановился перед огромной двуспальной кроватью. Горел ночник, и в его мерцающем красноватом свете прекрасно просматривались две человеческие фигуры.
- Сейф за картиной, - подсказал Рабан.
- Уже знаю, - подтвердил я, прислушиваясь к Направлению.
Картина мне не понравилась - терпеть не могу всей этой авангардной мазни с разноцветными треугольниками и кляксами. Что же это за искусство, если кто угодно сможет нарисовать не хуже? Да вот хоть я - запросто сделаю десяток таких же «шедевров»! Нет, ребята, настоящий художник должен рисовать, а не мазюкать...
Зато то, что за этой картиной пряталось, мне понравилось куда больше. Сейф. Кодовый замок, само собой, со всеми наворотами, даже вроде бы сканер сетчатки глаза есть. И сигнализация, конечно...
- Рабан, а энгахов не учат отключать сигнализацию? - для проформы уточнил я.
- Энгахов много чему учат, - не стал отпираться симбионт. - Но не в Эсумоне. Вот Громак или Оюэл - да, там всяких подонков обучают, будущих воров. А Эсумон - самая элитная Гильдия, у нас такое не в моде.
- Жалко. Ладно, попробуем так...
Я включил Направление на полную мощность и начал бережно разрезать сейф, стараясь обходить опасные места. Их местонахождение я чувствовал инстинктивно...
...пока не заорала сирена. То ли Направление дало сбой, то ли какой-то из когтей случайно заехал не туда, но сигнализация сработала. Бурьянов тут же подскочил, как игрушка-попрыгунчик, и автоматически сунул руку под подушку - за пистолетом. Но его рука замерла, как только он рассмотрел грабителя - то есть меня.
Вы когда-нибудь видели сову? Глаза такие круглые-круглые... как у Бурьянова в данный момент. Он раскрыл рот и издал какой-то странный полукрик-полувсхлип. Его пассия, проснувшаяся секундой позже, не сделала даже этого - только посмотрела на меня и тут же рухнула в обморок.
- Ты кто?! - просипел Бурьянов.
- Я-то? Бэтмен! - распахнул крылья я.
- А чего такой страшный?!
- Болею, - деловито ответил я, вонзая ему в шею хвостовое жало.
Бизнесмен продолжил прерванный так неудачно сон. Думаю, теперь он продлится до полудня, не меньше. А я, соответственно, продолжил очищать сейф.
Денег там отыскалось довольно много. Похоже, нехороший товарищ и в самом деле задумал двинуть за кордон - во всяком случае, рублей я тут не отыскал. Только зеленые доллары - почти два миллиона зеленых долларов. Ну и еще кое-что по мелочи - какие-то документы, загранпаспорт, виза в Канаду (а почему тогда доллары американские, а не канадские?), так неосторожно отданная Святогневневым колба с образцом вируса «Зомби» и еще какой-то странный предмет, похожий на розовую колбасу в пупырышках. Я пару секунд вертел его в руках, раздумывая, для чего такая фиговина может предназначаться, а потом до меня дошло.
Ладони брезгливо разжались.
- Неплохо наварились, патрон! - одобрительно сообщил Рабан, пока я разыскивал что-нибудь, куда можно сложить добычу. - Половину сдадим, половину нам!
- Да что мне делать-то с этими бумажками? - прохрипел я. - Камин, что ли, топить? Или, может, в банк положить? А что - открою счет на имя Олега Бритвы... или все-таки Лаларту?
- Ты, патрон, совсем-то уж в бессребреники не записывайся, - теперь уже неодобрительно проворчал Рабан. - Деньги лишними не бывают. А способ потратить всегда найдется. Вон, Льву Игнатьевичу на сохранение отдай - все равно ты у него столуешься.
- Ладно, разберемся... Да блин, что за квартира - даже чемодана для денег нет!
Вот интересно - а профессиональные медвежатники сталкиваются с такой дурацкой проблемой, как отсутствие тары? Два миллиона долларов - это все-таки очень серьезная сумма, и места занимает порядочно. Двадцать тысяч сотенных купюр, сто пачек по двести штук. Такую кучу по карманам не распихаешь, да и за пазуху... хотя откуда у меня взяться пазухе? А в квартире Бурьянова не было даже самого завалящего пластикового мешочка!
В конце концов один пакет я все-таки нашел. Не особо чинясь, набил его купюрами и обвязал горло скотчем - если в полете эта драгоценная бумага вдруг высыплется, собрать ее вряд ли сумею даже я...
- Быстро управились, - довольно прохрипел я, пролезая в окно. - Беспринципно, но зато быстро. Это я, выходит, уже два желания выполнил? Еще четыре осталось... Слушай, а нельзя их скопом все забрать?
- По правилам не положено, - строго заявил Рабан. - Демон-контрактник не имеет права исполнять новое желание прежде, чем закончит с предыдущим. Помнишь кодекс?
- Да помню, помню...
Действительно, существует своего рода свод правил, по которым проходит вся эта маета с исполнением желаний. Своего рода «Женевская конвенция» для Темных миров. И большинство демонов молчаливо ее придерживаются - так проще жить. Потому что составлен этот свод специально из такого расчета, чтобы при любом раскладе выигрывали именно демоны, а любители халявы, соответственно, проигрывали. Только очень опытный и умелый демонолог может переиграть исполнителя желаний на его поле - тут все очень тонко, нужно в точности знать все нюансы этих неписаных правил. Я-то их пока еще как следует не выучил, потому и впутался так неудачно...
Но я выпутаюсь.

Глава 12

Не все то золото, что блестит.
Никита Демидов
- Держи, - прохрипел я, вываливая перед ошалевшим от счастья Мишей кучу зеленых пачек. - Исполнено. Следующий.
Шестеро «волшебников» по моему звонку собрались на квартире у Юры - мне необходимы все заказчики, чтобы засвидетельствовать, что желание действительно выполнено. Они послушно засвидетельствовали - Сева тут же запустил лапы в богатство товарища. И уже отобрал несколько пачек, невзирая на слабое сопротивление.
- Делись, жирный! - хохотнул он, пихая Мишу в грудь. - Тебе и так много!
Юра ужасно нервничал и поминутно поглядывал на часы - родители должны были вот-вот вернуться. Увы, встречаться в школьном спортзале среди бела дня было бы крайне неразумно.
- Давайте в следующий раз у кого-нибудь другого, а? - виновато попросил он. - Машк...
- Да, давайте у меня, - оживилась Маша. - Миха, ты у нас разбогател, так что с тебя стол. Чтоб пиво было, конфеты, колбаска какая-нибудь...
- Икра, - добавил Юра.
- Водка, - добавил Сева.
- Да идите вы! - надулся Миша, усаживаясь на похудевший пакет с долларами. - Все мое!
- Ну, пошел считаться - наше, ваше, мое... - фыркнула Маша. - Ты вообще нам с Юркой должен половину отдать - это же мы джинна вызвали!
- Я демон, а не джинн, - прохрипел я. - А ты-то тут при чем, жадная девочка? Ваш Юрик сделал всю работу, а вы пятеро просто массовку изображали. Или я чего-то не знаю?
Маша как-то странно отвела взгляд. А мы с Рабаном уставились на нее с растущим подозрением.
- Ну хватит вам... - заныл Юра. - Олег Анатольевич, а вы все съедите?
- Угу.
- Все-все? - с несчастным видом уточнил он.
- Я что, неясно сказал? Угу! - огрызнулся я.
Дело в том, что пока они там болтали, я опустошал холодильник. Да, у меня хороший аппетит. Я очень много ем и совершенно не поправляюсь - как весил сорок пять килограмм, так и вешу. Скелет-то наружный, не растолстеешь. И я этого аппетита нисколько не стыжусь - чего тут стыдиться? Это мое личное дело, сколько есть и сколько весить.
- Ну что, вы там решили, чего еще закажете? - хмуро поинтересовался я.
Мне очень хотелось, чтобы они заказали еще один миллион - он у меня уже есть. Кстати, оцените, насколько я щедрое и покладистое существо - в легкую готов расстаться с такими деньжищами, только бы сделать приятное подрастающему поколению.
Чтоб они подавились, козлы мелкие...
К моему разочарованию, денег эти гаденыши решили больше не просить. Видимо, посчитали, что полученной суммы с лихвой хватит на все их насущные нужды, а сейчас надо раскручивать демона по полной. Вот и думали, с какой стороны за это лучше взяться.
Юра стоял молча - Маша запретила ему открывать рот. Почему? Да потому что сейчас подошла как раз его очередь загадывать. И она испугалась, что неосторожный студент ляпнет что-нибудь, что можно будет принять за желание. А я, мол, тут же ухвачусь за обмолвку и лишу их того, что полагается по закону. Недоверчивая, а?
Хотя я так и хотел сделать.

Предыдущая страница 12 Следующая страница


13 Александр Рудазов

Тормознутый Марат находился в комнате просто для мебели, Юра молчал, как рыба, а Надя смотрела на меня с неприкрытым страхом, боясь даже рот открыть в моем присутствии, но трое остальных в голос спорили, что лучше всего загадать. И большинство их предложений мне очень сильно не нравились.
Особенно сильно - Мишино. Этот новоявленный миллионер, по-видимому, решил, что теперь нужно пожелать и чего-нибудь для души. И почему-то для души ему захотелось ни что иное, как Дженнифер Лопес... если, конечно, тут вообще уместно слово «что». Почему именно ее? Да я-то почем знаю! Тайная любовь, не иначе. Но загорелось - вынь да положь! И плевать, что она сейчас где-то на другом конце планеты. И плевать, что мисс Лопес вряд ли обрадуется альтернативе проехаться в заснеженную Россию (правда, сейчас лето) верхом на демоне. И плевать, что даже если я ее притащу, она вряд ли проникнется к пухлому Мише взаимной симпатией. На все, в общем, плевать.
К счастью, его желание уже истратилось, так что он мог вопить, сколько влезет. Юра отнюдь не желал тратить свою долю демона, чтобы удовлетворить потаенную страсть корефана. Да и остальные члены кружка «По стопам Гарри Поттера» отнеслись с прохладцей к подобному предложению. Сева даже пригрозил пройтись Мише по почкам, если он сейчас же не заткнется. И еще сказал ему пять матных слов - на букву «б», «е», «п», «р» и «х». Он вообще тут самый некультурный.
- У меня время не казенное, - сумрачно напомнил им я. - Я бы на вашем месте думал побыстрее.
- Тихо там стой, а то щас ка-ак... - потянулся к пистолету со святой водой Сева. Этот болван никак не может запомнить, чем отличается Ад от Лэнга.
- Да умолкни ты! - отмахнулась от него Маша, оборачиваясь ко мне: - А что такое?
- Ну, если я в ближайшее время не вернусь домой, за мной могут кого-нибудь прислать... - с непроницаемым лицом сблефовал я.
Но они поверили. Правда, не все. Судя по сузившимся глазам Маши, она не поверила. Какая все-таки недоверчивая...
Хотя если за мной действительно кто-нибудь явится, я от этого скорее проиграю, чем выиграю. Потому что явиться может только Нъярлатхотеп или Йог-Сотхотх, а этих двоих мне видеть как-то не хочется. Особенно тут - посреди Москвы.
- Может, нам... - открыл было рот Юра, но тут же был окачен сразу двумя литрами презрения. Причем обоими - со стороны Маши.
- Ты, - выделила это слово она, - молчи.
- Но я хочу «Джоконду»! - взорвался Юра.
Он тут же испуганно зажал рот обеими руками. Но слово уже было произнесено. Его подпись на договоре тускло замерцала...
- Зачем тебе «Джоконда»?!! - возмущенно заорал одновременно я, Маша и Миша. Сева тоже рявкнул что-то в этом роде, только звучало это несколько более экспрессивно.
- Да я просто так сказал... - испуганно сжался Юра, растерянно переводя взор с одного на другого.
- Козел! - прорычал я.
- Точно, козел! - согласилась Маша. - На такую ерунду целое желание растратил!
- Да ладно вам... - надулся Юра. - Это же все-таки «Мона Лиза»...
- Угу. «Мона Лиза». Ну и что? Зачем она тебе сдалась, пацан?! Дырку на обоях загораживать?!
Я обвиняющим жестом указал на дырку в обоях. Ну хорошо, хорошо, я просто выпустил когти и сделал эту дырку! Довольны? Хорошая дырища получилась, внушительная, весьма изящной формы... А чего? Нельзя, что ли?
- Мама расстроится... - грустно вздохнул Юра, глядя на испорченные обои.
- Да хоть две мамы, - продемонстрировал ему полный рот зубов-бритв я. - Зато теперь хоть будет, куда эту картину приткнуть.
- Ну что вы, правда... - заканючил юнец. - Она стоит... комнату денег! «Портрет доктора Гаше» купили за восемьдесят миллионов, а это ж еще только Ван Гог! А у Леонардо картина еще дороже, наверное!
- Гениально, Ватсон! - похлопал его по плечу я. - А кому продавать собрался такой раритет? На толкучке встанешь? Или с аукциона? А вот кому «Джоконда» да Винчи, прямо из Лувра, свежеспертая! Так, что ли?
Юра стушевался и начал смущенно ковырять в носу. А я злобно зыркнул на него и развернулся к окну. Предстоял полет в Париж и ограбление их главного национального музея. Хотя ужасно не хотелось. Просто ужасно.
- Чтоб вам всем из окон повываливаться, - пожелал им на прощания я, открывая шпингалет. - Задолбали, как дятлы елку...
Денек сегодня выдался пасмурный. Я почти мгновенно поднялся выше облаков, скрываясь от случайных взглядов зевак, вздумавших пялиться на небо. Дожили - в родной стране вынужден прятаться от собственных же соплеменников! А ведь я не совершил никакого преступления - так за что?
- Так уж и никакого? - не замедлил съязвить Рабан. - А Бурьянова кто обокрал?
- Ничего, не обеднеет. У него в швейцарских банках, небось, еще пять раз по столько лежит. На жизнь хватит. Знаешь, если от многого взять немножко, это не кража, а просто дележка. Максим Горький.
- На то он и Горький, чтоб всякие глупости выдумывать, - хмыкнул Рабан. - Он же коммунист.
- Это не кража, а экспроприация, - продолжал гнуть свое я. - Товарищ полковник меня бы понял.
- Он тоже коммунист.
- Так я и не спорю. Ладно, личная шизофрения, думай, что делать-то будем. Правда, что ли, во Францию лететь, Лувр грабить?
Насчет того, что при необходимости я смогу выкрасть эту чертову «Джоконду», у меня не было ни малейших сомнений. Разумеется, ее там круто охраняют, но я-то ведь не просто обычный взломщик - я яцхен! Меня как раз для такого и делали - чтобы проворачивать сверхсложные операции, на которые не способен обычный агент-человек. Эх, а вот если бы у меня было полное могущество Лаларту... Тогда все было бы еще проще.
- Патрон, ты не рубишь фишку, - важно козырнул недавно позаимствованным выражением Рабан. Позаимствованным как раз у меня, между прочим. - Вспомни слова Юрия Лаврентьева!
- А это кто?
- Юрка, который тебе желание загадал! Дословно вспомни - что он сказал?
- «Хочу «Джоконду». И все. Ну и что?
- Вот мы и принесем ему «Джоконду»! Репродукцию! Купим где-нибудь, и все - буква выполнена! Он же не уточнил, что ему нужен именно оригинал самого Леонардо?
- Думаешь, получится? - засомневался я. - По-твоему, он поверит?
- Он?! Патрон, ты что - да кому нужно, чтобы он поверил?! Главное - чтобы договор поверил! А он поверит - ему неважно, что там конкретно подразумевалось между строк! Буква выполнена? Выполнена! Ну и все - остальное нас не колышет!
Я задумался. Идея мне понравилась. В конце концов...
- В конце концов, мы не обязаны стараться для них задаром, - сердито проворчал Рабан. - Они ж нам не платят? Ну и чего мы вдруг будем пыхтеть? Развяжемся побыстрее, и обратно! Там у нас богиня Ашторет волнуется, записки шантажирующие подбрасывают... Ты ведь только и думаешь, что об этой записке, верно?
- Теперь думаю, - мрачно согласился я. - Теперь, когда ты напомнил. Тебе это было обязательно?
- Угу.
- Это мое слово. Ладно, давай думать, как раздобыть репродукцию «Джоконды». Сам понимаешь, я не могу просто войти в ближайший магазин и попросить ее завернуть...
- Выкрадем? - с надеждой предложил Рабан.
- У тебя мелкоуголовные наклонности. На фига красть-то? Денег у меня много... - я демонстративно оттянул карман брюк, в котором лежала пачка стодолларовых купюр, - ...на одну репродукцию уж точно хватит.
- Но это же наши деньги!
- Вообще-то не наши, а Бурьянова. Мы их просто позаимствовали.
- А теперь позаимствуем еще и картину. Тебе можно, патрон.
- Это еще почему?
- А потому, что ты Бэтмен!
- Ты там еще и свою личную шизофрению завел, что ли? - брезгливо осведомился я. - Какой я тебе Бэтмен? Я еще круче! Я его двумя левыми уложу!
- А Супермена?
- И его!
- Э нет, патрон, Супермена только криптонитом убить можно! - хитро заявил Рабан.
- Тебе что, поговорить больше не о чем? Все, полетели к Святогневневу - пусть он нам эту репродукцию купит. Так проще.
- Зато скучнее... - проворчал Рабан. - Нет у тебя, патрон, творческой жилки...
- Зато у тебя этих жилок на двоих хватит. Ну не могу я просто войти в магазин и купить картину! Мне для этого придется час маскироваться, и все равно получится ходячая карикатура!
При большой необходимости я действительно могу прикинуться человеком - прижать нижние и средние руки к телу, сложить крылья, свернуть хвост, надеть перчатки, высокие рыбацкие бахилы, плащ с глубоким капюшоном... в общем, не оставить на виду ни клочка хитина. Но выгляжу я при этом все равно очень странно, и люди косятся. Конечно, «косятся» лучше, чем «кричат, убегают и непроизвольно опорожняют кишечник», но мне все равно неприятно.
Уже этим вечером я подлетал к дому Марии Савоськиной, предварительно отзвонившись всем остальным. Под мышкой у меня улыбалась незабвенная «Мона Лиза». Точнее, просто хорошая копия. Даже не очень хорошая - любой человек, не страдающий дефектами зрения, моментально догадается, что это не оригинал.
Впрочем, меня это волнует слабо.
Приземлившись в тени гаража во дворе, я позвонил Маше - Направление ясно указывало, что она в квартире не одна. Вот и позвонил - узнать, что там за гость приперся и скоро ли он уйдет. А то, знаете, будет неловко, если к ней, скажем, соседка за солью зашла, а тут я в окно влетаю. Это Карлсон, Который Бомжевал На Крыше, летал куда угодно, а с моей рожей такое не прокатит.
Сотовый у меня всегда при себе. Во всяком случае здесь, на Земле-2006. В Лэнге, сами понимаете, звонить некому. Да и в прочих мирах с сотовой связью обычно плоховато. Во всяком случае, из всех миров, которые я посетил с тех пор, как стал яцхеном, таковая существовала только на Земле-2895... хотя теперь она Земля-2896, все-таки целый год прошел. Но данный аппаратик и там помог бы мало - у них другая система, они свои телефоны на руке носят, вместо наручных часов. И работают они совершенно иначе.
- Але! - наконец прозвучало в трубке.
Голос мужской, суровый, недовольный. Звучит так, будто его хозяина отвлекли от чего-то очень важного.
- А Машу можно? - вежливо попросил я.
- А ты кто? - сразу насторожился неизвестный.
- Знакомый.
- Какой еще знакомый?
- Знакомый знакомый. Так Маша дома?
Хотя я и так знаю, что дома - Направление штука надежная, его не обманешь.
- Так, ну-ка давай разберемся, - все больше холодел голос в трубке. - Что за знакомый такой?
- А ты кто такой?
- Я кто такой? Я кто такой?! Да я ее парень, понял, знакомый?!
- Да мне как-то... Ты Машу к телефону позови, парень!
- Я тебе позову! Я тебе так позову! Ты кто? Я тебя знаю? Я у нее всех знакомых знаю! У нас все знакомые общие! А ты кто? Я тебя не знаю!
Да уж, такой голос, как у меня, трудно не запомнить. Настолько жуткий хрип встречается нечасто...
- Слушай, парень, дай мне Машу, а? - предельно вежливо попросил я. - У меня к ней дело.
- Какое дело?! Я тебе рыло набью, ты понял? Ты где сейчас? У меня тут определитель стоит, я твой номер уже знаю! Жди гостей, урод!
- Да я вообще-то с сотового разговариваю...
- А, уже навонял! Я тебя все равно найду, понял?!
- Да чего меня искать? - равнодушно прохрипел я. - Вот он я, тут, за гаражом стою, в вашем дворе.
На том конце воцарилось молчание. Похоже, машин парень подошел к окну. Только ни хрена он там не увидит - тут темно, как в погребе.
- Я тебя не вижу! - не замедлил подтвердить мои мысли он. - Но я сейчас спущусь! Лучше беги, пока спускаюсь!
- Угу. Только пятки солидолом смажу, - ответил я гудкам в трубке.
Машин парень выскочил из подъезда ровно через полминуты. Явно мчался вниз через три ступеньки - всего лишь третий этаж, что там спускаться? Одеждой он себя не затруднил - выбежал прямо в домашней майке и шлепанцах. И с тяжелым столярным молотком...
Думаю, лет пять назад, когда я еще был человеком, этот верзила и в самом деле пришиб бы меня, как муху. Здоровый черт! Наверняка качается. И не на качелях, само собой.
Появившись в темном дворе, юный ревнивец выглядел самим воплощением праведного гнева. Этакий Зевс, готовящийся покарать дерзкого Иксиона. Аналогия понятна?
Только вот весь его пыл бесследно испарился, когда из тени выступил я - шестирукий демон Лэнга, новое воплощение Лаларту. Молоток выпал из ослабевшей руки, парень слабо икнул, попятился, едва не упав, а потом дико завопил и бросился наутек.
Вот и всегда так заканчивается.
Маша на меня разозлилась. Не просто разозлилась - взбеленилась. Оказалось, что это был ее самый перспективный вариант в плане личной жизни - из богатой семьи, учится в престижном универе, спортсмен, в чем-то там чемпион среди юниоров... А самое главное - влюблен в нее по уши, невзирая на все недостатки. В частности на тот, что он сам ей даром не нужен - юная интриганка планировала женить его на себе, поколбаситься три-четыре месяца на Средиземном море в свадебном путешествии, а потом развестись. Единственный нюанс, который она для себя еще твердо не решила - беременеть ли от него или не стоит. С одной стороны, матери с ребенком суд выдаст куда больший куш, чем просто разведенке. С другой, сын (или дочь) ей нужен еще меньше, чем муж. В общем, та еще штучка.
Конечно, об этом планируемом развитии событий парень, убежавший из дома в одних тапочках, понятия не имел. Я даже подумал, не догнать ли его, чтобы раскрыть глаза на «невесту». Потом решил, что мне он вряд ли поверит. Если вообще выслушает.
Разгневанная девушка минут пять швыряла в меня всем подряд - книгами, стаканами, мягкими игрушками, носками, подушками, тарелками и одной птичьей клеткой (без птиц). А я без особого напряжения все это ловил и выкидывал в окно. Реакция у меня такая, что я вполне могу поймать даже пулю.
- Ай, моя вазочка! - запоздало вскрикнула Маша, по невнимательности бросившая в меня дорогущую хрустальную вазу. Разумеется, я выкинул в окно и ее тоже. И при этом получил искреннее, по-настоящему садистское наслаждение. Демон я или не демон?
Демон.
- У вас дверь открыта, - зашел Марат. - А мне на голову тарелка упала.
Он вытряхнул из волос крохотные осколки фарфора и тупо уставился на царящий в кухне разгром. Я тоже оглядел получившийся бардак - чтобы видеть все пространство, даже не потребовалось поворачиваться. Мои три глаза дают обзор в двести семьдесят градусов.
И мне очень понравилось увиденное. Из всех предметов, что можно было запустить в свободный полет, уцелела только декоративная перечница. Непорядок.
- Ты что делаешь?! - завопила Маша, кидаясь к окну, в которое я выбросил перечницу.
Теперь порядок.
- Что это у вас вещи из окна падают? - осведомился Миша, просовывая нос в кухню. - Кстати, Машк, у тебя там дверь открыта.
- Знаю! - огрызнулась Маша.
- Машка, дура [цензура], ты какого [цензура] эту [цензура] из окна выкинула?! - вошел злющий Сева, сжимая в одной руке перечницу, а другой потирая шишку на затылке. - А дверь чего не закрываешь? Во дурища-то!
- Маш, у тебя там дверь была открыта, - почти вплотную с ним вошла Надя. - А под окном вещи не твои валяются? Я там такого милого медвежонка нашла - можно взять, а?
- Да хоть все забирай!
Послышался щелчок дверного замка - Юре единственному хватило разумения запереть за собой дверь. Он вошел, задумчиво вертя в руках помятую клетку.
- А почему?..
- Вещи под окном или открытая дверь? - устало уточнила Маша.
- Э-э-э... ну, дверь ты, наверное, просто закрыть забыла. А вот вещи...
- Это он их выбросил, - обвиняюще указала на меня хозяйка квартира.
- Вот урод! - хмыкнул Сева, копаясь в холодильнике. - [цензура], Машка, у тебя даже пива нет?
- А ну отдай, - отнял у него пакет молока я. - Перенервничал я тут с вами, хоть молочка выпью...
- Ты зачем мои стаканы выкинул?!
- А ты зачем в меня ими кидалась?
- А ты зачем Юрку выгнал?!
- Что? - удивился Юра.
- Не тебя, - отмахнулась Маша. - Алексеева Юрку.
- Это который с тобой?..
- Да, именно со мной!
- А зачем твой Юрка на меня с молотком пошел? Еще бы рогатину захватил! Я вам не косолапый мишка! И я ему, кстати, ничего даже не сделал - просто стоял и улыбался. Нельзя, что ли? И вообще - считайте это демонстрацией. Вам самим я вреда причинить не могу, но вот вашим вещам... Или, скажем, родственникам... Намек понятен?
- А если бы не эта дурацкая клятва, мы бы вас всех давно зарезали, - подал голос Рабан.
«Они тебя все равно не слышат», - скептично подумал я.
- А ты им озвучь.
- Угу. Иголки патефонные только наточу, и сразу.
- Что? - снова протупил Юра.
- Да это я так, своим мыслям. Держи свой плакатик, радуйся.
Когда я протянул студенту копию «Джоконды», он сначала просветлел лицом. Касаясь рамы произведения бессмертного Леонардо, его руки заметно дрожали. Но уже в следующую секунду до него дошло, что здесь что-то не так. Он перевернул картину и отупело уставился на ценник, который я заботливо пришпилил кусочком скотча.
- Это же репродукция... - пролепетал Юра.
- Конечно, - спокойно вскрыл еще один молочный пакет я. - Но ведь «Джоконда»?
- «Джоконда»... Но репродукция!
- Угу. Точно. А чем ты недоволен? Желание исполнено, следующий.
Я ехидно продемонстрировал ему и всем остальным договор, с которого исчезла третья подпись. Договор был не в претензии.
- Но ведь репродукция же! - уже чуть не плакал Юра.
- [цензура] тебя, лох ушастый? - заржал Сева. - А не [цензура] всякую [цензура] загадывать!
- Триста пятнадцать рублей... - грустно прочитал ценник обманутый заказчик. - Это еще и дешевая репродукция!
- Самая дешевая из всех, какие только были, - довольно подтвердил я. - Но дырку на обоях загородить сгодится. Так кто следующий?
- Я, - подняла руку Маша. - Но я уступаю. Можно я буду последней?
- Можно, можно, - отпихнул ее Сева. - Значит, я хочу... хотя погодите... лучше я... нет, на [цензура]... а вот если...
- Совет надо? - осторожно предложил Миша.
- Пошел на, - коротко ответил ему Сева. - Так, чего бы такого... Надо как следует подумать... Что бы я такое загадал, если бы...
- Если бы у тебя были мозги? - уточнил я. - Тогда бы ты загадал что-нибудь умное. Ты думай, думай, я не тороплю.
- Ла-а-а-адно... - поскреб висок Сева. - А если я попрошу... у-у-у... еще тысячу желаний?
- Увеличивать нельзя, - автоматически ответил я. - Одно. Никаких хитростей - такие фокусы срабатывают только в глупых сказках. Хотя загадывай, если хочешь - просто потеряешь единственное.
- А если я попрошу... это я еще не прошу!.. если я попрошу отпи... ну, избить нашего декана? Такая сука, все время достает...
- Мне нетрудно, - сухо ответил я. - Но я разозлюсь. Не люблю работать держимордой.
- Тогда... тогда... тогда я...
- Слушай, ну попроси, чтобы я не мстил тебе, когда освобожусь от ваших дурацких желаний! - не выдержал я.
Эти мои слова подействовали на собравшихся, как ледяной душ. Они оцепенело уставились на меня, явно прокручивая в голове, как я, демон, могу им отомстить. А потом Юра тихо спросил:

Предыдущая страница 13 Следующая страница


Шестирукий резидент 14

- А вы будете мстить?
- А ты как думал? - сблефовал я. - Читай внимательно контракт - по окончании работы я освобождаюсь от всех обязательств по отношению к вам! И могу делать все, что захочу! Захочу - пошинкую вас в капусту. Захочу - вырву глаза и заставлю сожрать. Захочу - выгрызу дырки в животах и пущу туда живых хомячков. Пусть побегают. Захочу...
- Мамочки! - упала на ближайший стул слабонервная Надя.
- А чего сразу не сказал? - растерянно ахнул Сева.
- Чтоб не лишать вас удовольствия, - огрызнулся я.
На самом деле мне это только что пришло в голову. На самом деле я, конечно, не собираюсь мстить этим пацанам, но припугнуть как следует будет нелишним.
Сева все больше скисал. Под маской храбрящегося петушка обнаружился банальный трус. Как говорится, и хочется, и колется - он бы на моем месте непременно отомстил козлу, заставившего его пахать задаром, и, естественно, полагал, что и я поступлю аналогичным образом.
- Хочу, чтобы ты мне не мстил, - в конце концов заявил он.
- Исполнено, - удовлетворенно взглянул на договор я. - Можешь спать спокойно.
- А мы? - испугался Миша.
- А вот вам спокойного сна не обещаю, - развел руками я.
- Надь, я тебе половину денег отдам, только попроси, чтоб он и меня не трогал! - взмолился толстяк.
- А что, уже моя очередь? - пролепетала девочка, растерянно глядя на товарищей.
- Остались только дамы, - подтвердил я. - Давайте, давайте, не тяните время!
- А можно попросить, чтобы вы... ну, никого не трогали? - робко спросила она, зачарованно глядя мне в пасть.
- Конечно, можно, - не очень охотно согласился я.
Она так и сделала. Я вторично пообещал пальцем не прикасаться ни к кому из них. Правда, украдкой намекнул, что родственники и друзья по-прежнему висят на волоске - мне очень хотелось, чтобы и Маша истратила свое желание на какую-нибудь ерунду.
Но не тут-то было. Скорее наоборот - получив гарантию безопасности лично для себя, она как-то очень хитро заулыбалась. Хотя что ей - из родственников только отчим, а он ей абсолютно безразличен. Пожалуй, она даже не против, если я его расчекрыжу - получит вторую квартиру. Когда ее матушка умерла, она быстренько разменяла их трехкомнатную на две однокомнатные, да еще и с доплатой. Причем все деньги прикарманила. Вот так бедный отчим неожиданно для себя переселился аж за МКАД. Хотя и женился-то только для того, чтобы приобрести хорошую квартиру внутри Садового кольца. Но падчерица оказалась еще хитрее...
- Ладно, загадывай, - прохрипел я, настороженно глядя на эту начинающую интриганку.
- Ничего сложного, - заверила меня она. - Сколько там времени?
- Почти час ночи, - сообщил Миша.
- Ну и отлично. В общем, я хочу, чтобы ровно в полночь... то есть через двадцать три часа ты явился прямо вот по этому адресу, - протянула мне бумажку она. - Точно в полночь! И через окно.
- Зачем? - тупо уставился на нее я. - Это точно все?
- Все, все...
Я был не единственным, кто ничего не понимал. Судя по взглядам остальных пятерых, они тоже не знали, зачем вдруг Маше понадобилось мое присутствие в полночь в данной квартире. Пятнадцатый этаж...
Чую пакость, чую пакость. Чую!
- Патрон, только не выходи из себя, - поспешил предупредить меня Рабан. - Держи себя в руках!
- В чем подлость? - мрачно осведомился я.
Маша посмотрела на меня наивными глазами молодой газели. Они были настолько честными, что я окончательно убедился - меня ожидает что-то поразительно мерзкое.
- Сделаю, - сквозь зубы процедил я. - Но если...
- То ты вернешься и доломаешь все, что еще не доломал, - демонстративно зевнула проклятая девчонка. Ненавижу ее. - Иди, иди, чудище...
- Все, пошел, - прохрипел я, открывая окно. - Только чмокну тебя на прощанье...
- Не надо! - загородилась стулом Маша. Не любят меня девушки...
- А можно тогда я чмокну? - попросил развеселившийся Сева.
- Тебе можно, - подставила щеку моя последняя заказчица.
Ну и вот чем этот мелкий моральный урод лучше меня? У него нос картошкой! У меня, правда, его совсем нет...
Сева наклонился к Машиному уху, приоткрыл рот и... заорал во все горло:
- ЧМО!!!
Настроение немного улучшилось.

Глава 13

«Как нам реорганизовать Рабкрин»?! Что еще за подтасовки, я этого никогда не писал!
Владимир Ульянов (Ленин)
- Да ладно тебе, патрон? Может, она просто хочет устроить нам прощальную вечеринку с сюрпризом? - предположил Рабан.
- Поглупее ничего не мог придумать?
- Мог. Я еще и не такое могу.
- Охотно верю. И все-таки - что она задумала? Я не верю, что это просто маленькая глупая шутка! Не верю!
- Патрон, ты опять злишься. А когда ты злишься, мне больно! - возмутился Рабан.
- Извини.
Я взглянул на часы - маленькая стрелка уже переползла через семерку. Семь часов утра. Щученко в соседней комнате оглушительно скрипел раскладушкой, ворочаясь с боку на бок. Святогневнев в подвале звенел склянками. Интересно, что он там опять химичит? Наверняка выращивает нового смертоносного микроба.
По крайней мере, теперь я могу быть спокоен - не пройдет и суток, как уже буду дома. То есть, не дома, конечно - у меня вообще нет собственного дома. На конспиративной квартире, в Лэнге. В замке моего папаши... чтоб ему на том свете икалось погромче. А вот интересно, куда попадают демоны после смерти? Куда-то ведь они все-таки попадают - душа у всех бессмертна. Или они сразу отправляются на реинкарнацию? Спрошу при случае у миледи Инанны - Рабан не знает.
Считаем, сколько времени я отсутствовал. В Хрустальных Чертогах задержался всего часа на три-четыре - сдал пленника, отчитался, получил новое задание и перекусил. На Земле-2016... часов на пятнадцать, не больше. А тут... третий день пошел. Ну, это еще ничего, это ерунда. Если, конечно, Мария Савоськина не приготовила для меня какой-нибудь особенной пакости. Ух! Верно говорят - все зло от женщин!
- Олег, ты чего там хрипишь? - окликнул меня снизу Святогневнев. - Опять есть хочешь?
Лев Игнатьевич благоразумно наполнил холодильник так, что он не закрывается - пришлось подпереть дверцу тумбочкой. С моим аппетитом это отнюдь не лишнее. Все-таки я ем впятеро, а то и вшестеро больше взрослого человека среднего веса.
- Не хочу, но все равно спасибо, - вежливо поблагодарил его я, усаживаясь на табурет.
Святогневнев еще вчера купил себе новый телевизор и очень мягко попросил Щученко больше не кидаться в него ничем тяжелым. Ефим Макарович посмотрел в его обесцвеченные глаза и почувствовал, что ему как-то не по себе. Хотя почему - не понял.
Мы не сказали ему, что этот безобидный микробиолог - ходячий мертвец. Зачем зря волновать человека? Кто его знает, как он отнесется к этому факту? Он хоть и полковник КГБ, но с зомбями раньше вряд ли встречался. С другой стороны, он и с инопланетянами раньше не встречался, а я у него не вызвал даже легчайшего любопытства. Ладно, все равно завтра я уже верну его обратно в привычное коммунистическое окружение.
- Товарищ Бритва, я у вас хотел бы, значить, уточнить некоторые организационные вопросы!
О, легок на помине. То-то раскладушка так скрипела - полковник всегда ворочается перед тем, как проснуться.
- Слушаю вас, Ефим Макарович, - вежливо повернулся я. - Хотите узнать, что на завтрак?
- Це я и так знаю. На завтрак, значить, еда. А сегодня у нас на повестке дня лежать еще некоторые другие несрочные, но крайне безотлагательные вопросы. Пункть, значить, первый - я так правильно понял, шо мы в параллельном мире, чье существование доказано согласно закону Эйнштейна-Ленина?
- Эйнштейна... Ленина? - выпучился на него я. - Полковник, а при чем тут Ленин? Эйнштейн правильно, он доказал... ну, по крайней мере, предположил с большой долей вероятности... но Ленин-то тут при чем?
- Вы мне здесь, значить, не коллаборационируйте! - строго потребовал Щученко. - Владимир Ильич этого буржуйского интеллигентишку, значить, вдохновлял морально! Хрен бы тот без него шо изобрел!
- Ладно, не буду спорить. В пункте первом вы правы - мы в параллельном мире. Как я вам и говорил с самого начала.
- О как! - довольно кивнул полковник. - Тогда, значить, воспоследуеть пункть второй - этот параллельный мир есть то, шо всякие научные фантасты навроде товарищей Ефремова и Булычева называють антимиром. То есть - здесь все неправильно, все наперекосяк. В правильном мире товарищ Берия жил долго и счастливо, построил коммунизм и упокоился в Мавзолее номер три! А в вашем шиворот-навывернутом его расстреляли поганые оппортунисты, и великое дело Ленина-Сталина было разрушено ко всем чертям! Я провел исследование! - потряс кипой бумаги он. - Це поганый антимир! Здесь победило Зло!
- А Берия - это Добро? - скептически спросил я.
- А як же? - удивился Щученко. - Я вам, товарищ Бритва, скажу без утайки - Владимир Ильич коммунизм задумал, Иосиф Виссарионович построил, а Лаврентий Павлович укрепил! А дальше уже проще, значить, было.
- Ну, в этом вопросе я не слишком компетентен, - признался я. - Хорошо, допустим. А дальше-то что?
- Еще не думал, - честно признался Щученко. - Я, значить, рассуждаю так - сначала сделаем оргвыводы, а потом уже из них будем делать оргвыводы. Но главное мы уже выяснили.
- Да?
- Вне всяких сомнений, товарищ Бритва! Главное - мы не имеем, значить, права оставить этот мир прозябать во тьме и невежестве! Мы просто обязаны построить здесь коммунизм!
- А мое участие обязательно?
- А шо - хочете взять самоотвод?
- Если можно.
- Не можно! Больше скажу - нельзя! Немедленно, значить, приступить к постройке счастливого коммунистического общества! Вы со мной, или мне вас расстрелять? Кстати, верните-ка мне табельное оружие - у вас на его разрешения нету.
- Не-а, не верну.
- Товарищ Бритва, це не по-товарищески! - надулся полковник. - Как я, значить, буду вас расстреливать без пистолета, а? Об этом вы подумали?
- Подумал. Потому и не верну.
Пистолет я спрятал в банке с мукой - надо же было где-то спрятать? Лучше бы, конечно, в сейфе, но у Святогневнева сейфа нет.
Щученко явно не шутил. Бравый полковник всерьез взялся за работу - и начал с того, что сбегал к киоску за газетами. Правда, цены по-прежнему вызывали у него шок - на Земле-2016 за десять рублей можно купить наручные часы. И очень неплохие. Конечно, газета, стоящая такую же сумму, возмутила Ефима Макаровича до глубины души.
Вернувшись с толстенной пачкой газет и журналов, Щученко углубился в изучение последних новостей. При этом он громко кхекал, потел, беспрерывно ел соленые помидоры и время от времени густо краснел. Коммунистическая пресса его родины до сих пор сохраняла редкое целомудрие во всем, касающемся... да просто во всем. Фотографии, считающиеся у нас всего лишь слегка фривольными, для Щученко выглядели страшнейшей порнографией.
- Шо за бредятина! - непрерывно ворчал он. - Дружить, значить, с Американщиной - во дурость-то, а? Да там же сплошь омерзительные капиталисты! Родину всю разбазарили, як чашку на осколочки раскололи...
На то, что у нас не было Третьего Потопа, он особого внимания не обратил - полковник никогда не интересовался историей, географией и прочими науками, не относящимися к современной политической обстановке. То, что у этой Москвы нет моря, он тоже пока что не заметил. А я не стал его просвещать - по себе знаю, как опасно вываливать на человека слишком большую лавину новой информации. Со мной так было - до сих пор в себя прихожу.
- Не волнуйтесь, товарищ Бритва, выручим мы этот мир из, значить, тяжелой беды, - ободрил меня полковник. - Для начала надо захватить почту и телеграф...
- Сейчас это уже бесполезно, - посочувствовал ему я. - Средства связи шагнули далеко вперед. Почта и телеграф - вчерашний день, они уже большой роли не играют.
- Вы, товарищ Бритва, мене с мысли не сбивайте, - строго потребовал Щученко. - Найдем, шо захватить. Какая здесь, значить, средства связи самая востребованная?
- Хм-м-м... Ну, теперь вот Интернет все больше под себя подминает... Может, лет через пятнадцать-двадцать вообще все через него будет идти...
- Ага! А де у него главный центр?
- У кого?
- У этого вашего... як его?.. Нтернету! Де, значить, располагается центральное руководство и хто там усем руководить?
- Да как вам сказать... - озадачился я. - В Интернете, собственно говоря, никакого руководства нету... да и центра тоже...
- А хто ж там главный? Хто за все, значить, отвечаеть?
- Да никто.
- Анархизм! - догадался Щученко. - У-у-у, вражье семя! Не добили их в семнадцатом году, воть они, значить, и развернулись! Социал-анархисты - их, значить, хлебом не корми, дай порядок разрушить! Воть они де окопались-то! Значить, принимаем политически верное решение - Нтернет ваш закрыть! Анархии не допущу!
- Флаг вам в руки, - хмыкнул я, представив, как полковник попытается сделать нечто подобное. - Лева, ты меня не подменишь? А то я уже устал от этого театра абсурда!
- Извини, Олег, это твой гость, - торопливо отказался Святогневнев.
И запер подвальный люк изнутри, предоставив мне отдуваться в одиночку.
В два часа Щученко сделал перерыв и нажарил целую кипу блинов. Блины у него получились на удивление аппетитные - тонкие, поджаристые, хрустящие, обильно политые маслом.
- Воть, товарищ Бритва, угощайтесь, значить, по-нашему, по-простому, по-советски, - хлебосольно указал мне на блюдо полковник.
Я не заставил себя долго ждать. И Щученко тут же дико и возмущенно завопил.
- Что такое?! - возмутился я, пережевывая блины.
- Да воть ни черта себе шо такое! - выказал мне свои претензии полковник. - Вы, товарищ Бритва, жрать здорово, значить, навострились! Настоящий товарищ и коммунист сам кушаеть и с товарищем делится! Воть, значить, як я! А вы каждой рукой по пять штук блинов захапали! Ишь, насадили на свои ногти нестриженые! А нам с товарищем Святогневневым всего, значить, четыре блинка оставили! Шо за буржуйские замашки?!
Я виновато потупил взор и машинально отправил в пасть четыре последних блина. Полковник схватился за сердце, вытер лысину платком, матюгнулся и поплелся обратно на кухню - готовить еще.
- Вкусно! - вслед ему крикнул я. - Вы, товарищ полковник, секрет какой-то знаете?
- Какой здесь, значить, секреть... - сердито проворчал Щученко. - Просто замешивай тесто с творогом пополам, воть и вся хитрость... Только творог надо брать хороший, советский, а не эту вашу американщину с цветными, значить, картинками... Ничего, ничего, воть мы здесь, значить, развернемся как следуеть, мы всех тапками передавим!
Я выслушивал наполеоновские планы этого новоявленного большевика до самого вечера. Щученко, отойдя от первого потрясения, смекнул, что ему представилась уникальная возможность. В настоящем нашего мира коммунизма осталось очень мало. Просто невспаханная целина. Вот полковник и решил ее вспахать.
Хотя у него, конечно, ничего не получится.
- Товарищ Бритва, вы шо, спите? - поднял мою вялую руку полковник, безуспешно ища пульс.
- Да.
Я действительно сплю. Просто теперь мой сон мало отличается от бодрствования - я по-прежнему могу думать и даже разговаривать. Только вяло, лениво и неохотно.
- Штирлиц спал, - равнодушно сообщил я, даже не думая просыпаться. - Но он точно знал, что ровно через пять минут проснется и начистит репу козлам, вздумавшим его будить.
- Опять, значить, этот ваш фашизм? Лучше ответьте мне, как на духу, товарищ Бритва, - есть ли в стране надежные товарищи? - строго спросил Щученко.
- А чем вас Зюганов не устраивает?
- Мелкий оппортунист! - отрубил полковник. - Мы эту зюгановщину повыведем! Чую в ем, значить, вражью закваску!
- Угу. Ну, у вас в таких делах больше опыта, вы и решайте. Может, телевизор включить?
- А вот и... можно. Мой вам, значить, коммунистический заветь - включайте смело! Только не пакость какую-нибудь, а нашу, значить, советскую программу! А то ваше поганое телевидение кажет одну лишь порнографию и рекламу проклятых капиталистических товаров!
Я послушно включил полковнику документальный фильм о Второй Мировой. Решил, что это ему должно понравиться.
- А получше ничего нет? - спросил он, без особого интереса глядя на ползущие танки.
- Вот, пожалуйста, - переключил я. Там шла «Карнавальная ночь».
- Це я, значить, уже видел. Товарищ Рязанов. Другое шо-нибудь.
- Ну вот, советский мультфильм, - включил я «Кота Леопольда».
- Це, значить, для детей. Ну-ка, товарищ Бритва, передайте мне эту включалку!
Полковник пару минут щелкал пультом, а потом остановился на сериале «Спасатели Малибу».
- О! - сделал рот буквой «О» он. - О! О-о-о!
- Полковник, это, конечно, не порнуха, но все-таки не...
- Не мешайте, значить, мне, товарищ Бритва! - отмахнулся Щученко, внимательно глядя на бегущих спасательниц. - Врага, значить, надо знать в лицо! К тому же це познавательное кино, про спортсменов... спортсменок. Смотрите, значить, як они красиво бегуть! Эстетика! Радоваеть глаз!
- Да, бегают они здорово, - согласился я. Глаза у нас обоих сами собой двигались вверх-вниз. В унисон.
- Олег! - прошипел из люка Святогневнев. - Иди сюда!
Я открыл рот, чтобы спросить, не будет ли полковник возражать, если я его оставлю на минутку, но посмотрел на его сосредоточенное лицо и передумал.
По-моему, он даже не заметил, что я ушел.
- Внимательно слушаю, - сообщил я, спрыгивая в подвал.
- В общем, так, - решительно положил мне руку на плечо мертвец. - Я тебя раньше ни о чем не спрашивал - это вообще не мое дело. Сам понимаешь, я не слепой - вижу, что ты уже не просто наш эксперимент. Я не знаю, откуда ты все время появляешься и куда потом исчезаешь, что у тебя за дела такие, зачем тебе все эти вещи, и как ты делаешь... некоторые фокусы...
- Ценю твою щепетильность, - поспешил заверить его я.
Но руку стряхнул. Не знаю, как вам, а мне неприятно, когда у меня на плече лежит конечность трупа. Пусть и моего друга.
- И я не знаю, откуда ты выкопал этого маньяка...
- Поверь, лучше тебе этого не знать, - заверил его я. - Там, откуда он пришел, таких еще много.
- ...но умоляю - верни его обратно! Не оставляй его здесь, пожалуйста! - страдальчески скривил губы Святогневнев. - Он же ненормальный! По нему Кащенко плачет!
- Ну знаешь, Лева... А мы-то с тобой что - абсолютно нормальные здоровые люди? Ты вообще мертвый. А для моей болезни даже названия еще не придумали. У меня, между прочим, шизофрения.
- Правда? - удивился мертвец. - Никогда бы не подумал... И давно?
- С тех самых пор, как я вылез из вашего репликатора... Да ты не переживай, она у меня маленькая. Вот такусенькая, просто микроскопическая.
- Спасибо за добрые слова, патрон, - кисло буркнул Рабан. - Я тебя тоже люблю.

Глава 14

Самый лучший способ вылечить дефекты речи - внезапный испуг.
Фаина Каплан
Без одной минуты полночь я карабкался на пятнадцатый этаж по гладкой стене. И ломал голову над тем, что меня там поджидает. Если верить Направлению, в указанной квартире находятся два человека. Взрослые мужчины. Но это слишком неопределенная информация.
- Может, тебя куда-нибудь нанять хотят? - с надеждой предположил Рабан. - Может, эта Машка кому-нибудь про нас сболтнула, вот ее и попросили устроить встречу... Ты смотри не продешеви! Торговаться буду я, а ты просто повторяй за мной, понял?
- Не верится что-то... Чтобы просто встретиться со мной, необязательно было напускать такого туману. Ладно, сейчас все узнаем.
Окно было открыто. Я подполз к подоконнику и одним резким движением взметнулся вверх, на всякий случай заранее выпуская когти.
БУ-БУХ!!!
Меня отбросило назад. Как только в окне появился мой силуэт, человек, стоявший в темной комнате, спустил курок... охотничьей двустволки.
Вам никогда не стреляли в грудь сразу двумя медвежьими жаканами с расстояния в какой-то метр? Вряд ли - человек, перенесший подобное, обычно уже никому ничего не рассказывает. Для обычного двуногого это означает мгновенную смерть - после такого выстрела тело просто разлетается на кусочки.

Предыдущая страница 14 Следующая страница


15 Александр Рудазов

А вот я выжил.
Помнится, я хвастался, что при нужде поймаю даже пулю? Пожалуй, я все-таки преувеличил свои способности. А может, просто расстояние оказалось слишком малым - не хватило какого-то мгновения.
Экзоскелет выдержал удар. Но с огромным трудом - в том месте, куда угодили пули, чешуехитин треснул, и из меня щедро потекла черная слизь. Было очень больно. Просто очень.
Но это я бы еще как-нибудь пережил - бывало и похуже, а болевой порог у меня высокий. Однако из-за спины первого мужика незамедлительно вышел второй.
С автоматом наперевес.
Автоматная очередь ударила прицельно - неизвестный враг целился не в меня самого, а рядом. Он словно бы обвел меня дугой из пуль... превратив распахнутые крылья в лохмотья. Я выбросил вперед руки, пытаясь зацепиться за подоконник, выстрелил хвостом с той же самой целью, но поздно, слишком поздно...
Я падал.
Почти пятьдесят метров! Я грохнулся с пятнадцатого этажа прямо на жесткий-прежесткий асфальт. Единственное, что я еще успел - это сгруппироваться и приземлиться на все восемь конечностей. Это смягчило удар, и я остался жив и даже почти цел. Правда, пальцы здорово повредил (тридцать один), но это пустяки - подождать полчасика, и все будет нормально.
- Ты что-нибудь понимаешь?.. - тупо спросил я у Рабана, лихорадочно решая, что делать дальше.
- Засада, патрон! - возмущенно поделился керанке. - Мы попали в засаду!
- Уже догадался...
Я поднялся на ноги и попытался взмахнуть крыльями. Без толку - от парусов на спине остались лишь одинокие веточки, лишенные даже намека на перепонку. Теперь ждать несколько дней, пока снова не вырастут...
- Ну сейчас я их!.. - грозно пообещал я, разрезая уцелевшими когтями кодовый замок на двери подъезда. - Всех порешу!!!
Я уже слышу наверху шум и топот - охотники на демонов явно не собираются терпеливо ждать моего появления. Вместо этого они намереваются встретить меня на полпути. Ну посмотрим, кто кого... Теперь-то, когда я знаю, что мне предстоит...
- Патрон, сзади!!! - заорал Рабан.
Я резко метнулся в сторону - там, где я только что стоял, хлестнул кнут. Тяжелый кожаный кнут со свинцовым грузиком на конце. А тот, кто его держал, без труда может убить человека одним лишь ударом оного. Их этому специально учат.
Погонщик Рабов?! А он-то что тут делает?!
Коренастая горбатая фигура с изогнутыми шипами на спине бросилась ко мне, замахиваясь для нового удара. Я кувыркнулся назад, увертываясь от ужасного оружия демона-надзирателя. Конечно, Погонщикам Рабов до меня далеко... но я сейчас не в самой лучшей форме!
Уродливая пародия на Индиану Джонса снова взмахнула кнутом. Я рефлекторно перехватил его на полпути и едва удержался, чтобы не завопить - попытка выпустить когти из сломанных пальцев вызвала страшную боль. Хитин на кистях потрескался, один из когтей пропорол ладонь и выскочил в крайне неудачном положении. К тому же Погонщик Рабов ударил с чудовищной силой - добавилась еще одна глубокая трещина.
- Блин! - воскликнул я, бросаясь в спасительное укрытие подъезда - широкоплечему Погонщику там будет слишком тесно.
Но меня встретили на полпути. Из темного зева (все лампочки разбиты) выскользнула жуткая фигура в черном балахоне. Ее зеленоватые руки, покрытые струпьями, протянулись ко мне, а из пасти капнула ядовитая слюна.
Будха! Только этого мне еще не хватало! Что это за слет чудовищ в ночной Москве?!
Я отшатнулся назад, лихим прыжком перемахнул через голову Погонщика Рабов и выпрямился во весь рост - стоять на восьмереньках оказалось очень больно. А из черного джипа «Чероки», стоявшего возле подъезда, высунулся мужик... с базукой?!
Еще один дикий прыжок. Выстрел из ужасного оружия разнес вдребезги ржавые качели, а ударная волна подбросила меня и швырнула об стену. Будха с бешеной скоростью заскользил в мою сторону, тяня вперед подгнившие пальцы. Только не попасть в эти объятья - будет очень неприятно!
Я даже не пытался перейти в наступление - как-то не до того было. Сейчас меня хватало только на то, чтобы одновременно увертываться от будхи и Погонщика Рабов, да плюс еще и следить за парнем с базукой - он уже перезаряжал свою дуру. А когда из подъезда выскочили те двое, что стреляли в меня наверху, я понял - надо драпать.
Конечно, не в буквальном смысле. Просто мне сейчас жизненно необходимо выиграть хоть немного времени для регенерации. А там уж я превращу этих пятерых в колбасный фарш! Поэтому я встал в спринтерскую позицию и дернул со всех ног.
Догнать меня у них нет никаких шансов. Погонщики Рабов не умеют быстро бегать, да и любого человека я обойду с легкостью. Будхи, правда, способны развивать огромную скорость, но зато они не могут двигаться по неровной поверхности - у них вместо ног что-то вроде закругленной гусеницы. Ну знаете - такая жирная лепешка, а на ней множество крошечных лапок.
Однако, обернувшись, я понял, что поспешил расслабляться - охотники на демонов уже усаживались в джип. С ними уселся и будха. Погонщик Рабов, правда, куда-то исчез... но через несколько секунд показался и он. Верхом на шилопауке.
Шилопаук - это здоровенная тварь, напоминающая сенокосца с шестью лапами. Эти лапы оканчиваются острейшими когтями, у него жуткая пасть, и он может бегать быстрее любого автомобиля. Постоянный транспорт Погонщиков Рабов - верхом на этих тварях очень удобно выполнять их прямые обязанности.
Лишенный крыльев, я утратил значительную часть скорости. Так что бежал на своих двоих, на ходу вправляя пальцы на положенные места - они срастались прямо на глазах. Только продержаться, продержаться, пока я вновь заполучу то, за что меня прозвали Шестируким, и тогда мы посмотрим, кто кого!
Не знаю, как это выглядело со стороны, но, вероятно, жутковато. Поздние прохожие шарахались в разные стороны, а водители резко тормозили, пялясь нам вслед. Несмотря на ночное время, людей на улицах все еще было довольно много. По-моему, из-за нас произошло несколько аварий.
Я несся огромными скачками, прыгая по крышам машин и рефлекторно увертываясь от пуль, посылаемых мне вдогонку. Парень с двустволкой и парень с автоматом палили не переставая - первый реже, второй чаще. Хорошо хоть, мужик с базукой был занят - крутил баранку. Да и не то это оружие, чтобы на ходу из него стрелять.
А с другой стороны звонко цокали когти шилопаука, с бешеной скоростью перебирающего лапами, не разбирая дороги. Погонщик Рабов сидел в седле, мрачно нахохлившись, и следил за мной ярко-красными глазищами. Подпускать их вплотную нельзя ни в коем случае - меньше всего мне сейчас хочется очутиться в жуткой пасти его зверюги.
- Как... дела? - кричу Рабану, в очередной раз подскакивая метров на пять.
- Регенерация проходит нормально! - лихорадочно доложил симбионт. - Держись, патрон, держись! Главное, не замедляйся! А лучше - спрячься куда-нибудь!
- Куда, куда?! - заорал я.
- Да хоть в каналюгу прыгай! Там, правда, дерьмо, но ничего, тебе сойдет!
- Если... я... сегодня... сдохну... - злобно пыхчу я, грохоча по едущим машинам, - меня... будет... утешать... только... одно!..
- Что?
- Что ты тоже сдохнешь!!!
Очередной прыжок... и я застреваю! Машина оказалась с люком, и я угодил туда правой ногой! Теряю драгоценные секунды. Водитель орет, пытается открыть дверь, тетка рядом с ним визжит так, что у меня закладывает уши. Шилопаук уже совсем близко.
Водитель все-таки выскакивает наружу... и тут же падает мертвым - его задевает автоматной очередью. Остальной град бьет по мне, но у автомата пули пожиже, их мой хитин выдерживает без проблем. Только жжет сильно.
Высвобождаю ногу, одновременно сгибаясь в три погибели, увертываясь от хлещущего над головой кнута. Ужасная лапа в виде костяного шила пропарывает капот, вырывается струя пара. Женщина внутри лежит без сознания.
Замечаю, что джип притормаживает. Дверь приоткрывается - оттуда выглядывает сгнившее лицо будхи. Спрыгиваю на асфальт и вновь беру низкий старт, устремляясь куда глаза глядят.
Еще минута... Мчусь так, что в ушах свистит. Пальцы уже почти срослись - еще немного, и можно дать бой. Но не здесь же?! Кругом полно народу - будет много ненужных жертв. Когда я разбушуюсь, то крушу все вокруг. Да и те, кто мне противостоит, явно не собираются цацкаться со свидетелями. Значит, надо срочно искать тихое местечко...
Ну да, конечно! Резко сворачиваю на узенькую улочку - совсем рядом моя временная берлога. Старое кладбище, на котором работает сторожем надежный товарищ Святогневнев. Да, его ожидает неприятный сюрприз...
На бегу разворачиваюсь и плюю кислотой в несущийся на всех парах джип. Шофер в последний момент успевает вильнуть рулем, и зеленоватая жидкость растворяет только левую фару и часть бампера. Железяка бьет по асфальту, высекая тучи искр, машина слегка сбавляет скорость.
Зато шилопаук не отстает. Бежим дворами, машин и прохожих нет, и он начинает меня настигать. Погонщик Рабов приподнимается в седле, раскручивая над головой кнут. Сейчас хлестнет...
Удар! Взвиваюсь в воздух, делая огромный прыжок. Приземляюсь на все восемь - о, уже почти не больно! - вновь выпрямляюсь и устремляюсь в просвет между домами. Еще немного, еще чуть-чуть... Тут опасно - в окнах уже зажигается свет. Мне ни в коем случае нельзя привлекать к себе лишнее внимание - нет ничего хуже для тайного резидента, чем реклама. Представляете, что будет, если Йог-Сотхотх узнает, что я в свободное время самовольно посещаю Землю?! А он непременно узнает, если я нашумлю слишком сильно!
Перепрыгиваю через ограду - бегу между могил. Хвост несется сзади - виляю им, чтобы обмануть охотников. Хвост в одну сторону - Погонщик Рабов за ним, а я совсем в противоположном направлении.
Шилопаук с легкостью перемахивает через забор - эта тварь неплохо прыгает. Да и ростом его бог не обидел. А вот у джипа такое не получается - приходится ехать к воротам. Хе-хе - ворота с противоположной стороны кладбища!
О нет! Они вовсе не едут к воротам - просто отъезжают подальше, чтобы взять хороший разгон. Эта проклятая колымага яростно взревывает и мчит прямо на ограду. Она старая и хлипкая - мужики легко ее проламывают. Будха высовывается из окна и шипит - ему в глаз воткнулась щепка. Вырывает ее и выбрасывает - око обновляется в мгновение ока.
- Патрон, ну ты хоть сейчас можешь не каламбурить?! - ругается Рабан.
- Заткнись, я снимаю напряжение.
Бегу со всей мочи к дому Святогневнева - буду вести бой на привычном поле. Там мне знаком каждый кустик, каждая травинка - пару месяцев назад мы тут уже... но об этом как-нибудь в другой раз.
- Ну, теперь подходите! - ору я, с хрустом распрямляя сросшиеся пальцы и выпуская все сорок два когтя. Крылья по-прежнему висят безжизненными тряпками, но ничего, я и на земле превращу их в холодец!
Прыгаю вперед, в последний момент переворачиваясь на спину, и пролетаю под брюхом у шилопаука. Вспарываю ему кожу, выпуская кишки - шилопаук только называется пауком, но с членистоногими ничего общего не имеет. Так что кишки у него есть... и зубы тоже!
Зверюга клацает этими самыми зубами у меня над головой - ужасная челюсть как раз идеально приспособлена для того, чтобы хватать что-то, находящееся снизу. Но меня там уже нет - я вылетаю у него из-под задницы, нижними руками полосую монстру спину, средними хватаюсь за него, чтобы сохранить равновесие, а когтями верхних срезаю спинные шипы Погонщика Рабов. Два изогнутых рога отлетают в стороны. Боевая техника у меня только одна, но зато очень эффективная. Называется «Стиль Миксера».
Погонщик делает кульбит, спрыгивает со своего мустанга и хлещет меня кнутом. Ловлю его прямо в воздухе, одновременно впивая в спину шилопауку когти сразу трех рук - чудовище яростно вихляется, стараясь сбросить с себя чужака. Дергаю кнут на себя, выстреливая хвостом в сторону Погонщика - тот отшатывается. Перерезаю кнутовище и отбрасываю испорченное оружие прочь. Хвостом, не дотянувшимся до всадника, выкалываю глаз его коню...
Точнее, пытаюсь выколоть. По инерции. Само собой, у меня ничего не выходит - у шилопауков просто-напросто нет глаз. Эти твари слепы и при движении полагаются исключительно на слух и нюх - и то, и другое у них развито до чрезвычайности.
Круша кресты и могильные плиты, по дорожке проносится джип и с визгом тормозит у самого дома. Оплавленный бампер почти оторвался. Погонщик Рабов тут же отламывает его совсем и взмахивает, как бейсбольной битой. Лица под маской не видно, но, по-моему, он радуется.
На шум из дома выбегают двое - толстяк в противогазе и растерянный донельзя мертвец в докторском халате. Первый держит пистолет (отыскал-таки!), второй - заполненный шприц.
- Олег, такого я даже от тебя не ожидал!.. - воскликнул Святогневнев, с выпученными глазами рассматривая пришельцев.
- Це враги народа? - деловито уточнил Щученко, передергивая затвор.
Вместо ответа я прыгнул на водителя, снова нацеливающего на меня базуку. Когти верхних рук свистнули, разрезая смертоносную трубу пополам, когти средних отхватили мужику руки, а когти нижних впились ему в живот, выволакивая кишки наружу. Хвост взметнулся над головой, прошивая насквозь лицо уже мертвого парня. А я тут же оттолкнулся от крыши авто, сигая обратно - к шилопауку. Тварь уже оклемалась и защелкала зубами. Даже умудрилась оторвать мне кусок штанины.
Щученко что-то крикнул сквозь фильтр противогаза и выстрелил в автомобильную шину. Потом еще раз - в другую. Из машины вылезли остальные трое - автоматчик, мужик с ружьем и будха. При виде последнего полковник обильно вспотел и завопил:
- Враги народа!!! Агенты поганой Американщины!!!
Одновременно с криком он что-то швырнул прямо в машину. Очень здорово швырнул - отличный питчер мог бы получиться.
Судя по последовавшему взрыву, это была граната.
Я разобрался с шилопауком, превратив его в огромную кучу фарша, выпрямился... и едва успел снова пригнуться - над головой просвистел оторванный бампер. Погонщик Рабов размахнулся снова, но на его руке повис Святогневнев. Мертвец вцепился зубами в плечо демона, приглушенно рыча - Лев Игнатьевич все-таки дал волю людоедским инстинктам ходячего мертвеца.
Пока Погонщик и Святогневнев дубасились, я занялся будхой - он как раз в этот момент появился из горящей машины. Черный балахон превратился в пепел, обнажив ужасное тело позеленевшего трупа. Щученко, увидев эту картину, ахнул, почесал пистолетом висок и машинально полез в карман за другой гранатой.
К сожалению, другой гранаты у него не было.
Впрочем, с будхами я драться умею - прыгнул на него, хватая тварь всеми руками, ударил его гребнем в подбородок, ломая шею, как гнилую доску, и щедро обрызгал кислотой. Кислота - это самое надежное средство против будхи. Она разъедает этих уродов так, что они уже не способны восстановиться. А вот любое другое средство помогает... хотя нет, не помогает.
Погонщик Рабов размахнулся и врезал Святогневневу. Мой знакомый мертвец отлетел назад, по-прежнему сжимая в зубах клок безрукавки своего противника. Погонщик ударил его еще раз - бампером джипа. В шее доктора что-то хрустнуло - по-моему, один из позвонков треснул. Голова неестественно наклонилась назад.
Погонщик Рабов бросил быстрый взгляд на мертвые глаза Льва Игнатьевича и удовлетворенно отвернулся. Святогневнев, только этого и дожидавшийся, тут же вскочил на ноги, неуклюже, но очень быстро проковылял к нему и вонзил в шею шприц, что есть мочи надавливая на поршень. Погонщик дико закричал и с силой ударил бампером прямо по голове мертвеца. А силы в его руках хватало...
Бампер согнулся в дугу, а Святогневнев повалился кульком. Но теперь Погонщик Рабов уже не верил в его смерть. Он схватил первое, что попалось под руку - собственный спинной шип, валяющийся на земле, - и резко вогнал его в грудь мертвеца, словно забил огромный дюбель.
Правда, движения его становились все более и более замедленными. Он дышал все реже и реже, глаза его постепенно утрачивали красноту и становились бесцветными... а потом и вовсе замер неподвижно, покачиваясь с носка на пятку. Так он покачивался секунд пять, пока горб не перевесил. Погонщик Рабов упал наземь и равнодушно уставился в ночное небо.
От будхи к этому времени практически ничего не осталось. Я поливал его кислотой собственного производства, пока полностью не исчерпал запас. Жуткий надзиратель превратился в пузырящуюся лужу, в которой еще плавали зубы - самая прочная часть этих уродов.
Машина догорала. Рядом с ней валялся безрукий труп с разорванным животом и сквозным отверстием в голове. Двое других погибли от взрыва. Шилопаук, умерший самым первым, лежал неподвижно, только ноги все еще подергивались - в этом он также похож на сенокосца. Ну знаете, если оторвать «косиножке» лапку, она все равно будет шевелиться, даже отдельно от тела. А у него со временем вырастет новая...
- Наш боевой товарищ! - всхлипнул Щученко, стягивая противогаз и подходя к пронзенному Святогневневу. - Такой, значить, вшивый интеллигентишка, а як храбро сражался во имя святой цели! Пал во цвете лет! Родина никогда не забудет героя!
- Э-э-э, простите... - подал голос мертвец.
- Жизнь еще теплится в героическом бойце! - провозгласил полковник, наклоняясь к нему. - Скажи нам свое последнее слово, товарищ! Шо передать друзьям и родственникам?
- Олег, ты не мог бы выдернуть из меня этот чертов рог?.. - попросил Лев Игнатьевич, безуспешно пытаясь освободиться.
Я встал поудобнее, поплевал на руки (фигурально выражаясь - если я и в самом деле на них поплюю, то лишусь ладоней), ухватил этот необычный гвоздь покрепче и дернул изо всех сил.
- Спасибо, - поблагодарил Святогневнев, поднимаясь на ноги и недовольно глядя на дыру в груди. - Да уж, теперь на пляже не покажешься...
- Це шо?! - совершенно офигел Щученко. - Товарищ Святогневнев, вы как так, значить, умудряетесь? По всем канонам медицины вы сейчас должны, значить, лежать и готовиться к похороне! Тем более, шо тут, значить, и идти далеко не надо - прямо-таки целое кладбище под рукой!
- А это очень кстати, - оценил мысль я. - Надо бы нам, ребята, куда-нибудь всю эту веселую гоп-компанию спрятать - а то нагрянут всякие любопытные, хрен потом отмоемся...
- А кто это был-то? - с запозданием спросил Святогневнев, с хрустом вправляя позвоночник на законное место. - Олег, я, конечно, привык, что вокруг тебя всякие странности творятся, но ты бы хоть предупреждал...
- Да це, наверное, поганые оппортунисты с его родной Альдебаранщины прилетали, - со знанием дела предположил Щученко. - Не понравилось, значить, шо товарищ Бритва ведет переговоры с Советским Союзом на предмет установления, значить, добрососедских отношений и взаимопомощи. У них там, я думаю, и свои капиталисты есть и им тоже, значить, не по нраву наша родная Советская Власть...
- Знаете, Ефим Макарович, я ведь все-таки доктор, - прервал его Святогневнев. - Конечно, не психиатр, но все-таки немножко и в этом разбираюсь... Может, мне вас подлечить?
- Це вы, значить, к чему ведете, Лев Игнатьевич? - не понял Щученко. - Я, значить, совершенно здоров, чего и вам от всей души желаю! Да вы на рожу эту гляньте - чистый альдебаранский мудак!
Я с интересом уставился на лицо Погонщика Рабов, обнаружившееся под маской. Раньше я этих уродцев без масок не видел. Да уж, рожа у него жутковатая. Лоб огромный, волос нет и в помине, глаза такие же, как у меня - красные и без зрачков. Нос, как таковой, отсутствует, а вот ноздри есть - целых пять. Три над ртом, и две под - на подбородке. Губ нет совсем - на морде навеки застыл жуткий оскал с виднеющимися деснами.
А вот интересно, почему они всегда ходят в масках? Все равно с этим шипастым горбом Погонщик Рабов выглядит странно - какой смысл лицо-то прятать? Да и каноны красоты в Лэнге совсем другие - там подобная рожа ни у кого особых эмоций не вызовет. Так зачем же ему маска?
Наверное, форма одежды - вроде милицейской фуражки.
- Лева, а он что - еще живой? - удивился я, поводив перед глазами поверженного демона кончиком хвоста.
- Так же, как и я, - пожал плечами мертвец, рассматривая пустой шприц. - У меня ж времени соображать не было, вот и вколол ему, что под руку подвернулось...
- Вирус «Зомби»?
- Да. Заодно и испытания провели... тебе ведь его не жалко? Кстати, а кто это все-таки такой? У нас на базе таких уродов не конструировали, я бы запомнил. Или это с «Геи»?
- Примерно, - не стал вдаваться в подробности я. - Потом как-нибудь расскажу... при случае. Полковник, а почему вы в противогазе?
- Ванну принимал.
- В противогазе?
- И в плащ-палатке.
Закончив выяснять мелкие подробности, я окинул взглядом побоище. И что же мы тут имеем? Погонщик Рабов. Будха. И три человека - похоже, местные. Я приподнял мужику с базукой веки - так и есть, вместо зрачков булавочные точки. Порабощение Души - коронный фокус Погонщиков Рабов. Все-таки это их профессия - превращать людей в послушные куклы для исполнения черной работы. Забавно получилось - всю жизнь зомбировал других и таким же образом умер сам.
У меня в голове роятся нехорошие подозрения. Откуда в моем родном мире могли взяться эти двое? Я не знаю. Но зато я знаю кое-что другое - и будхи, и Погонщики Рабов напрямую подчиняются Носящему Желтую Маску. Именно он начальствует над этими подвидами надзирателей. И, насколько мне известно, в Лэнге больше нет никого, кто мог бы командовать сразу и теми, и другими. Особенно в таком щекотливом случае - чтобы убить другого архидемона. Если, скажем, Шаб-Ниггурат прикажет какому-нибудь будхе что-нибудь в таком роде, тот первым делом доложит Носящему Желтую Маску. Ну а как иначе? Это все равно как если армейский генерал вдруг вздумает отдать распоряжение офицеру ФСБ - тот обязательно запросит подтверждение у своего собственного начальства. Должна же быть какая-то субординация?
Итак, Носящий Желтую Маску. Правда, существует еще как минимум два лица, повелевающие и будхами, и Погонщиками Рабов - Йог-Сотхотх и Азаг-Тот. Но Азаг-Тоту чрезвычайно трудно воспользоваться своими полномочиями - все его приказы идут через Йог-Сотхотха. А Йог-Сотхотху ни к чему прибегать к таким сложностям - если он захочет устранить меня, то сможет сделать это в любой момент в самом Лэнге. А вот если это понадобилось кому-то из его министров, то совсем неудивительно, что он действует в обход главного босса.
Теперь другой вопрос. Как Носящий Желтую Маску (я все еще не уверен, что это именно он, но предположим) узнал, что я появлюсь в этом мире именно сегодня?.. хотя что за дурацкий вопрос?! Конечно, он ничего и не узнавал - он сам все это и подготовил! Конечно, он просто-напросто подкинул этим студентам страницу из «Некрономикона» и... Ну да, конечно, ведь это именно Маша ее нашла... и именно Маша загадала желание, чтобы в полночь я появился в конкретном месте. Конечно! Конечно же...
Да. И совсем нетрудно догадаться, почему он не сделал всего этого там, в Лэнге - Носящий Желтую Маску очень осторожен, он не любит навлекать на себя подозрений. Вот и подстроил все так, чтобы у меня не было ни малейшего доказательства - в конце концов, он не виноват, если на меня напали в другом мире. Уверен, эти двое - его особо доверенные агенты. Ну, это мы уточним...
Итак, план довольно прост. В меня стреляют, калечат, лишают крыльев, а потом... ну, вероятно, убивают. Или нет? Может, все-таки не убивают, а берут в плен? Пожалуй, второе ближе к истине - если бы меня требовалось только убить, совсем необязательно было откладывать это желание до последнего. Значит, им надо было, чтобы я выполнил данный договор... а это могло понадобиться только в одном случае - если они собирались потом вернуть меня обратно в Лэнг. Причем живым. Выходит, меня хотели только максимально покалечить и, вероятно, обездвижить. А дальше?
Конечно, двух демонов низшего уровня и троих вооруженных громил на одного меня не хватило. Хотя, прояви я чуть меньшую прыть, ошибись где-нибудь самую малость... да, могло и хватить. На Лаларту точно бы хватило - это я привык ждать от демонов Лэнга любой пакости, а вот его бы просто застали врасплох. Но все-таки надо было отправить побольше. Только вот проблема - даже Носящий Желтую Маску не может переслать на землю больше двух-трех надзирателей разом. Лэнг запечатан на совесть. Вот Йог-Сотхотх... да, Йог-Сотхотх при необходимости способен перебросить в этот мир десятка два надзирателей или даже пяток младших демонов. А то и еще кого-нибудь. Тоже не бог весть что, но все-таки куда больше всего-навсего двоих. Ну, пусть двоих с половиной - с ними было демоническое животное. Так что это лишний раз подтверждает, что Йог-Сотхотх тут, скорее всего, ни при чем.
Ну хорошо. А чего ради Носящему Желтую Маску все это понадобилось? И вот тут я развожу руками. Ну хоть убей - не могу придумать ни одной правдоподобной версии. Если он узнал, что я шпион - ну зачем огород городить?! И эта хренова записка! Десять против одного, что демонов послала та же козлина, которая написала записку. Но зачем было предупреждать?! Может, если бы не это предупреждение, я был бы чуточку менее осторожен, и покушение все-таки удалось бы. Или все-таки за этим стоят разные люди... хотя какие там могут быть люди? Люди здесь точно ни при чем - одни демоны...
Ну что ж, зачем ему это понадобилось, я намереваюсь узнать как можно скорее. Контракт выполнен, и теперь ничто не мешает мне вернуться в Лэнг. Сначала заскочу на Девять Небес, верну Щученко на Землю-2016 - этот мир через три шага от нашей Земли-2006, а уже оттуда в Лэнг. И уж там мы с Рабаном выясним, кто тут на меня бочку катит.
Но перед этим... перед этим нужно заглянуть еще кое-куда. Точнее, кое к кому...

Глава 15

Мне про тебя все рассказали! Только я ничего не помню.
Федор Сумкин
- Ну что ж, миледи, я выполнил ваше желание. Ровно в полночь я появился по указанному адресу. Но вот что интересно - там меня поджидала засада. И меня не оставляет ощущение, что вы об этом знали заранее... Будем колоться или будем глазки строить?! - начал выходить из себя я.
Маша испуганно съежилась, прикрываясь одеялом - я застал ее прямо в постели. Крылья теперь лишены работоспособности как минимум на пару дней, так что приехал на машине. Хорошо, что еще не успел избавиться от старенького «Москвича». В дом пришлось карабкаться по стене. Правда, на полпути я вспомнил, что существует еще и лестница, но разворачиваться и начинать сначала показалось стремно.
Очень жаль, что желание Нади обезопасило всех ее товарищей - я не могу применить силу. Очень хочу - эта проклятая девчонка послала меня прямиком в ловушку! - но не могу. С другой стороны, существует множество способов обойти клятву...
- Я ее даже пальцем не трогаю!.. - демонстративно выкрикнул я, запирая двери на ключ. - Даже пальцем!.. - повторил еще раз, открывая газ на кухне. - Просто хочется послушать шипение!.. о, как здорово шипит! Я не помню, что люди от этого умирают! Совершенно забыл!
- Не надо... - жалобно попросила Маша. - Олег Анатольевич, простите...
- А, так теперь я тебе Олег Анатольевич? А что случилось с «уродом» и «чудищем»?
- Я больше не буду! - взмолилась девушка.
- А больше и не надо - все уже сделано. Смотри, что у меня с крыльями!!! - бешено захрипел я, демонстративно суя ей под нос эти тряпки. - Давай я тебе ноги отрежу, а? Чтоб по справедливости!
- Я не хотела, правда! Мне сказали, что...
- А вот с этого места попрошу погромче! - потребовал я, временно выключая газ. - Маскировку убрать!
Я решительно сдернул с нее одеяло... и тут же смущенно вернул его на место. Под ним ничего не было. Ну, кроме самой хозяйки одеяла, конечно.
- Рассказывай, - мрачно потребовал я. - Рабан, запоминай.
- Можно водички? - робко попросила она.
Скрипя зубами, я принес стакан и вторично потребовал немедленно рассказать все, что она может рассказать. Трясясь и нервно икая, Маша все рассказала. Я ее все-таки сломал!
- Нашел, чем гордиться... - упрекнул меня Рабан.
Собственно, история оказалась короткой и простой. Недели три назад, когда она зашла в библиотеку за какой-то ерундой для предстоящего экзамена, то разговорилась с какой-то девчонкой. При ее описании Маша долго и озадаченно морщилась, а в конце концов призналась, что совершенно не запомнила лица. Как будто та девушка вообще никак не выглядела. В другой ситуации я бы заподозрил, что она врет, но только не сейчас - демоны Лэнга (да и многие другие) славятся умением не отпечатываться в людской памяти. При их внешности это отнюдь не лишнее.
В общем, болтали они довольно долго, Маша поведала новой подруге о своем сокурснике, страстно увлекающемся всякими замшелыми древностями, и та этим чрезвычайно заинтересовалась. А на прощание попросила отдать ему этот листок - может, сумеет расшифровать? Юрий, как мы уже убедились, сумел. Правда, с дополнительной помощью - неделю назад Маша снова увиделась с этой подругой (ее имя вылетело из памяти точно так же, как и внешность), и та, узнав, что Юрка чего-то тормозит, дала ей еще какую-то книжечку. И вот с этим словариком перевод окончился гораздо быстрее.
Ну а дальше все было очень просто. Перед самым вызовом Исполнителя Желаний, то есть меня, неизвестный демон под видом девушки в третий раз навестил Машу и сделал маленькое предложение. Разумеется, он знал, что данное заклинание привяжет меня к этому миру, и я вынужден буду выполнить магический контракт, чтобы вырваться на свободу. Поэтому он попросил Машу во-первых, загадывать последней, а во-вторых, попросить именно то, что она попросила. А в награду... что она получила в награду, Маша почему-то наотрез отказалась говорить, ужасно при этом краснея. Но, похоже, это было что-то стоящее. Конечно, ее уверили, что меня можно не бояться - мол, добрые дяди позаботятся, чтобы кошмарный демон больше никому не смог причинить вреда.
Полагаю, разочарование было очень глубоким.
Бедная девочка! Она понятия не имела, во что ввязалась! Разумеется, мой неизвестный враг для того и начал всю эту путаницу с исполнением желаний, чтобы побольше запутать следы. Если бы покушение увенчалось успехом, всех шестерых «желающих» обязательно бы прикончили. Или даже хуже - забрали бы в Лэнг, и уже там... А если потом Йог-Сотхотх захочет выяснить, что случилось с одним из его архидемонов, следы оборвутся в школьном спортзале, куда меня призвали. Дальше - пустота и неизвестность...
Возможно, их все равно убьют. Но почему-то я в этом сомневаюсь - поскольку меня захватить не удалось, устранять лишних свидетелей нет необходимости. Все равно они ничего не знают. Я и то знаю куда больше - так что в первую очередь займутся именно мной...
- Это все? - сурово навис над кроватью я. - Я ненавижу, когда меня подставляют! Вот такой вот я странный человек!
- Патрон, ты вообще не человек.
- А тебе обязательно каждый раз напоминать?
- О чем? - непонимающе пролепетала девушка.
- Это я не тебе. Так что - есть еще информация?
- Нету... простите, пожалуйста...
- На твое счастье, я незлопамятный - всех прощаю. Хотя мне это часто выходит боком. Помню, простил вот так же одного кардинала, а он мне потом такого ежа под подушку подложил!.. ну ладно, это дело давнее... Итак, все ваши желания я исполнил... и теперь свободен! Я свободен, словно птица в небесах! Я свободен - я забыл, что значит страх! Я свободен - с диким ветром наравне! Я свободен - наяву, а не во сне! Кипелов форева!!!
Я двинулся было к окну - за последний год совершенно отвык пользоваться дверями. Потом вспомнил, что у меня с крыльями, раздосадованно крякнул и направился к дверям.
- Прощайте, Мария... не знаю, как по батюшке.
- Кондратьевна, - пискнула Маша.
- Неважно. Напоследок попрошу - постарайтесь больше не ввязываться в дела такого рода. На этот раз вам повезло, но в следующий раз... Вот вам на прощание загадка - маленькое, коричневое, сморщенное, есть в каждой женщине?
Маша растерянно вылупилась на меня, явно не зная ответа.
- Вообще-то, это изюминка, - сжалился над ней я. - Но в вашем случае правильный ответ - мозги. Ибо надо быть полной дурой, чтобы заключать сделки с демонами. А чтобы вы этого уж точно не забыли, оставлю маленькое напоминание.
Я выпустил когти на верхней правой руке и прочертил в стене семь длинных глубоких борозд. Наискосок - прямо через дверной косяк. Думаю, эта памятка останется здесь еще очень долго...

Предыдущая страница 15 Следующая страница


Шестирукий резидент 16

Обратно я ехал закоулками и пустынными дворами - наступило утро, на улицах появился народ, а у этой колымаги, разумеется, нет затемненных стекол. А здесь мне вряд ли удастся выдать себя за «байкальца»...
А вот интересно - останутся ли какие-нибудь последствия от этой ночной кутерьмы? Все-таки мы с Погонщиком Рабов и остальной веселой компанией довольно лихо побегали по Москве - нас многие видели. Слишком многие. Конечно, вряд ли кто-то догадается, что это было на самом деле - скорее всего нас приняли за киносъемки, рекламную кампанию или какой-нибудь фестиваль безумных толкинистов. Но слухи все равно поползут. Да, неприятно получилось.
Святогневнев, накопивший неплохой опыт в конспирации (при его образе жизни это неудивительно) позаботился о трупах и взорванной машине. Полковник ему помог - Щученко, конечно, с тараканами, но ведь не зря же именно его отправили на контакт с инопланетянином! Нервы у этого дядьки крепкие, а мозгов нет совсем.
Джип они раскурочили и закопали в свежей могиле. Туда же отправились трупы - все-таки в положении кладбищенского сторожа есть свои преимущества. От будхи практически ничего не осталось - все, что было, я просто растворил. А вот шилопаука и Погонщика Рабов Святогневнев как бы невзначай прикарманил. То есть - перетащил в свою лабораторию. Для опытов.
В мое отсутствие сюда уже заглядывала милиция - выяснить, не видел ли кладбищенский сторож ночью чего подозрительного. Святогневнев с честным лицом отрапортовал, что было тихо, как в могиле, а ограду поломали еще две недели назад - какой-то пьяный за рулем врезался. Менты этим вполне удовольствовались - они таким образом опрашивали всех в этом квартале. Но полученные свидетельства оказались такими противоречивыми и фантастическими, что дело, скорее всего, просто спишут. Типа, «вспышки на Солнце отразились в верхних слоях атмосферы и вызвали массовые галлюцинации».
- Ну как - результаты есть? - спросил я, глядя, как мертвый Погонщик вяло марширует по подвалу, повинуясь приказам нашего доброго доктора. Один из его рогов лежит на прозекторском столе, второй, уже распиленный на части, зажат в тисках.
- Надо провести дополнительные тесты... - положил под микроскоп соскоб кожи Святогневнев. - Посмотрим, что у нас тут... Олег, а скажи пожалуйста - когда это было живым, оно умело разговаривать?
- Он, а не оно. Сам посмотри.
- Хм-м, да, и правда. Ярко выраженная особь мужского пола. Так умело?
- Еще как. Они такие же разумные, как люди.
- Жаль... - загрустил Лев Игнатьевич. - Очень, очень жаль...
- Почему?
- Потому что теперь не умеет. Ведет себя смирно, выполняет команды, нападать не пытается, но разум явно угас - теперь это уровень дрессированной собаки, не больше... Жаль. Значит, вирус придется дорабатывать дальше...
- А может, на человека по-другому подействует? - попытался утешить его я. - У этого ведь совсем другая физиология.
- Может, может... - пожал плечами Святогневнев. - Только вряд ли. В любом случае надо проводить дополнительные испытания. Только где все-таки взять добровольца?
- Слушай, Лева, так у тебя же кладбище под рукой! Неужели трупов мало?
- Да нет... - смутился мертвец. - Олег, я же тебе еще раньше говорил - улучшенный вирус надо вводить еще при жизни. Если я введу его мертвецу, получится как в прошлом году - озверевший труп-людоед. Я работаю в этом направлении, но пока что...
- Ну ты смотри, осторожнее, - забеспокоился я. - А то вырвется твой вирус на свободу, и все мертвяки повылезают...
- Нет уж, не вырвется... - осклабился Святогневнев. - Я вирусную культуру храню в жидком состоянии - сама она не распространится, не волнуйся. Только если ввести в кровеносную систему, иначе никак. Да ее пить можно! Хочешь попробовать?
- Да ты что, Лева, мы же друзья - что я тебе, на слово не поверю? - развел руками я.
- Как хочешь... - явно разочаровался микробиолог.
- Слушай, я там взял твою бритву - отчистить кровь с пальцев. Когтями плохо получилось. Ты не возражаешь?
- Нет, не возражаю. Тем более, что у меня нет никакой бритвы.
- Как это нет?
- А зачем она мне? Волосы-то больше не растут... даже выпадать начали. Ум-м, как не хочется лысеть... - озабоченно погладил шевелюру Святогневнев. - Может, парик купить?
- Угу. Бритвы у тебя нет... понятно. А что это за лезвие такое, на желтенькой ручке?
- А-а-а, ты про это? Это специальный скальпель, для разрезания омертвевших мышц... а что с ним случилось?
- Я его немножко подточил, - уклончиво ответил я, возвращая доктору его скальпель.
Ну да, и что тут такого? Форма у этой штуковины была не слишком удобная, вот я и обрезал с двух сторон. Зато получилась отличная чистилка промежутков между пальцами. А скальпель он себе новый купит - все равно большую часть «лишнего» миллиона я отдал ему. На что мне в Лэнге доллары?
- Ефим Макарович, а вы готовы? - поднялся по лестнице я, оставляя в подвале ворчащего Святогневнева. - Можем возвращаться обратно в ваш родной Союз.
- Не извольте беспокоиться, товарищ Бритва, я, значить, остаюсь здесь, - отрубил Щученко.
- Уверены?
- Безапелляционно. Я, значить, принял твердое решение. Пойду под начало к товарищу Шандыбину - будем вместе поднимать эту пропащую страну. Ух, развернемся!
Я представил этих двоих, трудящихся бок о бок, и содрогнулся. Да уж, дел они наворотят, будь здоров... Если, конечно, Шандыбин не пошлет этого иномирянина куда подальше.
И мне почему-то кажется, что пошлет.
- Мы тут у вас устроим революцию, установим диктатуру пролетариата, расстреляем всех несогласных, дадим по шапке зарвавшемуся Западу и построим коммунизм! - торжественно объявил Щученко. - Наш Шандыбин молодец, он устроит всем пи... ршество духа и торжество разума!
- Угу. Ну ладно, удачи вам в этом деле.
- Я, значить, полагаю, шо штурм Зимнего... или где у ваших поганых оппортунистов располагается правительство?
- Вроде как в Кремле.
- А! - слегка озадачился Щученко. - Как-то нехорошо звучить - штурм Кремля... Ну ладно, звучить нехорошо, зато выглядеть будеть хорошо! Глаза порадоваются! Штурм Кремля мы, значить, приурочиваем к октябрю! Шоб была еще одна Октябрьская Революция! Хорошо я придумал?
- Я бы так не смог, - честно признал я.
- То-то же! КГБ, оно, значить, на шо угодно способно!
- Угу. Не спорю. Ну ладно, полковник, это ваше дело. У меня уже был случай, когда человек благодаря мне переселился в другой мир... и я тогда сильно возражал, но в конечном итоге все получилось вполне нормально. Так что на этот раз лезть не буду. Только где вы собираетесь жить? И работать?
- Пока, значить, поживу здесь, у товарища Святогневнева...
- Лева!
- Да, да, я не против! - крикнул мертвец.
- Но ты же вчера говорил...
- Я передумал!
- Полковник, подождите минуточку, - попросил я, спрыгивая в подвал. - Как это «передумал»? Лева, колись!
- Зачем? - тупо уставился на меня Святогневнев, как раз сжимавший шприц.
- Не в прямом смысле. Чего это ты вдруг передумал? Только не надо плести насчет неожиданно вспыхнувшей симпатии.
- Да я и не собирался...
- Лева, Ефим Макарович, конечно, человек неприятный, с ним тяжело общаться, и на голову он ушибся еще в детстве, но это не значит, что его можно использовать вместо подопытной крысы! Если ты задумал...
- Олег, что за подозрения?! - неискренне возмутился Лев Игнатьевич.
Я посмотрел на него самым тяжелым взглядом, на какой только способен. Секунд десять три моих красных шарика боролись с двумя обесцвеченными и невыразительными Святогневнева.
- Просто мне нужен ассистент, - наконец признался он, отводя взгляд. - Одному работать трудно. А Ефим Макарович человек небрезгливый, мертвецов не боится... никаких.
- Ну-ка, ну-ка... Он что - знает?
- Ну, довольно трудно скрывать, что ты мертвый, когда у тебя дыра в брюхе, - скривился Святогневнев. - Рассказал я ему, конечно...
- А он?
- А он - ничего. Сказал, что «всегда, значить, гордился советской наукой, способной и не на такие чудеса». Он коммунист, что ли?
- Самый коммунистический из всех коммунистов.
- Я заметил. Но это ничего - руки у него вставлены как надо, нормальный санитар получится. Буйного успокоить, или еще что-нибудь там...
- А что - намечаются буйные? - насторожился я. - Лева, ты помнишь, чем закончились эти игры на «Уране»? Смотри, если устроишь такое же посреди Москвы, я тебя на ленточки порежу! Для бескозырок!
- Да не собираюсь, не собираюсь!
- Смотри у меня, без фокусов...
- Без угроз, хорошо? - попросил доктор. - Олег, тебе не кажется, что ты слишком много о себе воображаешь? О, я такой великий яцхен, у меня есть крылья, я умею летать!
- Я так никогда не говорил... - озадачился я. Не говорил ведь? Вроде нет. - Ладно тебе, это ж я так, на всякий случай, ты не обижайся... А то - смотри, улечу, передумывать будет поздно.
- Ничего, как-нибудь. Ты деньги точно не возьмешь? Не жалко такую кучу?..
- Там от них толку нет. А тебе пригодятся. И «Москвич» тебе оставляю. Хорошая машина, иногда даже удается завести. Может, мне через месяцок снова сюда заглянуть? Если полковник тут не приживется, верну его обратно...
- Конечно, то, что он моется в одежде, выглядит странно, - начал рассуждать Святогневнев. - Он вроде как одновременно и моется, и стирается. Ты в ванной был? Там теперь грязные подштанники развешаны. Везде!
- Какие еще подштанники? У него и была-то только одна пара! Он же сюда налегке приехал - с одним портфелем!
- Поверь, одной вполне хватает, - заверил меня доктор. - Кажется, что они везде! Но я все равно уже умер, так что мне... э-э-э... все равно.
- Да, потеет он, как бегемот в пустыне, - согласился я. - Неужели так трудно найти нормального помощника? Дал бы объявление в газету...
- «Мертвому доктору наук требуется санитар, чтобы успокаивать взбесившихся зомби»? - скептически предположил Лев Игнатьевич. - И много народу на такое откликнется?
- А почему ты не сменишь профессию? Есть же полно отличных занятий!
- Да, но еще есть такое слово - призвание, - развел руками Святогневнев. - Каждый должен заниматься тем, для чего был рожден. Вот я микробиолог, и останусь микробиологом до конца жизни - больше у меня все равно ничего не получается. Зато уж в этом...
- Да, в этом ты ас, - согласился я.
И задумался - а какое у меня призвание? Вообще, большую часть жизни я проработал на флоте, но это меня никогда не притягивало. Пожалуй, моя стезя - это как раз то, что я делаю сейчас. То есть шляюсь по мирам и решаю проблемы. Свои и чужие. Не самое легкое занятие, не самое приятное и уж точно не самое безопасное, но один плюс у этой профессии все-таки есть.
Скучать мне обычно не приходится.

Глава 16

Выход есть из любого положения
Лозунг акушерок
- Вот ваша статуэтка, миледи. Простите, что так задержался.
- О, ничего страшного, друг мой, - приятно улыбнулась Инанна, пересыпая порошок из статуи в пузырек. - Уверена, у вас были на то веские причины.
- Была одна очень даже веская... даже увесистая! Знаете, тот мир, куда вы меня послали, за последние семьдесят лет очень изменился...
- В самом деле? История пошла по другому пути?
- Это мягко сказано. По такому другому, что другее некуда... А что с моей запиской?
- Возьмите... - печально протянула мне пергамент богиня. - Боюсь, я вас разочарую - мне ничего не удалось выяснить. След ауры только один - Пазузу. И еще, конечно, ваш собственный и вашего слуги...
- Ну, Игорь тут вряд ли замешан, - согласился я. - Да и я вряд ли стал бы писать самому себе угрожающие письма. А Пазузу эту записку доставил... но насчет него я как-то сомневаюсь...
- Согласна с вами, - кивнула Инанна. - Пазузу для такого слишком туп - его используют только для простейшей работы.
- Да, да, я уже знаю. Здоровый, могучий, летает со скоростью военного истребителя, при необходимости может унести в когтях слона или разорвать пополам большого дракона, но мозгов не хватает даже на то, чтобы думать, не шевеля губами. Да и губ у него нет...
- Что ж, будем надеяться, что вы с этим разберетесь, - вздохнула богиня. - Не хотите ли отобедать со мной?
- Это я-то не хочу?! - хмыкнул я.
- Да, именно это я и спросила. Не хотите?
- Так я и отвечаю... ну, это такой ответ в виде вопроса.
- О, простите, друг мой, я не поняла. Видите ли, в свелерене нет таких оборотов речи...
Ах да, и в самом деле. Я так привык, что при прыжках меж мирами автоматически перехожу с одного языка на другой, что уже даже не замечаю этих перемен. Русский, свелерен, Наг-Сотх - для каждого мира свой язык. И иногда, конечно, случаются всякого рода казусы с игрой слов. Порой очень неприятные - не так давно я посещал Миргород, и там сделал комплимент прическе одной дамы. А в итоге получился скандал...
Ну кто же мог знать, что в их языке у слова «прическа» есть еще и другое значение - нецензурное, означающее самую интимную часть женщины? Я вот, например, не знал!
Заявившись в Хрустальные Чертоги, я застал Инанну за работой - руководила косметическим сеансом. Четверо невидимых Слуг под ее наблюдением накрашивали, пудрили и просто украшали донельзя уродливого Саккакха. Тот орал и требовал прекратить пытку - Темному богу ужасно не хотелось становиться красивым и симпатичным. К тому же ему казалось (да и мне тоже), что вся эта косметика придает ему сходство с геем. Но миледи была непреклонна - ей хотелось, чтобы антагонист выглядел прилично. С каждой минутой Иак Саккакх все больше напоминал прежнего изящного и франтоватого Троя, тело которого так бесцеремонно занял.
И очень из-за этого злился.
В конечном итоге получилось более или менее пристойное зрелище. Правда, Саккакх, разглядев себя в зеркало, тут же попытался расцарапать лицо и вернуться к прежней мерзости. Но не получилось - его начали бить корчи. Трой отнюдь не желал лишаться приятной внешности и попытался перехватить контроль над руками. Две души в одном теле моментально передрались.
Так мы это тело и оставили - катающимся по своей темнице и орущим на два голоса.
- Взгляните на моих солнечников! - гордо вывела меня на балкон Инанна. Трапезу накрыли прямо там. - Не правда ли, впечатляющее зрелище?
Да, зрелище впечатляло. Семьдесят желтокожих светящихся бойцов под руководством своего сэнсея одновременно взмахивали какими-то палками. Со стороны их оружие напоминает самые обычные шесты, но судя по тому, что оно тоже светится, и очень ярко, это все-таки что-то посерьезнее. Естественно, я об этом спросил.
- Вы правы, друг мой. Это не просто шесты - это застывшие солнечные лучи.
- А разве так бывает?
- Как видите, бывает. И поверьте, против демонов такое оружие действует просто бесподобно...
- Да, интересно было бы взглянуть, на что способны эти ребята в деле...
- Обязательно взглянете, друг мой, обязательно, - пообещала богиня. - Но в другой раз. А сейчас - прошу за стол. Или, может быть, вначале прогуляемся по саду?
Я испуганно отказался. Не потому, что мне не нравится гулять по великолепным садам Третьего Неба. Наоборот, очень нравится. Особенно в компании с миледи. Но вы представляете, что это такое - прохаживаться под ручку с богиней Красоты и Любви, прекрасно понимая, что дальше этого никогда не зайдет, и об этом нечего даже и думать?! Это пытка! Мучительная пытка! Поэтому первым делом я набил полный рот, делая вид, что ужасно голоден (хотя тут и притворяться почти не пришлось).
- Как вы считаете, друг мой, не сменить ли мне цвет глаз? - задумчиво спросила меня (хотя на самом деле - свое отражение в зеркале) Инанна, ничуть не огорченная отказом. - Кажется, голубые глаза выходят из моды... Как вы думаете?
- Мн-мм... - невнятно промычал я.
- Черные? Карие? Серые? Зеленые? - спрашивала сама себя богиня, меняя цвета, как светофор. - Или, может, что-нибудь экзотичное? Красные? Желтые? Лиловые?
- Лиловые! - неожиданно понравилось мне. - Очень... очень... весьма!
- Я рада, что вам нравится, - мило улыбнулась Инанна, поглаживая ямочку на подбородке. - Пожалуй, к таким глазам мне потребуется другое лицо...
Парой легких движений она создала себе мушку на щеке, чуточку наклонила нос, слегка увеличила губы и быстрым взмахом превратилась из блондинки в брюнетку, удлинив волосы почти вдвое и затянув их в три косы - толстую и две тонких. Хорошо все-таки быть богом - можно менять облики, как одежду. Хотя большинство богов все же предпочитают придерживаться какого-то одного конкретного образа - люди ведь тоже не меняют имидж каждый день.
Я в нескольких словах выразил свое восхищение ожидающе приподнятой брови Инанны, а потом неохотно испортил ей настроение, изложив произошедшее со мной за последние дни. Как я и ожидал, Инанна ужасно испугалась, узнав о ловушке в Москве. Ведь это означало, что мой секрет - секрет Полишинеля. Во всяком случае для того, кто эту ловушку подготовил.
- Выходит, он следил за вами... - пробормотала миледи, от волнения выпивая целый фужер вина. - Он знает, что вы бываете в столице России...
- Значит, надо его побыстрее выявить, - как бы невзначай отнял у нее графин я. Обычно Инанна почти не пьет - кожа-де портится. - Миледи, на этой бумажке точно больше нет следов?
- Нет...
- А возможно сделать так, чтобы ауры совсем не оставалось? Ну, вроде как резиновые перчатки - для отпечатков пальцев. Понимаете, я ведь все-таки профан в этих магических штучках...
- Возможно... - задумалась богиня. - Но это дело сложное, да и совсем без следов все равно не получится - хоть какие-то обрывки обязательно останутся. Зато потом их можно стереть!
- Вот с этого и надо было начинать! - оживился я. - Выходит, этот демон уничтожил отпечаток своей ауры, а потом отдал записку Пазузу и приказал доставить ее мне?
- Нет, вряд ли. Следы ауры остаются, даже если вы подержите предмет всего пару секунд. Вам это должно быть известно лучше, чем кому бы то ни было...
- Почему это?
- Как? - удивилась Инанна. - Разве вы до сих пор не знаете? Ваше чувство Направления действует именно по этому принципу - это ориентация по ауре! Вы не можете видеть ауры, но зато вы способны их как бы... ну, обонять, что ли... Не могу сказать точно - я ведь не знаю, как это выглядит для вас.
- Так вот оно что... - задумался я. - Понятно, понятно... Ну ладно, допустим, неизвестный уничтожает отпечаток ауры, а потом... допустим, просто оставляет лежать записку там, где это сделал. И больше ее не трогает. Вместо этого он зовет Пазузу и приказывает доставить ее адресату. Это выглядит логичнее?
- Логичнее. Но вот вопрос - кто это?
- Ну, я думал на Носящего Желтую Маску...
- Только не делайте поспешных выводов! - цокнула языком богиня. - То, что на вас напали будха и Погонщик Рабов, еще ничего не означает - среди демонов тоже встречаются «кони, везущие сразу две колесницы».
- Древнешумерская поговорка? - понимающе щелкнул пальцами я.
Разумеется, ведь Инанна тоже родилась в Шумере. Хотя и очень, очень давно - собственно говоря, Шумер ее молодости крайне отдаленно походил на картину, известную истории... и даже мифологии. Ей, знаете ли, почти семь тысяч лет - неслабо, а?
Да, наш мир древний, очень древний. Историки его изрядно омолодили - на самом деле существовало множество великих цивилизаций, расцветших, увядших и погибших задолго до Рождества Христова. И после тоже - когда Рим осаждался варварами, в Азии, Африке, Америке и Океании тоже происходило немало интересного. Да и Русь отнюдь не была до прихода Рюрика сплошь диким лесом. Помните легенду о Андрее Первозванном, крестившем наших предков? Это правдивая легенда - он посещал земли русов еще в первом веке нашей эры. Русы тогда уже существовали и были вполне развитым народом. Хотя христианство все-таки приняли намного позже.
Наша цивилизация вообще намного старше, чем написано в учебниках - ей почти двенадцать тысяч лет. И это еще только после Второго Потопа - до него на Земле тоже жили люди и стояли города! Некоторые из них сохранились в мифах и легендах - Атлантида, Лемурия, Гиперборея в свое время были вполне реальными государствами. Но большая часть не оставила даже воспоминания - лишь отдельные непонятные черепки.
А Скалигер, кстати, слегка ошибся, когда составлял свою хронологию - если отмерять время от рождения Христа, сейчас у нас не 2006 год, а 2020. Четырнадцать лет потерял. Впрочем, это маленькая неточность, ей можно пренебречь.
- Друг мой, вы так глубоко задумались - о чем? - с интересом посмотрела на меня Инанна.
- Простите, миледи, - повинился я. - Совершенно посторонние мысли, извините.
- Обо мне?
- Ну... и о вас тоже.
- А еще о чем? - оперла подбородок на ладони прекрасная богиня.
- А... о... да какая разница?..
Если я скажу, что думал о том, какая она старая, меня убьют. Меня просто разотрут в пыль. Инанна ненавидит, когда ей напоминают о возрасте! Конечно, боги не стареют, а всего лишь становятся старше, но она ведь еще и женщина!
- Может, вернемся к делам? - жалобно попросил я.
- Ну хорошо... - снисходительно улыбнулась богиня.
По-моему, она заподозрила что-то другое - иначе почему смотрит на меня с такой ехидцей? Может, решила, что я ее мысленно... хотя пусть уж лучше думает так. К подобным мыслям собеседников мужского пола она уже давно привыкла.
- А о чем мы говорили?.. - задумалась Инанна. - Ах да, верно. Не следует так уверенно обвинять Носящего Желтого Маску - вполне может быть, что именно на это наш враг и рассчитывает.
- То есть?
- Возможно, верховного жреца тоже хотят подставить - и ведь почти получилось! Из этого следует, что вас вовсе не собирались убивать - просто подкинуть ложную информацию.
- Да нет! - не поверил я. - Не может быть. Поверьте, миледи, они дрались всерьез! И у них были шансы - ну посмотрите мне на спину, если не верите!
- А я и не говорю, что моя версия единственно верна. Просто следует рассмотреть все варианты, а уж затем решать, кто виноват. Может быть, враг все-таки хотел вас убить, но не исключал того, что вы победите. И специально послал именно будху и Погонщика Рабов - чтобы навести подозрения на другого.

Предыдущая страница 16 Следующая страница


17 Александр Рудазов

- Это уже ближе... - признал я. - Да, надо все как следует разузнать...
- С чего собираетесь начать?
- С Пазузу, конечно. Навещу его, припугну... хотя даже не знаю...
Судя по скептичному лицу Инанны, ей тоже не верится, что я смогу припугнуть Пазузу. Чем, спрашивается? Он почти вдвое выше меня, вдвое быстрее летает и раз в десять сильнее. Рук, правда, только две, да и прочих прибамбасов нету, но все равно. К тому же настоящий архидемон, а не просто умелая подделка, как я. С магией у него, правда, туговато - чересчур уж туп. Собственно, если бы у Инанны представилась возможность, она бы предпочла подменить именно Пазузу, а не Лаларту: мой «отец» был всего лишь слегка придурковат, а вот Пазузу - самый настоящий имбецил. Помните Марата? Они здорово похожи.
С другой стороны - а почему я решил, что непременно понадобится использовать силу? Пазузу не умеет хранить секретов... тех, о которых помнит. Память у него хуже, чем у дряхлого старца с застарелым склерозом - обычно он не помнит даже того, что было вчера. Поэтому ему и поручают как раз такие задания, о которых желательно никому не распространяться - все равно все забудет.
Ладно, для начала навестим его, а там уж видно будет. Хотя и не очень хочется - у Пазузу я был всего один раз, но впечатлений хватило надолго. Настоящая холостяцкая берлога - он потрясающий свинтус, и слуги у него под стать. К тому же питается Пазузу исключительно человечиной - большой гурман и обжора.
- Олег, я все еще здесь! - окликнула меня богиня. - А вот вы опять куда-то уплыли!
- Пардон, миледи, эскузи муа. Отвлекся.
- Патрон, не пытайся говорить по-французски! - взмолился Рабан. - У тебя не получается!
«Но попробовать-то я имею право?»
- У вас есть еще вопросы, друг мой?
- Угу. Один, маленький. Насчет этих отпечатков ауры... их вообще как - легко стереть?
- Нет, совсем не легко. Это весьма трудоемкая работа. К тому же я неверно выразилась - отпечаток ауры не стирают, а скрывают. Маскируют. Когда вы не видите кого-то в вашем Направлении - Палача или Креола, это работает примерно так. У вас это свойство врожденное, но вы пока еще мало его тренировали, поэтому закрыться от вас не так сложно, как хотелось бы. А вот Креол - очень могущественный маг, он может утаиться даже от меня.
- Значит, тот, кто маскировал эту записку...
- Да, это должен быть как минимум архидемон. Даже Эмблеме такое не удалось бы - я же все-таки богиня! Давайте я продемонстрирую вам на примере...
Богиня взяла великолепную фарфоровую чашку с узором из ландышей и протянула мне. Но на полпути ее рука остановилась: Инанна торопливо поставила этот сосуд на прежнее место и дала мне другой - куда менее симпатичный.
- Ту мне жалко, - виновато призналась хозяйка Третьего Неба, любуясь спасенной чашкой. - Возьмите лучше эту.
- Взял. И что мне с ней делать?
- Разбейте.
- Пожалуйста, - тут же шарахнул чашкой об пол я.
А что - трудно, что ли? Да если миледи попросит, я что хочешь разобью!
- А теперь соберите осколки и отдайте их мне.
- Пожалуйста, - повторил я, сгребая кусочки фарфора в бумажный кулек.
Инанна несколько секунд держала разбитую чашку, глядя на нее с некоторым недоумением, а потом неуверенно спросила:
- Вы поняли, что я имею в виду?
- Угу. В смысле нет. Ну, чашка. Ну, разбилась. А дальше что?
- Если бы я знала... - чуть слышно пробормотала богиня. - Знаете, какой-то неудачный пример получился - я и сама запуталась. Может, попробуем проиллюстрировать все это как-нибудь по-другому?
- Ну давайте попробуем, - осторожно согласился я. - А как?
Инанна задумалась. А потом решительно тряхнула головой и сказала:
- А знаете что - давайте вы просто поверите мне на слово, хорошо? Боюсь, учительница из меня никудышная...
- Патрон, вернемся домой, я сам тебе все объясню, - брюзгливо пообещал Рабан. - Еще и картинку нарисую.
«У тебя же рук нет».
- А я у тебя одолжу.
«А я не дам».
- А я всегда знал, что ты жадный.
- Олег, вы опять про меня забыли? - обиженно осведомилась заскучавшая богиня. - Послушайте, Рабан, я знаю, что вы меня сейчас слышите...
- Слышу, слышу... - буркнул керанке.
- ...не могли бы вы не отвлекать нашего общего друга? Неужели у вас двоих не найдется другого времени для беседы?
- Да я бы и сам рад от него отдохнуть, - развел руками я. - Хоть денек... Ну все, все, больше не отвлекаюсь. Что вы хотели сказать?
- А... да все, пожалуй, - задумалась Инанна. - Простите, я бы исцелила ваши крылья, но это слишком опасно - уверена, тот, кто послал к вам убийц, уже знает, чем все закончилось. Если вы так быстро выздоровеете, это покажется...
- Угу. Я все понимаю, миледи. Подожду, пока отрастут сами - не впервой...
Инанна мило улыбнулась. Я поскреб лоб - там упорно колотилась одна настойчивая мысль.
- Миледи... - нерешительно озвучил ее я. - Я вот давно подумываю...
- Да, Олег?
- Миров - бесчисленное множество, верно? Многие - копии друг друга, так?
- Абсолютных копий не существует, но очень похожие миры есть, - благосклонно кивнула богиня, пока не понимая, к чему я веду.
- Так что если нам просто поискать наших собственных двойников, а? Вашу копию, мою, мистера Креола... И не обязательно останавливаться на одном - можно сразу несколь...
- Олег! - торопливо оборвала меня Инанна. - Не заканчивайте. Да, это решение очевидное, простое... и ошибочное. Так никогда не делают.
- Почему?
- Для начала - Креол и его двойник, встретившись, будут драться, пока один не убьет другого.
- Но я-то не буду!
- Олег, Олег... Ну вот где вы собираетесь искать вашего двойника? - вздохнула богиня. - Миров бесчисленное множество! А нам нужен такой, чтобы совпадал по времени, по континууму, чтобы в нем тоже существовал Олег Бритва, тоже ставший яцхеном... Взять тот мир, в котором вы недавно были - Землю после Третьего Потопа. Возможно, в нем был Олег Бритва. Но у них 2016 год, а не 2006, и кто может сказать наверное, что стало с вашим двойником, если он вообще был в том мире, за эти десять лет? Такой поиск может затянуться на многие годы, десятилетия, даже века! К тому же если и отыщете в конце концов, у него наверняка есть собственные заботы и проблемы - с чего вы взяли, что он бросит все дела ради вас? Что если ему самому не помешала бы ваша помощь? Да и мне не очень хотелось бы общаться с...
Ах да, верно. Если Инанна не желает делиться будущей добычей с Шамашем и другими богами, кто сказал, что она захочет разделить ее с другой Инанной? Да и правильно вообще-то - у наших двойников своя жизнь, свои проблемы... К тому же кто сказал, что мой двойник окажется таким же добрым, хорошим и дружелюбным, как я? Вдруг это злобный безумный монстр?
- Оставьте эти мысли, - наотрез отказалась Инанна. - Да, возможно, где-то существуют другие Девять Небес и еще один Лэнг... я никогда не заглядывала чересчур далеко. Но нас это не касается. И кто знает? Быть может, там все совершенно по-другому, и двойник Ктулху несет добро, а моя копия - Тьму... В одном не сомневайтесь - войны идут везде. Можете не опасаться, что вас неожиданно разыщет ваш двойник и позовет на свою войну... но и вы его на свою не зовите!
- Да уж... - согласился я, вспомнив рассуждения Щученко о том, что наша Земля-2006 - антимир. - Хорошо, оставим мою глупую идею... Ну так что, мы поехали?
- Не забудьте о порошке, - напомнила богиня. - Я вас не тороплю - просто если случайно окажетесь в Р'льиехе, распылите его где-нибудь рядом с Ктулху. Конечно, постарайтесь, чтобы он вдохнул порцию побольше! И прошу вас - не потеряйте! Это очень редкое снадобье, и очень специализированное. Кроме Ктулху оно ни на кого не подействует, понимаете?
- Ну не дурак, наверное. Теперь-то все?
- Теперь все.
- Тогда до свидания. Еще увидимся... надеюсь.
- Я тоже надеюсь, - мило улыбнулась Инанна. - Будьте осторожны, друг мой.
На прощание она поцеловала меня в щеку. Она. Меня. Демона! Поцеловала! Богиня! Честно скажу - перехода в Лэнг я даже не заметил.
Отвратительное настроение сменилось потрясающим.

Глава 17

Это я почему раньше злой был? Да потому, что у меня сиденья на велосипеде не было!
Игорь Печкин
В Лэнге все осталось по-старому. За те дни, что я отсутствовал, меня никто не искал и в замок никто не являлся. Игорь лениво начищал фамильное серебро (под «фамильным серебром» я подразумеваю старую серебряную супницу, которую Лаларту приволок с Земли почти пятьсот лет назад), а дьяволицы обменивались последними сплетнями, ссорились из-за какого-то смазливого демона и смахивали пыль с каминных решеток. В этом замке уйма каминов - Лаларту их очень любил.
Хотя никогда не разжигал - просто разводил в них пауков.
- Писем не было? - поинтересовался я на ходу.
- Не было, хозяин! - семенил следом Игорь. - А что в этом ящике?
- Ткацкий станок для Азонаи.
- Правда?! - тут же скатилась по перилам Азоная. Сверху за ней следили завистливыми глазами остальные когтистые горничные. - Это мне, хозяин?! Вы не забыли?!
Я молча повернулся к ней спиной. Все-таки надо хоть немного соответствовать образу того, кого я тут подменяю - Лаларту никогда не баловал своих слуг. Да он в жизни не догадался бы сделать кому-нибудь из них хоть что-то приятное!
Хотя я, по-моему, все равно переборщил. Судя по тому, как Азоная и остальные смотрели на мой подарок, в Лэнге подобные жесты - верх щедрости. А ведь это всего-навсего ткацкий станок - их как-то не принято дарить красивым женщинам. Да, но если бы я притащил своим девчонкам цветов, конфет или каких-нибудь тряпок, они бы точно решили, что я спятил. Игорь и так, вон, косится как-то странно...
- Хозяин... - восторженно подняла глаза сидящая на корточках Азоная. - Да я же всю жизнь мечтала...
- Пошли на хрен отсюда!!! - грозно захрипел я, пытаясь хоть немного смазать впечатление «доброго демона».
Они, конечно, разбежались, но, судя по хихиканью, я их не больно-то напугал. Азоная с Идапой волокли станок.
Я мрачно проследовал к себе и врубил музыкальный центр на полную громкость. Для Кипелова сейчас не то настроение - поставил Маршала. Его музыка помягче, но мне нравится ничуть не меньше. К тому же отлично успокаивает.
Думаю, не помешает переодеться. Эти брюки здорово испачкались и порвались - в них стреляли, они падали с большой высоты, их стегали кнутом и резали зубами шилопаука. Да, моей одежде живется нелегко.
Надел новые штаны - настоящие десантные (только не спрашивайте, где я их взял!). Плотная материя, куча карманов - чего еще желать бедному демону? Надеюсь, протянут хотя бы недельку-другую...
Ну что ж, теперь я полностью одет. А может, все-таки начать носить рубашку? Апаш, например - вполне приличный фасон. Или тужурку какую-нибудь - думаю, мне пойдет черный хром... хотя нет, на фиг. Все равно растреплется моментально - мой образ жизни вряд ли выдержит даже боевой скафандр. Нет уж, хватит с меня штанов... да и то для меня это всего лишь набор карманов. Надо же куда-то складывать всякую мелочевку?
- Хозяин, вам что-нибудь принести? - просунулась в дверь голова Ветры. Из-за нее выглядывала Бааралдра.
- Ничего не надо, - угрюмо ответил я. - Закройте дверь и пришлите Игоря.
- Я здесь, хозяин! - мгновенно появился и он.
- Видишь, что у меня с крыльями? - задал риторический вопрос я.
Игорь испуганно сжался - наверняка решил, что сейчас я вымещу злость на нем.
- Летать я не могу, - подытожил я. - А мне надо в Ирем. Запряги маллахула.
- Может, лучше уддугхула? - предложил Игорь, воспрянув духом.
Я задумался, взвешивая достоинства этих верховых животных. Маллахул движется намного быстрее... но на уддугхуле можно разместиться с куда большим комфортом. А может, взять косуна? Хотя нет, косун - боевое животное. Бегает-то он быстро, куда быстрее двух предыдущих, вместе взятых, но почти мгновенно выдыхается - минут десять мчится, как ветер, а потом час сидит с высунутым языком. Языка у него, правда, нет - косун похож на гигантскую бескрылую саранчу.
- Хозяин, а у нас для вас сюрприз! - пискнули из-за двери.
Сер и Азоная, лучезарно улыбаясь, внесли огромный поднос, накрытый хрустальным колпаком. Я подозрительно уставился на него - сквозь темный хрусталь проглядывали какие-то маленькие шевелящиеся силуэты.
- Живые... - Азоная сдернула колпак, - ...лягушки!
Да, это действительно оказались лягушки. Самые что ни на есть живые. В Лэнге это деликатес - мелких земноводных тут мало, а большинство демонов очень любит подзакусить небольшой квакшей. Йог-Сотхотх ест их в огромных количествах.
Конечно, глотать живых лягв немного стремно. Но я уже давно привык пожирать добычу еще живой - ловить птиц на лету, к примеру. Да и разборчивости у меня за последний год здорово поубавилось - не всегда удается добыть что-нибудь... обычное. А во Франции лягушачьи бедрышки тоже считаются деликатесом.
К тому же дьяволицы так радостно на меня смотрят... А я все-таки мягкое и безотказное существо... где-то глубоко внутри. Не могу обмануть чужих ожиданий.
В общем, лягушек я съел.
- Седлай маллахула, - приказал я Игорю, выключая музыку и спускаясь по лестнице.
Вообще-то, раньше я этими лестницами почти не пользовался - я и на первом-то этаже бываю очень редко. Что мне там делать? Замок у меня не самый маленький, целых шесть этажей, так что от тесноты не страдаю.
Первый этаж - хозяйственный. Там склады, амбары, рабские бараки (ну да, у меня есть рабы - и ничего с этим не поделаешь!), конюшни (хотя живут в них совсем не кони) и прочие помещения такого рода. На втором этаже квартиры лакеев, поваров, надзирателей и прочей прислуги. На третьем этаже кухня (огромная!), столовая для слуг, купальные комнаты и другие подсобные помещения. Еще выше обычной прислуге подниматься запрещено. Четвертый, пятый и шестой этажи - мое скромное жилище.
Правда, на четвертом шесть комнат занимают дьяволицы - как-никак, стоят на порядок выше остальных слуг, и именно они прислуживают лично мне. Всего их в замке двенадцать - живут парами. Ну а на пятом этаже, буквально по соседству с кабинетом, располагается каморка Игоря - дворецкий и личный секретарь должен постоянно быть под рукой. Но все остальное - только мое.
Хотя мне совсем не нужно так много. Для нормального существования вполне хватает трех комнат на пятом этаже и одной на шестом. На пятом ем, принимаю гостей (хотя они бывают редко) и музицирую. А на шестом... на шестом работаю. Туда запрещено подниматься даже Игорю - собственно говоря, лестница оканчивается уже на пятом этаже. Выше может подняться только кто-то летающий. Или умеющий лазать по стенам.
Хорошо, что я это умею.
Да, очень хорошо. Пока Игорь распоряжался на конюшне, я зарылся в библиотеку. У Лаларту не так чтобы много книг - сомневаюсь, что он вообще умел читать. Но все же тут есть несколько поразительно древних манускриптов, из которых я почерпнул немало полезной информации. В основном о истории и обычаях Лэнга. Конечно, миледи Инанне и мистеру Креолу это не пригодилось - все это они и так отлично знают. Но мне стало легче работать.
Воровато озираясь, я отвалил в сторону каменную плиту, старательно присыпанную пеплом. Тут я храню то, что ни в коем случае не должно попасть на глаза никому в Лэнге. Ну, по крайней мере никому из тех, кто сможет понять, что это такое. Здесь довольно много барахла.
Вавилонские рыбки. Дюжина высушенных вавилонских рыбок. Я взял себе немножко из той стаи, что добыл для Креола. Сначала я хотел оставить их в живом виде, но в этом случае пришлось бы заводить аквариум и искать кого-то, кто будет за ними ухаживать. А этого я никому из слуг поручить не могу - кто поручится, что среди них нет стукача? Сам не могу - слишком часто отлучаюсь на неопределенные сроки. А мне они очень нужны - именно с их помощью я выучил Ша-Ккин, Язык Мертвых и Глубинное Наречие. Да и впредь, возможно, еще пригодятся... На всякий случай сунул парочку во внутренний карман- мало ли?
Благовоние Зкауба. Мощнейшее средство против демонов любого сорта - лишает их воли. Конечно, по-настоящему я его использовать не могу, для этого требуется быть магом. Но все же, если дам кому-нибудь вдохнуть, смогу на некоторое время ввести его в подобие транса. Пару раз уже использовал - очень помогает в работе. Жаль, осталось совсем мало - это из той порции, что Креол оставил в Хрустальных Чертогах перед отбытием на Рари. Специально для меня оставил - миледи Инанна попросила.
Зеркальце. Самое простое, обычное бритвенное зеркальце, помещается в ладони. Но привезенное с Земли - здесь, в Лэнге, вам вряд ли удастся найти хотя бы осколочек. Зеркала тут запрещены. И мне до сих пор не удалось выяснить, почему. Эта тема - строжайшее табу, местные отказываются даже говорить об этом. Я и так уже успел поэкспериментировать - думал, может, они от своих отражений умирают или хотя бы не по себе становится? Нет, ничего подобного. Отражаются, как все остальные, ничего особенного не происходит. Ладно, с этим мы еще поработаем...
Хрустальный Кристалл Души, специально настроенный на меня. Один-единственный - большего мне никогда не понадобится. Это моя, так сказать, «капсула с ядом», на самый крайний случай. Если меня раскроют - надеюсь, что все же нет! - нужно только раздавить эту штучку.
И тогда я умру.
Правда, не окончательно - умрет только тело. Демоны Лэнга решат, что их любимый Лаларту скоропостижно скончался, и ничего не заподозрят. А моя душа упорхнет к тому, частью чего является данный артефакт - к Хрустальным Чертогам. Как будет с Рабаном, не знаю, но, надеюсь, тоже все образуется. Он на эту тему говорить не хочет. Разумеется, мы оба предпочитаем, чтобы Хрустальный Кристалл Души остался в целости и сохранности до конца света. К счастью, раздавить его могу только я сам, добровольно - если это сделает кто-то другой, со мной ничего не произойдет.
Остальные магические финтифлюшки я трогать не стал - пусть лежат дальше. А там осталось еще немало занимательных вещиц. К примеру, мой контракт энгаха. Точнее, не мой, а Волдреса. Хотя теперь мой.
Я по инерции сунулся было в окно - за последние полгода абсолютно отвык пользоваться дверьми. Потом вспомнил, что если выпрыгну с шестого этажа сейчас, добьюсь только одного - звука «шмяк». Поэтому сделал вид, что просто так выглянул - посмотреть, как там дела.
Два Тощих Всадника Ночи выводили из конюшни маллахула - жутковатую шестиногую тварь размером с крупного верблюда. Ноги расставлены буквами «М», морда напоминает грифа, все тело покрыто зеленовато-бурой треугольной чешуей, а спина заканчивается остроконечным горбом (позвоночник изгибается на редкость причудливо), на котором очень удобно сидеть. Если, конечно, вместо задницы у вас стальная пластина - нормальный человек на этом скакуне не проедет и десяти минут. Его просто перережет пополам.
Маллахул - верховое животное Бледных Призраков. У них как раз нет проблем с сидячим местом. Но у меня этой проблемы тоже нет, так что я спокойно могу прокатиться на этом звере. Конечно, я за всю жизнь никогда и ни на ком не ездил верхом (если не считать дворового пса Бобика, на котором катался в четыре года). На мне ездили, что верно, то верно. Причем неоднократно. Ладно, выкрутимся как-нибудь. В конце концов, что тут может быть сложного?
- Все готово, хозяин! - просипел Тощий Всадник Ночи, когда я с важным видом вышел во двор.
Я скептически осмотрел «упряжь». У маллахулов она заключается в кожаном ремне, обвязанном вокруг горба, деревянных «стременах», куда ставят ноги (при беге маллахул так машет коленями, что обязательно задевает всадника, если тот развешивает ноги где попало), уздечке, наглухо связывающей клюв (маллахулы больно кусаются) и поводьях.
- Молодец, - скупо похвалил я конюха, залезая в седло.
Тощие Всадники Ночи служат укротителями почти по всему Лэнгу - никто лучше них не умеет обращаться с животными. Внешность у них не слишком привлекательная - но ничего, получше многих. Просто они действительно тощие, как человек на последней стадии дистрофии, кожа иссиня-черная, волос нет совсем, голова очень велика в затылочной части, вместо носа две узкие прорези, а длинные острые зубы выпирают изо рта. Вооружены копьехлыстом - это своего рода острога, но к острию крепится длинный тонкий бич. Хотя в драке от этих созданий проку чуть - даже обычный человек вполне может одолеть Тощего Всадника Ночи.
Да и скакуны у них не тянут на боевых зверей. Это йорг-йорги - уродцы, похожие на помесь паука и страуса. Плешивая башка грифа с заостренным клювом почти такая же, как у маллахула, и ноги изогнуты точно так же - буквой «М». Но этих ног всего две, а туловище маленькое и склизкое. Никакой чешуи нет даже в намеке - у йорг-йоргов хитиновые панцири. Двигаются они довольно быстро, но крайне хилые, могут поднять только очень незначительный груз. Вроде Тощего Всадника Ночи.
Я далеко не сразу совладал с управлением своим мустангом. Тварь мгновенно почувствовала неопытного наездника и начала своевольничать. Пришлось показать ей, что хотя наездник из меня и хреновый, но зато когтей - уйма, и царапаться я умею очень больно. Так, чуть-чуть подогрел ее сзади, как в Индии кололи слонов. Если, конечно, это она, а не он - забыл спросить, какого пола моя кобыла. Думаю, все-таки женского - самцы маллахулов вроде бы малость покрупнее.
Лапы маллахула двигались с легким «туф-туф-туф», неся вперед уродливое тело и меня на нем. Сначала передняя правая и средняя левая, потом средняя правая и задняя левая, и последними задняя правая и передняя левая. Он делал крошечные шаги, но с такой частотой, что скорость получалась вполне приличная. Минут через десять я развернулся в седле - мой замок уже скрылся за ледяной иглой.
Я обратился к Направлению, разыскивая Ирем. В Лэнге не так-то просто ориентироваться - здесь нет магнитного полюса, и компас не работает. Существуют карты, но они очень неточны. Хотя в этом мире не слишком много населенных пунктов - большая часть Лэнга мертва и пустынна.
Маллахул неутомимо шел на юго-восток - прямо к Ирему. От моего замка до единственного крупного города Лэнга шестьсот километров с гаком - как от Москвы до Казани. На крыльях я преодолеваю это расстояние всего за полтора часа, но сейчас путешествие обещает затянуться часов на десять, если не на одиннадцать. Маллахул - шустрое животное, но все-таки животное, а не гоночный автомобиль. Так что...
Хотя что я несу - какие десять часов?! По меньшей мере вдвое больше! Шестьсот километров - это если двигаться по воздуху, напрямик, а вот по земле... В Лэнге чрезвычайно неровный ландшафт - вулканы, ледяные и каменные пики, рвы, овраги, пропасти, древние развалины (их тут тоже хватает, поверьте!)... Да и почва здесь далека от гладенького асфальта европейских шоссе. Строго говоря, тут вообще не существует дорог - только направления. Поэтому ничего удивительного, что у большинства ездовых животных Лэнга ноги оканчиваются чем-то вроде костяных игл - мягкие лапы и даже копыта тут неудобны.
Путешествовать по Лэнгу неприятно и очень опасно. Архидемону еще ничего - большинство здешних обитателей опасаются трогать таких, как я. Но вот раб и даже одинокий надзиратель, оказавшийся далеко от родных мест, рискует пойти к кому-нибудь на корм. Тут хватает диких тварей, да и разумные существа не гнушаются кушать себе подобных.
Вот - отличная иллюстрация. Небольшая стая лярв. Смешное название? Да, я тоже сначала так думал. Потом выяснил, что наше ругательство «лярва» - лишь отголосок, память об этих тварях, некогда водившихся и на Земле. Лярвы вдвое больше человека, похожи на огромных личинок майского жука, но с шестью ногами, крайне нечистоплотны и ужасно воняют. В Лэнге занимают экологическую нишу гиен - питаются в основном падалью. Однако собравшись стаей, могут напасть и на живую добычу, да и одинокая лярва, оголодав, становится очень опасной. Хотя они чрезвычайно трусливы - лярву можно отогнать просто громким криком. Но именно отогнать, а не прогнать - она не уйдет, а всего лишь отдалится на безопасное расстояние. И будет преследовать тебя до тех пор, пока не выдастся удобный момент. Уснуть в месте, где водятся лярвы, будет очень глупо - нет более верного средства покончить с собой. Огня они не боятся - их страшат только особые символы Инанны. В великой войне, когда Мардук низверг Азаг-Тота, усыпил Ктулху и запечатал Лэнг, именно Инанна одолела и убила Ламашту - Царевну Хвори и Мучений, повелительницу лярв и одну из немногих архидемонов женского рода. Именно после этого подвига мою начальницу нарекли Иштар - Богиней.
- Ты взял что-нибудь пожрать? - между делом спросил я.
- Извини, патрон, у меня нет рук.
- Да уж, на тебя лучше не надеяться... Хорошо, что я взял.
- Ерничаешь, да? - хмыкнул Рабан, пока я рылся в тюке, притороченном к горбу маллахула. - Знаешь, патрон, а вот Волдрес так часто не ел.
- Сравнил! Думаешь, мне самому приятно все время что-нибудь жевать?
- Приятно.
- Да, тебя не обманешь. Очень приятно.
Старшие демоны Лэнга - сплошь мясоеды, отдающие предпочтение человечине. Но кроме них в этом мире полно надзирателей и рабов, и на всех людей не хватает. Надзиратели едят человеческое мясо только по большим праздникам, в остальные дни им достается мясо обычное - здесь достаточно съедобных животных. Шилопауки, например, вполне съедобны. В Глубинном и Ледяном Царствах тоже водится кое-какая дичь. А еще тут есть гигантские жабы и змеи - и те, и другие вкусом похожи на цыплят. Из земных животных Лэнг разводит свиней, коз и собак - собачатину здешние жители особенно ценят. Правда, с растительностью в этом мире дело обстоит скверно, а свежее мясо идет демонам, поэтому свиньям и собакам пришлось перейти на падаль. Само собой, им достаются только те животные, которые слишком плохи даже для рабов (а таковых немного).
Единственная растительная культура, выращиваемая в Лэнге в промышленных масштабах - пшеница. На юге Инкванока, там, где он действительно становится долиной, находятся огромные пшеничные поля. Еще этот злак можно найти в Мертвом Царстве - в нем очень плодородные почвы. Там же расположены пасеки - здешние пчелы на редкость злы и очень ядовиты, но мед у них вкуснейший.
Хлеб с медом, или манна - это то, чем в Лэнге кормят рабов. Особенно пищевых - на таком питании они очень быстро жиреют. А стебли идут на корм козам - единственное здешнее животное, которое позволяют есть рабам. Свиньи и собаки считаются слишком вкусными, и низшим существам запрещено даже касаться их мяса. Это закон. Козья кровь для них тоже табу. Да и любая другая - если раба уличат в том, что он проглотил хоть каплю крови (даже своей собственной!), его самого незамедлительно отправят в котел.
А еще в Лэнге делают из пшеницы вино. Особый и редкий сорт - за пределами этого мира такого не встретишь.
Но на вкус - омерзительно.
Вина я с собой не прихватил. Хлеба с медом тоже - архидемон, едящий «пищу рабов», вызывает здесь недоуменные взгляды. Поэтому я вкушаю его только украдкой, наедине с самим собой. А сейчас я наслаждаюсь тушеной свининой прямо из консервной банки. Да-да, именно так, в Лэнге существует консервирование. Правда, принцип совершенно иной - это такая магия, сохраняющая мясо в свежем состоянии. Не все здешние жители любят тухлятину (многие, но не все).
Не знаю, как эта магия действует, я не специалист. Но сам принцип удобный: взял специальную банку (из специального непрозрачного стекла), положил в нее уже приготовленный кусок мяса, и можешь быть спокоен - он останется таким же, как был, неопределенно долго. Даже не остынет. В походе просто незаменимо, да и дома тоже. Правда, большая часть этих консервных банок очень большие - в них хранят живых людей. Пищевых рабов. Так выгоднее - раскормил человека до нужной массы, а потом просто законсервировал до нужного момента. И пищи на него больше не тратится, и насчет внезапной смерти или болезни можно не волноваться. Хотя женщин так не консервируют - они вообще почти всегда ходят беременными.
Господам Лэнга нужно много рабов.
Ледяные пики сменялись нагромождениями камней. Время от времени вдалеке мелькали чьи-то силуэты - скорее всего, Дикие Псы. Долина Пнот - их территории. Это спокойный трудолюбивый народ, поклоняющийся демонам Кадафа, словно богам. Они числятся надзирателями, но выполняют обязанности рабов - строят, шьют и выращивают скот. Правда, это не мешает им пить человеческую кровь.
Над головой тоже порой проносились Птицы Лэнга. Их здесь тьма-тьмущая - они везде летают и постоянно за всеми шпионят. Подчиняются только Нъярлатхотепу - у нашего «министра иностранных дел» нет собственных войск, зато разведка поставлена великолепно. Хорошо, что поблизости от моего замка эти твари почти не летают - Лаларту имел дурную привычку на них охотиться. И, разумеется, поедать. А Нъярлатхотеп не столь глуп, чтобы из-за нескольких съеденных шестерок ссориться с собратом-архидемоном. Тем более с таким безбашенным, как Лаларту. Так что спасибо папе - облегчил работу. Подумать страшно, что было бы, если бы эти птички увидели, как я тащу на себе Саккакха...
Мой маллахул идет параллельно караванной тропе, по которой перегоняют рабов из Рари в Ирем и Кадаф. Сейчас я как раз проезжаю перекресток, где она разветвляется - одна тропа идет налево, вторая направо. Направо Кадаф. Так что мне налево - Пазузу живет в Иреме.
Навстречу как раз двигаются два Погонщика Рабов и десяток Тощих Всадников Ночи. При виде первых я невольно вздрогнул - они практически не отличаются от того, что был убит на Земле. Только спинные рога покороче - тот, который превратился в зомби благодаря Святогневневу, был гораздо старше, и рога у него выросли чуть ли не в метр.
А вот и еще прохожие! Утукку! И довольно много - штук тридцать. Да, хорошо, что они принимают меня за Лаларту...
Утукку - это основная боевая единица Лэнга. Армия Шаб-Ниггурата почти на тридцать пять процентов состоит из них. И неудивительно - в качестве пушечного мяса эти существа просто идеальны. Не слишком умны и не владеют магией (кроме некоторых естественных свойств организма), но в драке им равных нет. Как они выглядят?.. Ну, существует десятка полтора основных разновидностей. Но здесь собрались представители самой распространенной из них - так называемый «утукку обыкновенный». Думаю, вы их видели.
Нет, конечно, не их самих, а кое-кого очень на них похожего. Помните фильм «Чужой»? Так вот, Ханс Руди Гигер, придумывая своего ксеноморфа, взял за основу именно классического утукку. Получилось очень натурально - сразу видна работа талантливого художника. Только эти передвигаются исключительно на четвереньках.
Теперь понимаете, почему заветная мечта здешних демонов ни в коем случае не должна осуществиться? Представьте себе, что будет, если пара тысяч таких существ появится на улицах, скажем, Москвы! А ведь их намного, намного больше! Да и одними утукку войска Лэнга отнюдь не ограничиваются...
А что это они там собрались?.. А-а-а, конечно... Выброс слизи. То есть время большой хавки. Я выражаюсь непонятно? Сейчас все объясню.
Под Лэнгом расположена громадная полость, где лежит Червь. С большой буквы и жирным шрифтом - Червь. Потому что он размером с остров Гренландия. Внешне, как и лярвы, напоминает личинку майского жука (только безногую), жирный, скользкий и, скорее всего, на редкость омерзительный. Я его никогда не видел. Впрочем, его никто не видел, кроме пары-тройки верховных архидемонов. Кажется, он как-то относится к С'ньяку - что-то вроде второй ипостаси. Не знаю точно. К счастью, этот глист-переросток вряд ли когда-нибудь выберется из своей норы - если это произойдет, Лэнг просто рухнет в пропасть... хм-м-м, а интересная идея, надо бы обдумать на досуге...

Предыдущая страница 17 Следующая страница


Шестирукий резидент 18

При чем тут слизь, хавка и утукку? Просто время от времени Червь выплевывает на поверхность излишки какой-то мерзости из своих кишок. У него очень большие кишки. Не знаю, чем он там питается - может, землей? Но его слизь у здешних обитателей весьма популярна - в ней полно жиров, белков и витаминов, она очень питательная и вкусная. Так говорят - сам-то я ее до сих пор не пробовал, хотя и предлагали. Нет, я небрезгливый, прекрасно понимаю, что яйца появляются из куриной задницы, мед из пчелиной, а молоко из коровьей (ну не задницы, правда, но какая разница?). Но я лучше сдохну, чем стану жрать испражнения червяка, который может отобедать Великобританией, а Ирландией закусить!
Час шел за часом, маллахул неутомимо перебирал ногами, а я скучал. Ничего интересного не происходило. Мы с Рабаном некоторое время играли в «города», но это у нас как-то не заладилось. Он читает все мои мысли, к тому же знает уйму городов из разных миров. И я подозреваю, что как минимум половину сам же и выдумывает. Когда мы исчерпали букву «А», он начал выдавать всякие странные названия вроде Аннрагхийяра или А'шу'тц'ацтрака. Ну как я могу быть уверен, что такие места действительно существуют?
Впереди показались башни Ирема. Пока еще только окраина - это довольно большой город. Хотя и очень жуткий - думаю, Альфред Хичкок полжизни бы отдал за такую съемочную площадку. Здесь живут... все те же существа, что и в остальных уголках Лэнга. Но этого вполне достаточно.
- Господин Лаларту!.. Господин Лаларту!.. Храни вас Червь, господин Лаларту, как удачно, что вы тут проехали! Умоляю, помогите нам!
Я натянул поводья и озадаченно посмотрел на кричащего. Это оказался алуа - еще одна разновидность надзирателя-солдата. Строго говоря, они тоже утукку, но так сильно отличаются от остальных, что их выделили в совершенно особый род. Своего рода «войска поддержки» - большинство алуа составляют стрелковые команды. В ближнем бою от них мало толку - хлипковаты. Да и как может сражаться тот, у кого всего одна нога и одна рука?
Представьте такого небольшого скрюченного человечка, у которого нога растет прямо по центру туловища, а рука - из центра груди. Рожица сморщенная, уши огромные, глаза разной величины, а нос длинный и загибается набок. Вообще-то, алуа совсем не страшные, даже смешные. Этакий клоун-уродец. Но смешным он кажется только до тех пор, пока вы его чем-то не разозлите. И вот тогда...
У алуа два основных оружия. Первое - это крохотная трубочка, стреляющая ядовитыми иглами. Для нее одной руки вполне достаточно. Но это не главное. Главное то, что алуа - магическая раса. Они умеют насылать болезни и проклятья - каждый подвид специализируется в чем-то своем. Для этого им достаточно коснуться человека или хотя бы пристально посмотреть ему в глаза. Это и есть их второе оружие. Хорошо, что Креол перелил в меня часть силы Лаларту - теперь на меня их фокусы не действуют.
Судя по треугольной шишке на затылке и желтым пятнам на коже, это ю-гзерак - алуа, насылающий проказу. Что ж, проказа - далеко не худший из их трюков. Куда опаснее ю-гзев и ю-гзеф - чумной и холерный. А самый, пожалуй, неприятный - сун-дле. Эта тварь накладывает на человека некую смесь болезни и проклятья, называемую «вопль». После нее человек не может ни ходить, ни говорить - его непрерывно бьют корчи, и каждая частичка тела ежесекундно сотрясается от нестерпимой боли. К тому же ему кажется, что он постоянно слышит оглушительные крики.
- Чего тебе? - спросил я.
- Господин Лаларту, ничтожный алуа не смеет просить вас об услуге, но если вы не поможете, великий Шаб-Ниггурат лишится двоих своих преданных бойцов! Только вы способны разрешить нашу беду! - льстиво улыбнулся уродец.
- Угу. А подробнее?
- Я Йот'урраки, господин Лаларту, простой ю-гзерак, ничтожнейший из ничтожных, пыль под вашими ногами, грязь под вашими ногтями, земля, недостойная даже того, чтобы носить на себе вашего маллахула, да благословит Червь его неутомимые ноги! Там, в овраге, Эрангхо и Жрессар - ш'ар и ш'хида. Они поссорились насмерть, и если вы не примирите их, они убьют друг друга! Они попросили быть судьей меня, но я всего лишь ничтожный алуа, что я понимаю в судах?! На наше общее счастье появились вы, хвала Червю! О господин мой, умоляю, не оставьте ничтожных слуг своих в великой беде!
Я поднял руку, призывая его помолчать. То, что алуа очень велеречивы и обожают лизать пятки начальству, я знаю уже давно. Теперь вопрос - что мне делать в такой ситуации? Лаларту, без сомнения, просто плюнул бы на этого Йот'урраки и его проблему. Или даже откусил бы ему что-нибудь. Но я не Лаларту. С другой стороны, два мертвых утукку - это, как ни крути, минус два солдата в армии Лэнга. Невелик убыток, но все же. Может, позволив этим демонам убить друг друга, я спасу пару-тройку солдат нашей армии...
А вот интересно, что бы по этому поводу сказал Кальтенбруннер?
- Ладно, веди к своим друзьям, - снисходительно прохрипел я.
Ю-гзерак подпрыгнул на своей единственной ноге и поскакал к небольшому овражку, наполовину засыпанному черепами. Хорошо хоть, не человеческими, а свиными, собачьими и змеиными.
Я остановил маллахула на самом краю, и безуспешно зашарил глазами по округе, ища что-нибудь, к чему его можно было бы привязать.
- Я постерегу, господин мой, позвольте, позвольте ничтожному алуа оказать великому Лаларту хотя бы столь малую услугу! - подобострастно потянулся за поводьями Йот'урраки.
Что ж, пусть стережет. Я оставил зверя на попечение этого надзирателя, и спрыгнул вниз. Там друг напротив друга стояли два утукку - ш'ар и ш'хида, огненный и ледяной. Они очень подозрительно следили за каждым моим движением. Хотя друг за другом следили еще подозрительнее.
Неудивительно, что эти двое подрались. Ш'ары и ш'хиды ненавидят друг друга, как и их стихии - огонь и лед. Первые похожи на склизких зеленых ящеров, покрытых колеблющимися языками пламени, и живут в огненных реках центрального и западного Лэнга. Вторые скорее напоминают насекомых, у них огромные челюсти, схожие с двумя ручными пилами, и они редко забредают за пределы Ледяного Царства. И каждый из этих двоих в полтора раза крупнее меня.
- Ну так что у вас тут случилось? - скучающе осведомился я. - Давайте, излагайте, только побыстрее - я тороплюсь.
Утукку первым делом поклонились мне как можно ниже.
- Побыстрее, побыстрее! - вторично попросил я.
Утукку переглянулись, и огненный прогудел:
- Великий господин, дело наше в том, что...
И тут они одновременно бросились на меня.

Глава 18

Кого мне убить для вас, босс?
Люка Брази
На меня и раньше нападали. Причем неоднократно. Но раньше враг либо с самого начала был врагом и четко обозначал свои намерения (стрелял, кусался, душил, матерился), либо как-то предупреждал о них («Я имею честь атаковать вас, сэр мерзопакостный демон!»). А такого, чтобы мирно говорить, даже кланяться, а потом вдруг резко... нет, такого не было.
Поэтому в первое мгновение я слегка оторопел.
- Какой приятный сюрприз! - прохрипел я, рефлекторно отпрыгивая назад и выпуская когти. - Заметили, что я заскучал, и решили развлечь? Ну, не стоило так утруждаться ради меня...
- Хватай!!! - хором проревели утукку, заходя слева и справа.
- Бей городских!!! - яростно прохрипел я, делая гигантский прыжок.
Очень жаль, что крылья все еще не работают. Будь они в целости, я разорвал бы этих двоих, как Тузик грелку. А так пришлось немного посложнее.
Ш'ар и ш'хида явно долго тренировались работать в паре - действовали они удивительно слаженно. Вот странно, а я-то думал, что огненные и ледяные утукку друг друга не переваривают. Хотя правил без исключений не бывает.
Двое на одного - совершенно нечестно. По отношению к ним. Я побеждал с разгромным счетом - на меня таких утукку нужно штук пять, не меньше. Тяжеловесный ш'ар постоянно источал пламя всей поверхностью кожи и ежесекундно пытался боднуть меня бронированным лбом. Более легкий ш'хида извергал из пасти потоки морозного воздуха, щелкал челюстями и молотил по воздуху зазубренными лапами, поставленными, как у богомола.
Тем не менее, их атаки даже не достигали цели. Прыжок, поворот, взмах всеми руками сразу, и одна из лап ш'хиды валяется на земле. Одновременно с этим хвостовое жало втыкается в подбрюшье ш'ара, где чешуйки помягче, и тот резко сбавляет в прыти. Бить в голову бесполезно - мозги у ш'аров не там, где у людей, а в грудной клетке. А голову ему можно просто отрубить - вряд ли даже заметит.
Еще один прыжок - гарцую на ш'аре, как дрессировщик на медведе. Огонь, струящийся по нему мутными волнами, меня ничуть не беспокоит. Вырываю клок мяса из затылка прямо зубами и одновременно полосую его всеми когтями слева и справа. Лягаюсь правой ногой, ударяя в челюсть подкравшегося сзади ш'хиду, тот отлетает назад. В спину бьет морозный поток, на рваных крыльях застывает налет инея. Но это пустяки, переживем.
Оставляю множество резаных ран в голове и грудине ш'ара, спрыгиваю с умирающего утукку и подкатываюсь под ш'хиду, на лету отрезая ему ноги - под его худосочным туловищем вполне достаточно места для свободного проезда. Оказавшись сзади, стреляю хвостом, отвлекая внимание, и плюю кислотой ему в спину. Прежде, чем он успевает обернуться, делаю еще один гигантский прыжок и двумя быстрыми движениями отпиливаю ему голову. Тело инсектоида бьется в судорогах, из перерубленной шеи бьет фонтан ледяной жидкости.
Их тела начинают мерцать - полумертвые демоны переходят в эфирную форму. Утукку чрезвычайно живучи - даже без головы они способны просуществовать еще несколько минут. А в эфирном плане они за несколько дней залижут раны - там я не смогу до них дотянуться.
- Лимуттикуну кима кутри литилли шами йе!!! - торопливо хриплю я.
Мерцание тут же гаснет - утукку возвращаются в телесное обличье. Слова, произнесенные мной, имеют силу приказа - я запер их в нынешних телах. У архидемонов есть свои преимущества - произнеси это хотя бы Эмблема, результата уже не воспоследует.
- Кто послал?!! - хриплю во все горло, тряся склизкую тушу ш'ара и ходульное тело ш'хиды. - Кто послал?!!
Безрезультатно - я слишком поторопился умертвить обоих. Ш'ар уже не дышит, его глаза тускнеют и покрываются мутной пленкой. Изрубленные лапы ш'хиды слабо подергиваются, челюсти на отрубленной голове недвижимы. Передо мной два трупа.
- Что тут только что было? - задумчиво спросил я сам у себя.
- На нас устроили засаду, - ответил Рабан.
- Похоже на то... а где этот одноглазо-одноруко-одноног?
Разумеется, Йот'урраки на месте уже не было. Думаю, он пустился наутек в тот же момент, как только я спустился в овраг. И маллахул пропал - алуа оказался еще и конокрадом. Конечно, Направление ясно указывало, в какую сторону они оба припустили, но толку-то? Крылья все еще свисают лоскутьями, а пешком маллахула догнать нелегко. Скорость у меня даже немного больше, но у него довольно приличная фора. И местность это воплощение проказы наверняка знает лучше. С другой стороны...
Через долю секунды я уже летел по снегопеплу, мелькая всеми восемью конечностями. Из-под ступней и ладоней вылетали мелкие косточки.
- Виу-виу-виу-виу-виу-у-у-у!!! - хрипло орал я, безуспешно подражая милицейской сирене. - Спокойствие, только спокойствие! Сейчас я вас настигну, и вот тогда-то мы похохочем! Особенно я!
- Налево, патрон, направо, патрон, прямо, патрон, прыгай, патрон, тут яма, пригнись, патрон, тут ветка, врежь ему, патрон, нечего дорогу загораживать! - командовал Рабан, глядя сквозь мои глаза на дорогу и одновременно сверяясь с Направлением.
Я послушно поворачивал, прыгал, пригибался, сбивал с ног зазевавшихся демонов (подумаешь, всего-то двоих). Довольно трудно бежать, горланить всякую ерунду и еще одновременно следить за дорогой, так что это последнее я полностью переуступил Рабану.
Дорога пошла вверх - мы начали подниматься в гору. Впереди уже виднелся «М»-образный силуэт маллахула - сзади он почти полностью повторяет эту букву. На горбятнике у него торчал своего рода грибок - Йот'урраки. Он держался с огромным трудом - не так-то легко ездить верхом, имея только одну руку и одну ногу.
- Стой, конокрад! - захрипел я. - Вернись, я все прощу!
По-моему, он не поверил. Иначе с чего бы ему еще сильнее нахлестывать маллахула? Бедная лошадка сдавленно заклекотала - не будь у нее связан клюв, наверняка бы обернулась и откусила седоку пару пальцев. Маллахулы иногда так делают, если их разозлить.
- Ну, как хочешь! - рявкнул я, еще быстрее перебирая руками. - Сейчас догоню, [цензура] навешаю!
Еще немного сократили разрыв, еще чуть-чуть, еще малость, еще, еще, еще... Вот уже осталось всего несколько шагов, я делаю резкий прыжок, сбиваю алуа с горба животного, прыгаю сверху и начинаю работать когтями, взбивая его, как фарш в мясорубке.
- Говори, кто послал! - потребовал я, выпрямляясь во весь рост.
- Знаешь, патрон, по-моему, мы слегка перепутали последовательность, - осторожно заметил Рабан. - Тебе не кажется, что было бы умнее сначала спрашивать, а уж потом убивать?
- Оу, - озадаченно почесал затылок я. - Да. В самом деле. Как-то не подумал. Зарапортовался что-то...
Увы, передо мной лежал изуродованный труп. И привел его в это состояние я сам. Ну а что же вы хотите - ярость, горячка погони, демоническая жажда крови, бушующая в венах... Просто охотничий инстинкт - догнал дичь, сразу бей куда попало.
- А энгахов не учат разговаривать с мертвыми? - с затаенной надеждой спросил я. - Или еще как-нибудь...
Рабан промолчал. Но молчание получилось таким ехидным, что слов и не потребовалось.
Маллахул удалялся все больше и больше. Я лениво смотрел ему вслед, размышляя, догонять или плюнуть. В принципе, до Ирема осталось всего ничего, а там нетрудно разжиться новым верховым животным. Да и крылья уже частично окрепли - если задержаться в городе часиков на семь-восемь, дальше полечу своим ходом.
Только вот куда - дальше? Хотя об этом думать пока рано, побеседуем сначала с Пазузу, а там уж будем решать. И еще надо будет заглянуть в канцелярию - выяснить что-нибудь об этих троих надзирателях. Йот'урраки и... как зовут утукку?
- Эрангхо и Жрессар, - подсказал мой встроенный диктофон. - Это ты хорошо придумал, патрон. Надо узнать, в чьем полку эти трое. Так мы коня-то будем догонять?
- Да ну его! - махнул рукой я. - Пусть бежит на свободу, Спирит шестиногий... Помнишь, мы недавно мультик смотрели?
Мы с Рабаном одновременно вспомнили, одновременно представили моего маллахула на месте главного героя той анимации и одновременно залились смехом. Да, это выглядело бы очень странно...
Приятно было для разнообразия просто немного пройтись пешком. На своих двоих, как обычный человек. Я с удивлением обнаружил, что совершенно отвык от такого способа передвижения - я всегда или лечу, или бегу сломя голову, подпрыгивая, как обкуренная блоха. Не так высоко, конечно, но Сергея Бубку все равно заткну за пояс. Причем безо всякого шеста.
С небес льется мертвенно-красный свет лун Лэнга. Суровые сизые тучи почти скрывают ту, что справа, но на ней это никак не отражается - лучи без труда пробиваются сквозь преграду. Я неторопливо перебираю ногами, беззаботно насвистывая «Смутное время» Кипелова. Да, это мало похоже на веселую дорожную песенку, но слышали бы вы мой свист! Если я попробую напеть что-нибудь вроде «По дороге с облаками», в результате все равно получится нечто жесткое и суровое.
Я держу курс прямо на извергающийся вулкан впереди - это Гирла Уриа. Прямо за ним и скрывается великий Ирем - в погоне за Йот'урраки я немного свернул, и сейчас городских башен уже не видно. Ничего, сейчас заверну правее, и увижу Башню Страха. А рядом с ней - Башня Отвращения. И Башня Колдовства. А следом Башня Смерти и Башня Змей. Да, добрый старый Ирем...
По склону Гирла Уриа медленно и вальяжно течет поток лавы. Эта река заканчивает свой путь в огромном озере, в котором никто никогда не купается, кроме ш'аров и еще парочки огненных демонов. Здесь, у этого озера, живет Ламас - Дух Пространств Юга. Их четверо - Устур, Сед, Ламас и Наттиг. По числу стихий. Духи Пространств стоят ниже архидемонов, но только формально - на самом деле они ничем не уступают Йог-Сотхотху и прочим.
Они родом из Темных Игиги, и они принадлежат к Древним. Когда Лэнг еще только зарождался, они уже были здесь. Когда Мардук был обычным смертным человеком, а Ктулху простым Погонщиком Рабов, они уже были здесь. Когда С'ньяк еще не был так стар и индифферентен, как сейчас, а Азаг-Тот даже еще не родился, они уже были здесь. Йог-Сотхотх помнит время, когда они пришли в Лэнг, и Старцы Ледяного Царства тоже помнят. Они - Духи Пространств.
Что-то меня на лирику потянуло. Этот исторический экскурс в любом случае не имеет значения - Духи Пространств не лезут в жизнь всех остальных. Полагаю, когда начнется война, они встряхнутся и встанут на защиту своего измерения, но сейчас, когда все относительно спокойно, их жизнь течет размеренно и лениво, как эта лавовая река. Ламас здесь, у подножия Гирла Уриа, Наттиг на юго-западе, в Глубинном Царстве, Устур и Сед... где-то еще. Не знаю точно. Да и какая мне разница?
- Ну что, патрон, все-таки Шаб-Ниггурат? - задумчиво спросил Рабан. - Алуа и утукку служат ему.
- А будхи и Погонщики Рабов - Носящему Желтую Маску, - возразил я. - А знаешь, я склоняюсь к мысли, что миледи права - меня пытаются запутать. Все-таки надо было сначала выслушать того конокрада, а потом уже...
- Да, это было очень глупо, - охотно согласился керанке.
- Знаешь, мне было бы гораздо приятнее услышать что-нибудь вроде «ничего страшного, со всяким могло случиться». Я и сам знаю, что глупо. Но ты мог бы меня поддержать.
- Умный учится на своих ошибках, дурак закрывает на них глаза, - важно возвестил Рабан.
- Угу. Народная мудрость. Интересно, кто же это так хочет меня убить?
- Может, все-таки Шаб-Ниггурат? - предположил Рабан. - Сначала попытался действовать хитростью, свалить на верховного жреца, но перемудрил и все провалилось. Разозлился и просто послал пару держиморд пересчитать тебе ребра.
- А может, все-таки Носящий Желтую Маску? - сделал ответное предположение я. - Сначала просто послал своих доверенных людей - я умру и дело с концом, а концы в воду. Никто ничего не узнает. А когда не получилось, испугался, и устроил второе покушение - просто для отвода глаз, чтобы все запутать.
- И так тоже может быть, - согласился Рабан. - А еще идеи есть?
- Нет.
- Я знаю.
- А чего тогда спрашиваешь?
Спустя полчаса я начал жалеть о том, что поленился догнать маллахула. Не потому, что устал - я вообще не устаю. Просто у него на горбу остался мой тючок с провизией. А я уже проголодался. Ну, драка, погоня... надо восполнить запасы питательных веществ. Только где? Вокруг ничего, кроме гор, огромного вулкана и кучи старых костей под ногами.
Вообще-то, немного поодаль видна повозка. В ней едет какой-то мелкий демон - похож на Игоря, только ростом повыше. Этот урод изо всех сил нахлестывает свою «тройку» - трех запряженных рабов. Здоровенные выносливые мужики с вырванными языками и руками, обрубленными по локоть. Культяпки вывернуты назад и прямо в них вбиты ржавые гвозди, к которым привязаны оглобли. В окрестностях Ирема это довольно типичный вид транспорта. Я уже упоминал, что люблю этот город? И когда Креол придет сюда с войском, обязательно поиграю в Нерона, поджигающего Рим.
Тоскливо провожаю этого рабовладельца взглядом. Ужасно хочется догнать его и превратить в сотню крохотных фрикаделек, но нельзя - конспирация... стоп, да что я несу?! Да будь на моем месте Лаларту, он непременно воспользовался бы возможностью развлечься и подзакусить! Это же поступок как раз в его стиле! Жрать я там никого не собираюсь, но...
Думаю, этот скромный иремский буржуа даже не понял, за что я на него набросился. Только завизжал, как свиненок, и отбросил коньки, располосованный сорока двумя великолепными бритвами, скрытыми в моих пальцах. Рабы смотрели на это тупыми глазами забитого скота. Полагаю, они считали, что я сейчас либо съем их, либо просто займу место убитого и поеду дальше. Но я... а что мне, собственно, с ними делать?
- Освобождать нет смысла, - задумчиво сообщил Рабан. - В Лэнге три безруких раба, потерявших хозяина, проживут ровно до тех пор, пока их кто-нибудь заметит.
- Да уж...
- Возьми себе, - предложил керанке.
- А мне-то они зачем?
- Подаришь кому-нибудь. Пазузу, например. Вроде как на праздник.
- А какой сегодня праздник?
- М-м-м... шестое июня?
- И что это за праздник?
- День... день жестянщика?
- Так и скажи, что не знаешь.
- А давай их самих спросим, чего они хотят?
Мне это показалось вполне логичным. Я постарался сделать доброе и великодушное лицо (получилась оскаленная харя) и спросил рабов, какая участь была бы для них наиболее предпочтительной?
Они ничего не ответили. Я терпеливо спросил еще раз. Ответа по-прежнему не было. После третьего повтора центральный раб, как бы дразнясь, открыл рот и продемонстрировал обрубок языка.
- У них же языки вырезаны! - досадуя на свою короткую память, воскликнул я. - А мы с тобой совсем забыли...
- Я помнил, - ехидно заметил Рабан. - Я керанке, патрон, я ничего не забываю.
Опять меня подкололи. Мы с Рабаном все время друг друга подкалываем - поневоле начнешь, когда вынужден день за днем проводить в компании одного и того же существа, от которого не можешь избавиться. Не знаю, как с подобным справляются сиамские близнецы, но мне наши отношения кажутся схожими.
- Ладно, а если серьезно - что делать-то будем?
- Ну знаешь, патрон, ты слишком уж к себе требователен. Тут таких бедных, несчастных, обездоленных девяносто процентов населения. Всем не поможешь.
- Скольки смогу, стольки и помогу.
- Патрон, надо говорить не «скольки», а «скольким».
- Ну ты мне еще тут поучи Чапая разговаривать! Знаешь, что я делаю с теми, кто искажает мои слова?
- Режешь на кусочки?
- А вот и не угадал! Режу на ку... хотя угадал. Вот догада!
Мы с Рабаном некоторое время размышляли. Единственный более-менее путевый вариант, пришедший нам в голову, заключался в том, чтобы просто избавить этих несчастных от страданий, подарив быструю смерть. Правда, мне такое решение глубоко претило.
- Не надо было вообще лезть... - досадливо пробурчал я. - Как всегда, сделал только хуже... Ладно, поступим так. Вы, трое!
Рабы равнодушно подняли головы.
- Знаете, кто я такой?
Они одновременно кивнули - в Лэнге нет живого существа, неспособного узнать в лицо архидемона. Все-таки нас всего десятка полтора, и внешне мы очень отличаемся - перепутать меня с кем-то другим почти невозможно. Разве что с Лалассу - братья все-таки.
- Знаете, где мой замок?
Они снова одновременно кивнули - ездовые рабы обязаны уметь найти дорогу к любому мало-мальски важному объекту в Лэнге. Благо таковых насчитывается от силы полсотни - запомнить не так уж трудно.
- Угу. Отлично. Вот что, коняшки, берите курс на мой замок. Далеко, конечно... Вас когда последний раз кормили?
Рабы задумались, припоминая столь давнее событие. Судя по впалым животам, их прежний хозяин не особо утруждал себя заботой о упряжке.
- Тогда не доберетесь... - задумался я.
Собственно говоря, ездить по Лэнгу на людях крайне нецелесообразно. Подобный «транспорт» используют только в Иреме и его окрестностях - слишком уж медленно. Да и содержать их замучаешься. Вот маллахула перед поездкой кормят до отвала, и он после этого может скакать хоть неделю без еды и воды. А люди - существа нежные, впрок наедаться не умеют.
- Как вас зовут-то хоть?
Рабы тупо уставились на меня. Я и сам прекрасно понимал, что спрашивать имя у немых глупо.
- Ну хоть жестами как-нибудь покажите! - предложил я. - Вот ты, пристяжной! Тебя зовут...
Судя по тому, что он мне продемонстрировал, парня зовут Хуаном.
- Тьфу на вас. Идите-ка вы... Рабан, ну подскажи хоть что-нибудь!
В конце концов я просто отвязал их от оглобель, да так и оставил. Ну не придумал ничего путного, не придумал! А что тут можно придумать, скажите на милость? У меня идей нет.

Глава 20

Ты - Родина моя, и уже поэтому прекрасна!
Из «Гимна Скарабеев»
Я вошел в Ирем с севера. Конечно, в Лэнге нет привычных нам сторон света - этот мир не имеет ничего общего с планетой. Просто я сам для себя обозначил тот конец, где располагается Ледяное Царство, за север. Так проще ориентироваться. Соответственно, Глубинное Царство лежит на юго-западе, а Мертвое - на юго-востоке.
Этот город зажат меж Гирла Уриа - крупнейшим из вулканов Лэнга, и цепью ледяных пиков. Тут довольно-таки холодно, почти всегда идет снег, а со стороны Гирла Уриа то и дело наплывают дымовые облака и сыплется пепел. Демоны любят подобные места.
Башни, башни, башни... Ирем - это город тысяч башен. У каждой есть собственное название. Хотя зачастую они чисто условны - как у нас названия улиц. В конце концов, если улица называется Ленинской, это же не значит, что она действительно имеет какое-то отношение к Ленину? Так и здесь.
Из архидемонов в Иреме живет только Пазузу. Да еще у Нъярлатхотепа есть что-то вроде запасной квартиры. А вообще все «угловые» демоны большую часть времени проводят в Кадафе.
Впрочем, тут хватает населения и без них. Есть башни, принадлежащие одному-единственному владельцу, но этих не так много. Большинство - «коммуналки», заполненные демонами до отказа. Возле каждой башни теснятся ряды полуразрушенных бараков - обиталища рабов. Даже у самого мелкого демона имеется хотя бы два-три раба.
Это поразительно нечистоплотный город. Демоны справляют свои естественные надобности прямо на улице. Здесь они едят, ходят в туалет, размножаются... Вы никогда не видели, как размножаются демоны? Тогда считайте, что вы ничего в этой жизни не видели. И я вам очень завидую.
Ирем можно условно разделить на кварталы. На окраинах обитают в первую очередь малые и мельчайшие демоны - то бишь надзиратели. Сейчас, например, я нахожусь в квартале маскимов - это подчиненные Азаг-Тота. Чем дальше к центру, тем эти твари крупнее и сильнее, но здесь, на окраине, они мелкие и слабые.
В отличие от большинства обитателей Лэнга, маскимам не приходится жаловаться на господина. Азаг-Тот не загружает их работой - просто не может. В результате за тысячи лет безделья эти демоны ужасно разболтались, задрали нос и держатся на особицу от остальных. Хотя маскимам очень хочется, чтобы Азаг-Тот вновь обрел тело - а то в последнее время все упорнее ходят слухи, что их передадут Шаб-Ниггурату. А уж этого точно не назовешь добрым и снисходительным! Из своих подчиненных он выжимает все соки!
Еще тут есть кварталы будх, алуа, Погонщиков Рабов, Тощих Всадников Ночи и множества менее распространенных подвидов. Ближе к центру находятся башни низших из Господ - эг-мумий, рядовых дьяволиц, адских духов. В данном случае «адский» употребляется в переносном значении, к Аду они не имеют отношения.
Утукку в Иреме почти нет - это полудикие существа, и даже такая анархическая цивилизация кажется им слишком... давящей, что ли. Они равномерно распространены по всему Лэнгу. В Ледяном Царстве живут ш'хиды и ш'хукатаны, в Глубинном - ш'аа и ш'зины, в Мертвом ш'во. А обычные утукку, те, что похожи на ксеноморфов, встречаются где угодно.
Гулять по улицам Ирема приятно и весело... если ты архидемон. А вот попробуй-ка тут прогуляйся кто-нибудь помельче рангом - обязательно огребет полные карманы проблем. Вот, как раз пример - какой-то алуа забрел в чужой квартал. Тут же подскочили местные ребята, спросили, какого он тут забыл, а для профилактики врезали разка два... топором по шее. А потом скушали то, что получилось. В Лэнге царят свободные нравы.
В квартале маскимов я стараюсь надолго не задерживаться - эти проклятые копрофаги разводят ужасающую вонь. Меня это, конечно, не беспокоит, но всех остальных - еще как! Не все демоны любят такие запахи.
То, что в Иреме нет и намека на хоть какое-нибудь дорожное покрытие, меня тоже не беспокоит, я привык к местному снегопеплу. Но в квартале маскимов он еще и пропитан толстым-претолстым слоем навоза. Ходить очень противно. А еще у них везде торчат каменные статуи - идолы Азаг-Тота. Молятся, чтобы господин к ним вернулся. Что ж, каждый развлекается, как умеет...
Завернув за угол, я едва не споткнулся о двух детей, расположившихся буквально на дороге. Один - нормальный человеческий ребенок. Второй - детеныш маскима. Уродливый, как то, что они едят. Похоже, играют в какую-то игру.
Маскимы - духи, они бесполы и не могут размножаться, как обычные живые существа. Новые маскимы появляются, когда один из них вселяется в беременную женщину - ее ребенок рождается уже не человеком. Они вообще очень часто вселяются в людей - им это необходимо, чтобы расти. Как известно, существует семь рангов маскимов. И для того, чтобы подняться в ранге, маским должен «окуклиться» внутри живого человека. Чем дольше он пробудет в состоянии «куколки», тем легче пройдет превращение, поэтому эти демоны обычно избирают самых молодых и здоровых особей, чтоб подольше прожили. Переход от первого до седьмого ранга может занять много веков и всегда уносит ровно семь человеческих жизней (считая самую первую - младенца, умерщвленного для того, чтобы маским вообще мог родиться).
- Что ты делаешь? - сурово спросил я, заметив, что мой сородич (бывший) хнычет и отбивается от демоненка.

Предыдущая страница 18 Следующая страница


19 Александр Рудазов

- Я его угощаю, а он не ест! - обиженно ответил маленький маским, запихивая в рот человеку еще один кусочек лакомства.
Да, обида неудивительна - демоненок, похоже, кормит товарища по играм своим любимым блюдом. Навозными шариками. На Земле дети измываются над котятами и щенками, а тут демонята мучают детей... есть в этом некая высшая справедливость.
Я попытался объяснить демоненку, что люди дерьмо не едят. Тот не поверил. Даже расхохотался - мол, неужели есть такие дураки, что отказываются от этой вкуснотищи?! Дядя Лаларту шутит, точно!
- Мастер Лаларту, пожалуйста, не ешьте моего раба! - с ужасом подскочил ко мне какой-то мелкий демон, заметив, что я наклонился над мальчиком.
- Маскима? - удивился я.
- Что вы, что вы, мастер, разумных существ запрещено держать в рабстве! - возмутился демон. - Человека, конечно! Не ешьте его, пожалуйста!
- Ладно, не буду, - попытался улыбнуться я.
- Слава Червю... - слегка расслабился демон. - Я так испугался... Я всего лишь бедный демон, мастер, мне не по карману каждый день покупать рабов... Если вы его съедите, я сегодня останусь без обеда...
Я почувствовал, как когти пытаются выскочить из пазух. Но невероятным усилием воли все-таки сдержался, твердя себе, что тут это совершенно нормально.
- Поганый маским! - заорал демон на демоненка. - Не смей кормить мою еду своей едой! Она же будет дурно пахнуть!
Я молча развернулся и зашагал, как сомнамбула, спеша уйти, пока демоническая кровь все-таки не заставила совершить непоправимое. За спиной демон продолжал ругать маленького маскима.
Башня Пазузу расположена на западной окраине. А Башня Бумаг (что-то вроде местного паспортного стола) в самом центре. Как раз нормально прогуляемся... только вот от маскимов лучше бы уйти побыстрее.
Вошел в кварталов Тощих Всадников Ночи. У этих еще ничего, все вполне прилично. Навоза, правда, тоже хватает - они держат в своих башнях уйму ездовой живности. Но тут эту дрянь, по крайней мере, вычищают. Опять-таки маскимы. Ну да, они убирают дерьмо по всему Ирему, и отвозят к себе - любят его очень. У меня в замке тоже работают три маскима - прирожденные золотари. Я, если честно, раньше думал, что эта профессия не нравится никому. А вот видите, как оказалось...
Площадь Желаний... Волшебное место, где исполняются все желания. В самом центре большой каменный помост со ступенями, а на нем возвышается белоснежная арка. Она ведет прочь из Лэнга... точнее, полностью наоборот. Уйти этим путем невозможно, зато попасть сюда проще простого.
Эта площадь - гениальная идея Носящего Желтого Маску. Пятьдесят лет назад наш верховный жрец додумался, как можно обеспечить Лэнгу стабильный приток новых свежих душ, да еще на совершенно добровольной основе. Идея проста, как апельсин.
Листовки. Именно так - самые обычные листовки с приглашениями. Конечно, не все так просто. По сути, это тот же фокус, что был использован против меня в Москве. Пишется много-много листочков с одним и тем же заклинанием, и наугад вышвыривается в окрестные миры (это не слишком сложно). Большая их часть пропадает впустую, но какой-то процент попадает в руки разумных существ, обладающих душой. И вот тут начинается самое интересное...
Каждая из таких бумажек - простейший контракт по купле-продаже души. Причем составлен он поразительно хитро - Лэнг поднаторел в юридической казуистике. Итак, все, что от вас требуется, так это прочесть вслух две короткие фразы. Там и заголовок стоит: «ПРОЧТИ ВСЛУХ». Разумеется, внизу есть предупреждение о том, что сделав это, вы передаете все права на свою душу Лэнгу, а в обмен получаете одно желание. Только написано это предупреждение на Наг-Сотхе... вот вы, например, читаете на Наг-Сотхе? Само заклинание и заголовок - дело другое, они специально зачарованы так, чтобы прочесть их мог любой, даже совершенно неграмотный.
Так вот, предположим, вы неосторожно выполнили то, о чем вас попросили. Что дальше? Дальше перед вами предстает совершенно безобидный мелкий демон и вежливо просит сообщить, чего вы желаете. Конечно, вас сразу предупреждают, что возможности Лэнга не безграничны... но очень велики. Вот, по сути, и все - больше от вас ничего не требуется.
Рядом с белой аркой растет огромное сухое дерево с белой корой. А вокруг него обвивается исполинская белая змея. Это Скор - седьмая Эмблема Йог-Сотхотха. Именно он курирует данный план, и именно он отвечает за то, чтобы желания исполнялись качественно и в срок. Конечно, в этом ему помогают сотни демонов. У всех у них предельно узкая специализация - каждый может что-то одно, но зато уж так, что заткнет за пояс кого угодно. К примеру, один демон может обучить любому языку, но больше ни на что не способен. Другой с легкостью вызывает землетрясение, но не сможет сдвинуть даже перышка. Третий может вывалить вам на голову мешок золота, но уже с серебром у него ничего не получится. Вот примерно так.
А теперь самое интересное - что происходит с бедным халявщиком после того, как его желание исполнится. Да вот это самое и происходит - его засасывает сюда. В Лэнг. И отсюда ему уже никуда не деться - теперь он весь принадлежит демонам. Не только телом, как обычные рабы, но и душой. А это для Лэнга очень ценно.
Да пожалуйста, смотрите сами. Вот из арки выходит отдувающийся толстяк, волокущий на плечах сразу два мешка, набитых золотом. Похоже, нежданное богатство не слишком долго его радовало...
А вот молодая женщина катит перед собой тачку, на которой... больше всего это похоже на еще два огромных мешка. Ну что ж, не она первая совершила эту ошибку - захотела увеличить грудь, не уточнив, насколько именно.
А вот из арки выходит... чертовски похож на Ван Гога. Точно, Винсент Ван Гог, я как раз недавно видел портрет. И ухо отсутствует. Но откуда он тут... а-а-а, понимаю! Наверняка этот парень пожелал стать великим художником. И кто может сказать, что он им не стал? Правда, не в смысле таланта, но тут уж сам виноват - надо было выражаться точнее.
Именно так. Демоны Лэнга (да и любого другого Темного мира) никогда не упускают случая извратить высказанное желание. Если отыщется хоть малейшая возможность истолковать ваши слова двусмысленно, они ею непременно воспользуются. Истолкуют. Так ведь намного веселее. Конечно, с сильным магом они шутить не осмелятся - тот же Креол, например, за такие шуточки может и цепью хлестнуть, и в банку посадить... А вот поиздеваться над простым смертным - да хлебом не корми!
Что делать - большая халява почти всегда таит в себе подвох...
В Башне Бумаг меня моментально проводили к старшему канцеляристу.
Эта башня - всего лишь жалкий огрызок былой славы. Здесь занимаются статистическим анализом и реконфигурацией данных (и только не спрашивайте меня, что это означает!). Когда-то, тысячи лет назад, данное заведение было целым комплексом строений, в нем хранились имена бесчисленных легионов демонов, великие маги склонялись пред мощью Лэнга, окрестные Светлые миры трепетали перед ликом Азаг-Тота, а Темные искали его дружбы. Но теперь... теперь все работает скорее по привычке, чем из какой-то серьезной надобности. Правда, за последний век демоны начали претворять в жизнь новые планы, но до прежнего величия еще очень далеко...
Вору-Абса-Мааш, главенствующий здесь уже почти два столетия, выглядит довольно жалко. Он вдвое меньше меня, весь скрюченный, лицо больного Дауна, коротенькие ручки и ножки и совершенно никакого вкуса в одежде. К тому же этот напыщенный уродец говорит только на Ша-Ккине, его родном наречии. Хотя Наг-Сотх - официальный язык Лэнга, и уж административный работник, казалось бы, просто обязан его знать! Но нет - все, кто хочет попасть на прием, обязаны либо выучить язык Ледяного Царства, либо захватить с собой переводчика. К счастью, не так давно я позаботился о том, чтобы говорить на всех четырех языках - и всего-то понадобилось, что три вавилонские рыбки.
Я сурово уставился в эти нагловато-подобострастные глаза. Вору-Абса-Мааш демон мелкий, даже мельчайший, но в юстиции и бухгалтерии настоящий гений, поэтому ему и достался такой ответственный пост. Передо мной и прочими крупными демонами он стелется, как медуза, но подчиненные от своего директора буквально стонут. К тому же он редкостный похабник - у него огромный гарем, и он постоянно ищет возможности его пополнить, скупая всех красивых рабынь в Лэнге. Платит он щедро (золото в Лэнге не в цене, но своя денежная единица имеется). Правда, на последних великих празднествах Вору-Абса-Мааш здорово напоролся - попытался купить... вроде бы жену одного из послов, я точно не знаю. А та оказалась не робкого десятка и подбила незваному покупателю глаз. Тот попытался скандалить, но посол, кажется, был серьезным магом, и скандал заглох в самом начале. Старший канцелярист еще очень долго после этого ходил злющий и мучался простатитом.
Хотя он им и раньше всегда мучался.
- Господин Лаларту! - псевдорадостным голоском воскликнул Вору-Абса-Мааш, потирая сморщенные ладошки. - Какое счастье видеть вас! Присаживайтесь, вот и ваше личное креслице!
Этот лизоблюд держит у себя в кабинете кресла под задницы всех архидемонов. Мы ведь все разные, и большинство из нас на обычном стуле не усидит. Табуретка Нъярлатхотепа, например, больше похожа на какую-то авангардную статую.
- Доброе утро, - лениво махнул рукой я, убирая хвост назад.
- Доброе... что вы сказали?!! - в ужасе возопил уродец, забираясь под стол. - Утро?! Господин Лаларту, вы... вы серьезно?!!
- Да пошутил я, пошутил, сам посмотри, - хмыкнул я, отдергивая занавеси от окна.
Вору-Абса-Мааш выглянул наружу, убедился, что там по-прежнему глухая ночь, освещаемая лишь парой красных лун, и смахнул со лба пот.
- Господин Лаларту, чем я вас прогневил? - жалобно заскулил он. - За что вы так пугаете бедного чиновника?
- Оговорился просто, расслабься.
Состоявшийся разговор нуждается в пояснении. То, что в Лэнге всегда ночь, вы уже знаете. Солнца тут попросту нет. Поэтому слова «утро», «рассвет», «заря» и прочие, имеющие отношение к восходу солнца, очень нервируют местных жителей. Обычно, конечно, не так сильно, но Вору-Абса-Мааш существо трусоватое.
В Лэнге есть даже предание, что однажды над всем этим миром вспыхнет свет зари, и это станет началом Великого Рассвета. Так здесь называют Апокалипсис.
- Вольно, солдат, - хлопнул карлика по плечу я. Тот аж упал - я немного не рассчитал силу (а на самом деле - как раз рассчитал!). - Слушай, слушай, и не говори потом, что не слышал - зарэжу, да!
- Э? - кое-как поднялся с пола канцелярист.
- Йот'урраки. Эрангхо. Жрессар. Имена знакомы?
- Алуа из ю-гзераков, утукку из ш'аров, утукку из ш'хидов, - на автомате ответил Вору-Абса-Мааш.
Теперь понимаете, за что ему доверили такой пост?
- Что конкретно вас интересует, господин? - деловито спросил карлик, щелчком пальцев раскрывая возле себя пространственную складку и извлекая оттуда три пергаментных свитка.
- Все, - коротко ответил я, забирая досье.
- Попрошу! - взъерепенился Вору-Абса-Мааш, вновь щелкая пальцами. Свитки исчезли из моих пальцев и вернулись к нему. - Господин Лаларту, вы же знаете порядок - бумаги строжайше запрещено передавать в другие руки! Я вам бесконечно доверяю, но порядок, порядок... Что скажет Йог-Сотхотх?
- А что скажет Кальтенбруннер?! - возмутился я. - Ладно уж, читай сам. Все, что есть интересного.
- Тут много интересного... - задумался канцелярист. - Может быть, все-таки что-то более конкретное?
- Ну начни хотя бы.
- Так... Так-так-так... Ну, тут все вполне стандартно. Все трое состоят в одном легионе Шаб-Ниггурата, генерал Нанаксарра, третий да-барр. Утукку в первом наплыве, алуа во втором, поддержка девятой линии, проказа. Эрангхо отмечен б'рхса, был в седьмом налете на ак'кааба. Йот'урраки обладает правом на и-трегби, облечен властью Ирмуллиха...
Я почувствовал, что стремительно тупею. Армейская система Лэнга чрезвычайно сложна и запутана - я до сих пор толком не разобрался, как это все у них устроено. Рабан тоже.
- А, вот это вас, возможно, заинтересует, - дошел до конца свитков Вору-Абса-Мааш. - Все трое сегодня скончались. Значит, переносим в архив, в архив...
То, что смерть данных лиц уже отображена в бумагах, меня ничуть не удивило - в Лэнге такая система контроля и надзора, до которой не дошли ни Гестапо, ни НКВД. Каждое такое дело пишет себя само - любое мало-мальски важное событие в жизни рядового демона тут же отражается в архивах. Вот с шишками покрупнее такого, к сожалению, не провернешь - а то бы я просто посмотрел, кто из них послал ко мне... Хотя почему к сожалению?! К счастью! Если бы на архидемонов велись такие же дела, я никогда в жизни не смог бы подменить Лаларту! А без меня вся эта затея с завоеванием Лэнга изначально бессмысленна.
- Скромнее, патрон, скромнее! - укоризненно потребовал Рабан. - И без тебя бы управились.
- Но с трудом.
- Э? Господин Лаларту, я не совсем понял... - робко пропищал Вору-Абса-Мааш. - Может, мне сделать вам копии бумаг?
- Давай на всякий случай, - согласился я.
Канцелярист свистнул, вызывая демона-переписчика. Тот обмакнул коготь в чернила и застрочил на свеженьком пергаменте - еще вчера был кожей грудного младенца. Пятнадцать секунд, и три абсолютно идентичных копии лежат передо мной - на типографию тут не отвлекаются, демоны работают споро.
- Вот тут есть еще кое-что, - ухмыльнулся Вору-Абса-Мааш, доставая из пространственной складки глиняную табличку, испещренную клинописью. - Некто Склънтастар несколько дней назад спрашивал о тех же троих, что и вы сейчас, господин.
- Склънтастар? - не без труда повторил это корявое имя я. - Кто это?
- Эг-мумия. Интересует? Я мог бы дать вам эту информацию... но закон, закон, ах, закон против... да, это строго запрещено...
- А как закон отнесется вот к этому?
Я протянул ему крохотный позвякивающий мешочек. Вору-Абса-Мааш развязал тесемки, с наслаждением втянул носом воздух и с умильной улыбкой протянул мне табличку. Чиновничья братия везде одинакова, в любом мире. Они напоминают механические часы - точно следуют предписаниям и постоянно нуждаются в смазке.
А в мешочке валюта Лэнга - зубы. Именно так, в качестве денежных единиц тут используются самые обыкновенные зубы. Есть даже своего рода таблица сравнительной стоимости зубов разных существ.
Самые дешевые у людей - за целую челюсть вы сможете купить разве что кусок мяса. У демонических животных они подороже - клык лярвы или шилопаука стоит три-четыре человеческих. Будхи, утукку, Погонщики Рабов, Дикие Псы, Волки и прочие надзиратели уже могут считать себя богачами - каждый из них имеет возможность пару дней кутить на всю катушку, выбив себе все зубы. Ну а я презентовал Вору-Абса-Маашу добрый десяток кусалок настоящего демона, хотя и мелкого. Царская взятка - он мне теперь еще и должен.
Кстати, Вору-Абса-Мааш во время разговора то и дело бросал жадные взгляды на мою пасть. За зуб Лаларту в Лэнге можно приобрести... да проще сказать, чего за этот зуб нельзя приобрести! А если учесть, что утраченный клык отрастает у меня заново где-то за неделю... да, я мог бы недурно зарабатывать на этом. Впрочем, экономика в Лэнге находится в зачаточном состоянии, и тут богатство может приносить разве что моральное удовлетворение.
- Ох, господин Лаларту, как же я мог забыть! - спохватился карлик, заметив, что я разворачиваюсь к дверям. - У меня же есть кое-что специально для вас - пришло с последней почтой! Сейчас, сейчас я поищу, не извольте беспокоиться!
Почта? Мне? Да еще сюда, в Ирем? Так сказать, «до востребования»? Интересно, и что бы это могло быть? Ума не приложу. Письмами в Лэнге вообще не слишком злоупотребляют - у них есть простая и быстрая телепатическая связь. К примеру, Шаб-Ниггурат в любой момент может переговорить с каждым из своих солдат, Носящий Желтую Маску - со своими разведчиками, а Йог-Сотхотх - вообще с кем угодно. Конечно, вне этого мира связь рвется, но здесь...
Правда, у Лаларту ни с кем такой связи не было - он не владел даже зачатками телепатии. Еще одна причина, по которой Инанна выбрала именно его. Было бы довольно странно, если бы я вдруг оборвал линии со старыми связниками... к счастью, их не существует в природе.
Так что письма мне доставляют вручную - тут есть и такой вид почты. Послание просто вручается ближайшей Птице Лэнга, и та закидывает его адресату. Хотя ко мне они летать очень не любят, да и нельзя этим макакам доверять что-то важное - всем растреплют. Вот и пришлось моему неизвестному шантажисту прибегнуть к услугам Пазузу...
- Прошу простить, господин Лаларту, что-то я никак не могу... - сконфуженно рылся в своем карманном складе Вору-Абса-Мааш. - Будьте так милостивы, обождите еще минуту-другую...
Я молча хрустнул всеми сорока двумя пальцами. Карлик нервно содрогнулся - кто в Лэнге не знает, что такое когти Лаларту? И кто пожелает испытать их бритвенную остроту на себе?
За окном послышались приглушенные крики. Я оперся на подоконник, с интересом глядя на творящееся внизу. Там между башнями несся совершенно голый мужик с гитарой наперевес. Хорошая гитара...
Что это за чудик такой, хотелось бы знать? Точно не демон - среди демонов есть человекоподобные, но их все равно нетрудно отличить от людей. Достаточно лишь слегка приноровиться. И не раб - тутошние рабы нагишом по городу не бегают. И продавшим душу он быть не может - тех тоже нетрудно отличить. М-да, необычный фрукт...
Додумать я не успел - мужика наконец-то догнали. За ним мчалась целая кавалькада разномастных демонов, и вот они прижали его к одной из башен. Несчастный прикрыл срам гитарой и, кажется, попытался взять пару аккордов... но больше он ничего не успел. Исчез под лавиной когтей и клыков, в считанные секунды превративших его в клочья.
Скорее всего, это был начинающий маг, неосторожно забредший в Темный мир. Типичный случай - научится парень (или девка) паре фокусов и сразу задирает нос. Мол, теперь круче меня только гора Монблан, да и то ненамного! И все - море по колено, сразу лезет на медведей с кулаками. Хорошо, если рядом есть более опытные и умелые товарищи (а лучше учитель), тогда еще как-то обходится. А чересчур храбрые юнцы-одиночки обычно долго не живут.
Тут ведь оно как - крутость крутостью, талант талантом, но опытом тоже пренебрегать нельзя ни в коем случае. А первый опыт - он самый дорогой. И обходится порой очень дорого. Для мага особенно - вот вы думаете, почему среди сильных магов совершенно нет молодежи? Да все потому же - потому что без опыта, знаний и тренировок одинокий талант ничего не стоит. Молодой маг - это такая же редкость, как молодой профессор квантовой физики. А архимаг моложе сорока - это вообще нечто из разряда детских сказок.
Так что если смотреть с этой стороны, мне здорово повезло, что я заполучил Рабана. Хоть он и подкалывает меня каждую свободную минуту, без его советов и подсказок жизнь была бы заметно сложнее.
- Вот именно, патрон! - не преминул влезть в чужие мысли проклятый керанке. - А ты меня совершенно не ценишь!
- Да ценю, ценю, успокойся... - рассеянно отмахнулся я. А все-таки - почему он был голый?
- Э? - поднял голову Вору-Абса-Мааш, доставая запечатанный конверт. - Вы что-то сказали, господин?
- Мысли вслух. Это оно и есть?
- Оно самое, оно самое, господин. Извольте получить, - расплылся в умильной улыбке уродец.
Я торопливо разрезал конверт прямо когтями - запечатали его на совесть. На душе скребся червячок нехороших подозрений...
И они не замедлили сбыться: в конверте обнаружилась одна-единственная коротенькая фраза - «Я слежу за тобой!».

Глава 21

Открывая шкаф, вначале лучше постучи.
Моль
Пазузу я дома не застал. Но его домоправитель клятвенно заверил нас с Рабаном, что хозяин просто ненадолго отлучился и вот-вот появится. А пока не соблаговолит ли драгоценный гость передохнуть с дороги и чем-нибудь перекусить?
Я соблаговолил. Чем гоняться за Пазузу по всему Лэнгу, куда проще посидеть и подождать у него дома. Заодно и перекушу - люблю я ходить в гости и объедать хозяев. Как старый халявщик Винни-Пух - помните, как он весь мед у Кролика сожрал? Странно, что еще сам Кролик цел остался - настоящий медведь не отказался бы от свежего мясца...
Правда, уже через минуту я гневно кричал, топал ногами и плевался кислотой в перепуганных слуг, искренне старавшихся угодить великому Лаларту и принесших мне самые замечательные деликатесы. К примеру, тушеного мла... тьфу, при одной мысли о таком «кушанье» рвота подступает! Какие же они все тут козлы, какие козлы! И ничего не попишешь - Лаларту на моем месте умял бы эту трапезу за обе щеки, да еще самими поварами закусил бы.
Пазузу живет в башне. Она так и называется - Башня Пазузу. Огромная каменная дура, чуть ли не вдвое выше большинства строений Ирема. Я сейчас нахожусь на самом верхнем этаже, и здесь просто огромные окна. Это даже не окна, а просто отсутствующие участки стены. Ясное дело - Пазузу ведь тоже летучее существо, ему двери без надобности.
Если смотреть с большой высоты, даже панорама Лэнга приобретает некую суровую красоту. Пышущий жаром вулкан на фоне скальных игл, базальтовые отроги, наросшие за тысячи лет извержений, темная пузырящаяся лава, неторопливо стекающая по дальней стороне... Интересно, а что будет, если однажды Гирла Уриа решит изменить обычному направлению и пустит огненную реку прямо в Ирем? Последний день Помпеи, не иначе...
Хотя он этого не сделает - вулканы Лэнга контролирует сам С'ньяк. Погода и геологический рельеф - единственное, что еще заботит этого древнего демона. Поэтому климат в этом мире хоть и отвратителен, но все же пригоден для жизни. Тем более, что здешние жители на редкость неприхотливы...
- Патрон, по-моему, нас прослушивают, - подал голос Рабан.
Мне послышалось, или он действительно сказал это с тревогой?
- Угу. Кто и как?
- Нет, сейчас-то уже никто и никак. Просто пытались. Знаешь, такая вроде как мягкая пушистая лапка... И попыталась залезть нам в голову!
- Угу. А ты?
- Вышвырнул, конечно! - возмутился Рабан. - Нет уж, патрон, пока я тут, нас никто не подслушает!
- Это хорошо... - рассеянно ответил я, погружаясь в раздумья. - Думаешь, кто-то из окружения Пазузу?
- Что?
- Лижет сразу две задницы, как говорила миледи.
- Патрон, по-моему, она как-то по-другому говорила, - засомневался Рабан. - Сейчас, подожди, сверюсь с памятью...
- Да какая разница, это же просто поговорка... Что делать будем?
После недолгого обсуждения мы решили прошвырнуться по башне, пока хозяина нет дома, и приглядеться, кто тут вздумал под нас копать. А заодно заскочить на кухню и найти что-нибудь повкуснее того, что здесь обычно предлагают гостям.
Про кухню - это я придумал.
У Пазузу большая башня, на восемь этажей. А этажи тут очень высокие - все-таки в этом типе три с половиной метра. В какой-нибудь человеческой квартире он смог бы передвигаться разве что ползком. Но розыски продолжались недолго - чтобы найти еду, мне даже Направление не очень-то нужно. Желудок приведет. Но встретили нас там неласково.
- Та-а-ак! - взревела пузатая демоница, уткнув руки в бока. - Это кто ж тут у нас заявился?! Это кто ж тут недоволен моими блюдами?!
- Я, - удивленно ответил я, взирая на повариху снизу вверх. - Лаларту.
- Да чтоб у тебя пальцы отсохли и отвалились! Чтоб кишки у тебя ссохлись и почернели! Чтоб глаза у тебя вытекли и больше не выросли! Чтоб тебя так поуродовало, чтобы даже дьяволица тебе не дала! Чтоб тебе стать кормом для рабов, козья отрыжка! Чтоб тебя Червь сожрал, и его от тебя стошнило!
- Миледи, чем я все это заслужил?! - испуганно попятился я.
А повариха наступала, потрясая поварешкой размером с экскаваторный ковш. Да уж, эта дама здорово наловчилась нагонять страху. Среди демонов Лэнга вообще не так уж много женского полу (раз в десять меньше, чем мужского), но они, как правило, довольно крупные и агрессивные. Утукку, например, плодятся по методу муравьев - у каждого подвида есть своя королева, периодически откладывающая яйца. И я не завидую тому, кто по неосторожности разозлит одну из таких королев...
- Ты куда пришел?! - продолжала вопить толстуха. - Ты что, у себя дома?! Фу-ты, ну-ты, выискался капризник! Ты мне когти-то повыпускай, повыпускай, я тебе так шандарахну, одни брызги останутся! Ишь, архидемон! Иди лакеев пугай, им по ранжиру положено!
- Миледи... - попробовал вставить словечко я, прижимаясь к стене.
Когти я действительно выпустил, но чисто инстинктивно. Над вами никогда не нависала пятиметровая женщина со свиным рылом вместо лица, объемами напоминающая солидную копну сена? Повезло...
- Какая я тебе миледя, урод шестирукий?! - злобно хрюкнула повариха. - Тебе обед подали?!
- Ну...
- А что не жрешь, скотина?! Я ж, дура, специально расстаралась для дорогого гостя, самое вкусненькое приготовила, а дорогой гость, видишь ли, нос воротит! Что не понравилось?! Пахнет не так? Или, может, соком апельсиновым сдобрить забыли?! Так ты только скажи, я же здесь специально нахожусь, чтобы вашим капризам потакать! Ну?!
- Может, поросеночка молочного?.. - вякнул я.
И испугался. Свиное рыло поварихи исказилось в бешеной злобе - кормить меня поросятами она явно не собирается. Интересно, почему?.. Родню жалеет, что ли?
- А у вас молоко убежало! - показал ей за спину я.
- На моей кухне не было молока уже лет двести! - прорычала демоница, замахиваясь поварешкой.
- Блин, а у Карлсона получилось... Тогда все, я уже сыт! - крикнул я, делая кульбит через голову и уносясь вверх по лестнице.
Демоница орала мне вслед, но догонять не стала. Для такой красавицы а-ля Кустодиев даже огромные коридоры башни Пазузу немного тесноваты...
Вот так - бежал с позором от тетки с поварешкой. Стыдно? Очень. А что поделаешь - хоть и страшна, как ядерная война, но все-таки женщина. А у меня на женщину ни одна из шести рук не поднимается - такой уж я уродился...
- Тетушка Нукхзе, припасы на кухню привезли, - льстиво сообщил кухарь, отвлекая повариху от проклятий в мой адрес.
- Оч-чень хорошо! - все еще сердито, но уже более мирным голосом ответила демоница. - Что там?
- Младенцы человеческие, живые, упитанные, - широко ухмыльнулся мелкий демон. - С полсотни будет. Что с ними прикажете?..
- Бери вилы, да иди разгружай! В первый раз, что ли? - нахмурилась Нукхзе.
Нет, пожалуй, я все-таки ошибся. На эту женщину у меня рука поднимется.
- Э-э-э, патрон, не вздумай! - испугался Рабан. - Всю конспирацию загубишь!
- Так что же мне - терпеть?!
- А от смерти одной демоницы что-нибудь изменится?! Надо весь Лэнг сковыривать, весь! Как болячку! Потерпи, патрон, энгах должен быть терпеливым!
- Ладно уж, потерплю еще немного... - мрачно прохрипел я, стараясь не прислушиваться к крикам снаружи. Это оказалось на удивление просто - я уже привык, что многое приходится пропускать мимо ушей. Тут миллионы рабов, и ждет их всех одно и то же...
- Да не переживай так, патрон, всем не поможешь! - подчеркнуто жизнерадостно воскликнул Рабан. Ему-то что, он вообще не человек... Я, правда, тоже, но я ведь им был! - Хочешь приятную новость?
- Давай.
- Я засек того, кто нас подслушивал. Это из-за поворота... еще дальше... вон, видишь дверь?
- Угу.
Мы стояли возле огромной двустворчатой двери, охраняемой парой явных родственников тетушки Нукхзе - поменьше ростом, но такие же толстые и свиноподобные. Вооружены чем-то вроде здоровенных мотыг. Интересно, что это за демоны? За пределами Башни Пазузу я подобных не встречал...
- Как жизнь, служба? - заложил нижние руки за спину я, правой верхней отдавая честь. - Что охраняем?
- Гры-ык аргрых! - любезно ответил часовой.
- Понятно все с вами...
- Дай прикинуть, патрон... - задумался Рабан. - Кажется, там что-то вроде музея. Библиотека или архив какой-нибудь... Живого вроде никого нет. Но сигнал точно оттуда. Подробнее не скажу - надо бы глазами посмотреть, а не Направлением...
- Угу. Ладно, вратари, подвиньтесь-ка, зайти надо.
- Ургрурук! - угрожающе наклонили мотыги свинтусы.
- Ясно, граница на замке... Рабан, мысли есть?
- Можно просто вломиться... Но тогда мы с Пазузу поссоримся. Он же у тебя дома никуда без спроса не вламывается?

Предыдущая страница 19 Следующая страница


Шестирукий резидент 20

- Нет, он мне только угрожающие письма подкидывает... Но в целом ты прав...
- О, патрон, а там есть окно! - заметил Рабан, торопливо сканируя помещение Направлением. - Узенькое, правда...
- Но я пролезу?
- Если руки вытянешь и немножко сплющишься. Для Пазузу это вообще не окно, а форточка.
- Тогда пошли.
На улице мы одновременно посмотрели наверх. Еще бы не одновременно - глаза-то у нас общие!
- Это вон то, четвертое снизу? - уточнил я.
- Вроде как.
- Оно и для меня форточка... Ну ладно, полетели... хотя нет, рановато...
Я ощупал крылья - они уже отросли заново, но на перепонке все еще хватало рваных прорех. Часа через три-четыре я смогу взмыть в воздух, как прежде, но пока лучше не рисковать - еще брякнусь в самый ответственный момент...
- Значит, просто полезли, - подытожил я, слегка выпуская когти. - Жаль, стена гладковата... ну ладно, как-нибудь...
- Погоди, патрон, подумай сначала, - забеспокоился Рабан. - Знаешь, если Пазузу доложат, что ты лазишь к нему в окна, он может и обидеться... А свидетелей тут хватает.
Я задумался. Рабан говорил дело. Нет, может статься, что Пазузу отнесется к этому равнодушно... но зачем мне рисковать лишний раз? А вдруг этот четырехкрылый взбесится?
- Патрон, я вот чего думаю...
- Завязывай уже со своим «патроном», а? - невесть с чего рассердился я. - Ты бы меня еще гильзой назвал!
- Патрон - это покровитель, заступник, начальник, хозяин, - дружелюбно объяснил мозговой паразит. - Извини, патрон, но мне же надо тебя как-то называть.
- Зови по имени. Я тебе уже когда-то предлагал. Теперь-то у меня есть имя!
- Олег? Или все-таки Лаларту?
- Олег!
- Ладно, патрон, как скажешь.
- Тьфу на тебя, вот как скажу. Ты там что-то хотел предложить?
- Хотел, точно. Видишь башню рядом?
- Не слепой. Дальше?
- А ты посмотри внимательнее - у них на восьмом этаже окно прямо напротив того, что в архив Пазузу. Зайдем, поднимемся, а там перепрыгнем. Как?
- В целом ничего, - оценил идею я. - Только тут расстояние метров тридцать. Думаешь, перепрыгну?
- М-м-м... где-то семьдесят на тридцать.
- Уточнение: это в чью пользу?
- В твою, патрон, в твою. Даже не сомневайся. А если там полоса для разбега будет, так и вовсе почти сто процентов.
- Вряд ли, - скептически осмотрел не слишком-то широкую башню я.
Это оказалась Башня Крови. И у меня сразу испортилось настроение - тутошние обитатели мне особенно несимпатичны. Нет, я понимаю, что в Лэнге вообще нет (ну, почти) ничего симпатичного, но все же есть некоторая разница между людоедами, просто убивающими и пожирающими детей Адама, и теми, кто оставляет их в живых, постоянно отсасывая все новые и новые порции крови. По-моему, это еще хуже.
Да, вы правильно догадались, в Башне Крови живут вампиры.
Нет, не обычные вампиры, столь часто встречающиеся в других мирах. Эти твари называются Злыднями, и это нечто среднее между демоном и вампиром. Они человекообразны, но очень тощие, с удлиненными конечностями, длинными крючковатыми когтями и зубами-иглами, выпирающими изо рта, как у глубоководной рыбы. Нижняя часть лица увеличенная, а пасть просто огромная. Если приглядеться, можно заметить на зубах канальцы, через которые они всасывают кровь. У Злыдней необычная расцветка - черные и белые разводы, хаотично перемежающиеся на коже. Этакие арлекины.
Здесь, в Лэнге, они занимают ту же экологическую нишу, что и их сородичи в других мирах - трутни и паразиты. Вампиры - поразительно распространенные существа. Почти везде, где есть люди или кто-то им родственный, обязательно найдутся и они - мерзкие, подлые, гнусные твари, нападающие исподтишка, чаще всего во сне. Насколько мне известно, ни в одном из миров не существует страны или хотя бы города, населенного исключительно или хотя бы преимущественно вампирами - чем они, спрашиваются, будут в таком городе питаться? Нет, они всегда селятся где-то поблизости от ходячих бурдюков с кровью...
- Мастер Лаларту, какая честь для нас, скромных слуг великого Азаг-Тота! - воскликнул здешний хозяин, лично спустившийся поприветствовать гостя. - Если бы я не был так огромен и неуклюж, лично омыл бы вам ноги! Позвольте, за меня это сделает моя дочь - поверьте, она просто мечтает об этом!
- Мечтаю! - подтвердила молоденькая вампирша, похотливо взирая на меня.
В принципе, для Злыдня она ничего, даже миленькая... если не смотреть на зубы. Но одного взгляда на папашу достаточно, чтобы все подобные мысли отшибло напрочь. Очень уж он... неаппетитный. В его присутствии я бы даже есть не решился - вырвет.
Вообще-то, формально Злыдни находятся под рукой Акхкхару. Но он редко покидает Трок, и его мало волнуют административные заботы. Так что он давным-давно передоверил их своим детям - Гелалу и Лилит. Однако Гелал пошел в папашу, шляется по всему Лэнгу и совершенно неспособен на что-либо полезное. Лилит же в Лэнге и вовсе отсутствует - когда Мардук Двуглавый Топор запечатывал этот мир, она находилась вне его. И, как и Саккакх, благополучно избежала тюрьмы, в которой застряли остальные их родичи. А поскольку она, в отличие от Саккакха, не могла помочь родине ничем особенным, ее особо и не разыскивали.
В результате всего этого колонией Злыдней руководит некто Слизень. Он какой-то там родственник Гелала - троюродный племянник жены, если не ошибаюсь. С делами справляется недурно, но внешность... Слизень невероятно, чудовищно толст. Сам он не ходит уже много лет - его таскают на носилках четыре огромных раба-полудемона. Обычные люди не справились бы - в этом создании тонны полторы, не меньше. Я никогда в жизни не видел его ног - они постоянно скрыты под слоями дорогого шелка, укутывающего его с головы до ног, и жира, лежащего складками, как у гиппопотама. Не уверен даже, что они там еще остались - может, давным-давно атрофировались?
- Почему вы так долго не навещали нас, мастер? - спросил Слизень, пока его дочь и в самом деле мыла мне ноги. Впрочем, им это действительно требуется - обуви я не ношу, дороги Лэнга не отличаются чистотой, а при отсутствии крыльев поневоле приходится ходить пешком. - Мы рады видеть вас в любое время, в любой эондр! Посмотрите на небо - луны благоприятны, они так и зовут вас посетить дом, где вам всегда рады!
Врет, старая сволочь. Нагло брешет - ни черта он мне не рад. Даже наоборот - изо всех сил намекает, чтобы я побыстрее сказал, зачем приперся, сделал это и убрался восвояси. Чего еще ждать от вампира?
- Мастер Слизень, что у вас находится на восьмом этаже? - сразу взял быка за рога я.
- Ничего, просто кладовка, - быстро ответил главный Злыдень.
Так быстро и таким невинным голосом, что я сразу понял - снова врет.
- Угу. Кладовка, значит... - задумчиво высвободил ногу я. Дочь Слизня покрывала ее страстными поцелуями. Лучшие традиции Лэнга - корчить из себя половую тряпку перед высшим, максимально унижать и мучить низшего. Мне такие традиции не нравятся.
К тому же мне неприятно, когда ступни (да и любую другую часть тела) целует кто-то, у кого зубы еще длиннее и острее моих.
Злыдни упорно не желали допустить меня в указанное помещение. Но прямо возражать не осмеливались - Слизень по рангу стоит намного ниже любого архидемона. Это у свинтусов в соседней башне имеется надежное прикрытие с тыла - могучий дегенерат Пазузу. А у этих кто? Акхкхару? Вот уж кто точно не взволнуется, убей я хоть всех его слуг...
А когда я все-таки пробился сквозь эту кисельную вежливость, стеной закрывшую проход на восьмой этаж, то мгновенно понял, почему меня не хотели туда пускать. Это действительно оказалась всего лишь кладовка.
Продуктовая.
Вопрос на засыпку - что хранится в холодильнике у вампира? Правильно, банки с чем-то, подозрительно похожим на томатный сок. А у вампира-гурмана, который предпочитает свежатинку? То, что я увидел здесь - живые люди. Несколько десятков молодых рабов, привязанных к стенам. В нескольких местах на коже виднеются трубки с затычками, присоединенные прямо к венам. Чтоб, понимаешь, зубки лишний раз не утруждать...
- Вот суки! - невольно прохрипел я, оглядываясь на Слизня. Тот от испуга даже выпустил изо рта трубку кальяна, который обычно курит.
- Не желаете ли перекусить, мастер Лаларту? - с тщательно скрываемой ненавистью спросил он.
Теперь я вспомнил. Год назад я (точнее, тогда это был еще не я, а «папа») заскакивал к ним в гости и заходил в эту самую кладовку. И перекусил на дорожку - выел всем рабам мозги. Лаларту очень любил человечьи мозги. Конечно, после этого «живые консервы» стали непригодными к употреблению, и их пришлось менять. А Злыдни - твари небогатые...
- Всем выйти и закрыть дверь снаружи, - приказал я, поднимая за шкирки дочь Слизня и еще двоих Злыдней. А тремя остальными руками - пихая в спину самого Слизня.
Полудемоны послушно вынесли носилки с жирдяем, тщетно колотящим их по макушкам. Я, не доверяя этим вампирам, подпер дверь каменным идолом (у маскимов уперли, что ли?) и посмотрел на равнодушно глядящих в пустоту рабов. Может, прирезать их, чтобы не мучались?
- А смысл? - спросил Рабан. - Они просто купят новых и будут доить их. Эти вроде уже притерпелись...
Вот сволочь! Ненавижу, когда он давит меня логикой! Логика версус эмоции...
- Патрон, а версус - это что такое?
- «Против» по-английски, - перевел я, протискиваясь в окно. - И тут тоже узенькое...
- Патрон, а чего это ты по-английски думать начал?
- Да пошел ты...
Я прицепился к стене всеми когтями и оценил расстояние. Да, тут даже не тридцать метров, а все тридцать пять... И разбега никакого не предвидится? Перепрыгну? Не перепрыгну? Неохота опять падать... Тут, правда, не жесткий асфальт, а сравнительно мягкий снегопепл, но все равно неохота.
- Раскачаемся... - пробормотал я, сворачивая хвост пружиной и прижимая его к стене. - Толчковый рычаг готов?
- Чего? - спросил Рабан.
И я прыгнул.
Оттолкнулся всеми восемью конечностями и хвостом, расправил в полете рваные крылья на манер дельтаплана, сложил руки тройками, создав нечто вроде дополнительной опоры, и вытянул голову как можно дальше, чтобы основной удар пришелся на головное лезвие-таран.
- Джеронимо-о-о-о-о-о!!! - разнесся по округе вопль несущегося вперед яцхена.
Надеюсь, никто не обратил на это внимания. В конце концов, Лэнг то и дело оглашают дикие крики, звериное рычание, сдавленные хрипы, тоскливый вой, болезненные стоны, вздрагивающие рыдания и грязные ругательства. Так что еще один дурацкий возглас ничего особенно не добавит. Если бы мы были поближе к Кадафу, его бы вообще никто не услышал - из-за постоянного воя На-Хага там плохая слышимость. Может, именно поэтому в Ониксовом Замке звуконепроницаемые стены?
- До чего узко... - ворчал я, с трудом пропихивая в щель голову. - Может, расширить немного?
- Заметно будет.
- Да уж... Блин, совершенно не пролезаю...
- Ты, патрон, говори о чем-нибудь, так легче будет.
- О чем?
- Да хоть стишок какой-нибудь прочитай.
- Ум-м-м... Кисонька-мурысонька, где была? - вспомнил любимую считалку детства я.
- На мельнице! - поддержал игру Рабан, тут же выудивший нужные слова из моей памяти.
- Кисонька-мурысонька, что там делала?
- Мышей ловила!
- Неправильно - надо отвечать «муку молола».
- Патрон, у нас же с тобой был кот, - саркастично напомнил керанке. - Мог бы и заметить, что кошки муку не молют... не мелют. Если уж кошка пришла на мельницу, то разве только мышей половить.
- Ладно, как скажешь. Кисонька-мурысонька, что из мышей пекла?
- Пирожки.
- Кисонька-мурысонька, с кем пирожки ела?.. пирожки с мышатиной, да уж...
- Одна!
- Ах ты, кисонька-мурысонька! Не ешь одна, не ешь одна!
- Э-э-э, патрон, тут сколько ни ори, а кошки едой не делятся. Попробуй, отними у нее хотя бы кусочек колбаски - такой скандалище закатит... Пожалеешь, что на свет родился.
- Это верно, - согласился я, вспомнив Вискаса. - О, протиснулся наконец-то!
- Видишь, я же говорил, проще будет.
Внутри меня поджидала небольшая зала, плотно набитая всяким старьем. Вдоль стен (каменных) сплошь стеллажи (каменные), заполненные шкатулками (каменными), статуэтками (каменными) и камнями (угадайте). Особенно сильно выделялись десятки ярко-алых ромбиков, стоящих в два ряда на самой верхней полке. Интересно, что это за штуки?
- Ну вот теперь-то мы хором скажем «Ага!», - удовлетворенно огляделся по сторонам я. - Где тут жучок?
- Да нет тут жучков, один камень кругом... Жуки у Пазузу только на кухне.
- В переносном смысле. Жучок - подслушивающее устройство.
- А, эти... Тогда прямо перед нами. Вон, шкатулка на колонне.
- Да это не колонна, просто столик одноногий, - безучастно заметил я, подходя поближе.
На столике, и в самом деле сделанном в виде древнегреческой колонны, стояла шкатулка, обитая черным бархатом. Нет, пожалуй, все-таки не черным, а очень-темно-фиолетовым. Симпатичная. Но даже не обладая чувством Направления, можно почувствовать некую смутную угрозу, исходящую из недр этого безобидного предмета. Не знаю, что там прячется внутри, но явно что-то недоброе...
В общем, типичный предмет для Лэнга, тут на каждом углу что-нибудь в таком духе.
- Ну, посмотрим, что тут за... - пробормотал я, протягивая руки.
- Шухер, патрон! Прячемся!
За меня среагировали рефлексы. Ноги сгибаются в коленях, хвост упирается пружиной в пол, и я взлетаю вертикально вверх, как кузнечик. На лету выпускаю когти, зацепляюсь за резной потолок, выворачиваю руки назад, обвертываюсь крыльями на манер сигары и полностью сливаюсь с фоном.
Двустворчатые двери раскрылись и в помещение вошли трое. Сам Пазузу и еще двое - эг-мумия и Жрец Глубин. Последний меня особенно удивил - эти существа практически никогда не покидают Глубинного Царства. Они даже не могут дышать на воздухе, и здесь им приходится носить специальные дыхательные амулеты, похожие на аквалангистские маски, вырезанные из янтаря.
- Пш-ш-шаа-ш-хаашшаахх?.. - спросил Жрец Глубин, указывая на шкатулку. - Пшшшааахх-е-е-еххшш?
Да, именно так звучит Глубинное Наречие, если говорить на нем на воздухе. Это подводный язык.
- Цюрмле спрашивает, то ли это самое, что ты обещал нашему господину? - перевел эг-мумия.
- А, да, - глубокомысленно кивнул Пазузу. - Красивая шкатулка. Да? Красивая черная шкатулка. Маленький ящик.
Эг-мумия и Жрец Глубин переглянулись и ехидно покачали головами. Пазузу все-таки удивительно глуп.
- Шкатулка, шкатулка... - потыкал ее пальцем архидемон. - Красивая... Черная...
- Мы взглянем сами, - приоткрыл крышку эг-мумия.
- Пшша-ххху-а-ухшшш?! - восторженно воскликнул Жрец Глубин, едва не засовывая туда всю морду.
К сожалению, они держали ящичек так, что я ничего не увидел. Направление не помогало - только какие-то спутанные рваные сигналы, большего я получить не смог. Зато у меня было время, чтобы как следует рассмотреть этих двоих - Цюрмле и, без сомнения, того самого Склнътастара, о котором упоминал Вору-Абса-Мааш. Теперь, когда я увидел обоих, Направление отыщет их где угодно... если, конечно, они не покинут этот мир - сквозь четвертое измерение я ничего не вижу.
Итак, эг-мумия и Жрец Глубин. Оба этих вида относятся к Господам низшего порядка. То есть примерно соответствуют рядовым дьяволицам или адским духам. И оба весьма неприятно выглядят.
Эг-мумии похожи на людей без кожи, со спутанными пучками седых волос, затянутые в прозрачные одеяния. Что-то вроде клеенки или целлофана. К тому же у Склнътастара макушку украшает стальной обруч с шипами, руки и ноги обтягивают кожаные ремни, а грудь пронзает железный штырь. Первые два украшения - знаки отличия. Влиятельный чиновник и недурственный маг. А вот штырь - очень плохой признак. Своего рода клеймо преступника, демона, не оправдавшего возложенного на него высокого доверия. И пока эту хреновину из него не вытащат (а это может сделать только Йог-Сотхотх или Азаг-Тот - иначе смерть), он изгой, лишенный доступа в Кадаф.
Жрецы Глубин - существа сравнительно немногочисленные. В Лэнге их что-то около сотни. Темно-синяя гладкая кожа, как у лягушек, переходящая в зеленый на ладонях и стопах, пальцы очень сильные и гибкие, снабженные довольно острыми когтями. На плечах и бедрах большие округлые плавники с шипами, ушей и волос нет, глаза почти человеческие, а вместо рта и носа что-то вроде большой присоски. Как у рыбы-прилипалы. Этой штуковиной Жрец Глубин удивительно быстро может высосать из человека... да все. Минута в смертоносном объятии, и от несчастного останется только высохшая мумия. Никаких отличительных черт на Цюрмле я не заметил - разве что белесый шрам на левом бедре. Из одежды они носят только маски для дыхания, так что разглядеть было нетрудно. Впрочем, я и так знаю, что Жрецы Глубин самые доверенные слуги Дагона и больше никому не подчиняются. Интересно...
- Да, это именно то, о чем говорил господин, - подтвердил Склнътастар.
- Пшаушшшхх-уаушшш?
- Уверен.
- Шпшшш-х-х-хушш?
- Лучше всего прямо сейчас. Господин может разгневаться, если мы...
- Шшшш-хапшш!
- Да, гнев господина воистину страшен, - согласился эг-мумия. - Мы забираем сию вещь.
- Забираете? - удивился Пазузу. - Кого?
- Шкатулку. Надеюсь, мы заплатили достаточно?
- Красивую шкатулку? А что вы дали мне взамен?
- Двенадцать молодых рабынь, присланных из Рари, - терпеливо напомнил Склнътастар. - Достаточно ли сего?
- М-м-м-м? - задумался Пазузу. - А когда?
- Что когда?
- А ты кто? - тупо уставился на него Пазузу.
- Цюрмле, можешь забирать, - устало передал шкатулку Жрецу Глубин Склнътастар. - Время уходить.
- Куда? - посмотрел ему вслед Пазузу. Потом перевел взгляд на столик, на котором только что стояла шкатулка. - Какая красивая колонна! Белая такая...
Я раздраженно смотрел вниз. Пазузу все ходил вокруг колонны, любовался ею и громко восхищался. А эг-мумия и Жрец Глубин, если верить направлению, уже покинули башню и двигались в направлении квартала эг-мумий. У этих уродов без кожи есть свои способы перемещаться между поселениями Лэнга. И это очень неприятно - если они сейчас прыгнут в Трок, Р'льиех или Кадаф, это будет стоить мне потери времени... Хотя в Кадаф не прыгнут - Склнътастару запрещено там появляться. Но это даже плохо - Трок и Р'льиех еще дальше от Ирема, чем Кадаф.
Пазузу наконец-то налюбовался колонной, повернулся к выходу, но в последний момент поднял голову и помахал рукой:
- Привет, Лаларту! А ты что там делаешь?

Глава 22

Если шевелится - съешь. Если не шевелится - подожди, пока шевельнется. И съешь.
Пожиратель
- Привет, Пазузу, - мрачно ответил я, спрыгивая с потолка. - Вот, заскочил, тебя дома не было, решил подождать немного...
- Привет, Лаларту! - снова обрадовался Пазузу.
Я уже говорил, что Пазузу глуп, как пробка?
Но в лицо ему это осмелятся сказать немногие. Даже я вряд ли рискну с ним связываться - в бою этот демон может одолеть небольшую армию. Нет, я это тоже могу, но... но зачем мне такие заморочки?
Пазузу почти вдвое выше меня - в нем три с половиной метра. Светло-оранжевая кожа по прочности может поспорить с древесной корой, хотя моему экзоскелету все же уступает. Рук только две и пальцев на них всего по четыре, но эти громадные лапищи не намного хуже моих шести семерней. Когти тупые и не слишком полезные, но зато он одной рукой может вырвать из земли столетний дуб. Чудовищно силен. Рефлексы порядком уступают моим, на короткой дистанции я его обойду, но если придется бежать марафонскую, он стопроцентно победит. Летает тоже намного быстрее, хотя таких финтов выписывать не может. Если сравнивать с техникой, то я буду маленьким юрким вертолетом, а он тяжелым ТУ-104. У него могучий толстенный хвост, которым он может убить человека, и целых четыре крыла. Правда, рабочие только два - те, что растут из лопаток. Два других торчат на уровне ключиц, размером чуть больше моей ладони и совершенно бесполезны. Рудименты, не более. Ну а морда у Пазузу - нечто среднее между филином и черепахой. Роговой клюв на пол-лица, в котором, однако, растут изогнутые кривые клыки, круглые совиные глазищи, великолепный веер из розово-белых перьев на затылке и два небольших, но очень острых спиралевидных рога во лбу.
- Привет, Лаларту! - в третий раз воскликнул Пазузу, щелкая клювом.
- Привет, тупица... - пробормотал я, старательно изображая радость. - Пазузу, а кто это был?
- Где? - удивленно заглянул под стол Пазузу. - Ой, камешек!
- Я о тех двоих, что только что вышли. Эг-мумия и Жрец Глубин. Это твои друзья?
- Пазузу дружит с Лаларту, - кивнул он. - Лаларту - друг Пазузу.
- Замечательно... А все-таки?
- М-м-м? Лаларту, ты хочешь есть? Пойдем есть! Тетушка Нукхзе приготовила вкусный обед!
Я лихорадочно начал подыскивать предлог для отказа. В понимании Пазузу «вкусный обед» - это человечье мясо. Он людоед. И не просто людоед, а самый что ни на есть людоедистый. Остальные демоны тоже любят человечину, но они все-таки разнообразят рацион и другим мясом. Пазузу - никогда. Не припоминаю, чтобы он хоть раз проглотил при мне волоконце чего-то, не принадлежавшего человеческому существу.
- Тетушка Нукхзе, Лаларту пришел в гости! - крикнул Пазузу, без труда таща меня за собой по лестнице. Чуть руку не вырвал. - Накорми его! И меня накорми!
- Сейчас, сейчас... - пробурчала демоница, вытирая руки полотен... простыней и неприязненно поглядывая на меня. - Развелось нахлебников, все рады хозяина объесть... Лалассу все время заскакивает, теперь еще и братец повадился...
- Лалассу? - заинтересовался я. - И давно он... ходит к вам в гости?
- А тебе-то что? - прищурилась повариха. - Сейчас, хозяин, сейчас подам тебе обед, потерпи еще чуть-чуть!

Предыдущая страница 20 Следующая страница


21 Александр Рудазов

- Быстрее! - капризно щелкнул клювом Пазузу. - Я проголодался!
Он взмахнул крыльями, едва не сшибив ближайшую колонну, и схватил со стола ближайший съедобный предмет - свежеиспеченный каравай хлеба. Рабская еда.
И Пазузу тут же подтвердил свое к ней отношение, понюхав батон и презрительно бросив его под ноги.
- Хлеб на пол?!! - взъярилась Нукхзе. - Да как тебе не стыдно?!
Интересно, почему эта свинорылая так нагло себя ведет? Да, у Пазузу мозги трехлетнего ребенка, но он же все-таки архидемон! Откуда такой гонор? Ведь разозлись он по-настоящему - просто превратит ее в отбивную котлету.
- Нельзя бросать хлеб на пол! - рявкнула повариха, поднимая каравай. - Пол только что вымыли, а ты его пачкаешь всякой дрянью! Хлеб надо бросать в помойную яму! Вот так!
Туда она его и бросила. В здоровенную дыру в полу, откуда в изобилии поднимаются зловонные пары. Чуять я этой вони не чую, но мне и не требуется - я ее вижу! Мусоропроводов в Лэнге нет, так что под каждой башней выкопан огромный погреб для отходов. Обычно там живут лярвы, которые всем этим питаются. А иногда и маскимы.
- Тетушка Нукхзе, еще двенадцать рабынь привели! - порадовал повариху кухарь. - Вот, образец!
Уродливый демон держал за руку прелестную и ужасно перепуганную девушку. Кожа и волосы пепельно-серые - как я говорил, обитатели Серой Земли порой отправляют демонам Лэнга и своих собственных сородичей. Интересно, чем эта красавица так провинилась? По-моему, казнить и то милосерднее, чем отправить в ссылку сюда.
- Ой, какая красивая! - восторженно посмотрел на рабыню Пазузу. - Она мне нравится, нравится! Я ее хочу прямо сейчас!
- Сейчас сделаем, - устало ответила Нукхзе, сдирая с бедной девушки одежду (если эти лохмотья можно так назвать) и взваливая ее на плечо. Та робко завизжала, уносимая в глубь кухни, а через миг раздался всплеск, дикий крик агонии... и все стихло. Похоже, будет мясной бульон.
- Интересно, она вкусная? - облизнул клюв Пазузу. - Хочешь ножку, Лаларту?
Я тем временем разрывался между двумя желаниями. Меня тошнило. И еще мне очень хотелось вспороть этому проклятому обжоре живот. Думаю, если я нападу на него прямо сейчас, он не успеет...
- Патрон! - прикрикнул на меня Рабан.
- А пахнет она еще лучше, чем выглядит, - втянул воздух Пазузу. У него на клюве есть пара ноздрей. - Я люблю женщин!
- Я тоже, только не в вареном виде... - с трудом прохрипел я.
- Так тебе ножку или ручку? - недоуменно спросил огромный демон.
- Пазузу... - уже еле сдерживался я. - Ты... ты...
- Я Пазузу!
- Ты... ты несколько дней назад доставил мне в замок письмо. Помнишь?
- Дней? - задумался Пазузу. - Что такое «дней»?
Ах да, в Лэнге же это понятие не в ходу, тут нет смены дня и ночи.
- Примерно четверть луны назад, - кое-как подсчитал местное время я. - Так ты помнишь?
- О чем? - удивился Пазузу. - М-м-м, как вкусно пахнет! Не знаешь, чем это пахнет?
Кого я спрашиваю? У Пазузу удивительно куцая память. Порой он посередине разговора забывает имя собеседника. Это меня он вызубрил - все-таки архидемонов слишком мало, чтобы можно было кого-то забыть. А вот когда речь идет о чем-то более мелком... Знаете, как он доставляет письма? Летит, держит письмо в руке и каждые несколько минут смотрит на адрес. Иначе забудет, кому это предназначено и куда он вообще летит. Поэтому ему никогда не поручают ничего, что требует хотя бы минимального напряжения мозгов. Уже и то удивительно, что он умеет читать!
Пожалуй, единственное, в чем Пазузу действительно рубит, так это в эпидемиях. Это ведь его основная специализация - насылать болезни сразу на очень большое количество людей. Один взмах громадного крыла, и вот уже целый город умирает от чумы. А Пазузу радостно хлопает в ладоши и подыскивает себе человечка поаппетитнее.
А еще он очень хочет к нам, на Землю... Он много раз бывал там до опечатывания Лэнга, и несколько раз - после. Был такой жрец - Абдул-бен-Марту, призвавший Пазузу, чтобы расправиться со своими врагами. Конечно, Пазузу охотно ему в этом помог. А потом сожрал самого жреца и уничтожил город Ершалаим, наслав чуму. Он продолжал бы развлекаться и дальше, если бы его не втянуло обратно в Лэнг.
- О, Лаларту! - обрадовался Пазузу, совершенно неожиданно обнаружив перед собой меня. - А я как раз недавно относил тебе письмо! Ты его получил?
- Получил... - скрежетнул зубами я. - Скажи, пожалуйста, а кто тебе его дал?
В совиных глазах Пазузу отразилась напряженная работа мысли.
- Нет, нет, не надо думать! - взмолился я. - Не думай, а то зависнешь! Давай я просто буду называть имена, а ты кивни, если угадаю.
Пазузу радостно закивал - это напоминало какую-то игру.
- Носящий Желтую Маску?
Пазузу важно кивнул.
- Носящий Желтую Маску?! - поразился я. - Надо же, с первой попытки... А Шаб-Ниггурат, значит, ни при...
Я не договорил - при имени Шаб-Ниггурата Пазузу снова кивнул. И не менее важно.
- Та-а-ак... - медленно поднял две правых руки я. - Знатоки берут дополнительную минуту, чтобы набить морду ведущему... Выходит, и Шаб-Ниггурат тоже замешан. А что насчет Нъярлатхотепа?
Пазузу кивнул в третий раз.
- И он?! - наотрез отказался верить я. - Все трое?! Это что - какой-то вселенский заговор против одного меня?! Не вижу смысла! Может, и Йог-Сотхотх...
Пазузу кивнул в четвертый раз.
- Хастур? Кутулу? Дагон? Нергал? Акхкхару? Лалассу? Азаг-Тот?
При каждом имени этот пустоголовый демон кивал с удивительно важным видом. Когда выяснилось, что письмо мне отправляла вся верхушка Лэнга во главе со С'ньяком и Ктулху, я начал подозревать, что на такой источник информации полагаться не стоит. А когда оказалось, что в этом злодеянии участвовали также Мардук, Инанна, Ленин, Сталин, Горбачев и Киркоров, я попросту плюнул Пазузу под ноги и отказался продолжать игру.
- Лаларту, ты точно не хочешь кусочек? - обиженно прочавкал Пазузу, копаясь в огромном тазу. - Раньше ты никогда не отказывался...
- Именно это запомнил... - злобно скрипнул зубами я, глядя в окно. Смотреть на трапезничающего Пазузу было выше моих сил. - Когда миледи отправляла меня сюда, она не говорила, что тут сплошь людоеды!
- А ты, между прочим, мог бы и спросить! - усмехнулся Рабан. - Хотя бы у меня.
- А ты, между прочим, пока этот козел обжирается, лучше говори о чем-нибудь, отвлекай меня! А то точно не выдержу - я же сейчас взорвусь, как чайник!
- А о чем говорить-то?
- Неважно! О чем-нибудь самом скучном, чтоб я успокоился!
- Самом скучном... Ум-м-м-гум-гум-гум... Сейчас, сейчас... Ага, вот, нашел! Первый постулат Бора. В атоме существуют стационарные состояния, в которых он не излучает энергии. Стационарным состояниям атома соответствуют стационарные орбиты, по которым движутся электроны. Движение электронов по стационарным орбитам не сопровождается излучением электромагнитных волн. В стационарном состоянии атома электрон, двигаясь по круговой орбите, должен иметь дискретные квантованные значения момента импульса...
- Достаточно, - оборвал его я. - Я уже успокоился. Даже засыпать начал. Это ты учебник физики цитируешь, что ли?
- Я же сказал - первый постулат Бора! - возмутился Рабан.
- Ну вот только не надо хвалиться своей ученостью, - проворчал я. - Ну забыл я, кто такой этот твой Бор, забыл! Что же меня - убивать за это?
- Привет, Лаларту! - воскликнул Пазузу, подняв голову от таза и обнаружив, что у него гости. - Тетушка Нукхзе, Лаларту в гости пришел, принеси ему поесть!
- Кратковременная память у парня совсем ни к черту... - констатировал я. - Пазузу, а ты свое-то имя не забываешь?
- Письмо пришло! - вскочил из-за стола тот, опрокидывая все на пол.
Двое мелких демонов тут же бросились подтирать за умственно отсталым хозяином. А в окно влетела жутковатая тварь, похожая на крылатую чешуйчатую обезьяну. Птица Лэнга. В руках монстр сжимал глиняную табличку. Он опасливо покосился на меня, передал ношу Пазузу и торопливо выпорхнул обратно.
- Бе и а, ба, ка и ы, кы, са и о, со, - начал читать по складам Пазузу. - Смотри, Лаларту, я получил письмо!
- Вижу, дебилушка, вижу... - хмыкнул я. - А что за письмо?
- Пы и ры, пры, гы и лы, глы...
- Приглашение.
- Сы и вы, совы...
- На совет.
- Кы, ды, фы...
- В Кадаф. Что-что?! Какой сегодня день?!
Мы с Рабаном начали торопливо пересчитывать дни и месяцы. В Лэнге с этим очень трудно - я до сих пор не привык мерить время по фазам этих красных лун. Но, пересчитав, мы убедились - действительно, подошло время очередного совета архидемонов. Уже третий за то время, что я нахожусь в этом мире. И пропускать его никак не годится - на двух предыдущих я получил больше полезной информации, чем за все остальное время, проведенное здесь.
Разумеется, прямо сейчас другая Птица Лэнга летит или уже прилетела в мой замок и оставила там точно такое же приглашение. Но меня-то там нет! Впрочем, неважно - это всего лишь формальность. Я архидемон и имею полное право посещать эти съезды народных депутатов. Хотя должен сказать, что меня, а тем более Пазузу туда приглашают чисто ради соблюдения приличий. Архидемоны помельче - Кутулу, Лалассу, Акхкхару - вообще никогда не посещают эти тусовки. Лаларту тоже раньше не посещал. А вот Пазузу всегда исправно является, сидит в углу и внимательно слушает все, что там говорят. Сам, разумеется, даже клюва не открывает - стесняется. Да и что он может сказать интересного?
- Кадаф... - задумчиво повторил Пазузу. - Большой черный замок на горе? В гости к Йог-Сотхотху? Хочу!
Слабоумный демон расправил крылья и решительно вышел в окно. Правда, оно было рассчитано на кого-то вдвое меньшего, поэтому гигант попросту разворотил полстены. Ничего страшного - камни уже собирались обратно, повинуясь воле демона-ремонтника.
Я проводил Пазузу завистливым взглядом - четырехкрылое чудовище на глазах превратилось в точку на горизонте. А потом и вовсе исчезло на фоне багровых туч, застилающих половину небосклона. Полетела пташка... Догнать его нечего и думать - этот реактивный истребитель с легкостью делает до тысячи километров в час. У меня скорость, конечно, тоже немаленькая, но все же намного жидче...
- Ну, что думаешь? - обратился за советом я.
- Думаю, надо лететь. Крылья у тебя уже почти в порядке - если осторожненько, ничего не случится. Я тебе сейчас всю слизь туда гоню - чтоб быстрее восстанавливалось.
- То-то я чувствую, перепонка чешется... - сообразил я. - Ладно, двинули в Кадаф... А что там наши друзья с черным ящиком?
Мы с Рабаном проверили Склнътастара и Цюрмле через Направление. И одновременно ругнулись - эти двое обнаружились далеко на юго-западе, где-то в Глубинном Царстве. Похоже, район Р'льиеха...
- Значит, Кадаф, - еще раз сказал я, вылезая в окно и расправляя крылья. - Посмотрим, что там интересненького происходит...
Перепонка действительно успела срастись. Не вся - кое-где еще остались прорехи. Но это уже пустяки, летать особо не мешает. Еще часок-полтора, и совсем ничего не останется.
Ониксовый Замок Кадаф находится в самом центре Лэнга, точно к западу от Ирема. Ну, если взять Ледяное Царство за север, конечно. Расстояние между главным городом мира демонов и его правительственным центром - что-то около четырехсот километров. Час полета. Пазузу, наверное, сейчас уже где-то на полпути...
Центральные области Лэнга - самый гористый район. Тут особенно много вулканов, а вот ледяные пики встречаются куда реже. Чем дальше от Ледяного Царства, тем их меньше. Хотя именно здесь расположена самая высокая гора в мире (этом) - центральный Полюс, торчащий в самом что ни на есть центре Лэнга. Да, я только что говорил то же самое про Кадаф, но Ониксовый Замок все же чуть в стороне. А вот Полюс, на вершине которого восседает бог этого мира - С'ньяк... От него лучше держаться подальше. Интересно, как он выглядит? Все никак не наберусь храбрости слетать и посмотреть.
Вдалеке уже слышен слабый тоскливый вой. Это На-Хаг. У самого подножия Полюса С'ньяка расположена пещера, запечатанная Двойным Затвором Мардука - ужасное заклятие, не позволяющее великому демону выбраться наружу. И очень хорошо. На-Хаг - повелитель кошмаров и безумия. Он насылает на людей чудовищные сны и сводит их с ума. Он начальник Диких Псов и Волков - еще две разновидности надзирателей. И если На-Хаг когда-нибудь освободится, Лэнгу это пойдет только на пользу. К счастью, в этом мире есть только три существа, способных сломать Двойной Затвор Мардука... хотя нет, только два. Иак Саккакх уже не в счет - он лишился прежних сил и вряд ли восстановит их в ближайшие века. Остаются С'ньяк и Ктулху. Но Ктулху спит и будет спать еще несколько лет, а С'ньяк... С'ньяку просто все равно. Он слишком стар и равнодушен.
Над головой по-прежнему пылают злобные багровые огни. Знаете, а это ведь не просто луны, как в обычных мирах. Во-первых, Лэнг - не планета. Принципы Ньютона и Галилея тут утрачивают смысл - здесь нет огромных шаров, вращающихся вокруг других шаров в холодной пустоте. Так что и лун быть не может. Во-вторых, до них явно можно долететь просто на крыльях. Поднимаясь ввысь, и слепой заметит, как они на глазах увеличиваются в размерах. Значит, расстояние до них сравнительно ничтожно. К тому же в Ледяном, Глубинном или Мертвом Царствах они кажутся намного меньше, чем в основной метрополии. А уж здесь, в окрестностях Кадафа, эти красные круги просто громадные! Значит, расположены где-то здесь, прямо над Полюсом С'ньяка...
Подо мной начали проноситься серые прямоугольные бараки. Это логовища Тощих Всадников Ночи - тут их основные территории. Они, как и Погонщики Рабов, подчиняются Носящему Желтую Маску. На горизонте уже виднеется Храм Ночи - именно там и обитает верховный жрец Лэнга. Уродливая громада из серого камня, в которой проходят круглосуточные службы, приближающие долгожданное пробуждение Ктулху. Я там пару раз проводил мелкие диверсии - ничего особенного, но все-таки выиграл несколько лишних дней.
Влетаю в долину Инкванок. Это огромное пространство размером где-то с Алжир. И в южной половине великая долина действительно долина - ни единой горы. А вот то место, где я нахожусь сейчас, входит в состав Инкванока чисто условно - как Турция чисто условно является частью Европы. Жаль, что мой замок находится не на юге - в Инкваноке климат помягче и населения побольше. Растения иногда встречаются...
- Надо мной в лазури ясной светит звездочка одна, справа запад темно-красный, слева бледная луна... - задумчиво поведал Рабан, глядя через мои глаза на мрачный пейзаж.
- Угу. А еще большую хренотень ты сморозить не мог?
- Это Пушкин, патрон!
- А я что говорю - замечательные стихи! Сразу чувствуется рука Александра Сергеевича!
Над головой то и дело шуршали крыльев Птиц Лэнга. В окрестностях Кадафа их тьма-тьмущая - вокруг самого замка они носятся тучами. Верная примета - чем больше в небе Птиц Лэнга, тем ближе к Ониксовому Замку.
- Патрон, тебе не кажется, что вон та Птица летит за нами от самого Ирема? - подал голос Рабан. - Это явно одна и та же...
- Точно? - засомневался я. - А с чего бы вдруг?
- Не знаю... Но мне это не нравится...
Его беспокойство передалось и мне. Я неожиданно обратил внимание, что вокруг меня как-то очень уж много Птиц Лэнга. Необычайно много даже для окрестностей Кадафа. Они как бы невзначай проносятся мимо... хотя обычно эти твари опасаются Лаларту.
- Кхрра-а-акк! - курлыкнула одна из них, которую я случайно лягнул ногой (как же, случайно!).
Я удовлетворенно проследил, как она падает вниз, усиленно взмахивая кожистыми крыльями. Перевел взгляд повыше... и резко затормозил, в свою очередь махая крыльями, как стрекоза. Со всех сторон на меня неслись десятки Птиц Лэнга, кровожадно оскалив пасти.
- Засада! - крикнул Рабан.

Глава 23

Я вижу Великую Тьму! Тьфу, опять капюшон сполз...
Король-Призрак
- Засада! - крикнул Рабан.
- Заткнись, шизофрения, сам вижу! - грубо огрызнулся я, делая «бочку».
Хорошо еще, что на меня напали не все Птицы, сколько их есть в Лэнге. Десятков пять-шесть, не больше. Но попотеть все равно пришлось - они просто остервенели. Я еще ни разу не видел этих сравнительно мирных созданий в таком бешенстве - на меня нападали со всех сторон, грызли и кусали хитин так жадно, как будто это слоеный торт. Местами им удалось его надорвать, и из царапин выступила густая черная слизь.
Еще ни разу в жизни мне не приходилось вести воздушные бои. Все те, с кем я доселе сражался (и обычно побеждал), ходили по земле (иногда ползали, прыгали или ездили). Дракон Рроулин был летающим существом, но в тесной пещере у него не было возможности подняться в воздух. Так что в первый момент я немного растерялся.
Но потом врожденные рефлексы взяли свое. Я бил крыльями, выписывая в воздухе хитрые вензеля, и махал всеми руками, словно огромный вентилятор. Птицы Лэнга, приблизившиеся на достаточное расстояние, падали вниз с таким видом, как будто побывали в вертолетном пропеллере. Несколько кислотных плевков и хвост, стреляющий во все стороны, еще больше добавили паники. Я рвал и резал, кромсал и колол, плевался и кусался...
- Первый, первый, я Кожедуб! - громогласно воскликнул я, уходя в крутое пике, чтобы догнать улепетывающих демонов. - Вижу цель, захожу на цель, потрошу цель! Распотрошил! Перехожу к следующей цели!
Крутанулся в воздухе, устроив им огромный пропеллер, раскидал стаю крылатых тварей, ударил крыльями, поднимая воздушную волну, перекусил одной шею, насадил сразу двух на нижнюю правую и среднюю левую руки, выстрелил хвостом, выкалывая третьей глаз... Еще один труп, еще, еще... Адреналин бушевал в крови, Направление само посылало туда, где можно было нанести самый эффективный удар, и враги убывали все быстрее и быстрее...
Под нами начали скапливаться лярвы - эти твари с жадным урчанием рвали убитых Птиц и подбадривали меня глухим воем, требуя продолжения банкета. Я охотно снабжал их пропитанием - все новые и новые демоны падали, изорванные в клочья. Теперь битва шла уже не вслепую - уцелевших осталось слишком мало, приходилось гоняться за ними по одному. Они пытались сбежать, но Рабан запомнил каждого из нападавших.
- Убегать бесполезно - у мальчика феноменальная память! - прохрипел я, всаживая в очередную Птицу тридцать когтей разом.
Всего за несколько минут я популярно разъяснил этим макакам, почему нападать на мирных прохожих нехорошо. Особенно когда у мирного прохожего в кармане припрятан автомат Дегтярева.
Надо бы, конечно, оставить пару-тройку - расспросить, кто их на меня натравил... Только не получится - Птицы Лэнга существа не слишком разумные, с ними нормально не побеседуешь. По уровню интеллекта - чуть повыше дельфинов или шимпанзе. Некоторые даже считают, что их следует причислять не к полноценным демонам, а к демоническим животным, как лярв, шилопауков или маллахулов.
Я обратился к Направлению, ища новую жертву, но в ответ получил пустоту - все нападавшие бесславно погибли. Я отделался десятком царапин на хитине, слегка порванной перепонкой и обломившимся когтем - застрял в черепе одной из Птиц. Ничего, отрастет.
Небо стало на удивление чистым. Те Птицы Лэнга, что на меня не нападали (их ведь тут многие тысячи), предпочли покинуть опасную территорию. Думаю, теперь они будут обходить меня еще старательнее, чем раньше. Достаточно посмотреть на стаю сыто икающих лярв, чтобы понять, почему.
- Звездочку, что ли, нарисовать? - задумчиво поскреб грудь я, расправляя крылья в свободном парении. Восходящие потоки воздуха держали меня так бережно и заботливо, что я едва не задремал. - Твое мнение?
- А чего одну-то? - хмыкнул Рабан. - Ты убил пятьдесят четыре Птицы Лэнга, вот и рисуй пятьдесят четыре звездочки.
- Ну да. А потом еще добавлю красно-белых полосок и стану совсем как американский флаг. Хотя в чем-то ты прав - одной звезды за такую кучу мало... Но пятидесяти много - это ж не самолеты. Так, обезьяны летучие...
- Патрон, а я знаешь чего подумал - давай заглянем в какой-нибудь мир, где сейчас Вторая Мировая, и притащим оттуда десяток крутых летчиков с самолетами. Кожедуба твоего, Покрышкина, Гастелло, еще кого-нибудь... Пусть небо очистят!
- Идея оригинальная, - признал я. - Глупая, но оригинальная. Подкину Инанне с Креолом - пусть поразмыслят.
Лярвы вяло затявкали, то ли благодаря за угощение, то ли требуя добавки. Скорее второе, чем первое - благодарность этим падальщикам несвойственна. Несколько самых упорных бежали за мной следом, видимо, надеясь, что я еще кого-нибудь пришибу.
Я сделал разворот - посмотреть, что осталось от Птиц, убитых несколько минут назад. Как и предполагал - ничего, кроме кучи костей, уже частично перемешавшихся со снегом и пеплом. Место лярв заняли еще более мелкие демоны - зуннабьяны. Им не достается даже падали, так что приходится грызть кости в надежде получить капельку сладкого мозга.
А я, однако, неплохо тут намусорил! Если Лаларту хотя бы раз в год устраивал сходное побоище, за шесть с половиной тысяч лет (примерно столько прошло с тех пор, как Лэнг запечатали) он и в одиночку мог завалить этот мир костями!
- А ведь у нас теперь новый подозреваемый... - пригорюнился я, ложась на прежний курс. - Птицы Лэнга служат Нъярлатхотепу...
- И еще Дагон, патрон! Все Жрецы Глубин повинуются только Дагону!
- Ну, один отщепенец еще ничего не значит. Вот эг-мумии - слуги Йог-Сотхотха. А он-то уж точно ни при чем!
- Откуда такая уверенность?
- Йог-Сотхотху не нужно подсылать ко мне убийц! - раздраженно объяснил я. - Он может просто приказать, и меня убьют в собственном замке! Он же тут самый главный!
- После С'ньяка, Ктулху и Азаг-Тота.
- Ты еще Червя вспомни... Он самый главный среди тех, кто действительно что-то значит, так лучше? Ладно, в Кадафе будут и Носящий Желтую Маску, и Шаб-Ниггурат, и Нъярлатхотеп... да и Дагон должен быть - у нас же совет!
Да уж, Дагон этого никогда не пропускает. Сам, правда, сидит тихо и скромно, но по каждому предложению голосует «за», всегда и во всем поддерживает Йог-Сотхотха.
О-о-о, а вот и сам Кадаф! Громадная ледяная гора, а на ней огромный черный замок, похожий на какое-то жуткое диковинное насекомое. Уйма шпилей, башенок, балконов и, конечно, дверей. Ониксовый Замок еще называют «Замком Десяти Тысяч Дверей». Хотя врут - их там, конечно, много, но десяти тысяч все-таки не будет. Может, пять наберется. Хотя если считать всякие кладовки, отхожие места, погреба и прочие подсобные помещения, тогда... хотя нет, десяти тысяч все равно не будет.
Небо над Кадафом закручивается водоворотом - именно здесь тысячи лет назад Мардук Двуглавый Топор запечатал Лэнг. А ведь когда-то Ониксовый Замок был окружен настоящим кольцом из порталов, ведущих в самые разные миры... На одну только нашу Землю вел десяток проходов! Один, самый большой, располагался в Аравии, в городе Ирам. Искаженное «Ирем». И выглядел он почти так же - сплошные башни и уйма демонов.
Распугивая Птиц Лэнга, я мягко приземлился на ближайший балкон, на лету складывая крылья плащом. Посмотрел на каменный парапет и усмехнулся - там красовалась надпись «Йог-Сотхотх - земляной червяк». И еще одно слово из трех букв. Все это нацарапано четвертым когтем средней правой руки в прошлое мое посещение Кадафа.
- Совет еще не начался? - крикнул я на ходу первому попавшемуся Твари.
- Нет-ет, властелин-елин Лаларту-ларту, - ответил сразу двумя глотками Тварь. - Через-ерез четверть-етверть эондра-ондра.
Я облегченно расслабился - успел вовремя. Эондр - мера времени Лэнга. Я сам ею не пользуюсь - привык к нашим, земным. Но, разумеется, я знаю, чему она равна. Это почти что полные земные сутки. Значит, времени еще с избытком... Впрочем, всегда лучше явиться раньше, чем опоздать. Можно пока прогуляться по Кадафу, послушать, о чем шепчутся стены и обитатели...
Ониксовый Замок Кадаф - это почти что небольшой город. Здесь постоянно находится больше тысячи демонов и свыше пяти тысяч рабов. Впрочем, последние очень быстро сменяются - сами понимаете, почему. А вот демоны... Добрая половина верхушки Лэнга живет в этих мрачных чертогах, где каждая колонна хранит какой-нибудь жуткий секрет. В тайных кулуарах Кадафа каждый день творится такое, такое... такое, что лучше не рассказывать.
Я уселся на восьмереньки прямо посреди коридора и прислушался. Ученые «Урана» проделали колоссальную работу - я могу услышать шаги муравья, крадущегося на цыпочках в соседней комнате. Обычно я не обращаю внимания на шумовой фон, постоянно сопровождающий меня (а то и спятить недолго), но когда надо...
Шепот. Голоса. Басовитые, гулкие, шипящие, звонкие, каркающие, свистящие, сипящие, жужжащие, писклявые, клекочущие, громогласные, рокочущие, квакающие... Среди жителей Кадафа уйма самых разных тварей - кое у кого из них даже рта нет. Вот вы когда-нибудь слышали речь будхи? Это жуткий сип, пронизывающий вас до самых костей. А маскимы? Такое впечатление, что разговаривает какая-нибудь ожившая болезнь!
Немного погодя я вычленил интересный разговор, напрямую касающийся меня... ну, не совсем меня, но напарника моей начальницы - Креола. А значит, и меня тоже. Я подкрался чуть поближе, втянув когти так, чтобы не цокать. Потом взял зеркальце и самую малость выдвинул его вперед. Правым и верхним глазом начал следить за двумя другими коридорами, а левым уставился в зеркало. Тринарное зрение - очень полезная вещь.
Там стояли Эмблемы. Вторая, Четвертая и Тринадцатая - Заган, Элигор и Анабот. Первый похож на быка, который начал превращаться в человека, но остановился на полпути. Второй - почти что обычный человек, только волосы у него длинные, как у заядлого хиппаря. Третий - огромная желтая жаба, скользкая и противная.
- ...сломал заклятие?! - пробасил Заган. Его маленькие глазки налились кровью. - Элигор, ты всегда был бесталанным глупцом!
- Куак это могло буыть? - раздвинулись толстенные губищи Анабота. - Куамень Врат, великий артефакт, тваурение Отца нашего! Куак смертный муаг мог противостоять ему?!
- Я не знаю, не знаю! - закричал на них Элигор. Эта беседа явно звучала не в первый раз. - Креол Урский всегда был твердой костью! Он единственный, кто смог обойти Договор!
- Но Куамень Врат! - квакнул Анабот. - Отец дуолжен буыл пуакарать тебя!
- Ты обманул доверие Отца! - ткнул Элигора копытом в грудь Заган. - Брат, как ты мог?!
- Пуадажди, муожет буыть, у него есть уабьяснение! - протянул склизкую ладонь Анабот. - Элигор, мы тебя слушаем - расскажи, куак буыло дело.
- Да вы и так все знаете... - неохотно буркнул Элигор. - Когда Отец узнал, что Креол воскрес, он решил все-таки заполучить его душу. Поэтому и подарил ему Камень Врат со встроенным... сюрпризом. Я помогал...
- Плуохо!
- Основную работу сделал Отец! - огрызнулся Элигор. - Вы хотите сказать, что заклинание Йог-Сотхотха могло быть дефектным?!
- Нет, этого мы скуазать не хуатим. Мы хуатим скуазать, что твуае зуаклинание буыло дефектным!
- Я выполнял только подсобную работу, - злобно посмотрел на Анабота Элигор. - Это заклятие должно было сломать волю Креола и вернуть нам его душу! Пока Камень Врат оставался у него, мы могли следить за каждым его шагом!
- И ты хуочешь скуазать, что он вуыкинул Куамень Врат?! - поразился Анабот.
- Не верю! - присоединился Заган. - Ни один здравомыслящий маг никогда бы не расстался с таким...
- В том-то и дело, что он его не выкинул! Он просто сломал встроенные чары! Сломал так легко, как будто их накладывал какой-нибудь неофит! Он использовал артефакт всего раз - чтобы вернуться на Землю! А потом... все сигналы просто пропали! Наши чары рассыпались в прах! А у Отца целый эондр болела голова!

Предыдущая страница 21 Следующая страница


Шестирукий резидент 22

- Куак?.. куак?..
- Креол Урский всегда был великим магом... - скривил губы Элигор. - Потеряв его душу, мы потеряли очень много...
- А вот муежду прочим...
- Да-да, это ведь ты составлял Договор с ним! - вспомнил Заган. - Как ты мог пропустить такую очевидную уловку?!
- Она была во всех наших Договорах! Никто до Креола не додумался до такого решения! Никто! Никто, кроме... кроме... кроме еще одного человека... - задумался Элигор. - И вы его помните...
- Ты хуочешь скуазать...
Я торопливо спрятал зеркальце в карман и принял невинную позу - из правого коридора появился еще один Эмблема - Ситри, Третий. Он бледный, как смерть, носит шлем с оленьими рогами, постоянно кутается в серый плащ из паутины и очень мало разговаривает. Скорее всего потому, что у него нет рта - только гладкое пространство на лице.
«Приветствую, Лаларту», - послышалось в голове что-то вроде эха. - «Рад видеть тебя в Кадафе».
- Здорово, Ситри, - пожал ему руку я. А потом незаметно вытер ладонь о штанину - на ней осталась паутина. - Как жизнь, как дети?
«У меня нет детей», - безразлично ответил Третья Эмблема, проходя дальше.
Официально Эмблемы стоят ниже архидемонов. Но поскольку они - глаза и руки Йог-Сотхотха, им положены некоторые особые льготы. В частности, разрешено обращаться к архидемонам помельче (вроде меня или Пазузу), как к равным. Здесь, в Лэнге, это немалого стоит.
Я торопливо навострил уши, но Заган, Элигор и Анабот уже закончили разговор о Креоле и теперь обсуждали другого чароплета, чью душу собирались заполучить - Бестельглосуда Хаоса. Главный колдун Серой Земли. Тоже, конечно, важно, но уже не так интересно - судьба этого типа меня абсолютно не волнует. Все равно жить ему осталось недолго - интересы Креола не предусматривают его в живом состоянии. Насколько я успел узнать характер шумерского архимага, он уже составляет план, как отвоевать у серых Ларию, а потом перебить их всех. Любит кардинальные решения.
Спустя пару часов я задумался о самой насущной проблеме. О главной проблеме всей моей жизни, сопровождающей меня всегда и везде. На свете есть немало людей, которые никогда в жизни с ней не сталкивались, но я к ним, увы, не отношусь. Меня это мучает постоянно.
- Рабан, я жрать хочу! - негодующе прохрипел я. - Напряги Направление, найди мне что-нибудь съестное!
В Кадафе есть огромная столовая, где демон вроде Лаларту в любой момент может насытиться. Но я стараюсь обходить ее стороной - не знаю, как вам, а мне кусок не лезет в горло, когда вижу, как другие демоны кушают человечину. Иногда - все еще живую. Во время празднеств, когда там собираются послы, они сдерживаются, вкушая свои яства не так откровенно, но в обычное время...
А сейчас обычное время!
- Потерпеть точно не можешь? - укоризненно спросил Рабан.
- Не могу! Я хочу жрать! Если я прямо сейчас чего-нибудь не съем, я свихнусь! Я ненавижу быть яцхеном - мне все время хочется есть! Я с самого рождения ни разу не чувствовал себя по-настоящему сытым!
- Патрон, а как ты думаешь, почему Лаларту был таким злобным?
- Что? При чем тут... Ну и почему?
- А ты представь, что тебе несколько тысяч лет, и все эти годы ты мучался от постоянного голода...
- Вот блин! Ненавижу это тело! Я готов вскрыть себе череп, вытащить тебя и сожрать!.. а ты думаешь, я столько проживу? - невольно заинтересовался я, забыв про гнев.
- Точно не скажу... - задумался Рабан. - Теоретически архидемоны могут жить неограниченно долго, но ты ведь не настоящий демон. Ты яцхен. А сколько живут яцхены...
- Может, Святогневнев знает? - задумался я.
- Сомневаюсь... К тому же у тебя еще одно уязвимое место...
- Это какое?
- Я. Если я вдруг умру, ты меня переживешь ненадолго. Может, дня на три.
- Не напоминай... - омрачился я. - А сколько живут керанке?
- И этого я тоже не знаю. Этого еще никто не проверял. Понимаешь, наш случай уникальный - обычно-то после смерти человека симбионт тоже умирает...
- Угу. А что, в вашем мире никто не пробовал пересадить керанке на другой мозг?
- Да нет, не пробовал! - почему-то развеселился Рабан. - Для этого, знаешь ли, нужен хирург! Да не просто хирург, а очень умелый, вроде...
- Вроде Краевского.
- Ну да. А в нашем мире медицина не очень-то развита...
- Угу. Понятно. А что в вашем мире вообще развито?
- Ну, мы с Волдресом там давно не были... - задумался Рабан.
- И все-таки?
- Керамика хорошая... резьба по дереву... потом мы плетем э-э-э... лапти...
- Впечатляюще.
- И еще мы лучше всех танцуем.
- Ты, случайно, не с Чукотки родом?
- Нет. А вот ты, патрон, отвлекся и забыл, что хочешь есть.
- Зато теперь вспомнил, - прищелкнул пальцами я. - Ты мне что-нибудь нашел?
- Можно слазить в кормушку Хастура... Ему там собачью стаю мелко нарубили.
- А где он сам? - подозрительно спросил я. Связываться с Хастуром мне неохота.
- Пока гуляет. Будет только через пару часов.
- Значит, жрать собачатину... Да еще и ворованную... Хотя какой у меня чойс?
- «Choice» - выбор? - уточнил Рабан.
- Угу. А правда - что это я английскими словами думаю? Я и в Англии-то ни разу не был...
- Один раз был.
- Это когда?
- А помнишь, мы в ЦАНе полтора месяца проработали? Помнишь, тот метеоролог...
- А-а-а, все, теперь вспомнил. Только это была Англия восемнадцатого века до нашей эры. Там даже слова еще такого не знали - Англия...
Спустя несколько часов я начал чувствовать то, что всегда чувствую в Кадафе - давление. Черный оникс со всех сторон обволакивает тебя, подобно липкой холодной трясине, запускает грязные костлявые пальцы в мозг, пытается сломать, растоптать, подавить волю и убить душу. Эффект Азаг-Тота - ведь именно это строение стало вместилищем его духа. Раз в три года на больших празднествах он принимает подобие телесного обличья, и это слегка снимает напряжение. Но в остальное время здесь практически невозможно находиться.
Нет, я не хочу сказать, что замок Лаларту - уютное и приятное место. Там тоже грязно, мрачно и тускло, полно всякой нечисти и каждый камень помнит смерть и боль. Но все же почище и посветлее, чем тут. Да и музыка как-то успокаивает...
А в Кадафе существует лишь одна музыка - тоскливый вой На-Хага. Здесь, внутри, его не слышно (почти), но если выйти на балкон, можно насладиться по полной программе. Я все гадаю - как он до сих пор не осип? И неужели этот Лоретти местного разлива никогда не спит? Черт его знает...
Может, пока я здесь, устроить немножко мелкого саботажа? Веревки натянуть в коридорах, кирпичи разложить на дверях, стулья клеем намазать, в туалетах стирального порошку насыпать... Штирлиц всегда так делал.
- Путаешь, патрон, это не Штирлиц, это Борман так делал. А у Штирлица был кастет, и он всегда бил всех в зубы.
Точно, перепутал. Это партайгеноссе Борман всем мелко пакостил. Старый добрый Мартин Рейхстагович...
Хотя нет, стоп, это все откуда-то из другой оперы. Из анекдотов, что ли? Нет, господа, анекдоты нас ничему хорошему не научат, лучше будем придерживаться основ. Может, поезд с боеприпасами под откос пустить? Нет, поездов здесь нема... Жаль. А что еще можно сделать? Расклеить на стенах листовки «Йог-Сотхотх - враг народа»? Мелко как-то. И эффекта ноль. Других идей почему-то нет. Что поделаешь - меня все-таки на диверсанта не учили... Только краткие курсы энгаха-юниора под руководством Рабана, вот и все мои университеты.
Нет, сейчас надо сосредоточиться на задаче номер один - найти моего неизвестного недоброжелателя, пишущего записки с намеками и подсылающего убийц. Все-таки кто? Носящий Желтую Маску, Шаб-Ниггурат, Нъярлатхотеп? Или эта Большая Тройка вообще ни при чем? Тогда кто?
- Патрон, не парься, последние мозги сломаешь, - недовольно посоветовал Рабан. - Сейчас вот пойдем на совет, посидим, послушаем... Эти трое там будут - вот и поработаем... Намекнем что-нибудь такое нейтральное и посмотрим, у кого глазки забегают...
- Такое только в школе для благородных девиц сработает! - огрызнулся я. - Или с Пазузу - он тупой. А эти трое - мозги Лэнга!
- А я - твои мозги! - нагло заявил Рабан. - Ты, патрон, не волнуйся, я все сделаю. Главное, без команды языком не мели - пока не скажу, рта не открывай!
- Ну-ну... Суфлер недоделанный...
Мимо прошествовал эг-мумия - точно такой же, как Склнътастар, только без гвоздя в груди. Для меня они все на одно лицо. Я проводил его подозрительным взглядом, но трогать не стал. Эг-мумий в Кадафе лучше не задевать - у Йог-Сотхотха они играют роль чиновничьего аппарата. В драке эти уродцы почти бесполезны - медлительные, неуклюжие, не слишком сильные, оружием не пользуются, боевой магией владеют минимально. Но плести интриги умеют здорово - неудивительно, что один из них стал доверенным лицом моего неизвестного недоброжелателя.
Время шло, я скучал. Слегка развеялся, когда пришел Хастур - этот исполинский демон, как всегда, не дал замковой прислуге сидеть без дела. Сшиб одну из угловых башенок, неудачно дернув лапой, раздавил пару Тощих Всадников Ночи и устроил скандал, обнаружив, что кто-то слопал почти половину его завтрака. Да, у меня хороший аппетит - и что? Однажды я целые сутки питался собачьим кормом, запивая его помоями (не просите, не расскажу!), почему бы мне не поесть из миски одного гигантского архидемона?
Рычание и вой было слышно во всем замке - когда Хастура оставляют без еды, он страшно злобствует и кричит во всю мочь. А разоряться Змеезубый умеет здорово - его вопли валят деревья и разрушают дома...
- А-А-А-А-А-А-А-А-А-А-У-У-У-У-У-У-У-У!!!!!!! - возопил он так, что один из шпилей обвалился.
- Спартак - чемпион!!! - заорал в ответ я.
- Что с тобой, Лаларту? - брезгливо спросили из-за спины.
Я резко обернулся, выпуская когти... и тут же разочарованно втянул их обратно. Это оказался Дагон.
Дагон выглядит почти так же, как его Жрецы Глубин, только на голову выше, кожа скорее зеленоватая, чем синяя, а на лицевой присоске виднеются мелкие зубы. В отличие от своих служителей, он свободно говорит на Наг-Сотхе (хотя я ума не приложу, как ему это удается без языка). И дыхательную маску он, конечно, не носит - у богов обычно не бывает проблем с дыханием.
У Дагона удивительная история. Он много веков был богом финикийцев (его имя происходит от финикийского «даг» - рыба), покровительствовал земледелию и рыболовству. И даже одно время ухаживал за Инанной (финикийцы называли ее Астартой). В общем, один из добрейших богов. Только вот... это был не совсем он.
Когда на Земле шла великая война между Мардуком и Азаг-Тотом, Дагон держал нейтралитет. Тогда он был самым обычным богом - не лучше и не хуже других. Но во время финальной битвы, когда Азаг-Тот уже пал, а Ктулху бился из последних сил, Дагон вступил в сражение. На чьей стороне - трудно сказать, потому что он ничего не успел сделать. Ему ужасно не повезло - в момент закрытия Лэнга он оказался точно посередине между мирами. И в результате его расщепило на две самостоятельные личности, на двух Дагонов - Темного и Светлого. Для богов это в порядке вещей, сплошь и рядом случается. Классический пример - Ахурамазда и Ангро-Майнью, также являющиеся двумя половинками одного великого бога.
Светлый, сами понимаете, остался на Земле - именно он покровительствовал финикийцам. А Темный попал сюда, в Лэнг. И за тысячи лет стал здесь одним из главнейших персонажей, владыкой Глубинного Царства, верным пособником Йог-Сотхотха. Вот так вот все и получилось...
- Так что с тобой? Очередной приступ глупости? - презрительно уточнил Дагон, поворачиваясь ко мне спиной.
- Угу. То есть нет. Погоди малясь, - догнал его я. - Скажи-ка, друг...
- Я тебе не друг, - злобно наморщил присоску глубинный бог.
При этом мы оба невольно повернулись и посмотрели на выбоину в парапете. Этот балкон - памятное место для нас обоих. Ну хорошо, только для Дагона - то, что здесь произошло, случилось до того, как я подменил Лаларту. Пять лет назад мой «отец» и тот, кого я сейчас мягко удерживаю за плавник, чтобы не сбежал, беседовали на этом самом месте о какой-то ерунде. И Лаларту вдруг ни с того ни с сего решил пошутить. А он всегда был дураком и шутки у него соответствующие...
Короче, он просто столкнул Дагона с балкона. А высота здесь неслабая - все-таки эта сторона Кадафа обращена к бездонной пропасти. Конечно, на бога это особого впечатления не произвело - упал, прочихался и пошел себе дальше. Но неприятный осадок на душе все равно остался...
- Мне надо с тобой поговорить, - мягко, но жестко сказал я.
- Нам не о чем говорить, - прочмокал присоской Дагон, безуспешно пытаясь высвободиться.
Сейчас, разбежался! Могущество у него огромное, но, как и у Инанны - мирное. Сражений этот тип обычно старается избегать. Были бы мы хотя бы под водой...
- Ладно, что тебе? - злобно покосился на меня Темный бог, поняв, что выслушать придется. Если, конечно, не хочет расстаться с плавником.
- Ты ведь знаешь некоего Цюрмле?.. Должен знать.
- Знаю, - угрюмо кивнул Дагон, все еще незаметно пытаясь высвободить плавник. - Это один из моих доверенных жрецов. А тебе-то что?
- Мне нужно с ним побеседовать... кое о чем. А насколько этот тип... доверенный? Чем он вообще занимается?
- Выполняет мелкие поручения. Тебе какое дело, чем занимаются мои слуги?! Отпусти плавник!
- Сейчас, сейчас, - пообещал я, слегка выпуская когти. На полупрозрачной поверхности плавника появилась белесая царапина. Дагон посмотрел на свои когти - острые, но коротенькие - и злобно захлюпал. - А ты ему ничего в последнее время не поручал... из мелкого?
- Ничего. Он уже несколько лун не попадается на глаза. Зачем он тебе?
- Эх, патрон, нам бы сюда детектор лжи... - сокрушенно сказал Рабан.
- А насколько он хороший слуга? У тебя никогда не возникало ощущения, что он служит еще кому-то?
Дагон ощутимо вздрогнул. В его взгляде появилось непонимание и легкая тень страха. То ли Цюрмле действительно имеет отношение к покушениям на меня, и Дагон об этом знает, то ли этот Жрец Глубин и в самом деле находится у него под подозрением.
- Ты что-то знаешь? - медленно спросил он. - Лаларту, если ты что-то знаешь...
- Нет-нет, ничего, - поспешил я. - Просто мы с ним недавно встречались... при несколько странных обстоятельствах.
- Если ты что-то знаешь, лучше скажи, - угрожающе раззявил присоску Дагон. Крохотные зубы мелко завибрировали, сморщенные края выпучились так, что меня аж передернуло. Если какой-нибудь неосторожный раб сейчас поднесет к этой жуткой штуковине руку, от нее в мгновение ока останется лишь высохшая культяпка.
- Извини, что побеспокоил, - бережно отпустил его плавник я. На нем остались семь бледных кружочков - следы пальцев.
- Нет, подожди!.. - рявкнул Дагон, теперь хватая уже меня. Блин, у него и на ладонях тоже присоски - пять бледных чмокающих колец с зубами... А я никогда не замечал. - Теперь твоя очередь! Почему ты спрашиваешь о Цюрмле? Ты от меня так просто не отделаешься!
- Похоже на то, - грустно согласился я. Его присоски намертво прицепились к моему хитину - даже плотнее, чем было бы с человеческой кожей. Хорошо хоть, высосать меня он не может. - Слушай, я ничего не знаю. Просто видел твоего слугу в компании с одним подозрительным типом. Вот и решил спросить - вдруг это ты послал?
- Я его никуда не посылал, - неохотно разжал ладонь Дагон. У меня на руке тоже остались следы - пять синеватых кружочков. - Он уже давно ведет себя странно. Пропадает непонятно где, постоянно болтает с одним эг-мумией... как же его...
- Склнътастар?
- Да-а-а... - медленно кивнул Дагон. - Ты тоже его знаешь?
- Не лично.
- Хорошо, вот что я скажу... Сейчас я немного тороплюсь... ты будешь на совете?
- А иначе зачем бы я сюда прилетел?
- Тогда встретимся после него. Мне давно кажется, что против меня кто-то плетет козни... Я даже тебя подозревал...
- Меня?!
- В числе прочих, - поспешил исправиться Дагон. - За последние луны в тебе что-то неуловимо изменилось... какие-то странные следы в ауре...
Я мысленно чертыхнулся. Да, Инанне не удалось добиться абсолютной схожести моей ауры с той, что была у Лаларту - все-таки мы слишком различные. Но аура постоянно немного изменяется естественным образом, и это обычно никого не волнует. Так что мы решили, что такая крохотная разница останется незамеченной. Но вот, заметили все-таки... Хотя Дагон всегда был очень внимательным.
- Значит, ты меня подозревал...
- Я всех подозревал! - раздраженно отмахнулся Дагон. - Ну, кроме Йог-Сотхотха...
- Почему кроме него?
- Если Йог-Сотхотх хочет мне навредить, ему достаточно отдать приказ, и меня разорвут собственные слуги, - пожал плечами Дагон. - Увидимся после совета.
Он торопливо прошествовал прочь, оставляя за собой мокрые следы. А я гордо подбоченился - мы с Дагоном по отдельности пришли к одним и тем же выводам.
И для меня это лестно - Владыка Глубин очень умен.

Глава 24

Кто бы ни победил, человечество проиграет.
Главный закон демократии
- Глупости! Мы решили начать с Рари, и мы начнем с Рари! Земля от нас не убежит!
- Не согласен! Надо начать с Земли! Мы уже сейчас можем проложить туда портал и выплеснуть первую партию бойцов!
- И чего мы этим добьемся?! Земля уже не та, что шесть тысяч лет назад - там сейчас шесть миллиардов человек!
- Тем лучше - солдаты наедятся вволю!
- Твои солдаты обожрутся и лопнут!
- Да, это с ними бывает... - неохотно признал Шаб-Ниггурат.
Третий большой совет, который я посещаю. И Шаб-Ниггурат в третий раз ругается с Носящим Желтую Маску из-за одного и того же. Верховный жрец сторонник плавного и неторопливого возвращения Лэнга в общую линейку миров. Он намеревается осторожно проникнуть в Рари, закрепиться там, обустроить плацдарм и уже с новыми силами так же осторожно пробраться на Землю. Шаб-Ниггурат придерживается диаметрально противоположных взглядов - полководец Лэнга обожает блицкриги. Ему вообще не хочется терять время на Рари - рвется к нам, на Землю. Хочет собрать все силы в кулак, распахнуть портал пошире и одним ударом поставить мой родной мир на колени.
Совет проходит в тронном зале. На огромном троне, вырезанном из черного оникса, кольцом свернулся Йог-Сотхотх - до пояса длиннющая змея или червь, выше инсектоид. За небольшим столиком в форме полумесяца восседает троица главных советников - Носящий Желтую Маску, Шаб-Ниггурат и Нъярлатхотеп. Чуть поодаль расположился Дагон, вольготно развалившись в аквариуме, наполненном зеленоватой водой. В углу скрючился Пазузу, скромно поглядывающий на старших демонов и грызущий человеческую ногу. В окне торчит морда Хастура. И, конечно, я, старающийся выглядеть незаметнейшей деталью ландшафта.
Кутулу, Акхкхару и Лалассу, разумеется, не явились. Эти трое появляются только в том случае, если совет непременно требует их присутствия. А это бывает редко. Нергал тоже не явился - обычно он полностью игнорирует демонов Кадафа.
Собственно говоря, чаще всего речь ведут только сам Йог-Сотхотх и трое главных приспешников. Остальные просто присутствуют и молча со всем соглашаются. А я, конечно, запоминаю каждое слово - как-никак, именно ради этих часов меня и превращали в трехглазое чудовище. У миледи Инанны просто не было другого способа подсунуть своего агента в этот предельно узкий круг архидемонов.
Я внимательно наблюдал за тремя главными советниками. С верховным жрецом мы виделись совсем недавно, а вот двух других я не встречал уже больше месяца...
Шаб-Ниггурат, здоровенный демон с козлиной мордой и огромными рогами, сидит нахохлившись, кутаясь в черную бархатную накидку. Под накидкой проглядывает густая шерсть - чистый кашемир, только черный. Он, как всегда, пытался протащить на совет парочку Двурогих - это его личные прислужники, персональная гвардия. Самые верные и преданные, и на редкость замечательные бойцы. Ровно тысяча штук. За пределами тронного зала они сопровождают его всегда и везде - Шаб-Ниггурат параноидально подозрителен, постоянно ожидает нападения. А еще он очень импульсивен, несдержан и жить не может без войн. Плюс у него адские корни - главный полководец Лэнга на одну восьмую дьявол.
А вот Нъярлатхотеп чему-то очень радуется. Судя по тому, как дрожат псевдоподии и пульсируют рога, он в хорошем настроении. Да и в глазах видна радость - во всех семнадцати... восемнадцати... девятнадцати... шестнадцати... восьми... трех... одном... ни одного не осталось... теперь целых двадцать... У Нъярлатхотепа нет постоянной внешности - он ежесекундно видоизменяется. Этакое бесформенное месиво, из которого то и дело высовываются разнообразные конечности и органы чувств. Вот крыло проявилось... хвост... что-то вроде древесной ветки... целый пучок рогов... челюсть...
Рабан, помнится, советовал просто приглядеться к ним и посмотреть, как они на меня прореагируют. Задачка непростая. Шаб-Ниггурат смотрит на меня волком, но он на всех так смотрит. У Нъярлатхотепа нет четкого выражения лица... да и лица, как такового, нет. А Носящий Желтую Маску, как всегда, умело скрывает все эмоции. Под маской. Тут даже самый опытный физиономист ничего не сделает...
В стене прямо над Ониксовым Троном торчит огромный каменный глаз - Азаг-Тот тоже высунулся посмотреть, что тут происходит. Правитель Лэнга страшно лютует, что не может командовать подчиненными лично - по-моему, он ненавидит Йог-Сотхотха, ставшего передатчиком его воли.
- Давайте вернемся к моему старому плану! - настойчиво потребовал Шаб-Ниггурат. - Что нам этот Рари? Это не оттуда нас вышвырнули, как зуннабьяна, схватившего чужую кость! Я хочу мести! Мести!!!
- Мардук и остальные давно покинули Землю, - проскрипел Носящий Желтую Маску. - Боги и люди, с которыми мы сражались тогда, мертвы или ушли. Кому ты собираешься мстить?
- Их потомкам! Нет, я не говорю, что мы должны оставить Рари навсегда... но почему не начать с Земли?! Почему?!
- Мы обязательно придем и на Землю, - успокаивающе поднял руку верховный жрец. - Через семь с половиной лет, когда проснется Ктулху. Мы придем туда во всеоружии.
- Почему так долго?! Ктулху проснется уже через пять лет!
- Но надо же дать ему хотя бы год-другой восстановить силы! Как тебе понравится, если тебя разбудят и бросят в бой, не дав даже позавтракать?
- Очень понравится! - хищно оскалился Шаб-Ниггурат. - Я позавтракаю в бою!
- Да, разумеется... - сухо кивнул Носящий Желтую Маску, вспомнив, кого он об этом спрашивает.
- Я выслушал васссс обоих, - прошипел Йог-Сотхотх, глядя на них пустым взглядом фасеточных глаз. - Пусть каждый изложит плюсы и минусы своего варианта, а мы решим... еще рассссс...
- Подчиняюсь, - медленно наклонил голову верховный жрец. - Я стою на том, что следует начать с Рари. Мы все еще слишком слабы, чтобы штурмовать Землю...
- Провокация! - рявкнул Шаб-Ниггурат.
- Тихо! - клацнул когтями Йог-Сотхотх.
- Это не голословное утверждение, - сложил руки на груди Носящий Желтую Маску. - Я могу назвать три причины того, почему Рари для нас сейчас лучше Земли. Первая - на Рари у нас есть союзники. Серые. Они уже сейчас готовятся принять нас - мы явимся на все готовое. Закрепившись в Ларии, мы сможем спокойно двигаться дальше. Вторая - Рари технически сильно отстает от Земли. Нъярлатхотеп может подтвердить - у нынешних землян есть очень мощное оружие...
- Подтверждаю... - несколько неуверенно согласился Нъярлатхотеп. - Но у плонетцев оно тоже было, однако...
- Но ты же не считаешь Плонет нашим успехом? - обратил к нему равнодушную маску верховный жрец.
Эту историю я уже знаю. Почти сто лет назад Лэнг сумел приоткрыть портал в один из соседних миров - Плонет. Там тоже жили люди, и уровень развития был довольно высок - если сравнивать с Землей, то век двадцать второй, а то и двадцать третий. Лазеры, антигравитация, полеты на другие планеты, сверхточные компьютеры... Однако Нъярлатхотеп (этим миром занимался именно он) всего за пару лет сумел все это обрушить, приведя планету к апокалипсису. Сейчас этот мир выглядит очень неприглядно, и жителей осталось совсем мало... Хотя Лэнгу пришлось оттуда бежать - они устроили такую катастрофу, что из-за нее едва не обвалился их собственный мир. Плонетцы, пережившие кризис, сохранили лютую ненависть к Лэнгу - любой из них с радостью отдаст жизнь, чтоб только насолить демонам, погубившим когда-то прекрасный мир...
- Третья причина, - продолжил Носящий Желтую Маску, - это то, что боги Земли сильнее рарийских. На Земле сейчас царят Саваоф и Аллах - а для нас было бы слишком самонадеянно начинать войну сразу с Раем и Джанной...

Предыдущая страница 22 Следующая страница


23 Александр Рудазов

- Можно начать с буддистов, - предложил Нъярлатхотеп. - Их вера слишком неконкретна, за ними нет определенного бога.
- Жаль, что Советский Союз распался... - вздохнул Шаб-Ниггурат. - Целая страна атеистов...
Демоны одновременно мечтательно обратили глаза в потолок. Атеист для демона - лакомое блюдо. Все равно что жирная овца, оставшаяся без присмотра. А уж целая страна атеистов... Это уже целое стадо овец, решившее жить без пастуха. Что может быть проще, чем выпить душу у того, кто даже не верит в ее существование? Как известно, если человек прогоняет от себя бога, на освободившееся место обязательно приходит демон...
- А верховный бог Ларии и Рокуша очень слаб, - продолжал гнуть свою линию Носящий Желтую Маску. - Серые уже сейчас подтачивают его могущество - рушатся храмы, запрещается поклонение... Вера слабеет. А бог не станет помогать тем, кто в него не верит.
- Теперь я! - перебил его Шаб-Ниггурат. - У меня тоже есть три причины, почему Земля лучше Рари! Первая - там больше нет магии! Земляне даже не верят в нее! А вспомните Объединенный Ковенант?!
Демоны стыдливо уставились в пол. В ту войну Мардук объединил против Лэнга всех ведущих чародеев планеты - со всего мира, всех народов и языков. Беловолосые альбиносы Гипербореи, узкоглазые мудрецы Чина, смуглые йоги Индии, всезнающие жрецы Та-Кемет, могучие маги Шумера, краснокожие некроманты Праквантеша, чернолицые чародеи Эфиопии, кудрявые волшебники Средиземноморья, коричневые шаманы расколовшейся Лемурии, хитрые карлики Ирианы... Все маги планеты под предводительством Мардука обрушились на Лэнг, бывший тогда в самом расцвете сил. А когда объединяется все человечество, даже боги обычно испуганно вздрагивают. Интернационал всегда побеждает.
- Именно об этом я и говорю... - злорадно ухмыльнулся Шаб-Ниггурат, заметив смущение соратников. - Я не спорю, магам Рари далеко до землян тех времен, но кое-что они все-таки могут нам противопоставить. А Земля... или вы боитесь их ядерного оружия?
Демоны презрительно осклабились. Нъярлатхотеп выпустил из себя сразу десяток ухмыляющихся ртов.
- Всеразрушающий Атом - наш друг и союзник, - провозгласил он. - Мы проверяли.
- Если вспомнить тот случай... - задумчиво посмотрел на него Йог-Сотхотх. - Скажи мне, слуга нашшш, почему ты тогда действовал столь неосторожно?
- Ты приказал создать наглядный пример, - деловито ответил Нъярлатхотеп. - Взглянуть, что произойдет с одним из нас в... сложных условиях. Вот я и устроил ту катастрофу.
- Она получилась чересчур громкой, - досадливо клацнул когтями Йог-Сотхотх. - О случившемся в восемьдесят шестом узнали все и каждый. К тому же тебя видели.
- Те, кто видел, уже никому не расскажут, - равнодушно помотал головами Нъярлатхотеп.
- Тебя засняли на техническое устройство!.. видеокамеру!
- Я уничтожил ее. Не страшись, господин наш, в Припяти не осталось следов моего пребывания. Никто не скажет, что это дело моих рук. Всеразрушающий Атом пожрал все. А я пребывал в самом центре - и со мной все в порядке!
Остальные демоны посмотрели на это бесформенное месиво с торчащими органами, и в их глазах отразилось некоторое сомнение. Им явно казалось, что эксперимент некорректен - даже если с Нъярлатхотепом на Чернобыльской АЭС и произошло что-то нехорошее, точно этого не определить. Его можно пропустить сквозь мясорубку - изменений все равно никто не заметит. Он и так похож на гору фарша.
- Ме-е-е-е-е! - тоненько проблеял Шаб-Ниггурат, отчетливо выделяя каждое «е». Потом смущенно кашлянул и проревел яростным басом: - Ме-э-э-э-э!!!
Услышав блеянье, все сразу уставились в сторону главного полководца. Когда в нем просыпается козлиная сущность, его лучше не игнорировать. Особенно когда начинает блеять с турецким акцентом, через «э» - верный признак разгорающегося бешенства.
Заполучив всеобщее внимание, Шаб-Ниггурат повел себя совсем уж по-козлиному. Он приподнял полу накидки (другой одежды на нем нет), задрал хвост и с шумом испортил воздух. Нъярлатхотеп моментально начал покрываться иглами, как еж, Дагон погрузился на дно аквариума, Хастур отшатнулся от окна, а Пазузу с интересом принюхался. Мы с Носящим Желтую Маску понимающе переглянулись - в этой компании только мы двое совершенно неспособны ощущать запахи.
- Что это было? - медленно вопросил Йог-Сотхотх, когда козлиная вонь схлынула. - Зачем ты это сделал?
- Главный полководец Лэнга держал слово, а его перебили! Главный полководец Лэнга разгневан!
- Главного полководца Лэнга перебил Я, Йог-Сотхотх, Хранитель Врат Бездны! Главный полководесссс Лэнга имеет что-то против?
Какой-то миг Шаб-Ниггурат с гневом смотрел в фасетчатые глаза Хранителя Врат Бездны. Но в следующую секунду все-таки опустил глаза и медленно покачал головой. Йог-Сотхотх удовлетворенно шевельнул усами-антеннами. Хотя кончик хвоста у него едва заметно подрагивал - признак легкого беспокойства.
Шаб-Ниггурат - единственный из демонов Лэнга, осмеливающийся противостоять Йог-Сотхотху. Полководец считает, что есть и более достойные претенденты на Ониксовый Трон. Точнее, не претенденты, а претендент. Иногда, когда никто не видит, он даже украдкой залезает на это черное каменное кресло и мечтает остаться в нем насовсем.
- Первая причина - то, что на Земле больше нет магии, - торопливо повторил уже сказанное Шаб-Ниггурат. - Вторая - то, что на Земле по сей день остались наши верные приспешники. В океанских глубинах и полярных подземельях они ждут своего часа, ждут, когда мы...
- Они спят уже тысячи лет, - осторожно напомнил Нъярлатхотеп.
- Они воспрянут, как только Ктулху погрузится в соленые воды Индийского океана! - пафосно воскликнул Шаб-Ниггурат.
- Но не сразу же! - брезгливо раздул когтевые паруса Йог-Сотхотх. - Их пробуждение займет месяцы... даже годы!..
Шаб-Ниггурат невольно задрал хвост. Неужели опять?.. Нет, сдержался. Но его крохотные козлиные глазки налились дурной кровью.
- Какая третья причина? - поспешил упредить его Йог-Сотхотх.
- Третья причина... третья причина... третьей причины у меня нет, - неохотно признался Шаб-Ниггурат. - А этих двух недостаточно?
По-моему, Носящий Желтую Маску сейчас злорадно скалится. Под маской не видно, но почему-то у меня такое чувство. Нъярлатхотеп тоже выглядит довольным. Эти трое все время пытаются подсидеть друг друга перед Йог-Сотхотхом, и вот сейчас Шаб-Ниггурат проиграл несколько очков, изрядно упав в глазах прямого начальства. Конечно, двое остальных радуются.
- Мы решили, - клацнул когтями Йог-Сотхотх, ставя точку. - В следующем году мы входим в Рари, а чересссс семь лет, после пробуждения Ктулху - на Землю. Пусть главный полководец Лэнга изложит нам свой план завоевания Рари.
Шаб-Ниггурат сердито фыркнул и поднялся на ноги. Шерсть у него встала дыбом. Он погладил окладистую бороду и прошелся взад-вперед перед Ониксовым Троном. Копыта звонко клацали по каменному полу.
- Мои планы не изменились, - наконец сообщил он. - Я придерживаюсь той же стратегии, что и раньше. Изложить ее еще раз?
- Не нужно, - холодно покачал головой Йог-Сотхотх. - Кажется, главному полководцу Лэнга еще на прошлом совете было объяснено, почему такая тактика насссс не устраивает?
- И почему же? - нагло поинтересовался Шаб-Ниггурат. - Насколько я помню, в войне, которую земляне прозвали Второй Мировой, она привела к победе...
- Да, мы знаем, что в основе твоей стратегии лежат планы маршала Жукова, - тихо подал голос Носящий Желтую Маску. - Тебе очень нравится этот земной полководец...
- Очень, - подтвердил Шаб-Ниггурат. - Это был великий стратег.
- Но нас его стратегия не устраивает! - слегка повысил голос верховный жрец. - Насколько мне известно, все кампании Георгия Жукова сводились к одному и тому же принципу - завалить противника трупами. Во всех сражениях, в которых он одержал победу, его потери были в три-четыре раза больше, чем у врага! Если же у него не было перевеса в численности, он вообще предпочитал не начинать боя! А если начинал, то проигрывал с треском!
- И что? - тупо уставился на него Шаб-Ниггурат. - Прекрасная стратегия! Море трупов с обеих сторон - идеальный результат!
- Только в том случае, если войну ведет кто-то другой, - напомнил Носящий Желтую Маску. - А в этой будем участвовать мы. И мы не можем позволить себе таких потерь, какие были у русских во Второй Мировой - у нас нет численного перевеса! Наоборот - по сравнению с людьми наши войска просто ничтожны!
- Воюют не числом, а умением, - отмахнулся Шаб-Ниггурат.
- Это слова Суворова, - кивнул Носящий Желтую Маску. - Почему бы тебе не основываться на его стратегии? Вот как раз он всегда побеждал с минимальными потерями!
- Да, почему бы тебе не взять планы Гудериана или хотя бы Рокоссовского? - пробубнил Нъярлатхотеп. - Во Второй Мировой были и умелые полководцы...
- Мне нравится Жуков! - отрубил Шаб-Ниггурат.
- Ну еще бы... - еле слышно прошептал Носящий Желтую Маску.
- Что это значит? - все-таки услышал его Шаб-Ниггурат. - Что ты подразумеваешь, жрец?! Скажи громко!
- Все, достаточно, - перекрыло их свару шипение Йог-Сотхотха. - О стратегии Жукова не может быть и речи - проанализировав ее, мои Эмблемы пришли к однозначным выводам - использовав ее, мы проиграем. У насссс просто нет миллиона ненужных смертников.
- А рабы?
- Рабы не солдаты - от них не будет проку.
- В том-то и прелесть, что в данном случае не требуются именно солдаты! - торжествующе оскалился Шаб-Ниггурат. - Помните, как Жуков избавлялся от минных полей? Просто пускал по ним какой-нибудь полк!
- Достаточно! - повысил голос Йог-Сотхотх. - На Рари минных полей все равно не будет. А ни для чего другого рабы не пригодны.
- Кажется, меня не поняли, - начал сердиться Шаб-Ниггурат. - Я совсем не предлагаю использовать такую тактику нам.
- А кому же тогда? - удивился Носящий Желтую Маску.
- Союзникам, разумеется! Мы передадим ее в качестве руководства серым! Ведь большой зиккурат будет выстроен только через год? А до тех пор вести войну будут именно они! Вот пускай и...
- Подождите, а ведь тут есть разумное зерно! - перебил его верховный жрец. - У серых как раз огромное войско, и они сейчас спешно его увеличивают... А по окончании завоевания Рари им тоже предстоит стать нашими рабами... И нам будет только на руку, если их армии уменьшатся - тем проще будет поставить союзников на колени... Почему же ты сразу этого не сказал?
- Я пытался, но меня не слушали, - с притворно обиженным видом сообщил Шаб-Ниггурат, украдкой поглядывая на Йог-Сотхотха.
А тот взирал на него с явной благосклонностью. Полководцу удалось вернуть себе часть утраченных очков и вновь взобраться на гребень.
- Решение принято, - кивнул Хранитель Врат Бездны. - Передайте Бестельглосуду Хаосу планы новых битв. Жукова или Пирра - неважно. Пусть заваливают врагов трупами своих солдат - тем проще будет потом нам. Я доволен твоей работой, слуга нашшшш.
Шаб-Ниггурат важно кивнул. Хотя при слове «слуга» его аж перекосило.
- Теперь пусть верховный жрец доложит, как идут дела ссссс контролем над серыми, - равнодушно повернулся к Носящему Желтую Маску Йог-Сотхотх.
- С ним все в порядке, - скрестил длиннющие пальцы верховный жрец. - Хм-м... простите, никто не видел моего свитка с записями? Мог бы поклясться, что оставлял его на этом бюро...
Верно, оставлял. Только теперь этот свиток превратился в бесформенные клочья кожи и переместился в желудок одного прожорливого яцхена. Конечно, перед этим Рабан зафиксировал его в памяти - там был довольно подробный список с планов Носящего Желтую Маску.
- Хорошо, попробую по памяти... - разочарованно хрустнул пальцами верховный жрец, косясь почему-то на Шаб-Ниггурата. - Впрочем, я все хорошо помню. Серые приносят нам жертвы и возводят храмы, ба-хионь поступает стабильным потоком, канал рабов не иссякает. Бестельглосуд Хаос полностью наш - даже если он захочет, ему от нас уже не избавиться.
- Надеюсь, ссссс ним не получится, как ссссс бывшим Верховным Магом Шумера? - высокомерно уточнил Йог-Сотхотх.
- Мы учли прежние ошибки, - осторожно ответил Носящий Желтую Маску. - Первый Колдун Серой Земли не выскользнет. Совет Двенадцати принадлежит нам душой и потрохами. А вторжение в Ларию уже закончено, зиккурат строится. В данный момент войска серых размещаются на границе с Рокушем. В первый день лета по календарю Рари Йоганц Изменяющий женится на принцессе Гвениоле Янтарновласой, станет официальным королем Ларии, а затем принцессу принесут нам в жертву, как уже было сделано с остальными членами династии. После этого начнется вторжение в Рокуш. Поскольку король Обелезнэ Первый, в отличие от ларийцев, знает о готовящемся нападении и готовит оборону, война с ним займет несколько больше времени. Однако не больше трех месяцев - общая численность войск Рокуша уступает Серой Земле почти вдесятеро.
- Ополчение?
- Набирается с максимальной скоростью. Обелезнэ Первый проводит тотальную мобилизацию, вербуя всех рокушцев, способных держать оружие. Но то же самое серые делают в Серой Земле и Ларии, так что это не должно заметно сказаться на общем результате. К тому же благодаря нашей помощи серые сумели успешно закончить переговоры с варварами Ингара. И, разумеется, у них есть великолепный полководец - я имею в виду Астрамария Целебора Краша. Среди маршалов Обелезнэ Первого нет таланта, способного сравниться с нашим ставленником...
- Хорошо, я жду доклад, - кивнул Йог-Сотхотх. - Теперь выслушаем Посланца Древних...
- Я! - откликнулся Нъярлатхотеп.
- Тебе были поручены Сердца Султанов. Как продвигается с этим?
- Я сам не могу покинуть пределы Серой Земли... - слегка стушевался Посланец Древних. - И не могу коснуться Сердца... Но на розыски были отправлены лучшие колдуны серых!
- И?
- Пока никаких вестей... Но прошло слишком мало времени - мы не теряем надежды.
- Кто возглавляет экспедицию?
- Асмодея Грозная, четвертая из Двенадцати.
- Но разве она не вампирша? - обернулся к нему Носящий Желтую Маску.
- Поручить важное дело вампиру?! - возмутился Шаб-Ниггурат. - Легкомыслие! Да я не доверил бы этим ничтожествам даже вылизывать солдатские нужники!.. хотя нет, именно этим они у меня в армии и занимаются. Больше ни на что не способны. Жалкие ублюдки...
- Справедливо, - шевельнул антеннами Йог-Сотхотх. - Вампиры - низшая раса, потомки рабов, пытавшихся приблизиться к истинным демонам.
- Но она лучше всех знает Закатон, - подал голос Нъярлатхотеп. - Это весьма талантливая особь, уважающая силу... Она предана Серой Земле и Лэнгу!
- Что ж, будем надеяться, что на Закатоне она не встретит большую силу... - вполголоса пробормотал Носящий Желтую Маску.
- А я надеюсссссь, что к следующему совету все Сердца будут лежать у меня на столе, - прошипел Йог-Сотхотх. - Перейдем к нашим врагам. Удалоссссь ли выяснить, кто на Девяти Небесах роет нам яму?
- Скорее всего, кто-то из старой шумерской гвардии, - поспешил Нъярлатхотеп. - Энлиль или Шамаш. Прочим мы безразличны.
- А что удалось узнать о Инанне?
- С нее подозрения сняты, - пренебрежительно отмахнулся Посланец Древних. - Богиня Любви не покидала Третье Небо уже почти год.
- Я никогда не верил, что это она, - поддержал его Носящий Желтую Маску. - Мардук Двуглавый Топор не давал о себе знать уже много веков, а без своего брата Инанна ни на что не способна. В конце концов, она всего лишь слабая женщина.
Все демоны согласно закивали. В Лэнге слабый пол никогда не пользовался уважением. Я же едва удержался от облегченного вздоха - наконец-то они оставят миледи в покое. Последние месяцы за ней велось неусыпное наблюдение. Неусыпное и совершенно тайное! В него были посвящены исключительно архидемоны!
Так что мы с миледи были в курсе каждого их шага.
- А теперь плохая новость, - сурово сообщил Йог-Сотхотх. - Еще один саботашшшш на портале в Рари. Трое суток не было новых рабов. Серьезные потери в ба-хионь. К тому же... мое имя снова кто-то намалевал на стене нужника!!!
Трое главных министров приняли подчеркнуто серьезный вид. Дагон что-то невнятно пробулькал со дна аквариума. Хастур прижал к пасти обе лапищи, но сдавленный гогот все равно слышался.
- Мои Эмблемы проанализировали последние события и пришли к однозначным выводам - у нас появился шпион, - холодно объявил Йог-Сотхотх. - Где-то там, за этими стенами скрывается тайный агент Девяти Небесссс...
При этих словах я пристально уставился на троицу советников. Но все они выглядели одинаково ошарашенными такой неожиданной новостью. У Нъярлатхотепа переплелись шеи, Носящий Желтую Маску громко хрустнул пальцами, а Шаб-Ниггурат растерянно испортил воздух. Вот козлина...
- Светлые в Лэнге!!! - яростно прошипел Йог-Сотхотх, колотя хвостом по подножию трона. - Непостижимо!!!
Обстановку разрядило громкое чавканье. Нъярлатхотеп так оторопел, что по рассеянности начал есть самого себя. Правая голова откусила сразу половину левой, и на стол потекла зловонная жижа.
- Простите, - смутился Посланец Древних, заметив возмущенные взгляды, и вновь принял более-менее подобающую форму. - Об этом резиденте что-нибудь известно?
- Пока ничего, - мрачно ответил Йог-Сотхотх. - Будем вести наблюдение. Расследование я предлагаю поручить... ссссссссс... Лаларту, ты сейчасссс ничем не занят?
- А?.. Я?.. Ничем!
- Вот и займиссссь. А то мы тебе что-то давно ничего не поручали. Надеюсссссь, ты справишься.
- То есть... ты поручаешь мне поиски шпиона? - совершенно офигел я.
- У меня не такой уж большой выбор, - хмуро прошипел Хранитель Врат. - Полностью вне подозрений только те, кто сейчас здесссссь, в этом зале. Но советники и Дагон слишком заняты, а Хастур чересчур велик. Остаешься только ты... и еще Пазузу.
Все поглядели на Пазузу... и одновременно захохотали. Даже сам Пазузу.
- Как только что-нибудь выяснится, сразу подашь докладную. А теперь перейдем к чуть менее важным делам, - достал из-под задницы стопку глиняных табличек Йог-Сотхотх, сразу став заметно ниже. - Предлагаю начать ссссс обсуждения сегодняшнего меню. Кто против?
Против никого не было.

Глава 25

Я причиню вам добро!
Кошмар Натощак
Я шел по коридору.
Гробовую тишину нарушало только еле слышное цоканье когтей.
Очередной большой совет благополучно окончился. Йог-Сотхотх уполз в свои покои - дрыхнуть. Нъярлатхотеп двинул к нам на Землю - проведать спящие войска. Носящий Желтую Маску отправился в Храм Ночи - раздать новые команды жрецам и колдунам серых. Шаб-Ниггурат в главном зале устроил смотр своей гвардии - Двурогим. Дагон вернулся в Глубинное Царство. Куда ушел Хастур и улетел Пазузу, я интересоваться не стал.
Хотя с Пазузу мы немного побеседовали. Он обрадовался встрече, удивился, почему я так давно не залетал к нему в гости, а потом предложил мне жареное человеческое филе. На вопрос о письме он тупо заморгал, щелкнул клювом и спросил, что еще за письмо. Он-де уже много лет не держал в руках ни единого письма.
На душе было легко и весело. То, что Йог-Сотхотх узнал о присутствии в Лэнге «засланца», конечно, плохо. Но вот то, что его поиски как раз ему же и поручили (то есть мне) - очень даже замечательно. Великолепный юмор. Ух, теперь я развернусь!
Между прочим, надо будет устроить еще парочку актов саботажа, а потом подобрать какого-нибудь демона (из тех, что особенно меня раздражают) и свалить все на него. Подкину ему фальшивых улик... каких-нибудь вещичек с Девяти Небес. Проведу «расследование», прочищу ему мозги... Это, последнее, не слишком сложно - рецепт предельно прост. Берется демон, умерщвляется, затем его тело доставляется Инанне, пока душа не успела выпорхнуть. Богиня Добра и Света извлечет из трупа душу демона, проведет там дезинфекцию и сделает мне суррогат - будет вполне убедительная копия. А это дело я доставлю Йог-Сотхотху - вот, пожалуйста, ваш шпион, как на тарелочке. Живым сдаваться не пожелал, гадина, пришлось брать мертвым. Мне на грудь орден за хорошую работу и полный карт-бланш. Только надо будет еще намекнуть, что по всем признакам у убитого шпиона где-то остались сообщники... Чтоб было на кого сваливать в дальнейшем.
Но перед этим нужно все-таки выяснить, кто тут все-таки под меня копает. Трое основных подозреваемых отсеялись... ну, не то чтобы совсем вычеркнуты из списка, но теперь я уже как-то не уверен, что это один из них. Концы с концами не сходятся. Дагон тоже вроде бы ни при чем - после совета у нас с ним было продолжение беседы, и я так и не сумел уличить его в противоречиях. Нет, он явно тоже заинтересован узнать, что это за шантажист такой объявился. Ну а Йог-Сотхотх тем более не в курсе... или очень умело притворяется, ведя какую-то дьявольскую игру.
- Ну что, патрон, полетим в Р'льиех? - поинтересовался Рабан. - Навестим Ктулху?
Я поежился. С Ктулху, даже спящим, мне встречаться не хочется. Но в кармане брюк по-прежнему лежит порошок, добытый на Земле-2016, способный продлить сон великого чудовища на несколько лишних месяцев. С этим желательно не затягивать. К тому же где-то там, в Р'льиехе, сейчас находятся мои путеводные ниточки - Цюрмле и Склнътастар. С ними тоже не мешает побеседовать...
- Жаль, Пазузу такой бестолковый... - проворчал я. - Насколько было бы проще, если б он запомнил, кто дал это письмо...
- Ну так потому-то и использовали именно его, что не запомнил, - резонно напомнил Рабан. - Да ладно, патрон, ему ж тоже, наверное, не сам автор письмо вручил. Может, через того же Склнътастара передал.
- Хм-м-м... А что, может быть... Тем более, что они явно знакомы... Значит...
- Значит, летим в Р'льиех? - вторично спросил Рабан.
- Разумеется. Только сначала...
- Ты что, опять есть хочешь? - настороженно предположил Рабан.
- Есть я хочу всегда, - с сожалением ответил я. - И тут уж ничего не поделаешь...
- Можно слегка уменьшить тебе желудок, - предложил Рабан. - Если как следует поработать, управлюсь недели за четыре. Я...
- Ты идиот в моей голове, - высказал свое мнение к этой идее я. - Желудок мы уменьшать не будем. Давай лучше уберем слух.
- Зачем?
- Если я оглохну, то не буду слышать тебя! И вообще, отстань - я не голоден!
- Врешь.
- Вру. Ну и что?
- У задних ворот пасется бесхозный йорг-йорг.
- С этого начинать надо было! - возмутился я, опускаясь на восьмереньки.
Спустя час я шел по тому же коридору, только теперь бурчание в животе слегка поутихло. Самую малость. В средних руках я держал ножные кости йорг-йорга и постукивал ими по грудине, изображая тамтам. А в верхней правой покоился клювастый череп.
- Слышь, Петрович, а в этом лесу медведи водятся? Да какие тут, на хрен, медведи? - старательно изображал кукольный театр я, щелкая этой импровизированной трещоткой. - Хорошо, всадник куда-то отошел, пока мы его коня харчили...
- Не мы, а ты. Но да, хорошо, а то б ты и его сожрал.
- Неправда!
- Правда, правда. Видишь, патрон, иногда даже понос может спасти жизнь. Тому парню точно спас.
- Не знал, что у Тощих Всадников Ночи бывают проблемы с желудком.
- Анатомически демоны устроены не так, как люди, но в систему классификации Овбери вполне вписываются.
- Это что еще такое?
- У вас ее называют системой Линнея. Царство - животные, тип - хордовые, класс - млекопитающие, отряд - приматы, семейство - гоминиды, род - кобалоиды, вид - homo kobalis nahagara Langa. Все просто.
- Только не для меня... Подожди-ка, кобалоиды?.. А это разве не гоблины?
- Ну да. Homo kobalis - гоблин обыкновенный. Родственные виды. Если орк, то homo kobalis orcus. А чего? Вампиры обыкновенные, например, называются homo sapiens chiroptera immortus - те же люди, только неживые и кровососущие.
- А люди - просто homo sapiens?
- Ну, это вид. Еще есть подвиды...
- А это как?
- Это в скобках. Ты, когда был человеком, был homo sapiens (clarus). Человек (светлый). Европеоид.
- А теперь?
- Теперь... теперь... Не знаю. Я классификацию Овбери всю знаю, но тебя там нет.
- Почему? - обиделся я.
- Потому что ты яцхен. А там только обыкновенные существа, способные к воспроизводству себе подобных.

Предыдущая страница 23 Следующая страница


Шестирукий резидент 24

- Я способен!
- А вот сначала докажи, тогда и посмотрим, - хихикнул Рабан.
- Сейчас все брошу и буду доказывать... - злобно прохрипел я, с трудом удерживаясь, чтобы не вонзить когти себе в голову.
А Рабан там внутри вовсю веселился, радуясь своей безнаказанности. Хотя потом он немного смутился - я подумал о том, что надо будет отправиться в его родной мир, украсть там другую личинку керанке и проглотить. А Рабана - убить!
- Патрон, ты ведь это не всерьез? - осторожно уточнил он.
- Нет, - буркнул я. - Но буду придерживать в качестве запасного варианта. Все-таки жаль, что ты не... ну амулет какой-нибудь, например. Тогда я бы просто снял тебя с шеи и выкинул в сортир. А еще лучше - расплавил к чертовой матери! А потом вылил бы в сортир.
- Хе-хе! Хорошо, что я не амулет, правда? - ехидно поинтересовался Рабан.
- Для тебя хорошо, конечно...
Прямо сейчас в Р'льиех я не полетел. Все-таки в Кадафе бываю не каждый день, и раз уж посетил, надо проработать полную программу.
- Патрон, что ты делаешь? - поинтересовался Рабан, скептически глядя на кучу мелькающих рук.
- Да вот, смазываю, чтоб удобней сидеть было... - ухмыльнулся я, нанося последний слой.
Я намазал Ониксовый Трон жиром, салом и свежей грязью. Когда Йог-Сотхотх в следующий раз удрюпендит здесь свой хвост, ему потом придется долго отмываться! Сначала я хотел еще и использовать это кресло в качестве унитаза, но потом вспомнил, что определить происхождение мочи сможет даже самый хиленький демон. Хорошо еще, что меня страхует частичка души Лаларту, иначе любой проведенный саботаж просто вопил бы: «Это сделал Олег Бритва!». Но, к счастью, Лэнг так провонял демонами, что определить, какой конкретный демон тут поработал, практически невозможно.
- Мелко, патрон, мелко, - укоризненно сообщил Рабан. - Только зря его разозлишь.
- И то хлеб. У тебя, может, есть предложения получше?
- Да нет...
- Тогда сиди и не отсвечивай. Блин, опять штаны порвал...
У меня на штанах сзади есть дырка для хвоста - все-таки этот двухметровый хлыст со скорпионьим жалом на конце нужно где-то держать. И на коленях тоже дырки - для шипов. Но поскольку и эти шипы, и хвост довольно-таки острые, новые прорехи появляются чуть ли не ежедневно. Про обувь я вообще не говорю - рад бы носить, только как? На мои ступни фасона нет. Хотя Шаб-Ниггурату еще хуже - у него-то копыта. Пробовали когда-нибудь надеть ботинок на копыто? На каждом шагу спадать будет.
- Заштопать, что ли? - неуверенно потрогал разошедшийся шов я. - Только вот чем?
- Патрон, да на кой нам эти штаны?
- Набор карманов, - коротко ответил я. - Была бы у меня на животе сумка, как у кенгуру, вот тогда бы... и желательно с молнией.
- Извини, патрон, чего нет, того нет. До такой степени я тебя усовершенствовать не могу.
- Да хрен с ним... Смотри-ка, а вот этого я не писал!
На стене тронного зала отчетливо виднелась надпись «Йог-Сотхотх воняет». Но я тут ни при чем! Во-первых, точно помню, что здесь я этого не делал. Во-вторых, почерк не мой. В-третьих, оскорбление не в моем стиле - слабенькое, даже детское какое-то. В-четвертых... в-четвертых, к надписи прилип черный козлиный волосок...
- Лаларту? - недоуменно окликнули меня сзади. - А что ты... что ты здесь делаешь?
- Да вот, рассматриваю твои художества, - ответил я, не оборачиваюсь. - Как же тебе не стыдно, Шаб-Ниггурат? А еще полководец!
- Это не я! Почему ты решил, что это я?!
- А это что? - взял двумя когтями (почти что пинцет) волос я. - Длинный, черный, жесткий, пахнет козлом... Доказательства налицо!
- Лаларту, я... и что ты собираешься с этим делать?! - злобно спросил Шаб-Ниггурат.
- Еще не решил... - покачал волос перед глазами я. - Но раз уж Йог-Сотхотх поручил мне расследование, придется все ему рассказать...
- Ме-е-е-е-е-э-э-э-э-э!!! - яростно заблеял на меня Шаб-Ниггурат.
Я понял, что надо слегка сбавить обороты - «е» стремительно превращалось в «э». Турецкий акцент - очень угрожающий признак.
- Но, возможно, мы сумеем договориться... - скучающе спрятал волос в карман я. - Кто знает, может быть, ты невиновен...
- Я виновен, - угрюмо признался Шаб-Ниггурат. - Но только в этом! Я не шпион, Лаларту, ты отлично это знаешь! Я последний демон в Лэнге, кто стал бы помогать Небесам! Скорее уж ты им продашься, чем я!
Черный Козел Лесов даже не подозревает, насколько он прав...
- Вот, возьми, - неохотно протянул мне увесистый мешок он. - Возьми и молчи.
- Зубы? - уточнил я, раскрыв мешок.
- Зубы, - кивнул Шаб-Ниггурат. - Зубы утукку. Самые лучшие.
- Очень хорошо... - удовлетворенно оскалился я, обхватывая мешок левой нижней рукой (в карман не поместился). - Сделай еще одно маленькое одолжение, раз уж ты начал про утукку...
- Тебе что, мало?! - проревел полководец, грозно надвигаясь на меня. Козлиные зубы яростно заскрежетали.
- Нет-нет, вполне достаточно. Всего лишь капелька информации, по дружбе. Что ты знаешь о Йот'урраки, Эрангхо и Жрессаре?
- Что-о-о-о?.. - тупо уставился на меня могучий демон. - Это кто такие?
- Первый - алуа. Остальные - утукку, огненный и ледяной. Твои солдаты.
- Лаларту-у-у... - язвительно проблеял Шаб-Ниггурат. - В Лэнге больше восемнадцати тысяч утукку и почти девять тысяч алуа. Ты думаешь, я способен запомнить каждого из них по имени?
- Может быть, тогда слышал о Склнътастаре?
- Эг-мумия?
- Что, слышал?
- Нет, по имени догадался. В одном только Кадафе триста эг-мумий. А всего их в Лэнге шестьсот. Даже шестьсот пятьдесят. Или все-таки ровно шестьсот?.. Или?..
Я посмотрел на козлиный лоб, сосредоточенно наморщившийся над решением столь сложной задачи, и понял, что это обещает затянуться надолго. Шаб-Ниггурат знает численность своей армии только приблизительно. Ну а в самом деле - сотней больше, сотней меньше, кого это волнует? Хотя в данном случае важна каждая единица - все-таки это демоны, а не люди! Каждый утукку по мощи примерно соответствует танку Т-34.
- А может, ты тогда мне их подаришь? - невинно спросил я.
- Кого?
- Утукку и алуа.
- А-а-а, понимаю! - плотоядно ухмыльнулся Шаб-Ниггурат. - Людишки надоели, деликатесов захотелось? Забирай и ешь - мне для товарища ничего не жалко.
- Да не есть... хотя ты прав, конечно, я их съем, - торопливо поправился я. - Спасибо.
- Захочешь еще - у меня их много. Можешь даже не спрашивать, просто бери, кто приглянется. Между прочим, у тебя штаны порвались.
- Вижу... - завертелся вокруг своей оси я. - И именно на заднице...
- Хорошие штаны, - внимательно посмотрел туда же Шаб-Ниггурат. - Где достал? Я бы от таких тоже не отказался...
Еще бы - модель-то специализированная, для военных! Наш полководец ко всему солдатскому неровно дышит.
- У меня дома еще есть. Могу уступить пару...
- Здорово! - обрадовался демон-козел, уже предвкушая обновку. - Это ведь с Земли?
- А откуда же? Ну что, замазали?
- Да, надо бы замазать, - задумчиво кивнул Шаб-Ниггурат, явно не поняв слэнгового выражения. - Надо, а то этот змеезадый увидит, зашипит... только не говори никому, что я так про него сказал.
- Ни слова не пророню! - возмутился я, незаметно проверяя, включен ли диктофон. Лишний компромат никогда не помешает.
Шаб-Ниггурат что-то недовольно проворчал и начал выдыхать клубы черного пара, мгновенно покрывшего оскорбительные слова плотным слоем. Магия демона поработала капитально - всего через пару секунд от надписи ничего не осталось.
Ничего, кроме уродливого буро-красного пятна на великолепном черном ониксе.
- Червь и Бездна... - растерянно почесал правый рог полководец. - Теперь он еще сильнее разозлится...
Да уж, Йог-Сотхотху это не понравится - он очень ревностно следит за сохранностью Кадафа во всем его жутком великолепии. А после заклятия Шаб-Ниггурата следы останутся надолго...
- Позову слуг! - обеспокоенно защелкал пальцами Черный Козел Лесов.
Через миг грянула вспышка, полыхнула легкая молния и на его зов явился Шкудьюх - один из демонов-служителей, ответственных за чистоту помещений. Он укоризненно покачал головами, глядя на беспорядок, и его хвосты-метелки начали лупить по стене, вновь возвращая великолепному ониксу прежнюю черноту.
- Господин полководец, я и так кручусь, как лярвы вокруг добычи, неужели даже у вас не хватает разумения не пачкать? - пробурчал ремонтник, вторым ртом читая заклинание для лучшего блеска. - Только четверть эондра назад отчищал четвертый коридор в правом крыле от нижней спирали, сюда прихожу - тут то же самое! Э-хе-хе...
Я смущенно зашаркал ногой, стараясь не смотреть демону-работяге в глаза. Но все-таки рискнул попросить у него помощи с прорехой. Прислужник раздосадованно цокнул языками, но все-таки починил мне штаны коротеньким заклятием.
- Перекусить бы тоже неплохо... - раздумчиво проговорил Шаб-Ниггурат, снова щелкая пальцами.
Наш полководец кушает не так много и часто, как я, но он же все-таки архидемон. А это автоматически означает феноменальную прожорливость. Хорошо хоть, людей он не ест... Впрочем, отнюдь не из-за доброты, а просто потому, что вкус не нравится.
- И вскоре славный день опять наступит, сожмется снова яростный кулак... - напевал себе под нос Шаб-Ниггурат, пристукивая копытом в ожидании трапезы. - И яркий Свет пред Тьмой тогда отступит, и вновь взовьется гордо черный стяг... И пусть враги трепещут перед нами, и пусть союзники боятся нас...
- Ваш обед, господин! - прервал его рослый шестирукий демон, держа в каждой ладони по подносу. Кроме правой задней (у него они растут не сверху вниз, как у меня, а спереди назад) - там он держал полотенце. - Как заказывали!
- Прекрасно! - облизнулся Шаб-Ниггурат, потирая копытообразные ладони. - Что мне тут... а!.. а!.. а-а-а-а-а!!! Да как посмели?!!!
- Что там? - заинтересовался я. - А, козий бифштекс...
- Как посме-е-е-е-э-э-э-эл?! - злобно заблеял великий демон с турецким акцентом. - Мне-е-е-е-э-э-э-э, мне-е-е-е-э-э-э, Черному Козлу Лесов, подать козлятину?!!!
Демон-слуга испуганно отшатнулся, едва не роняя подносы. А потом просто топнул ногой и растворился в облаке дыма, бросая обед на пол. Попадаться Шаб-Ниггурату под горячую руку нельзя - растопчет. Лучше уж сбежать - мелкие обиды он быстро забывает и за пустяки не мстит.
- Уничтожьте немедленно эту мерзость!!! - бешено заорал Шаб-Ниггурат, стараясь не смотреть на еще дымящиеся бифштексы.
- Сделаем! - зачавкал я.

Глава 26

Размер значения не имеет.
Майлз Форкосиган
- Скажи, а ты веришь в родство душ? - между делом спросил я.
Я мерил воздушное пространство над выжженными пустошами Инкванока. Крылья не шевелились - я парил подобно могучему альбатросу. Еще четверть часа, и на горизонте покажутся сине-зеленые воды Глубинного Царства - великого океана, на дне которого стоит дворец Дагона, лежит затонувший город Р'льиех и спит великий Ктулху.
- Нет, не верю, - ни на миг не задумался Рабан.
- Почему?
- Потому что это выдумка.
- А откуда такая уверенность?
- Знаешь, патрон, миф о том, что для каждого человека где-то существует его половинка... это из разряда сказок про Деда Мороза, разносящего подарки.
- Подожди... Мы же встречались с Дедом Морозом! Даже разговаривали!
- Вот именно. Ты его сам видел. По-твоему, этот повелитель снегов и буранов, хозяин Зимы и Стужи, великий Ледяной Старец станет подкладывать конфеты под елочку? Он же божество, патрон!
- Понятно... - нахохлился я. - А все-таки, насчет родственных душ...
- Патрон, любовь - это сочетание физиологических процессов в железах, либидо и симпатии, порожденной разумом. В этом чувстве нет ничего волшебного.
- Тебе-то откуда знать - ты вообще бесполый.
- Патрон, ты обидел меня до глубины души. Между прочим, понятие «пол» включает в себя не только анатомическое строение.
- А что же еще?
- Душу, конечно. Души делятся на животные, человеческие, демонические, божественные, стихийные... А еще на мужские и женские. И они могут трансформироваться друг в друга. Вот мы, керанке, рождаемся средним родом, тут ты прав. Но одни из нас попадают в мужчин, а другие в женщин. И за счет того, в чьем мы мозгу, мы и сами постепенно принимаем схожие черты со своим носителем. Чтобы был больший комфорт, понимаешь? Душа керанке - это почти идентичная копия души его носителя.
- Ты на меня не похож! - возмутился я.
- Я для этого уже староват, мне перестраиваться поздно... - вздохнул Рабан.
- Хм-м-м... Так ты что - похож на Волдреса?
- Очень похож.
- Ненавижу Волдреса... - пробурчал я.
- О мертвых плохо не говорят, - строго напомнил Рабан. - Ты, патрон, не переживай - может, со временем я все-таки и под тебя трансформируюсь. Я же твой симбионт.
- Угу. Дождешься от тебя... Так, выходит, у тебя мужская душа? Я даже не знал, что она у тебя вообще есть... душа...
- Душа есть у всех! - обиделся Рабан. - Даже у амеб! Хотя у них она тоже... одноклеточная. Но тут сам знаешь, как бывает - вечное переселение душ, вечный круговорот... Вот что получается, когда женская душа по ошибке попадает в мужское тело?
- Голубой, я знаю! - отмахнулся я.
- Верно. Но это только на одну жизнь - к моменту следующего перерождения это уже будет мужская душа, а не женская... А что получается, когда душа животного нечаянно попадает в разумное существо? Слабоумный. Очень важно, кому принадлежала душа раньше - это всегда накладывает печать и на новую жизнь...
- Все, заткнись, надоел! - оборвал его философствования я. И, чтобы заглушить по-прежнему что-то бормочущего Рабана, начал декламировать: - Чем измерить кошку - может быть, мехами? Может быть, когтями, может - красотой! Я измерю кошку убитыми мышами, я измерю кошку... блин, ни одной рифмы нет...
- Catus felis domesticus, - тут же сообщил Рабан. - Царство - животные, тип - хордовые, класс - млекопитающие, отряд - хищники, семейство - кошачьи, род - кошки малые, вид - кот обыкновенный домашний.
- Рабан, ну с чего ты взял, что это интересно? - вздохнул я. - Давай поиграем в игру, а? Кто дольше промолчит? Кто скажет слово или звук, тот будет лысый бурундук!
Рабан недовольно замолчал, и дальше мы летели уже в тишине.
В этих местах Птиц Лэнга почти не встречается - слишком близко к Глубинному Царству, тут для них небезопасно. И не могу сказать, что меня это огорчает - после недавних событий эти мелкие крылатые демоны вызывают у меня неприязнь. Хотя они и раньше ее вызывали.
- Ладно, ты выиграл! - с явным облегчением воскликнул Рабан. - Смотри, патрон, глубинные лярвы!
- А ты теперь лысый бурундук... - рассеянно сообщил я, глядя на проплывающих внизу склизких безногих монстров, похожих на побелевших моржей. Глубинные лярвы отличаются от обычных примерно так же, как тюлени от медведей.
- Патрон, я керанке. Мозговой полип. Я размером с ноготь и похож на гнилой кедровый орех. Неужели ты думаешь, что сравнение с бурундуком меня обидит?
- Ах да... - разочаровался я.
Долина Инкванок закончилась. Начались бушующие воды Глубинного Царства. Я стал сопоставлять пейзаж с картой, тут же вывешенной в мозгу Рабаном. Он хорошо умеет рисовать такие вот мысленные картинки.
Единственный крупный водоем Лэнга не слишком велик. Больше любого из земных морей, но меньше даже самого маленького океана - Северного Ледовитого. Воды здесь очень холодные и мутные - уже на метровой глубине дно совершенно исчезает из видимости. Регулярны шторма - тут частенько бывают моретрясения, а подводные скалы порой просто ходят ходуном. Имеется около двух десятков гигантских водоворотов вроде Мальстрема. Даже больше и опаснее - мореходство в Лэнге было бы самоубийственным занятием. Про рифы я вообще не говорю - их тьма-тьмущая. Островов, как таковых, нет, но из воды во многих местах торчат высоченные пики, похожие на огромные каменные гвозди, воткнутые в дно. Сходство просто поразительное: у них действительно есть «шляпки» - что-то вроде округлых платформ. Летающие создания порой останавливаются на них, чтобы передохнуть. Я тоже иногда останавливаюсь.
Хотя летающих существ тут как раз мало. Бывает, залетают порой с северо-востока неосторожные Птицы Лэнга, выныривают из воды демонические летучие рыбы, да на большой высоте иногда проносится дымный след - Курильщик, залетевший из Мертвого Царства. Я и сам стараюсь держаться повыше - среди тварей, водящихся в этих водах, есть такие, что могут проглотить меня целиком. Вон из воды как раз выстрелил длиннющий скользкий столб с присосками - щупальце исполинского спрута. А если бы столб был потолще и почернее, без присосок, но зато с глазами и зубами - это Дракон Лэнга, монстр, похожий на огромного мозазавра.
Мурашки по хитину ползут, когда вспоминаю, что всего через несколько минут придется нырять. Не люблю я этого, но что ж тут поделаешь? На горизонте уже виднеются спиралевидные скалы - надводная часть Р'льиеха. Когда-то это был огромный город, часть самых высотных зданий до сих пор торчит на поверхности. Сверху все это похоже на огромный атолл из металла и камня...
Древние, которые строили Р'льиех, были очень предусмотрительными существами. Они возводили свои постройки так, чтобы те могли выдержать любой катаклизм. И значительная их часть действительно пережила потоп и то, что произошло после него - падение Ктулху. Циклопический демон разрушил центральную часть города, но окраины уцелели. И там все еще живут существа, дышащие воздухом. Дома Р'льиеха (те, что уцелели) совершенно герметичны.
- Тухлятиной какой-то попахивает, - пробормотал я.
- Патрон, у тебя же нет обонятельных рецепторов, ты не можешь чуять запахи.
- Ну и что? У тебя вот нет мозгов, но ты ведь как-то думаешь?
Насчет запаха я, конечно, наврал - просто захотелось поддразнить Рабана. Заранее знал, что он не удержится, чтобы не проявить врожденную занудливость. Но про тухлятину я и так знаю - тут всегда так пахнет. Ктулху спит уже шесть с половиной тысяч лет - конечно, вода вокруг него немного попортилась. А вы, когда спите, себя контролируете?
Складываю крылья и начинаю планировать по крутой спирали все ниже и ниже - к мутной зеленоватой воде. Несколько секунд, и вот уже верхние руки, вытянутые вперед, с плеском погружаются в океан. А за ними и все остальное. Складываю крылья треугольниками, обвертываю перепонку вокруг бедер - теперь это уже подводные крылья. Хвост закручиваю спиралью и вращаю им с бешеной скоростью. Ступни вытягиваю почти горизонтально, пальцы складываю вместе, и загребаю всеми шестью руками одновременно. Мчусь со скоростью рыбы-меча - двести километров в час. Да, под водой я так же хорош, как на суше или в воздухе. Яцхен - универсальная модель, подходит для любой физической среды. Огнеупорный, бронебойный, скоростной... и очень скромный!
На что похож океан Лэнга... Видели когда-нибудь такие лампы, заполненные разноцветным гелем? Включаешь ее, и там начинают плавать вверх-вниз симпатичные шарики. За этим можно наблюдать до бесконечности - очень успокаивает. Вот здешний океан - это такая же лампа, только увеличенная в миллионы раз. Шарики, плавающие тут, выглядят почти так же, и по консистенции похожи на гель... но это не гель. Это разновидность живой слизи - бесформенные создания, не имеющие ни мышц, ни органов чувств. Они служат кормом для всякой водяной живности, а сами питаются... да всем подряд. Если неосторожно позволишь такому комку слизи прилепиться к тебе, он начнет впитывать твой пот, отмершие частички волос и кожи... а потом и не отмершие. Может и дырку проесть. Поэтому отрывать эту мерзость надо сразу же, как только попала на тело - если останется хотя бы крошечный кусочек, он обязательно въестся в кожу, а потом и еще глубже. Мне это, к счастью, не угрожает - мой панцирь для живой слизи слишком твердый кусочек. Но все равно неприятно. К тому же ткань они тоже пожирают, а штаны мне пока что дороги...
Мне опять вспомнилась тема, поднятая, пока мы летели - насчет родства душ. Несмотря на скептицизм Рабана, я верю, что для каждого человека где-то есть половинка. И мне очень хотелось бы знать, где моя, и как она выглядит. Хочется, конечно, думать, что это леди Инанна... ну у меня просто не получается об этом не думать!
- А ты ей скажи об этом, патрон, - тут же посоветовал Рабан. - Признайся, что она тебе нравится.
«Думаешь, стоит?» - подумал я. Разговаривать вслух под водой неудобно.
- Думаю, стоит. По крайней мере, сделаешь ей приятное.
«Думаешь, ей будет приятно?»
- Думаю, будет. Как следует похохотать - что же тут неприятного? Всем будет весело - ей, мне...
«Мне - нет», - мрачно подумал я.
- Хорошо, не всем. Но два из трех - неплохой результат.
«Знаешь, Рабан, с каждым днем ты нравишься мне все меньше и меньше».
- Да ладно, патрон, не переживай. У тебя все равно ничего не получится - вы разных биологических видов. Она-то человек... ну, биологически. Бывают боги-демоны, как Йог-Сотхотх, боги-звери, как Анансэ, а она бог-человек.
«Сам знаю...»
- И вообще - флиртовать с боссом нельзя. Тебя уволят, а ей устроят импичмент.
«Кто?!»
- Ну чего ты ко мне пристал? Я пошутил. У меня есть чувство юмора. А вот у тебя нет.
«Шуток на эту тему я не люблю», - мрачно подумал я. - «А чувства юмора нет как раз у тебя».
Я включил маленький фонарик для подводного плавания, предусмотрительно прихваченный из замка. Света этот простенький приборчик дает меньше, чем больной светлячок-инвалид, но для моего сверхзрения это как огромный прожектор. К тому же там нет батареек - заряжается от тряски. Если бы только не эта проклятая муть, застилающая все вокруг! Даже собственные руки различаю с трудом!
Подо мной начало проявляться что-то огромное, похожее на подводную гору. Гигантский зеленоватый купол, едва заметно поблескивающий в свете моего фонарика. Он привалился к полуразрушенному зданию, обнажив все внутренние помещения. Вокруг не было ни души - в этом районе Р'льиеха отсутствует даже живая слизь, столь густо заполнившая океан.
Мурашки по хитину... С трудом сдерживаюсь, чтобы не повернуть назад. Ведь эта колоссальная штуковина подо мной - Ктулху! Хотя мне видна только самая макушка - все остальное где-то там, в бескрайней черноте Глубинного Царства. Он, правда, находится не вертикально, но и не горизонтально - как бы полусидя. Учитывая его рост, неудивительно, что я уже достиг цели, хотя до дна плыть еще довольно долго.
Лысая голова под ногами похожа на дирижабль. Большой, очень большой, просто огромный дирижабль. Под куполом виднеются медленно шевелящиеся сосискообразные отростки - ротовые щупальца. Ужасно хочется надеяться, что шевелятся они из-за течения, а не из-за того, что Ктулху заметил мое присутствие. Он, конечно, дрыхнет, но вдруг именно сейчас задумал устроить грандиозную побудку? Лет на пять пораньше запланированного?
«Слушай, а может, мне его... ну, ты понимаешь?..» - страшась собственных мыслей, предложил я. - «Забурюсь в эту черепушку, устрою большой миксер в мозгах...»
- Патрон, я понимаю, что у тебя подзатянулось воздержание...
«Не напоминай!»

Предыдущая страница 24 Следующая страница


25 Александр Рудазов

- Но ум-то у тебя пока не атрофировался? В этом осьминожьем боге полтора километра росту! Ты для него мельче муравья!
«А ты - мельче микроба!» - огрызнулся я, осторожно опускаясь ниже - ко рту.
Плыл я очень медленно и аккуратно - если и есть на свете вещи, которые пугают меня сейчас сильнее, чем неосторожный гребок, я о них не знаю. Понимаю, что все это глупо - Ктулху спит уже шестьдесят пять веков, и за эти бесчисленные годы демоны Лэнга перепробовали все, чтобы его разбудить. Первые века они только этим и занимались - всем Лэнгом толкали и пихали спящего исполина. Физическая сила, магия, громкие крики в ухо, даже частичная откачка воды из океана... Как видите, он все так же сладко почивает.
Я повернулся... и как-то очень быстро переместился метров на десять назад. А вы что бы сделали, увидев перед собой глаз размером с небольшого кита?! Открытый!!!
«Рабан, он не спит, у него глаза открыты... ну, левый, по крайней мере!»
- Патрон, да у него же век нету, - лениво сообщил керанке. - Он глаза закрыть не может. Ты тоже спишь с открытыми глазами.
«Надеюсь, он спит не так, как я!» - пробрало меня до самых костей. - «Он же тогда все слышит и видит!»
- Сомневаюсь. Смотри, зрачки неподвижные, мутные, а радужка еще и слизью затянута.
Я внимательно вгляделся в эти глаза... глаз. До второго сначала надо доплыть. Око Ктулху больше всего напоминает осьминожье - а у осьминога глаза, как известно, почти человеческие и очень мудрые. Да, мудрость тут явно присутствует... ужасная ледяная мудрость бесчисленных тысячелетий, проведенных на дне океана в мертвом сне. Если ему сейчас что-то снится, то скорее всего то, как он превращает земные города в мертвые пустыни.
«Какой огромный...» - растерянно подумал я. Пузырек с волшебным порошком стал казаться ужасно малюсеньким - вряд ли Ктулху даже заметит такую ничтожную пылинку. Вот если бы его сюда хотя бы бочку...
Одно хорошо - за этой диверсией меня уж точно никто не застукает. Ктулху лежит прямо посреди большого города (практически ненаселенного, но все-таки), однако у меня больше шансов встретиться с кем-нибудь на Северном полюсе, чем здесь. Дворец Дагона находится в противоположном конце Глубинного Царства - даже сам хозяин этих холодных вод опасается приближаться к своему квартиранту.
Я опустился еще немного ниже. К огромным извивающимся трубам длиной в сотню метров каждая. Плывя между ними, я почувствовал себя карликом, забредшим в дремучий лес, в котором все деревья живые... и пьяные. Очень уж причудливо они подергиваются - как будто Ктулху собирается чихать.
Надеюсь, на самом деле не собирается.
За ротовыми щупальцами показалась огромная пещера - пасть демона. Не вижу отсюда, есть ли у него зубы... да и не могу сказать, что меня это волнует. Даже если и есть, я свободно помещусь у него в дупле.
«Что, кидать прямо туда?» - неуверенно подумал я. - «Или сначала все-таки открыть?»
- Давай сначала подплывем поближе? - предложил Рабан.
«Даже не обсуждается».
- Боишься? - сочувственно спросил мой симбионт.
«Не хочу подвергаться глупому риску. Герой - это не тот, кто бросился на амбразуру, а тот, кто выжил».
- Это лозунг американской армии, что ли?
«Нет, это я сам придумал. Так все-таки - открывать или так бросить?»
- Патрон, ты думай скорее, а то Ктулху, кажется, сейчас вдох сделает!..
Действительно, течение все явственнее тянуло меня туда - в громадную черную пещеру. Сильнее, сильнее, еще сильнее... С каждой секундой вода все быстрее устремлялась в пасть осьминожьего бога. Ктулху дышит ртом, а не жабрами, как обычные осьминоги - все-таки он не имеет ничего общего с моллюсками, просто внешне похож. Да и то только голова.
- Ктулху дышит очень медленно, - просвещал меня Рабан, пока я боролся с течением, что есть мочи загребая всеми руками и распахнув крылья парашютом. - Семь-восемь минут - вдох, потом трехминутная пауза, а за ней выдох.
Я кое-как догреб до ближайшего ротового щупальца и вонзил в него когти, уцепившись, как белка за дуб. Разумеется, Ктулху моих потуг даже не заметил - он не заметит, даже если я отрежу это щупальце под корень. Хотя проще будет спилить корабельную сосну пилочкой для ногтей...
- Патрон, бросай, пока вдох не закончился! - завопил Рабан. - Или хочешь еще четверть часа ждать следующего?!
Этого я не хотел. Пузырек с магическим порошком был извлечен из кармана, и я направил луч фонарика прямо в рот Ктулху - прикинуть, куда удобнее будет кидать. Нижние и средние руки по-прежнему крепко удерживали ротовое щупальце - меня тащило с такой силой, что я почувствовал себя хомячком, затягиваемым в пылесос.
Но все-таки - сначала открыть или бросать так?! Ну почему, почему я не попросил у миледи более подробных инструкций?! Может, прямо сейчас прыгнуть на Девять Небес, а потом обратно?..
- Патрон, не надо! - испугался Рабан. - Я не смогу вернуть тебя точь-в-точь в то же место! А вдруг мы приземлимся внутри Ктулху?!
Ладно, примем соломоново решение - вытащим пробку наполовину. Вот так, чтобы еле держалась, чтобы выскочила от первого же толчка. Тогда Ктулху вдохнет полную порцию... но все-таки, почему так мало? Чем может помочь такая ничтожная пылинка?..
Я размахнулся со всего плеча и швырнул в пасть осьминожьего бога... фонарик. Перепутал руки.
- Патрон, ты меня разочаровываешь, - укоризненно сообщил Рабан.
Ну ошибся, с кем не бывает? Я проводил взглядом исчезающую во мраке искорку и повторил бросок. Теперь в зев Ктулху отправилось именно то, что требовалось.
Особых усилий прикладывать не понадобилось. Кидать вещи в воде, конечно, труднее, чем на воздухе, но спящий колосс сам втягивает в себя тысячи тонн жидкости - что ему еще одна крохотная капелька? Течение моментально подхватило пузырек и понесло все дальше и дальше... Поскольку он не светился, я почти моментально потерял его из виду - очень трудно что-либо разглядеть в такой мути. Но Направление тут же сообщило - пробка все-таки вылетела. Ктулху получил свое снотворное.
Результат последовал незамедлительно. Ну, что-то, во всяком случае, точно произошло.
Течение стихло почти мгновенно - вдох прервался, не закончившись. Я нерешительно отцепился от ротового щупальца и сделал большой гребок - оставаться здесь уж точно не собираюсь. К тому же из исполинской пасти вода потекла в обратном направлении... а потом мне показалось, что содрогнулся весь океан. В сотне метров надо мной шевельнулось что-то огромное - зрачок Ктулху пришел в движение.
- ЛА-ЛА-РТУ?!!! - прогрохотал проснувшийся бог.

Глава 27

Меня - будить?!!
Александр Герцен
- Брррруэт!!! - невнятно булькнул я, увертываясь от ротового щупальца.
Безуспешно - его сосед ударил по мне так, что я полетел куда-то вдаль, как торпеда. Несколько мгновений ужасного бурления сквозь мутную воду, не слишком успешная попытка сгруппироваться, притормозить полет... и меня впечатало в стену полуразрушенного здания. Хитин в затылочной части сухо треснул, и я впервые после превращения в яцхена почувствовал, что могу кивнуть. Только как бы голова не отломилась...
Прямо вслед за этим в меня ударил еще один сюрприз - Ктулху плюнул вслед. От души, что называется - ком густой чернильной гадости, ударивший в меня с силой пушечного залпа, разворотил изрядный кусок стены. Впервые я понял, что испытывает стрекоза, встретившаяся с лобовым стеклом автомобиля... Правда, я все же покрепче - выдержал и даже не потерял сознания.
«Наш малыш произнес первое слово...» - мысленно простонал я, медленно сползая в черную пропасть. Навалилась невероятная слабость. - «Я что, его разбудил?!»
- Только на мгновение, патрон, на одну секундочку! - торопливо успокоил меня Рабан. - Проснулся, ругнулся и снова заснул! Похоже, микстура была горьковата...
«Надо было сахара добавить... Какой же он злой спросонья, а?!»
- Ничего, он уже успокоился. Слышишь - опять посапывает...
«Слава тебе, Господи, а я уж решил, что все пропало...»
- Рановато радуешься, патрон! Я бы на твоем месте убрался отсюда побыстрее!
«Дай передохнуть... отдышаться...»
- Ты не дышишь! Патрон, Ктулху не в восторге, что ты его отравил! Он здорово недоволен!
«Удивил... А что он мне сделает-то? Он же опять заснул, верно?»
- Он - ничего. А вот они...
Я кое-как отлепился от стены и погружение ускорилось. Но навстречу мне поднимались гроздья бледных пузырей... гейзер, что ли?
Через миг я понял, что это такое. Там, на дне Р'льиеха, в расщелинах подводных скал и трещинах в фундаменте, живут многие тысячи крупных осьминогов - личное войско Ктулху. Только эти полуразумные существа не боятся жить по соседству с грозой и надеждой всего Лэнга. Ужасные головоногие питаются придонными крабами и двустворчатыми моллюсками, у них очень мощные челюсти и не менее могучие щупальца. И они несутся прямо на меня.
Их тысячи.
Вода за ними кипела и бурлила. Каждый осьминог - это маленький реактивный двигатель, своего рода живая торпеда. Они плавают задом наперед, выталкивая воду из воронки. Очень, очень крупные - каждый два метра в длину (если вместе со щупальцами). И очень, очень разъяренные!
- Octopus vulgaris Langa, патрон! - завопил Рабан. - Спасай нас, быстрее!
Я пребывал в неподвижности ровно одно мгновение. А потом резко сорвался с места, оставляя за собой капли черной слизи, вырывающейся из раны на затылке. Ноги сами собой начали отталкиваться на лягушачий манер, руки замелькали с бешеной скоростью, и я понесся прочь - подальше от Ктулху и проклятых осьминогов. Но не вверх. Плыть к поверхности нельзя - там тоже виднеются бледные пузыри осьминогов. В Р'льиехе они живут не только на дне, но и на крышах зданий. Меня попросту окружают!
Принимать бой я не стал. Одного-двух, десяток, даже сотню я одолею, но их же здесь столько, что можно наполнить чашу олимпийского стадиона! С горкой! И еще очень хорошо, что тут только сравнительно небольшие - гигантским осьминогам и спрутам в развалинах Р'льиеха слишком тесно, они предпочитают более просторные воды.
Направлению пришлось поработать как следует. Я плыл с бешеной скоростью, проносясь между циклопическими зданиями утонувшего города. И искал, искал хотя бы одно уцелевшее, чтобы можно было укрыться.
Пока что безуспешно. Из каждой дыры, к которой я бросался, выползал очередной осьминог. Несколько штук я превратил в студенистую лапшу, но обычно просто увертывался и мчал дальше - на пятки наступало основное войско. Ползают осьминоги чрезвычайно медленно, но плавают... мало кто может сравниться с этим существом в его природной стихии.
Зрение стало практически бесполезным. Вода и без того ужасно мутная, а тут еще осьминоги то и дело выпускают густые чернильные облака, совершенно затуманивая обзор. Хотя в какой-то степени это пошло мне на пользу - по этим облакам я уже заранее понимал, откуда приближаются новые отряды головоногих. А они все прибывали! Со всех сторон! По-моему, все осьминоги Глубинного Царства поднялись на зов Ктулху!
В узком проеме между полуразваленными башнями показались две фигуры, совсем не похожие на осьминогов - намного меньше щупальцев. Собственно, совсем нет - ноги, руки, в руках трезубцы. Вместо ртов присоски, глаза скрыты под кругляхами из прозрачного янтаря. Дагониты - более хлипкий подвид Жрецов Глубин. В отличие от последних, являются не полноценными демонами, а всего лишь надзирателями. И магией не владеют. Но зато почти в сто раз многочисленнее.
Замечательно! Выходит, я уже добрался до обитаемой части Р'льиеха! Я промчался мимо растерянных дагонитов, не обращая внимания на недоуменное шипение и урчание, и предоставил им разбираться с осьминогами.
Но те не стали. Увидев, кто меня преследует, подданные Дагона предпочли прижаться к стенам и освободить дорогу. Поток осьминогов пронесся по каменному коридору, оставляя за собой бушующую чернильную реку, и головоногие солдаты ринулись прямо на меня - торопливо поворачивающего колесо шлюзовой камеры. Древние, жившие в Р'льиехе, предвидели, что однажды их город погрузится на морское дно. Хотя Ктулху не предвидели.
Я не успел. Колесо оказалось слишком тугим, этим входом не пользовались много лет, бешеное течение, порождаемое тысячами осьминогов, несущихся единым маршем, сносило меня назад, да и не привык я работать в таких условиях...
К тому же я крутил не в ту сторону.
Я прижался спиной к холодной бронзовой поверхности. Нижние руки повернулись в суставах, продолжая крутить колесо, а четырьмя остальными и хвостом я начал отбиваться от атакующих осьминогов. Огромные моллюски сгрудились так плотно, что часть из них, по-моему, просто расплющили. Всем хотелось добраться до меня первыми. Хотя я бы на их месте не слишком торопился - вода рядом со мной приобрела нежно-голубой цвет от осьминожьей крови.
За спиной еле слышно поскрипывало бронзовое колесо. Из щелей вырывались пузырьки воздуха. А вокруг взметались и оседали на дно отрезанные щупальца и клочья роговых клювов. Некоторые щупальца так и оставались висеть на плечах и животе - присоски этих тварей удивительно трудно отдираются. Особенно от такой поверхности, как мой хитин - ведь ощупью он похож на карапакс их любимой пищи. Наверное, со стороны я сейчас похожу на новогоднюю елку, увешанную гирляндами. Сизыми, пупырчатыми, кровоточащими гирляндами...
Колесо с тихим щелчком провернулось. Задвижки вышли из пазов, и массивная бронзовая дверь откинулась в сторону, придавив одного из осьминогов. В шлюзовую камеру хлынул поток воды, внося с собой меня и еще десяток осьминогов. Оказавшись на полу, моллюски тут же утратили значительную часть прыти и начали корчиться. Но вода почти мгновенно поднялась до потолка, и теперь мне пришлось действительно тяжело - биться в тесной каморке с существами, у которых больше рук, чем у меня, оказалось не слишком-то легко. Меня просто оплели эти скользкие канаты. Правда, разбавив воду кислотой, я сумел привести осьминогов в замешательство. Кто угодно придет в замешательство, если начнет разваливаться на кусочки.
Постепенно я начал сокращать их число. Но бесполезно - на освободившиеся места лезли их соратники снаружи. Я с огромным трудом продрался к двери, распихивая осьминогов и обрубая щупальца, и изо всех сил потянул дверь на себя. Внутренняя дверь шлюзовой камеры не открывается, пока открыта наружная.
С помощью хвоста я кое-как расчистил небольшой пятачок чистой воды. Двухметровый хлыст с жалом на конце так и свистал в воде, пронзая осьминогов, как гарпун. Помочь ему руками я не мог - сейчас они требовались все. Хорошо, что я не слабак - по-моему, эта дверь весит не меньше тонны. Да еще добрый десяток осьминогов собрался с другой стороны и тянул ее в свою сторону. А эти моллюски на удивление сильны!
Но в конце концов я все-таки сумел захлопнуть дверь и торопливо обрезал щупальца, ею прищемленные. Пока я крутил колесо, откачивая воду, два осьминога пытались оторвать мне голову, а третьего я резал на кусочки нижними руками - он прицепился к заднице. У вас на заднице никогда не висел моллюск больше вас самих? Впервые я понял, что каждый день испытывает Монсеррат Кабалье!
- А если бы он прицепился спереди, ты почувствовал бы себя Лолой Феррари, - задумчиво сообщил Рабан.
- Это кто еще такая? - прохрипел я, с наслаждением поднимая голову выше уровня воды и вырывая у правого осьминога глаз.
- Одна дама из «Книги Рекордов Гиннеса». Но она уже умерла.
Вода уже плескалась ниже пояса. Впрочем, вряд ли этот суп из моллюсков можно назвать водой - по-моему, если немного подогреть, получится вполне съедобно. Между делом я добил последних осьминогов, проникших со мной в шлюзовую камеру и с тревогой прислушался к тому, что происходит снаружи - слуги Ктулху явно не желали так просто оставлять меня в покое.
- Патрон, осьминоги почти разумны, - сообщил Рабан. - Думаешь, они не догадаются повернуть колесо?
Мысль здравая. Я прислушался к организму - один кислотный заряд еще остался. Как следует сплюнуть, добавить беспорядку когтями... да, теперь это уже не дверь, а просто бесформенный кусок металла. Открыть получится только автогеном.
Однако снаружи по-прежнему доносится шум. Конечно, стены тут металлические, толщиной в руку, специально предназначенные выдерживать чудовищное давление миллионов тонн воды, но мне все равно как-то не по себе. А ну как навалятся всей кучей, ударят... Выдержит ли?
- Эх, жалко, я в «Росно» не застраховался, - задумчиво прохрипел я. - Сейчас бы к ним в дом ломились тысячи разъяренных осьминогов... Вот тогда бы они точно попали!
Все, вода ушла. По колено в мертвых моллюсках я пробрался к внутренней двери и начал ее открывать.
- Патрон, опять не в ту сторону крутишь.
И в самом деле - не в ту. Я торопливо исправился, гадая, почему в Р'льиехе это дело устроено шиворот-навыворот. Обычно вентили завинчиваются по часовой стрелке, а отвинчиваются против, я прав? Большинство живых существ - правши. А тут наоборот...
Ну наконец-то я прошел через шлюз. Впервые в жизни посещаю Р'льиех. Необычное место...
Если брать по площади, столица Глубинного Царства намного больше Ирема. Но если по населению - намного меньше. Всего тут что-то около пяти-шести тысяч жителей, и основная концентрация приходится на противоположный конец города - самый далекий от спящего Ктулху.
Древние, строившие Р'льиех, были поклонниками архитектуры город-дом. Все здешние здания связаны между собой перемычками - при желании можно пройти из одного конца города в другой, ни разу не выйдя наружу. Сейчас, правда, уже не так - упавший Ктулху разрушил треть города и еще столько же серьезно повредил. Уцелел только своеобразный обруч вокруг него. Но жить все еще можно.
- На базу «Уран» похоже, - ностальгически осмотрелся по сторонам я. - Только мертвецов нет.
- Немножко есть, - не согласился Рабан. - Пройди подальше, найдешь целую кучу - там отстойник, трупы сбрасывают.
- Чьи?
- Рабов, конечно.
Ну да, как это я не догадался. Рабов тут, ясное дело, побольше, чем жителей - тысяч сто наберется. Хотя в открытую они не бродят - кто ж им позволит? Все на рабочих местах и радуются, когда получают ежедневную пайку. Здесь их кормят не пшеничным хлебом, как на поверхности, а грибным - в Р'льиехе очень много грибных ферм. Древние были знатными микологами и вывели много ценных и полезных разновидностей.
Собственно говоря, большая часть внутренностей Р'льиеха заполнена грибницами. Прямо сейчас я иду вдоль бесконечных чанов, наводненных блямбами разных цветов и формы. Некоторые из них похожи на земные трюфели и трутовики, но большинство скорее напоминают спутанные кучи спор. Шляпочных почти нет, в основном плодовые. Грибам для роста не требуется света - лишь вода (ее здесь более чем достаточно) и подкормка (ее тоже хватает). Свет им, наоборот, мешает.
Многие из этих чанов стоят тут уже многие тысячи лет - Древние умели работать на славу. Эта великая, хотя и очень злобная раса владела множеством секретов, утраченных ныне. У них были сложные технологии и мощная черная магия. Фактически, именно Древние превратили Лэнг в Темный мир, а потом ушли на Землю, где попытались проделать то же самое. К счастью, безуспешно. С'ньяк, Иак Саккакх, Йог-Сотхотх - последние осколки этого погибшего народа. Ктулху - чудовище, выращенное в их магических лабораториях из простого Погонщика Рабов. Азаг-Тот - земной жрец Древних, поднявшийся до необозримых высот.
Если верить Направлению (а я привык ему верить), Склнътастар и Цюрмле сейчас оба здесь, в городе. Не слишком близко, но и не так уж далеко. Склнътастар подальше, Цюрмле поближе... почему у них такие неудобные имена? Их даже думать трудно.
- А, Рабан? Ну вот скажи - почему у демонов всегда такие имена? Вот Олег - простое и короткое имя. Хорошо звучит, легко произносится, моментально запоминается. Мне нравится.
- И Рабан тоже, - поддержал меня симбионт.
- Да, Рабан тоже легко выговаривается. По-моему, два слога для имени самое то. Если один - слишком уж примитивно, как у дикаря. А больше...
Меня упорно грыз червячок беспокойства. Не знаю, что понял Ктулху из произошедшего, но если он пробудится раньше рассчитанного срока, меня ожидают серьезные проблемы. Да и вообще - я только что пустил мощную волну по окрестным мирам. Ктулху слишком уж шумно ворочается - все, кто слышит магические колебания, последние десятилетия периодически ковыряют в ушах.
А интересно, почему это волнует исключительно миледи Инанну? Остальные не хотят связываться с Лэнгом? Или просто отвыкли воспринимать его всерьез? Впрочем, когда Гитлер готовил вторжение в Польшу, Францию, Советский Союз и так далее, в большинстве стран об этом тоже прекрасно знали, но даже не дергались. Мол, само собой все как-нибудь утрясется, а если вмешаться, то только сильнее завоняет. Помните, что ответила Англия, когда поляки попросили помощи, напомнив о прежнем договоре взаимовыручки? Вот именно - отделались парой сочувственных слов.
- Молодец, патрон, разбираешься в истории! - похвалил меня Рабан. - Гумилев!
- Просто хорошо учился в школе. Слушай, а какого хрена они нарисовали тут Кипелова?! Да еще одели в какую-то хренотень!
- Это Азаг-Тот, патрон. На нем одеяние Верховного Мага Шумера. Он был им семь тысяч лет назад...
- Правда? - не поверил я. - А как похож... Только губы потолще и нос пошире.
- Под одеждой не видно, но Азаг-Тот был довольно толстым. И почти лысым.
- Ну знаешь, это его не оправдывает. Азаг-Тот - сволочь. Хотя что-то хорошее в нем все-таки есть...
- Что? - удивился Рабан.
- На Кипелова похож.
- Мало ли кто на кого похож. Зюганов вот на Стинга похож. А ты на Лаларту.
- А на эту тему лучше не надо. Когда я вспоминаю про Лаларту, то злюсь. Тебе этого хочется?
Рабан сразу заткнулся. Он ужасно боится, что однажды я разозлюсь всерьез - для него это равносильно физической пытке. Наверное, в его родном мире царит мир и сдержанность, люди ходят спокойные и вялые...
- Неправда! - тут же возмутился Рабан. - Мы симбионты, а не кукловоды!
С другой стороны, он обожает ходить по лезвию бритвы - все время меня подкалывает. Думаю, товарищ Волдрес был очень вредным и ехидным человеком... Если судить по Рабану, конечно.
- Патрон, давай лучше поговорим о чем-нибудь приятном, - торопливо предложил керанке. - О богине Ашторет, например?
- Слушай, называй ее Инанной. Мне это имя больше нравится - почти что русское.
- Да просто похоже. А у вас в России вообще почти не осталось русских имен.
- Угу. А какие же остались - чукотские? У меня вот, по-твоему...
- Скандинавское, - не замедлил Рабан. - Искаженное Хельги. До Рюрика на Руси Олегов не было.
- Правда, что ли? - тупо зачесал в затылке я, пятью остальными руками перебирая грибницу в поисках зрелых плодов. Эта порода по вкусу похожа на трюфель. - Ладно, допустим... А Василий?
- Греческое.
- Антон?
- Римское.
- Александр?
- Греческое.
- Семен?
- Еврейское.
- Андрей?
- Не знаю.
- Ага!
- Но точно не русское!
- Доказательства, доказательства попрошу!
- Да что тут доказывать-то?! - поразился Рабан. - Имена на голом месте не рождаются! Любое имя что-то означает... на родном языке. Уцелевшие русские имена - Владимир, Станислав, Ярослав, Тихон... Ты вслушайся - каждое можно расшифровать. Владимир - Владыка Мира. Княжеское имя, простых русичей так не именовали.
- И правда... - задумчиво согласился я. - А мне как-то даже и в голову не приходило...
- Знаешь, патрон, беру свои слова обратно. Ни хрена ты не Гумилев! Таких простых вещей не знаешь!
- Ой-ей-ей! Это говорит великий академик? Или, может, знатный палеонтолог?
- А палеонтолог-то тут при чем?
Я что-то невнятно пробурчал, не желая вступать с этим полипом в дискуссию. Все время проигрываю - он намного старше и больше знает. Вместо этого я предпочел вгрызться в гриб.
- Неплохо, - признал я. - Только вязкий какой-то...
- Из них делают хлеб, - сообщил Рабан. - А в сыром виде это, считай, просто тесто.
- Тесто? Блин, не люблю тесто...
- А выращивают их на...
- Не договаривай! Я примерно догадываюсь, на чем, но пока ты не сказал, могу делать вид, что это не так!
- ...на перегное из старого мха.
- А-а-а, всего-то...
- И еще на человеческих трупах.
- Я же просил не договаривать!!!
Спустя три часа мы по-прежнему были там же, где и раньше. То есть - неизвестно где. Р'льиех казался еще мертвее обычного - по-моему, услышав зов Ктулху, все жители торопливо попрятались по норам. Здесь ждут пробуждения своего гигантского соседа с большим страхом - просыпаясь, этот человек-кракен наверняка переломает все, что не успел переломать, засыпая.
Если верить Направлению, армада осьминогов рассредоточилась, но по-прежнему не оставляет надежды добраться до архидемона, рискнувшего обидеть их бога. У животных все-таки такие чудовищные боги... Анансэ, например - паучий бог. А собачьего видели? Я не видел, но если верить описанию, ночью с этим монстром лучше не сталкиваться. Хотя на самом деле он добрый - когда сытый, никого не трогает. Правда, сытым он бывает еще реже меня...
А вот до Цюрмле остается уже недалеко. Подняться по ступеням... ступени тут какие-то странные - с аккуратными змееобразными канавками. Какими же были ноги, для которых это предназначалось? У Йог-Сотхотха вместо ног хвост, но он не настоящий Древний, а полукровка. Иак Саккакха я в прежнем теле не видел, но судя по описанию, ему это тоже не подойдет. К тому же за тысячи лет на Каабаре он очень изменился - подрос, располнел...

Предыдущая страница 25 Следующая страница


Шестирукий резидент 26

Барельеф ничего, симпатичный. Однообразный, правда - змеи, осьминоги и еще какие-то странные растения. Время от времени - фигуры архидемонов. Азаг-Тот, Йог-Сотхотх и, конечно, Ктулху. Только С'ньяка нет - его запрещено изображать в истинном виде.
Коридор постепенно сужается и ведет куда-то вниз. Надеюсь, не слишком глубоко - нижние уровни Р'льиеха затоплены, и там живут дагониты и... Жрецы Глубин. М-да, где же еще искать этого Цюрмле, как не под водой? Конечно, это не проблема, но я бы все-таки предпочел встретиться с ним в привычных условиях.
- Уже близко, патрон! - прошептал Рабан, нетерпеливо подхихикивая. - Прямо за тем поворотом! Нас пока не засек - сидит, читает.
- А где та шкатулка?
- У... да, далековато... - запнулся на миг мой симбионт. - Ничего, патрон, давай сначала с этим разберемся. Как будем брать - по-хорошему или по-плохому?
- По-плохому, конечно, - не задумываясь, ответил я.
Еще чего не хватало - с демонами тары-бары разводить.
Я бесшумно перебрался на стену и взобрался на потолок, густо увитый ползучими лианами. На нижних уровнях Р'льиеха очень влажно, коридоры и залы здесь превратились в настоящие джунгли. Порой под этими зарослями не видно даже самих стен.
Тихо и аккуратно проползаю в следующее помещение - это тоже своего рода шлюз наружу. Только попроще - обычный бассейн в полу, соединенный с океаном металлическим рукавом. Принцип подводного колпака.
Ползу по потолку без единого звука. Крылья полураскрыты, так что со стороны я похож просто на большое серое пятно. Точнее, серо-сизо-зеленое с черными пятнами - поплескавшись в тесном пространстве с кучей осьминогов, я приобрел какой-то странный цвет. Но так даже лучше - великолепная маскировочная окраска.
Цюрмле сидит по пояс в воде и сосредоточенно читает пухлый и очень мокрый том. Неудивительно, что ему пришлось вылезти для этого дела на воздух - как известно, под водой бумага удивительно быстро портится. Что он там читает... нет, этого языка я не знаю. Похоже, письменность Глубинного Царства - Глубинное Наречие я учил с помощью вавилонской рыбки, а она дает только устную речь.
Еще немножко продвигаемся вперед... У Жрецов Глубин великолепный слух, но только под водой - на воздухе они практически глохнут. Он один и, похоже, совершенно не готов к приему гостей. Направление сообщает, что поблизости нет никого, кроме парочки рабов двумя этажами выше и одинокого осьминога, ползущего по дну метрах в ста ниже и левее. Рассеялись, гады, меня ищут...
Самое главное сейчас - не спугнуть этого типа раньше времени. Надо застать врасплох. А то скользнет в воду, уйдет в океан, и ищи-свищи его там... Нет, я, конечно, найду, но Жрецы Глубин хорошо плавают и отлично дерутся под водой. Да и магия у них подводная, не слишком полезная на воздухе, так что здесь достойного сопротивления оказать не сможет. Опять же не будем забывать о подстерегающих меня осьминогах...
А может, все-таки попробовать завести мирную беседу? Может, ему самому не терпится излить душу и поведать все свои гнусные тайны первому встречному? Нет, вряд ли. А вдруг?.. Да нет, у меня обычно так легко не получается. В конце концов, это демон Лэнга - уже этого достаточно, чтобы как следует набить ему морду. Все равно их всех скоро убьют.
- Крылья, крылья, раскрывайтесь, когти, когти, выдвигайтесь... - пробормотал я, занимая самую удачную позицию для броска.
А потом бросился.

Глава 28

Только без рук!
Венера Милосская
Цюрмле начал поднимать голову, привлеченный странным шорохом, но больше ничего не успел - на него упал я. Мы вместе ушли на дно бассейна с оглушительным «бултых!», и я тут же потянул Жреца Глубин обратно - глотнуть свежего воздуха. Средними и левой верхней руками я удерживал его за плечи, правой верхней содрал дыхательную маску, а нижними сделал двойной хук в живот.
- Патрон, не выпускай когти, он нам живым нужен! - тревожно крикнул Рабан.
Без него знаю. Я работал с ювелирной точностью, обрабатывая «языка». Кольнул его в шею жалом, впрыснув успокоительное, но на Жреца Глубин это подействовало с точностью до наоборот - как укол адреналина. Он забился, словно рыба, вытащенная на сушу, а потом меня начало обволакивать чем-то туманным, как будто...
- Точно, патрон, это он к нам в голову лазил в Башне Пазузу! - обрадовался Рабан, вышвыривая Цюрмле из своего дома. - Через шкатулку работал!
Жрец Глубин злобно зашипел и задергался еще сильнее. Из-под когтей у него потек полужидкий дым - этот урод пустил в ход другой вид магии. Глаза почернели так, что я увидел в них свое отражение. Да как отчетливо!
Цюрмле оказался на удивление сильным. Он работал руками и ногами так, что я испугался, как бы он себе что-нибудь не повредил. Шкура скользкая, как у лягушки, удерживать трудно, да еще царапается... Конечно, его коготки мне не страшны, но раздражает.
Драка шла с попеременным успехом. Он стремился утянуть меня под воду, я, естественно, тащил наверх. Но на воздухе Цюрмле сразу начинает задыхаться, и его силы словно удесятеряются! А под водой он просто выскальзывает! И пытается присосаться ко мне в смертельном, высасывающем все соки поцелуе. Конечно, я не человек, мне это не страшно, но противно ведь!
- Изыди прочь, враг моего господина! - зашипел он, пока мы были под водой. - Ты не знаешь, с чем свшшшаа-пшшш-хшшууушш!!!
Как только я вытащил его на воздух, членораздельная речь тут же трансформировалось в невнятное шипение. Глубинное Наречие не предназначено для сухопутных жителей. И для человеческих ртов - чтобы нормально на нем говорить, нужно иметь ротовую присоску.
- Сдавайся, фашистская морда! - захрипел я. - Обещаю тебя не уббруабубабу!!!
Ну да, теперь он затянул меня обратно в воду - а я не умею внятно излагать мысли под водой. Судя по плавникам, замерцавшим голубоватым светом, этот гад применил какое-то заклинание - могу поклясться, что он стал намного сильнее и быстрее, чем минуту назад!
- Ты не возьмешь меня живым, Лаларту! - с ненавистью зачмокал присоской он. - Я хш-ш-шууушршшшш!!!
- А я архидемон! Приказываю бррбблллл!!!
- Меня не волнуют ничьи приказы, кромшушушххшшшш!!!
- Кто твой госпуурррррбл?!
- Ты никогда не узнашушушхххх-хпшшшш!!!
Я нащупал верхними руками жабры этой твари. Четыре круглых отверстия чуть ниже висков. Защемил их и дернул на себя - Цюрмле сразу зашипел и пнул меня в живот. И снова зашипел - теперь от боли. Да, живот у меня тверже дерева. И все остальное тоже.
Сам виноват. Я выпустил когти на нижних руках и резко полоснул его по бедрам. Вода в бассейне сразу окрасилась темно-зеленым. Цюрмле хрипло чвакнул присоской и плюнул в меня чем-то невидимым, имеющим металлический привкус. Явно какой-то магический трюк - мне показалось, что небо и земля поменялись местами. Руки сразу начали бестолково махать в воздухе, крылья рефлекторно распахнулись, а хвост воткнулся мне же в спину. Вот это ни хрена себе я жалюсь!!!
- Патрон, он сейчас смоется! - завопил Рабан.
А вот это вряд ли - я старательно прикрыл глаза верхними руками и нырнул в погоню, стараясь полагаться только на Направление. Его, к счастью, насланное на меня проклятие не затронуло. Хотя хвост продолжал бунтовать, постоянно заплетаясь в ногах и мешая плыть. Но через несколько секунд все же начал успокаиваться.
А я догнал и схватил улепетывающего в глубину Жреца. За ним стелился кровавый след, а ноги болтались бесполезными отростками. Я вывернул ему руки за спину и полоснул когтями по запястьям, лишая возможности сопротивляться. Надо было сразу это сделать! Он мне нужен живым, но «живой» и «неповрежденный» - не синонимы!
- Патрон, вколи еще порцию! У него кровь холодная, медленно разогревается!
Я послушно ударил Цюрмле хвостовым жалом еще трижды, каждый раз впрыскивая почти смертельную дозу. Жрец Глубин брызгал во все стороны зеленой кровью и истерически колыхал воду, рассылая во все стороны бестолковые магические всплески. Один ударил точно мне в грудь, и там вспухло что-то вроде здоровенного прыща. Надеюсь, это пройдет...
Когда я выволакивал Цюрмле из бассейна, он только шипел и вяло подергивал плавниками. Сморщенная присоска напоминала мокрую мочалку - один из моих уколов пришелся как раз туда. Ничего, все демоны страшно живучие, оклемается.
- Силен, гад! - уважительно протянул я, выбрасывая вялого Жреца Глубин на каменный пол. - Небось, самбой занимается!
- Патрон, надень ему маску, он же сейчас задохнется!
А, черт! Я торопливо опустил булькающего и кровоточащего демона в воду, на всякий случай врезав ему сразу шестью кулаками. Чтоб не сделал ноги, пока я буду искать эту маску... хотя чего ее искать - вон валяется. Правда, когда я ее сдирал, впопыхах разорвал цепочку... Придется придерживать.
- Во-о-от, красивый ты мой... - ласково прижал ему к лицу магический амулет я. - А теперь колись - на кого работаешь?!
- Пшшш-хашуушшшп-шашашшш! - язвительно ответил Цюрмле.
- Сволочь ты, - обиделся я, возвращая его обратно в воду. - Повтори еще раз, но членораздельно.
- Ты недостоин завязывать обувь моему господину, гнусный выродок! - послушно повторил Цюрмле.
- Раньше это звучало приятнее... - задумчиво признался я. - Знаешь что, большая жаба, мне с тобой рассусоливать некогда. Я Лаларту. Давай так - ты сейчас рассказываешь мне все, что я хочу знать...
- Ни за что! - прошипел Жрец Глубин, вылезая из воды и срывая с себя дыхательную маску.
- Дослушай сначала! - торопливо вернул ее на место я.
- Пш-ш-ш-шхшшшш!
- А я говорю - дослушай! Ты рассказываешь...
- Пшшшш...
- Заткнись! Глаз выколоть?
Цюрмле с опаской посмотрел на коготь, маячащий возле его глаза, и что-то вполголоса зашипел.
- Не колдовать! - врезал ему под дых я.
- Патрон, он просто ругался, - укоризненно сказал Рабан. - У него мана кончилась.
- Так быстро? - удивился я.
- А ты посмотри на его книжку.
Я нырнул в бассейн, нашел на дне промокший томик (еще чуть-чуть, и он уплыл бы в океан) и недоуменно перелистал разваливающиеся страницы. Буквы непонятные, похожие на жирные пьяные запятые, шатающиеся влево-вправо. Картинок нет. Плохо.
- Что-то вроде... как же это называется... ноутбук?.. покетбук?.. артбук?..
- Станбук, - снисходительно сообщил Рабан. - Специальная книга для магической тренировки. Что-то вроде колдовского тренажера.
- А-а-а, вот оно как... Может, мне ее мистеру Креолу презентовать?
- Да на фига ему? Он сам таких может сколько хочешь написать.
- Тогда его ученице. Этой... как ее?..
- А ей еще рано. Это для уже полноценных магов.
- Пшшхшш, - неожиданно попросил Цюрмле, жадно глядя на книжку.
- Тебе?.. Рабан, как думаешь?..
- Ну давай попробуем... - неуверенно сказал керанке. - Может, сговорчивее станет?
- Ладно, держи свое сокровище, - протянул я книжку Жрецу Глубин. - А теперь колись, а то начну играть в Родиона Раскольникова и старушку! И ты - старушка!
Цюрмле ехидно блеснул глазами и торопливо выкрикнул:
- Хопшашшшкшушушшушу!!!
Я торопливо дернул книгу обратно, но было уже поздно. Грохот, вспышка, меня отбросило назад, вода в бассейне взметнулась столбом, а на месте Цюрмле и станбука осталось только выжженное пятно, обугленный череп и хлопья пепла, среди которых виднелись кусочки обложки.
- Самоуничтожился... - раздосадованно подытожил Рабан. - Надо же, какой преданный камикадзе...
- Самоуничтожился, - согласился я, окунаясь в бассейн, чтобы смыть сажу. - А может, сбежал?
- Сбежавшие колдуны обычно не оставляют после себя череп, - хмыкнул Рабан. - Это череп Жреца Глубин, точно.
- Да, похоже, - согласился я. Направление молчало - Цюрмле действительно перестал существовать. - Тоже мне, Зоя Космодемьянская... А ты почему меня не предупредил, что так может быть?
- Да если б я сам знал... Извини, патрон, я все-таки не маг, я в этом не очень разбираюсь... Так, в теории немножко. А колдовское дело страшно сложное - десятки видов, все разные, в каждом виде свои подвиды, в каждом подвиде свои хитрости... Тут сто лет будешь учиться, до конца всего не выучишь.
- Угу. Надо бы и мне хотя бы теорию подучить... А то все хожу по вершкам. Говоришь, десятки видов?
- Что ж делать, патрон... Магия - это ведь такое же расплывчатое понятие, как «наука». Даже еще неопределеннее. Ведь не бывает же «просто ученых»? Есть биологи, физики, математики, историки, ну и прочее... Вот и «просто магов» не бывает - тоже свои профессиональные специализации... Хотя у них они часто скрещиваются - большинство чародеев все-таки работают в нескольких областях.
- Угу. Да, зря я в институт поступать не стал...
- А чем бы он тебе сейчас-то помог бы? На Земле магических школ нет.
- Ну хоть обычный. Высшее образование лишним не бывает. А у меня только мореходное училище. Да и то на тройки. У меня тогда как раз проблемы с мозгами начались, во сне ходить стал... Когда тут учиться?
- Ничего, патрон, вот будет у нас много свободного времени, поступим тебя в институт! В твой любимый РУДН, например...
- Ну-ну... - засомневался я. - Там, конечно, иностранцев много, но они все-таки не до такой степени иностранцы...
- Тогда в Академию Деорга! Там даже еще лучше! Помнишь, я тебе рассказывал?
- Не помню.
- Значит, не рассказывал... Ну ладно, будет время, расскажу. Там по высшему классу обучают!.. Хотя погоди, это же элитное заведение, туда рекомендация нужна...
- Чья?
- Какой-нибудь значительной фигуры. Бога... крупного демона... сильного мага... правителя солидного государства...
- Ну, у меня найдется парочка таких знакомых... - задумался я. - Ладно, делу время, потехе час. Один стукач не захотел сдаваться живым, пойдем брать другого. Где там этот Склнътастар?
- Налево по кольцу, в паре километров. И очень быстро куда-то бежит. По-моему, он уже знает, что Цюрмле... не захотел сдаваться живым.
- Откуда?
- Магия, патрон, магия... - вздохнул Рабан.
- Все понял, по второму кругу не надо. Пошли лучше на охоту.
К Цюрмле я шел неторопливо, собирая трюфели и любуясь пейзажами. Не было надобности куда-либо спешить - он же понятия не имел, что к нему приближается. А вот теперь лучше слегка прибавить шагу - чем больше времени я дам Склнътастару, тем больше неприятных сюрпризов он успеет приготовить. Мало ли - сообщить обо мне хозяину, вызвать подкрепление или просто сбежать куда-нибудь в другой город - эг-мумии это хорошо умеют. Что же мне - опять через весь Лэнг лететь?!
Кстати, насчет лететь...
Да, внутреннее пространство зданий Р'льиеха весьма велико. Все-таки это целый город-дом - коридоры тут широкие, а потолки высокие. В конце концов, многие демоны достаточно громоздки, им требуется максимум места. И этого максимума вполне достаточно и для одного летающего яцхена.
Аж ветер в ушах свищет. Воздух тут затхлый, спертый (как и во всем Лэнге - с растениями-то напряг!), но сегодня коридоры Р'льиеха слегка освежились. Я так работал крыльями, что опрокинул пару плохо закрепленных чанов, сбил с ног неосторожного дагонита и вышиб дверь, в которую врезался со всего разгона. Хорошо иметь таран на голове - можно врезаться куда угодно и ничего не будет.
Мне.
- Значит, так, патрон! Налетаем со всего разгона и сразу отрезаем ему голову! - кровожадно посоветовал Рабан. - Он эг-мумия, ему ничего не будет!
- Ничего себе ничего! Без головы! Говорить-то хоть сможет?
- Сможет.
- Тогда ладно.
Взвиваюсь вертикально вверх по каменному рукаву. Резкий поворот крыльями, сворачиваю налево, мчусь по крутой спирали выше, выше, выше... куда этот проклятый эг-мумия лезет?! На самый верх, что ли?! По-моему, мы уже поднялись выше уровня моря! Еще один поворот, огромный круглый зал, лестница, изогнутый коридор, усеянный барельефами и грибницами, пустующие рабские бараки, еще один рукав куда-то вверх...
Готов поспорить, Склнътастар этим путем не пользовался. Ни один эг-мумия тут не поднимется. Да и вообще ни одно бескрылое существо - это же просто гладкая труба! По-моему, когда-то это здание было чем-то вроде гигантской доменной печи - архитектура похожа. Интересно, чем все это заканчивается?..
Через пару секунд я увидел - чем. Прямо посреди трубы кто-то (думаю, Склнътастар) установил хитрую ловушку на яцхена - практически прозрачную задвижку из Глубинного Янтаря. На редкость гадкая штука - если в нее угодить, будет жутко больно и практически невозможно освободиться самому, даже с мономолекулярными когтями. Специально против демонов - из нее делают клетки для провинившихся слуг Йог-Сотхотха и Дагона. И я просто не мог в нее не угодить - ужасно разогнался, а видимость практически нулевая.
Но у меня есть Направление. Чувство, за которое я все время воздаю хвалы Богу и генетикам «Урана». Благодаря ему я заблаговременно почувствовал, что впереди преграда, и успел затормозить примерно за четверть метра до рокового столкновения. Крылья едва не вылетели из суставов, но это я как-нибудь переживу...
- Патрон, тут проход, давай туда!
- Слушаюсь, странный голос в моей голове!
Прямо под задвижкой действительно обнаружился узкий проход. Я влетел туда, как шомпол в ружейное дуло. Крылья сразу же пришлось свернуть - распахнуть их в этой норе не получается. А пола нет вообще - это вентиляционная система, а они в Р'льиехе устроены в форме ножевых лезвий. Я развел руки максимально широко, расставил ноги полным шпагатом (хорошо иметь шарнирные суставы) и быстро-быстро побежал вперед - к слабенькому источнику света.
Вентиляция все сужалась и сужалась, пока не привела меня к квадратной дырке, забранной решеткой. Металлической и очень прочной. Но пара взмахов, и она уже падает на пол кучей аккуратных цилиндриков. А я выпрыгиваю наружу.
Я оказался в просторном зале, усеянном огромными витыми раковинами, яркими растениями с огромными цветками и странного вида кристаллами. Один из административных пультов управления - Древние умело сочетали магию и технологию, породив множество заковыристых изобретений. Великолепных, но, тем не менее, дьявольских - их методы порой ужасают. К примеру, знаете, что является двигателем всего этого механизма, минуту назад чуть не убившего меня задвижкой из Глубинного Янтаря? Один-единственный раб. Точнее, искалеченное человеческое существо с вскрытой грудной клеткой, к сердцу и мышцам которого подключены электроды. Его сердцебиения вполне достаточно для того, чтобы снабжать энергией целое здание. Только для этого он должен находиться в полном сознании и ежесекундно испытывать нестерпимую боль - при грамотном подходе сильные эмоции вполне способны заменить электричество. Время от времени рабов меняют - они почему-то живут очень недолго.
Рядом с центральным пультом, больше всего похожим на орган из цветного хрусталя, стоит Склнътастар. В нескольких кристаллах виднеется трехмерное изображение разных участков той башни, в которой мы все сейчас находимся. Особенно пристально эг-мумия рассматривает место, покинутое мной пару минут назад - хитрую ловушку с Глубинным Янтарем.
Я не стал зря терять времени. Тем более, что по бокам от Склнътастара восседают две Твари - самые могучие и неприятные из всех надзирателей. Тут нужно работать быстро.
Секунда, и я уже лечу вперед ощетинившимся крылатым ежом. Крылья раскрыл едва-едва - чтоб только слегка смягчить падение. Падаю прямо на эг-мумию, явно не ожидавшего нападения, резко бью его ногами в грудь, бросая на пульт. Пульт мигает разными цветами и издает мелодичный звук, похожий на ксилофон. А на Земле такая штука, скорее всего, выдала бы только дым и искры...
Твари реагируют незамедлительно. Медведеподобные создания со множеством рук, ног и голов утробно взрыкивают и бросаются на меня. Резко подпрыгиваю, отталкиваясь всеми конечностями от пола, они врезаются друг в друга, а я шмякаюсь сверху. Пока Склнътастар вяло шевелится, пытаясь сообразить, что происходит, мы трое сплетаемся в бешеный бесформенный клубок. Рычащий и матерящийся. Твари рычат на семь голосов, а я матерюсь.
Все-таки жаль, что Лаларту всегда был волком-одиночкой. Разве же посмели бы эти усовершенствованные шогготы напасть, скажем, на Шаб-Ниггурата? Да они бы до него даже не добрались - гвардия Двурогих от них клочков не оставит! А вот на меня - запросто. Значит, сами напросились...
- Ну, кто тут на меня?! - взревел я, выбираясь на вершину мельтешащей кучи. - Кому кишки надоели?! Кому кожа жмет?!
Хотя работа продвигается на удивление вяло. С Тварями трудно драться - у них практически нет уязвимых органов. Как и их более примитивные собратья шогготы, Твари - это нечто вроде огромных раковых опухолей, снабженных разумом. Их производят, смешивая в кучу несколько человек или даже демонов, а дальше они растут уже сами, пользуясь исходным материалом.
Вот - у этого толстого уже не осталось голов, я все отчекрыжил. А он такой же живчик, даже ориентацию не потерял. И как это он меня видит - без глаз? А, вот, у него же еще один глаз остался! Один, на тоненькой ниточке. Взмах когтем... а-а-а, плохо тебе, падла! Вслепую-то махаться не так приятно!
Пока я выводил из строя одного Тварь, второй безуспешно пытался одолеть меня сзади. Ничего, я с обеих сторон хорош - там с ним работают нижние руки и хвост. Главное, не дать себя схватить - хватательных конечностей у Тварей больше, чем у осьминогов, и они адски сильные. Зато неуклюжие - прыжок, переворот, взмах руками, и три обрубка падают на пол. Интересно, чем они были раньше? Очень уж уродливые...
Рука нечаянно попадает в широко разинутую пасть того, что постройнее. Тот радуется удаче и тут же смыкает челюсти, безуспешно пытаясь прогрызть бронехитин яцхена. Рука рефлекторно делает широкий оборот, разрезая ему шею изнутри, и... и у меня новый авангардный браслет. Брезгливо отшвыриваю его куда подальше и продолжаю мясницкую работу.
В спину ударяет что-то огромное и очень тяжелое. Отлетаю к стене. Легкий шок. Но тут же вскакиваю и резко взмахиваю крыльями, поднимаясь к потолку. Ищу новый источник угрозы - а, Склнътастар очнулся! И уже целится в меня пальцами, готовясь швырнуть новое убойное заклятие. Ничего, эг-мумии не в ладах с боевой магией, вряд ли у него при себе есть что-то, кроме обычных силовых толчков.
Ну да, так и есть. Без особого труда увертываюсь от невидимого кулака, оставляющего несколько трещин в стене, и падаю на Склнътастара, как коршун. Тот лихорадочно отскакивает за спину ближайшей Твари, на лету меняю стратегию. Выпускаю когти, наклоняю голову тараном и с силой врезаюсь в этот бесформенный мясной ком, как живой бур. Застреваю. Работаю когтями, чтобы освободиться. Высвобождаю голову - на меня летит другой Тварь, безголовый. Плюю в него кислотой, взмахиваю всеми руками, разбрызгивая надзирателя в клочья.
Поворачиваюсь к эг-мумии - тот торопливо выдергивает из груди железный штырь. Из раны клубами валит черный дым. Прыгаю к нему...
- Патрон, направо!!!
Слушаюсь Рабана. Не зря - там, где я собирался промчаться, на миг вспыхивают тончайшие нити, едва не отхватывающие мне кончик хвоста. Заклинание-ловушка, своего рода колдовская мина. И когда этот бескожий успел ее поставить? Вроде еще минуту назад ничего не было...
Спохватываюсь и бью эг-мумию в лицо, ловя торопливо отброшенный штырь. Втыкаю его на место - этот гад явно собирался последовать за Цюрмле. Верные какие...
Судя по невнятному злобному бормотанию, сотрудничать эг-мумия не собирается. Ничего, у меня есть надежное средство, о котором я, признаться, успел прочно забыть. Но ведь все-таки вспомнил? Вот оно, в заднем кармане... если только не потерял.
Нет, не потерял. Пакетик с благовонием Зкауба. Тремя руками удерживаю Склнътастара, двумя разеваю ему пасть, а шестой опрокидываю туда весь пакетик. Конечно, лучше было бы его поджечь и дать вдохнуть дым, но на крайний случай можно и орально. Снадобье усваивается очень быстро - эг-мумия начинает биться в конвульсиях и царапать прозрачный балахон.
- Не слишком мало? - засомневался я.
- Минут на двадцать хватит, - задумался Рабан. - Не трогай его пока - пусть усвоится как следует.
- Да, его трогать не стоит, - согласился я. - Он похож на картинку из анатомического атласа. Знаешь, где человек без кожи нарисован?
- Ну. Патрон, а мы успеем все спросить за двадцать минут?
- Постараемся. Жалко, я колдовать не умею, а то бы на подольше растянули... Эх, говорила же мне Серафима Пална - учись, Олежек, учись, а то так и проживешь всю жизнь неучем! А я ее все на хрен посылал...
- Это твоя учительница литературы?
- Угу. Между прочим, прекрати копаться в моей памяти. Она, помню, все Достоевского навязывала - читай, читай, в жизни пригодится!
- И как - пригодилось?
- Да я так и не прочитал. Три раза начинал, но к сороковой странице всегда засыпал. Там только сначала интересно, где про топор, а дальше такая скучища прет...
- Патрон, по-моему, клиент уже дозрел.
Склнътастар действительно сидел недвижимо, пялясь в одну точку и свесив набок язык. Я бросил быстрый взгляд направо и налево - расчлененные туши Тварей лежали неподвижно, с этой стороны угрозы не было.
- Времени мало, времени мало... - забормотал я. - Отвечай на вопросы быстро и четко, понял?
- Да, - безжизненно сказал эг-мумия.
- Отлично. Кто твой господин?
- Не знаю.
- Не понял. Как это - «не знаю»?!

Предыдущая страница 26 Следующая страница


27 Александр Рудазов

- Я не знаю его имени и не видел лица, - послушно объяснил Склнътастар.
- А как тогда получал инструкции? По телефону, что ли?
- Господин встречался со мной и Цюрмле здесь, на крыше этой башни. Он являлся в облаке дыма.
Это уже яснее. Фокус с облаком дыма достаточно прост - он доступен всем более-менее серьезным демонам. Когда человек хочет остаться неузнанным, то использует маски или что-нибудь в таком роде. У демона такое не получится - если, к примеру, Нъярлатхотеп наденет маску, его все равно узнают даже лярвы. Конечно, архидемоны без особого труда могут сменить облик или просто наложить личину, но ауру-то все равно не изменишь. Меня таким образом обмануть еще можно - я только похож на Лаларту, но демонической магией не обладаю. А вот эг-мумию или Жреца Глубин - черта с два...
Поэтому приходится использовать более изощренные методы. Самый примитивный из них - Покрывало Тумана, маскировочное заклятие. В нем тебя никто не распознает - ты будешь просто бесформенными клубами дыма, а голос изменится до неузнаваемости. Разумеется, магическое зрение тоже ничем не поможет. И Направление, скорее всего, тоже...
- Что ты знаешь о своем господине?
- Он архидемон.
Уже кое-что. Но пока что маловато.
- Что-нибудь еще?
- Не Кутулу - было так, что я зрел их единовременно.
Отлично, вычеркиваем по крайней мере одного.
- Кто посылал мне письма в замок и канцелярию Ирема?
- Не знаю. Не я.
Прокол.
- А что знаешь о покушениях? На Земле, на окраине Ирема, рядом с Кадафом? В этом ты участвовал?
- Да. Их организовал я по велению господина. Целью был архидемон Лаларту.
Надышавшись благовония Зкауба, Склнътастар перестал понимать, где находится и с кем разговаривает. Сейчас для него существует только голос, задающий вопросы, и его нисколько не волнует, что я и есть Лаларту.
- Рассказывай подробно... и быстро! - поспешил я. Рабан в голове отсчитывал утекающие безвозвратно драгоценные секунды.
- Господин отправил меня на Землю, в город Москва, поручив сделать так, чтобы там оказался Лаларту. Я выкрал истинную страницу из «Некрономикона» с заклятием для Лаларту и подсунул его человеческой дщери. Дщерь не смогла прочесть слова, и мне пришлось подсунуть ей еще и букварь проклятого языка. Я сказал ей, что явится демон, и что он будет должен выполнить желания ее и прочих, кого она изберет для ритуала. Я сказал, чтобы она желала последней, и чтобы желание ее отправило Лаларту в место, через которое господин пришел на Землю.
Ну какой же я дурак!.. Конечно, надо было вернуться и осмотреть ту квартиру, где была засада! Должен был догадаться, что демоны не могли просто использовать первый попавшийся дом! Выходит, именно там и расположен переход в Лэнг...
- В награду за службу я дал ей три Очарования.
- Что-что? - не выдержал я. - Чего ты ей дал, морда?
- Три Очарования. Три раза она могла избрать любого мужа, назвать его своим и тот не смог бы сопротивляться прелестям сей дщери, докуда чары не разрушатся словом и ликом демона сильнее меня.
Ах вот почему тот Юрий так влюбился в обманщицу Марию! Утешает одно - теперь он ее явно разлюбил, раз уж «слово и лик демона сильнее» имели место быть. Хотя у нее остались еще два, так что она, думаю, быстро найдет замену... если уже не нашла.
- После этого господин вернул меня и велел избрать надзирателей сильных, разумных и преданных, служащих кому-то одному из архидемонов, и отправить в то место, чтобы там они ждали Лаларту. Я избрал будху Эдкаба и Погонщика Рабов Достху, отошедших от Носящего Желтую Маску и не повинующихся ему более. Они и ранее помогали господину в делах его, я знал их по Кадафу...
- Чего хотел твой господин? - перебил его я. Времени оставалось все меньше. - Чтобы они убили меня, или чтобы я убил их?
- Господина порадовал бы любой исход. Он сказал - буде убьют надзиратели Лаларту, это хорошо. Буде Лаларту убьет надзирателей и нападет на архидемона, их контролирующего, это тоже хорошо.
Я аж крякнул. Вот ведь - либо он выигрывает, либо я проигрываю. Как-то нечестно, вам не кажется?
- Что было дальше?
- Господин приказал подготовить еще два малых покушения, чтобы убедить Лаларту в опасности. Я поставил на пути возле Ирема алуа и двух утукку, желавших причинить беду Лаларту. Также я дал приказ малой когорте Птиц Лэнга от имени Нъярлатхотепа встретить Лаларту у Кадафа. Но я страшно ошибся, избрав не тех демонов. Лаларту понял, что не Носящий Желтую Маску желает его смерти. Господин порицал меня за скверную работу, меня ждет суровая кара. Я подвел господина...
- Да-да-да, - торопливо оборвал его я. Рабан отсчитывал последние минуты, действие благовония иссякало. - Как я могу встретиться с твоим господином?
- На крыше сей башни есть малая курильница. Возьми порошок Эрр-Ах из моей сумы, воскури его там и жди - спустя время господин явится в облаке дыма.
- Класс. Где там у тебя этот порошок... А куда вы дели ту черную шкатулку?
- Ее взял Цюрмле, дабы доставить во дворец Глубинного Владыки.
- Дагона? - насторожился я. - Зачем?
- Сие знал лишь Цюрмле. Господин давал указы раздельно мне и раздельно ему. Порой мы помогали друг другу в делах, но истинную цель всегда знал лишь один.
- Жаль, что у него уже не спросишь... - посетовал я. - Так вы вместе за шкатулкой ходили, что ли?
- Я и Цюрмле направились в Ирем, дабы посодействовать друг другу в делах господина. Цюрмле вместе со мной ожидал неподалеку результата покушения утукку на Лаларту, дабы помочь устранить Эрангхо и Жрессара, буде им удастся взять верх. Узрев, что победа осталась за Лаларту, мы спешно вошли в Ирем, дабы направиться в Башню Пазузу за шкатулкой для Цюрмле.
- Болтун - находка для меня, - довольно подытожил я. - А, Рабан? Наконец-то мы нашли ценного стукача!
- Только у нас последняя минута заканчивается.
- Блин! Быстро - почему вы вообще работали на своего господина?!
- Господин ведал, что я...
Склнътастар замер на полуслове. В помутневших глазах забрезжило понимание происходящего. И прежде, чем я успел сообразить, что действие благовония Зкауба закончилось, этот героический камикадзе снова выдернул из груди штырь и отшвырнул его как можно дальше.
Конечно, я тут же метнулся следом. Но на этот раз штырь закатился за пульт-орган, и пока я его доставал, эг-мумия превратился в настоящую мумию - высохший труп без признаков жизни. Над ним клубилось облако черного дыма - Тлен Йсехироросетха, чародейский газ, наделяющий этих существ жизнью. В первый момент я даже дернулся собрать его обратно, но тут же понял, что это, мягко говоря, трудновыполнимо.
Порошок Эрр-Ах... Где тут этот порошок? Ага, вот. Матерчатый сухо шуршащий кисет с намалеванной руной «Q». Конечно, так она только звучит, а выглядит... на перевернутую табуретку похожа. Буквы Наг-Сотха в звучании почти полностью соответствуют латинским, не хватает только «K» и «U».
Я посмотрел на подергивающуюся «батарейку», висящую на стене. Гуманизм требовал освободить его или хотя бы добить. А здравый смысл требовал оставить в нынешнем положении. Потому что если он умрет, здание лишится энергии. И почти мгновенно обрушится - кроме всего прочего, эти приборы контролируют систему вентиляции и шлюзования, не пускающую воду внутрь, а воздух наружу. Специальные чары поддерживают жизнь и сознание этого человека - он будет жить, пока не придет смена. А сменять их надо обязательно - чем дальше, тем меньше он будет давать энергии, а потом ослабнет настолько, что процесс пойдет в обратном направлении.
- Рабан?
- Меня не спрашивай, это должно быть твое решение.
- Ладно... - выпустил когти я.
- Только не убивай! Сначала надо подняться на крышу и провести сеанс связи!
Я спрятал когти обратно. Да, рассуждение логичное - эта башня мне пока еще нужна.
- А какого хрена ты тогда кобенился? - саркастично поинтересовался я. - «Это должно быть твое решение», бе-бе-бе... Высокий штиль, иху его мать! А вариант-то все равно только один!
- Да, но вдруг бы ты сам сделал правильный выбор? - удивился Рабан. - Тогда бы мне не пришлось тебя останавливать.
Ну вот что тут можно ответить? Я достойного ответа не придумал. Просто прихватил кисет с порошком и пошел искать эту магическую рацию, для приличия извинившись перед несчастным страдальцем. Хотя тот меня даже не услышал - из-за постоянной невыносимой боли он вообще не понимает, что происходит вокруг.
Данное здание оказалось одним из высочайших в Р'льиехе. Проход довольно быстро вывел меня наружу, и дальше пошла спиральная лестница, вьющаяся вокруг полой бронзовой трубы, по которой я летел час назад, и в которой меня едва не поймали в хитрую ловушку. А там, на самом верху, находится выходное отверстие с оплавленными краями - когда-то отсюда ежедневно вырывался раскаленный пар и дым, за тысячи лет изрядно повредивший прочный металл.
Рядом с трубой расположилась наблюдательная платформа, снабженная защитным жаропрочным щитом и куполообразным навесом. Вероятно, когда-то тут располагались всякие приборы, но теперь от них осталась только курильница на тоненькой подставке и пара неуклюжих бронзовых табуретов. И то, и другое изначально было неотделимой частью платформы, и только потому осталось на прежнем месте. Все остальное наследники Древних давно раскрали.
Я щедро высыпал в курильницу весь порошок (я ж не знаю, сколько его надо) и заже... а чем мне его зажечь-то? Спичек нет, зажигалки нет, магией я не владею... Смотри-ка, насколько магия въелась мне в сознание - в прошлой жизни я даже не подумал бы о таком варианте, как зажечь огонь чарами!
- Опять споткнулся на ерунде... - проворчал я, безуспешно отряхивая карманы. - Эм-м-м... мхм-м-м... э-э-э... у-у-у...
Из всех вещиц, что имелись при мне, некоторое отношение к зажиганию огня имеет разве что зеркальце. Но такой способ и на Земле прокатит только в очень жаркий летний день, когда даже простой солнечный зайчик может привести к пожару. А в Лэнге ничем не поможет даже самая толстенная линза - эти дурацкие луны и светят-то слабо, а тепла от них вообще нет.
- Ну что, идеи есть? - обратился я за помощью. - Где здесь ближайшая зажигалка?
- У тебя в замке. Извини, патрон, в Лэнге зажигалки - дефицит. А в Глубинном Царстве огонь вообще не в почете.
- Ну тогда думай! Почему мне вечно отравляют жизнь всякие мелочи?!
- Это какие?
- Спички... стулья... штаны... ты... Особенно ты.
По-моему, Рабан обиделся. Но это даже хорошо - от обиды он начал фонтанировать идеями. По большей части дурацкими, конечно... К примеру, предложил поискать в трубе уцелевших угольков. Но потом все-таки придумал кое-что дельное. Я попросту выпустил все когти и начал с бешеной скоростью точить их друг о друга. Все быстрее, быстрее, быстрее... и в конце концов сумел получить несколько искорок. Большего магическому порошку и не потребовалось - вспыхнул практически мгновенно.
К небесам поднялось облако фиолетового с багровыми проблесками дыма. Точно над курильницей в куполе имеется круглое отверстие. Правда, оно закрывается задвижкой, которую я, конечно же, забыл отодвинуть. Так что этот дурацкий дым обволок все вокруг.
- И сколько ждать?
- Зависит от того, как этот тип добирается. Если телепортируется, то с минуты на минуту. Если другим способом, то, конечно, придется подождать...
- Угу. Может, тогда приготовить ему чего-нибудь неприятного? Как он мне?
- А кого ловить-то собираешься, патрон? Надо же знать, на какого зверя ловушку ставим. А то поставишь мышеловку, а придет волк. Или установишь капкан, а будет мышка...
- Ладно, тогда просто подождем.
Потянулось время. Спустя полтора часа я окончательно убедился, что неизвестный враг добирается не самым быстрым транспортом. Значит, это уж точно не Носящий Желтую Маску - тот не признает ничего, кроме телепортации.
Конечно, я ожидал не на виду. Не думаю, что этот тип появится, если я буду торчать тут, как тополь на Плющихе. Вместо этого я залез в трубу и затаился там, просеивая Направлением все вокруг и одновременно вглядываясь в небеса. Гость может появиться воздушным или морским путем - по суше до Р'льиеха не доберешься. Но если морским, ему придется входить через шлюз, а потом долго-долго подниматься по лестнице на самый верх. Да и вообще мне это кажется сомнительным - водный демон не стал бы назначать местом встречи вершину башни. А вот для летающего тут раздолье...
Все-таки, кто это? Вряд ли Кутулу - он сейчас здесь, в Р'льиехе, и к этому времени уже успел бы появиться. Про Носящего Желтую Маску я уже сказал. Хастур, как и водные демоны, не стал бы выбирать такое место встречи - чересчур громоздкий, эта башня под его тушей просто обвалится. Да и не захочет он лезть в океан. Может быть...
Я не успел додумать до конца - вдалеке показалась черная точка. С северо-востока стремительно приближалось все увеличивающееся облако черного дыма. Больше я пока ничего не могу сказать - магическая завеса полностью скрывает его хозяина и от глаз, и от Направления. Но движется он очень быстро...
- Патрон, сразу бросайся! - предупредил Рабан. - Если сбежит, хрен мы его потом снова заманим! Прыгай и сразу втыкай когти - от сильной боли заклинание развеется.
- А мы его не убьем? - засомневался я.
- Архидемона так легко не убьешь.
- А вдруг это все-таки не архидемон? Может, Скл-язык-сломаешь ошибся?
- Вот и проверим.
Дымное облако приземлилось на платформу и слегка завибрировало. По-моему, демон, скрытый в его недрах, недоуменно оглядывался, не понимая, куда делся тот, кто зажег курильницу.
- Склнътастар? - окликнул он. Голос звучал немного неестественно - словно говорил безликий автомат. Покрывало Тумана полностью меняет тональность и звучание речи. - Цюрмле? Кто вызывал меня? Где вы?
Я подобрался, изготовившись к броску. Но все еще не прыгал - надеялся, что он скажет что-нибудь полезное.
- Безмозглые дети Лэнга! - раздраженно воскликнул неизвестный демон. - Куда вы подевались? Что это за шутки?! Я очень надеюсь, что у вас найдется убедительное оправдание, иначе...
Дальше ждать становилось опасно - судя по колыханиям дымного облака, демон вознамерился взмыть в воздух. Я расправил крылья и прыгнул на цель, резко выпуская когти из пазух. Если б только знать, спиной он ко мне стоит или лицом... И какого он роста...
- Орара, да ты же Лаларту! - изумленно воскликнул демон, чуть только я показался из трубы. Значит, лицом. - Как ты зде...
Больше он не успел ничего сказать - я приземлился на него и воткнул все когти, куда дотянулся. У меня практически отсутствует чувство осязания, и я не могу сказать, каков на ощупь тот, на кого я напал. Он достаточно крупный и твердый, вот все, что я смог определить точно. И дьявольски сильный - уже в следующий миг меня оторвало от него и швырнуло назад. Похоже, удар огромной лапы или хвоста. Но я все-таки сумел причинить ему сильную боль - заклятие Покрывала Тумана медленно сползало со своего хозяина. Тот было спохватился и попытался вернуть его на место, но уже слишком поздно - я увидел, кто это.
А увидев - офигел.
- Пазузу?!!! - хором заорали мы с Рабаном.

Глава 29

В последнее время в стране развелось слишком много всяких самозванцев.
Григорий Отрепьев
- Пазузу... - оторопело повторил я, совершенно ничего не понимая.
- Лаларту... - злобно ответил Пазузу. Уже нормальным голосом - Покрывало Тумана он за ненадобностью сбросил. - Как же ты все-таки догадался? Червь да пожрет мои мышцы, если я понимаю, откуда ты узнал об этой башне! Неужели один из моих глупцов проболтался?
Я сказал - нормальным голосом? Я ошибся. Пазузу разговаривает совсем не нормально! Потому что он разговаривает нормально! Еще один каламбур? На этот раз нет - всего лишь констатация факта. В его речи не слышится даже следа, даже намека на очевидную умственную отсталость этого существа. И это по меньшей мере странно...
- Не знаю, что именно ты обо мне знаешь, но тебе не следовало в это лезть, - злобно щелкнул клювом архидемон. - Я просто не могу позволить тебе остаться в живых. Сам понимаешь...
Я все отлично понимал. Он еще не закончил предложения, а на него уже летел ощетинившийся клубок когтей, целясь прямо в грудь.
Пазузу заклекотал от боли, широко раскрыв клюв и встопорщив перья. Совино-черепашье лицо исказилось гневом и ненавистью, и демон резко раскрыл крылья, взмывая в воздух. Могучие ручищи потянулись ко мне, но меня там уже не было - я стремительно отцепился, перевернулся в воздухе и метнулся ему за спину, полосуя шею. Удар могучего хвоста едва не расплющил меня в лепешку, но в последний миг я все-таки успел уклониться, вонзая жало в затылок Пазузу.
Но огромный демон даже не обращал внимания на мои потуги. Раны на нем затягивались едва ли не быстрее, чем я их наносил. Он молотил руками воздух, пытаясь ухватить меня, вьющегося вокруг, как спутник вокруг планеты, дубасил хвостом и щелкал клювом. Главное - держаться подальше именно от клюва. Черепашьи челюсти Пазузу легко разгрызают камни и металлы.
Мне удалось пару раз резануть у него перепонку. У Пазузу почти такие же крылья, как у меня, и я прекрасно знаю все их слабые места. Архидемон сразу начал слегка припадать на левый бок - ему и без того очень тяжело висеть неподвижно.
Через несколько минут Пазузу начал злиться. Он тяжело спланировал обратно на платформу, твердо встал на ноги и приготовился достойно меня встретить. Для пущей эффективности он вырвал с корнем курильницу, превратив ее в импровизированное оружие. У этой штуковины довольно тяжелый набалдашник, вполне может сойти за боевой посох.
Но я, разумеется, не стал нападать спереди. Я часто взмахивал крыльями, глядя на разъяренного демона, а в голове быстро проносились другие варианты. Прыскать кислотой бесполезно - для Пазузу она не опасней росы. Пойти низом и ударить между ног? Нет, там меня поджидает хвост. Значит, остается только одно.
Я сделал «свечку», с бешеной скоростью облетел башню, и, пока Пазузу вертелся, вынырнул с другой стороны и пошел на таран. Головное лезвие с силой впечаталось ему в спину, сминая тяжелое крыло, когти полоснули затылок, хвостовое жало воткнулось точно в позвоночник. Верхней правой рукой я перерезал ножку курильницы, лишив Пазузу дубины.
Мигом позже меня хлестнули хвостом, и я почувствовал себя тараканом, попавшим под тапок. Пазузу без особых затруднений повернул голову на сто восемьдесят градусов и клацнул клювом. Я успел дернуться вниз, но на гребне все-таки осталась неровная треугольная выбоина.
Отцепившись от Пазузу, я сиганул к потолку, зацепился, подождал, пока в меня выстрелит огромная четырехпалая лапа, полоснул его по запястью и с силой прыгнул демону на голову. Верхними руками я вырвал сразу целый клок перьев, средними изо всех сил схватил за клюв, а нижними быстро-быстро резал плечи.
Пазузу невнятно клекотал и хрипел, безуспешно пытаясь сбить прицепившегося яцхена. В конце концов ему удалось ухватить мой великолепный хвост, и он с легкостью оторвал меня и начал раскручивать, как пращу. Правда, недолго - хвост у меня прочный, но очень тонкий, так что всего через несколько секунд он попросту оторвался, а я полетел в пропасть.
У самой воды я притормозил и, скрипя зубами от боли, рванул обратно, часто взмахивая крыльями. Пазузу уже взмывал в воздух, чтобы догнать и добить. А у меня на заднице остался коротенький обрывок хвоста, сантиметров этак в двадцать.
Врезавшись ему в живот и воткнув туда все когти верхних и средних рук, в ответ я получил чудовищное сдавливание головы. Пазузу ухватил меня обеими ладонями и теперь яростно сжимал. Был бы у меня череп, обязательно бы треснул...
Рефлекторно ударяю хвостом, обрубок жалко дергается сзади. Хлещу его крыльями, вытаскиваю руки из живота и вонзаю когти подмышки. Пазузу разжимает руки, клокочет от боли, с трудом удерживается в воздухе и сипло кричит:
- Перемирие! Предлагаю перемирие!
На миг задумываюсь, а потом молча приземляюсь обратно на платформу. Пазузу тоже. Стоим друг напротив друга. Каждый оценивающе рассматривает противника и прикидывает, в чью пользу пока что счет. По-моему, где-то пятьдесят на пятьдесят. Мне удавалось достать Пазузу чаще, но зато его удары причиняли больший ущерб.
- Я предполагал, что это будет легче, - раздраженно ощупывает изуродованный перьевой веер Пазузу. - У Эдкаба и Достху почти получилось, вот я и подумал...
- Они просто застали меня врасплох. Я, конечно, всегда готов ко всему, но все-таки не думал, что на Земле встречусь с будхой и Погонщиком. Как ты их туда переправил?
- Откровенность за откровенность, - мрачно покачал пальцем Пазузу. - Предлагаю сесть за стол переговоров и все спокойно обсудить.
- Возражений нет. Была бы моя воля, с этого бы и начали. А теперь смотри, что у меня с хвостом!
- Ничего, отрастет... - рассеянно отмахнулся демон. - Я тебе в прошлом году руку оторвал - отросла же?
Этого я не помню - это было не со мной. Но говорить ему, конечно, не собираюсь. А заодно делаю зарубку в памяти - он, похоже, все еще считает меня Лаларту. Но тогда я ничего не понимаю...
Мы уселись на бронзовые табуреты, сверля друг друга суровыми взглядами. Без хвоста сидеть оказалось на удивление удобно. А вот Пазузу недовольно ерзал и кряхтел - Древние были лишь чуть-чуть крупнее людей, и сиденья делали под свои формы. А не под таких громадин.
Мне по-прежнему не верилось, что я сижу напротив Пазузу и просто беседую с ним. Как с обыкновенным разумным существом. Куда же, интересно, подевались его проблемы с мозгами?
- Предлагаю обмен, - проговорил Пазузу. - Пусть каждый расскажет, кто он на самом деле такой.
- Справедливо, - не стал спорить я. - Начинай ты.
- Почему я? - насупил брови (за неимением лучшего слова будем называть эти пучки перьев так) Пазузу. - Давай бросим жребий!
- Как скажешь, - снова не стал спорить я. - Бросаем монету. Орел - ты начинаешь, решка - я начинаю. Идет?
- Идет. Бросай.
Я покопался в кармане, достал золотую монету и, прищелкнув пальцами, подбросил ее в воздух. Желтый кругляшок со звоном упал на платформу.
- Орел... - раздосадованно констатировал Пазузу. - Все честно, я начинаю...
Я торопливо спрятал монету обратно. И, конечно, не стал ему говорить, что у нее с обеих сторон орлы.
- Хорошо, проиграл, так проиграл... - задумчиво кивнул демон. - Так что ты хочешь знать?
- Все, разумеется.
- Почему-то я так и думал. Ладно, была не была... Будет даже занятно - ты станешь первым демоном, узнавшим всю правду...
- Угу. Давай уже, рожай скорее.
- Мое имя Пазузу, - начал гигант. - И мне семь тысяч лет.
- Это я уже знаю.
- Верно. И это единственная правда из всего, что ты обо мне знаешь! И все остальные в Лэнге. Кто я для вас? Идиот Пазузу, дурак Пазузу, кретин Пазузу, глупец Пазузу, недоумок Пазузу! Верно?
- Ну, довольно трудно было думать о тебе в другом ключе, - признал я.
- Да. Я сделал все, чтобы обо мне думали именно так. Хотя порой было червецки трудно сдерживаться... Слушай же, Лаларту. Семь тысяч лет назад в одном из ближних Темных миров у его властелина родился сын. Маленький демоненок, которого поименовали Пазузу. Тот мир враждовал с Лэнгом. А Лэнг в те времена был сильнейшим из Темных на два шага вокруг...
Если бы у меня были человеческие глаза, они бы сейчас изумленно расширились. Два шага - это очень и очень немало. Двумя шагами энгах может попасть в две с половиной тысячи миров! И каждый десятый - Темный. Я, конечно, знал, что Лэнг когда-то был силен и могуч, но чтобы настолько?..
- Меня выкрали, - скрежеща клювом, признался Пазузу. - Еще совсем ребенком меня похитили у родителей и сделали заложником в Лэнге. Потом Азаг-Тоту показалось мало всего лишь держать меня в плену, и он захотел сделать меня оружием, направленным против настоящих родных. Для этого он решил сломать мое «я», полностью подчинить своей воле, превратить в послушную игрушку. Ты не представляешь, как это делается... Не представляешь, через какие пытки мне пришлось пройти...
- Ну, я примерно представляю их методы, - вспомнил историю собственного рождения я.
- Тебе все это, конечно, неизвестно, ты родился уже позже, - не слушал меня Пазузу. - Итак, почти два столетия сначала демоненок, а потом молодой демон Пазузу ежеминутно подвергался ужасающим пыткам. Азаг-Тот не торопился. И в конце концов он сломал меня. Сознание померкло, я утратил разум и превратился в пускающего слюни идиота. Конечно, он надеялся не на это - в таком состоянии я не мог как следует послужить его целям. На меня просто плюнули и оставили в покое, позволив существовать в Лэнге дальше. Все-таки я родился сыном повелителя другого Темного мира, не менее могущественного, чем Ктулху... Титул архидемона полагался мне просто по праву рождения.
- Угу. И когда ты... ну...
- Очень нескоро, - признался Пазузу. - Прошли многие века. Постепенно все в Лэнге забыли, кто я такой на самом деле - вероятно, Азаг-Тот еще помнит. Для всех остальных я не более, чем жалкий идиот, по традиции считающийся архидемоном. Я и сам считал себя уроженцем Лэнга. Потом в голове начали брезжить стертые когда-то воспоминания... но тут грянула война. Ну, ее ты уже помнишь - конечно, тогда ты был молод, но все-таки...
- Да, кое-что... - туманно ответил я.
- Это было воистину отмщением! - криво усмехнулся Пазузу. - Сначала Лэнг побеждал, но потом объединенная рать богов и людей начала одерживать верх. Нас втиснули обратно сюда, и здесь произошла финальная битва. Иак Саккакх бежал в самом начале. Азаг-Тот пал и некому стало вести бойцов. На-Хаг был заточен еще раньше. Потом на рать явился наш главный ставленник - Ктулху. Всем стало казаться, что мы все-таки победим... Но Мардук Двуглавый Топор поверг и его. Так же, как некогда Тиамат... Уже после той, первой войны все в Лэнге понимали, что рано или поздно он явится и к нам... И вот - явился. Хотя что я тебе рассказываю - ты все видел сам...
А я внимательно слушал, стараясь не пропустить ни слова. Да, я все знаю о войне, с которой все и началось, но впервые мне рассказывает о ней непосредственный участник событий. Миледи Инанна категорически отказывается обсуждать эту тему - ей неприятно вспоминать былые сражения. Демоны Лэнга тоже особо не распространяются - кому охота говорить о проигранной баталии? У нас в России русско-японскую или советско-финскую войны даже в школах проходят вскользь, в двух словах. Человек всегда стремится забыть свой позор...
- Потом потянулись бесчисленные века заточения, - продолжал Пазузу. - И постепенно я все больше и больше вспоминал о том, что собой представляю. Какие у меня были возможности! Кем бы я сейчас был, если бы жил и воспитывался там, где мне полагалось! Но... - развел руками он. - Из предосторожности я по-прежнему притворялся глупцом. Каждый эондр, каждое мгновение... Я никому не доверял, никому не открывался. И все эти годы лелеял одну и ту же мысль - вырваться!!! Не так, как иногда удавалось - на краткое время, на считанные дни, а насовсем, навсегда! Навеки покинуть этот ненавистный мир! Чтобы Лэнг потерял меня, как некогда потерял Саккакха!
- Угу. Ладно, допустим. Это я могу понять. Но я-то тут при чем?
- Как видишь, пока что у меня ничего не получилось, - усмехнулся Пазузу. - Я ведь все еще здесь. Многие века я вел двойную жизнь, подсматривая и подслушивая, ища лазейку, а заодно - и все остальное, что еще может оказаться полезным. Информация - ценный товар, Лаларту, и я очень надеялся, что набрав достаточно черных тайн Лэнга, смогу купить за них свободу.
- У Йог-Сотхотха? - изумился я. - Знаешь, наш Большой Папа не очень-то любит шантажистов...
- У меня были свои задумки... - уклончиво ответил Пазузу. - Не обязательно торговаться именно с Йог-Сотхотхом, отыщутся и другие покупатели. Кое-что из того, что я знаю, очень пригодилось бы кое-кому...

Предыдущая страница 27 Следующая страница


Шестирукий резидент 28

Я невольно навострил уши. Мне постепенно становилось все интереснее и интереснее. Итак, Пазузу оказался таким же резидентом, как и я сам. Невольным, конечно, и не имеющим конкретного хозяина, но зато куда более осведомленным. Все-таки он ведет эту работу уже многие века, а я только полгода...
- У меня было несколько помощников, - честно продолжал колоться Пазузу. - Конечно, никто из них не знал, кто я такой на самом деле, но служили они верно - я всех повязал насмерть... Склнътастар поставлял мне информацию из Кадафа, пока его не изгнали, Цюрмле служил глазами и ушами у Дагона, Эдкаб был одним из самых доверенных будх Носящего Желтую Маску, Достху внимательно слушал все, что происходило в Инкваноке, Йот'урраки со своими утукку помогал в Иреме... Есть и другие, о которых ты не знаешь...
- Кто?
- Я не собираюсь выкладывать все козыри просто так, - покачал пальцем Пазузу. - Скажу только, что и в твоем замке у меня есть соглядатай...
- Кто?! Игорь?! Кто-то из дьяволиц?!
- Не дьяволицы и не тот, первый, - успокоил меня Пазузу. - К сожалению, мой агент не так уж часто видит тебя лично и мало знает. А жаль... Ладно, я рассказал все, что имело значение. Теперь ты.
- Гм-м-м... - задумался я. Мне ужасно не хотелось отвечать любезностью на любезность - моя тайна, пожалуй что, похуже. Пазузу пока что ничем не навредил Лэнгу, только собирается, а вот я... К тому же он явно не подозревает, что я не Лаларту. Будет глупо так прямо все ему вываливать. - С чего бы начать... Слушай, а ты мне не все рассказал!
- А что еще? Спрашивай - я мог что-то забыть.
- Это ты написал мне записку?
- Я, - довольно кивнул Пазузу. - Было очень смешно представлять, как ты ищешь на ней следы ауры и находишь только мою! Признайся - меня ты не заподозрил ни на мгновение?
- Даже тени подозрения не было... - признался я. - Ты здорово законспирировался... А зачем ты вообще решил меня убить? Я-то тебе что сделал?!
- Я никогда не хотел тебя убивать, - отвел глаза Пазузу. - Только теперь... когда решил, что ты все знаешь. Испугался, что разболтаешь...
- И все-таки?
- А откуда ты узнал, как меня вызвать? Обычно я сам находил своих агентов, это место... и еще два - это так, на экстренный случай. Где ты взял порошок Эрр-Ах?
- У твоего эг-мумии, - не стал отпираться я.
- Склнътастар меня предал?.. - недоуменно проговорил Пазузу. - Но этого быть не может! На нем лежали чары Смертельной Вязи, он должен был умереть!
- Он пытался, - хмыкнул я. - И умер. Но порция благовония Зкауба...
- А-а-а! - торжествующе воскликнул Пазузу. - Ты применил благовоние Зкауба?! Ты?! Демон?!
Блин, вот это я ему зря сказал. «Демон, применяющий благовоние Зкауба» - это примерно то же самое, что «человек, ходящий по потолку». Из разряда крайне маловероятного.
- Ах-хаа... - удовлетворенно скрестил руки на животе четырехкрылый монстр. - Выходит, я не ошибся... Я был прав с начала и до конца...
- Насчет чего?
- Насчет тебя. Ну что, теперь твоя очередь признаваться...
Я замялся, по-прежнему неуверенный, говорить ли правду или все же соврать поубедительнее. Врать опасно - кто его знает, о чем он в курсе, а о чем нет? И какие выводы сделал?
Неожиданно меня выручил сам Пазузу.
- Думаю, мне твое признание не так уж и требуется, - усмехнулся он. - Сделаем проще - я сам расскажу тебе, в чем твоя тайна, а ты поправишь, если ошибусь.
Я сразу оживился. Мне невольно вспомнился анекдот: «Ватсон, вы были на стройке?», «Нет, Холмс, не был», «Не может быть - у вас ботинки испачканы в штукатурке!», «А это я сам их испачкал, чтобы прикольнуться над вашей гребаной дедукцией!».
Посмотрим, что он такого про меня напридумывал...
- Я заметил перемены в тебе совсем недавно, - задумчиво проговорил Пазузу. - Началось все с пустяка - ты стал отказываться от моих угощений. Раньше тебя упрашивать не приходилось. Более того - ты не только не желал есть сам, но и всегда отворачивался, когда кто-то ел при тебе. Я специально проверял. Мелочь, но показательная. Я стал приглядывать за тобой, и заметил еще несколько странностей. Ты начал много путешествовать, а раньше почти безвылазно сидел в своем замке. Ты начал посещать советы в Кадафе, а раньше избегал их, как храмовых курений. У тебя разительно изменился характер - ты стал рассуждать почти разумно, а раньше был ненамного умнее того Пазузу, которым я всегда притворяюсь. Ты начал время от времени куда-то исчезать. Я сумел через доверенное лицо договориться с одним энгахом, он проследил за тобой, и выяснил, что ты каким-то образом посещаешь другие миры, особенно часто - Землю, Москву.
Я сохранял холодное молчание. Но если бы у меня было сердце, оно бы сейчас бухало часто-часто. Разоблачение - это мой самый страшный кошмар, я слишком хорошо знаю, что меня ожидает в этом случае. Сам видел, что делают в Лэнге с провинившимися.
- Ну что, будешь отпираться? - хитро посмотрел на меня Пазузу.
- От чего?
- От того, что ты продался, Лаларту!
Я опешил. Такого вывода я никак не ожидал.
- Кому? - с трудом выговорил я.
- Пока не знаю, - не стал отрицать Пазузу. - Пока не выяснил. Но точно знаю, что это один из Светлых! Ты продался Светлому миру, верно?
- Ну, я...
- Нет-нет, дай я сам договорю! - торжествующе клацнул клювом демон. - Тебя соблазнили, так? Пообещали... что? Место у трона кого-то из Светлых богов? Кто? Саваоф? Аллах? Овзес? Троглак? Кто-то помельче? Кто из наших соседей так заинтересовался Лэнгом, что перекупил архидемона Лаларту?
- Это не моя тайна, - ханжески ответил я.
- Ну что ты, я все понимаю, - хохотнул Пазузу. - Я ведь тоже не собираюсь рассказывать, какой из Темных миров на самом деле меня породил. Но я точно знаю, что тебя пообещали вырвать отсюда и, разумеется, осветлить. Подумать только - Лаларту Кровопийце надоело быть демоном! И вот ты перестаешь есть разумных существ... Светлым ведь это запрещено, верно?.. начинаешь подсматривать и подслушивать... получаешь свободный доступ в другие миры... теперь ведь ты уже не принадлежишь Лэнгу, верно?.. Да, не думал, что ты это сможешь... Я бы и сам, может, так сделал, но у меня не получится, слишком трудно...
Я начал понимать, к каким выводам он пришел. Он решил, что Лаларту связался с каким-то Светлым миром и его приняли к себе, просветлили, сделали... интересно, как называется возвысившийся демон? Между прочим, вполне логично - Инанна вначале всерьез обдумывала такой вариант. Только вот во всем Лэнге не нашлось таких, кто действительно пожелал бы пройти через эту процедуру. Напрямую, конечно, она никого не спрашивала, агитации не вела, так, слегка прощупала почву...
Вообще, в этом нет ничего удивительного. Сплошь и рядом ангелы и прочие светлые создания становятся демонами и наоборот. Люцифер ведь когда-то был чуть ли не правой рукой Саваофа, само его имя означает «Светоносный». А потом пал и стал дьяволом. Правда, наоборот бывает чуть ли не впятеро реже - это пасть легко, а подняться намного труднее. Но все-таки тоже случается.
- Ну так что, я прав? - нетерпеливо спросил Пазузу.
- Полностью, - не стал обманывать его ожиданий я. - А теперь, может, объяснишь, зачем пытался меня убить?
- Еще раз повторяю - я не пытался тебя убить! - раздраженно ответил демон. - Я хотел, чтобы ты запаниковал! Хотел убедить, что тебя хотят уничтожить, чтобы ты обратился за помощью к своим новым друзьям и вывел на них меня! Я тебя просто пугал! Да что теперь говорить, все равно все планы пошли насмарку...
Я деликатно промолчал. Хотя отлично помнил, что насчет этого говорил Склнътастар - Пазузу вполне устраивала моя смерть. По-моему, во всем этом есть что-то еще, о чем он не хочет говорить... Ничего удивительного - я ведь ему тоже рассказал далеко не все. Собственно, вообще ничего.
- Все получилось не так, как я хотел, - досадливо признался Пазузу. - Постоянно приходилось полагаться на глупцов и неумех. Склнътастар и Цюрмле умудрились заявиться за шкатулкой как раз в тот момент, когда в сокровищницу забрался ты...
- А что это за шкатулка-то? - вспомнил я.
- Да это так... Просто магический соглядатай. Цюрмле подкинул ее Дагону - у меня есть интерес к этому глубоководному... Сам понимаешь, я не мог просто так взять и отдать ее им - они бы узнали, кто я такой. Пришлось приказать явиться к Пазузу и забрать у него. Но они решили объединить усилия и вместе пошли и устраивать покушение, и забирать шкатулку... Вот и совпало так неудачно... Потом эти земные насмешки над магами не смогли правильно тебя вызвать - контроль получился неполный, ты вполне мог просто убить их всех... Хотя это тоже неплохо - по крайней мере, я окончательно убедился, что ты стал Светлым. Склнътастар, глупец, только зря насторожил тебя своими покушениями... Он должен был убедить тебя, что твой враг - Носящий Желтую Маску, а вместо этого окончательно все запутал... К тому же ты каким-то образом сумел удивительно быстро разыскать этих двоих... Как ты узнал, что они в Р'льиехе? И как нашел их тут?
Я напустил на себя туманно-важный вид - мол, стоит ли говорить о таких пустяках? О Направлении и Рабане он не знает - и это очень хорошо. Всегда недурно придержать в рукаве пару козырных тузов. А я-то думал, что о Направлении он узнал...
- Теперь ты владеешь полной информацией обо мне, а я - о тебе, - задумчиво погладил подбородок Пазузу. - Я предлагаю заключить длительное перемирие и поклясться не выдавать тайн друг друга. Ведь мы оба занимаемся одним и тем же...
- Только служим разным хозяевам, - напомнил я.
Да, Пазузу оказался врагом Лэнга. Но это совсем не значит, что теперь он мне нравится. Он все равно демон, кровожадный убийца и людоед. И доверять ему я не собираюсь - существо, столько веков успешно ведшее двойную жизнь, в союзниках иметь рискованно - кто знает, сколько еще у него запасных лиц? Думаю, если будет выгодно, он тут же перекусит меня пополам.
- Я никому не служу, - задумался Пазузу. - И, возможно, это и есть моя главная ошибка. Мне бы не помешал покровитель... Скажи-ка, твой куратор не заинтересуется еще одним архидемоном?
- Зависит от того, что ты можешь предложить... и чего потребуешь взамен... - осторожно сказал я. - Сделок вслепую он заключать не станет.
- Но ты ведь замолвишь за меня словечко? - хитро подмигнул Пазузу. - Хорошо, давай подумаем, что нужно мне, и что я готов предоставить на обмен... Мне нужна свобода и убежище. Многого я не требую - просто найдите способ вытащить меня из Лэнга и спрятать от Йог-Сотхотха. Я не умею самостоятельно путешествовать между мирами - переправьте меня в какой-нибудь мир подальше отсюда. Чтобы там были люди, пища... ну, для меня это одно и то же. Вполне устроит какое-нибудь отсталое племя с вакантным местом божества.
Я сохранял гробовое молчание. Пазузу недовольно покосился на меня, явно ожидая более активной реакции, и продолжил:
- Никакого просветления. Светлым я стать не смогу... да и не хочу. Хватит, однажды уже проходил через пытки. И не собираюсь отказываться от... хороших сторон жизни. Тайное Имя Червя, я люблю сладкое мясо и не вижу в этом ничего постыдного! Сам Творец предназначил человека в пищу демонам! Так что ищите другой способ - у Светлых они есть, я знаю.
- Что взамен? - наконец раскрыл рот я.
- Информация, конечно. То самое, о чем я уже говорил. Тайны, секреты, планы, уязвимые места... Я накопил довольно много. Вот скажи, Лаларту, теперь ведь ты наверняка жалеешь, что не посещал советы в Кадафе раньше, до просветления?
- Есть немного. А что?
- Сам должен понимать... Вряд ли Шаб-Ниггурат или Нъярлатхотеп захотят поделиться с тобой ранними планами. Разве что случайно кто-нибудь проболтается. А вот я в курсе многого... От меня они не таились. Ну вот тебе небольшой аванс - как доказательство серьезных намерений. Ты знаешь, что Йог-Сотхотх собирается вернуть тело Азаг-Тоту?
- Что?!! - не выдержал я. - Как?! Когда?!
- А-а-а, заинтересовало! - ехидно прищурился четырехкрылый демон. - Нет уж, клюв на цепь! Подробности узнаешь после заключения договора! И заметь - это еще только первый кусочек, дальше мясо станет еще вкуснее! Так и скажи своим хозяевам.
- Угу. Ладно. Хозяевам. Только вот...
Я зачесал в затылке, лихорадочно пытаясь принять нужное решение. Проблема в том, что Инанна не сможет обеспечить Пазузу то, что ему нужно. Вернее, сможет, но только если он перестанет быть демоном - тогда его действительно можно будет вытащить. В принципе, он способен сделать это и сам - ему достаточно принять веру в какого-нибудь Светлого бога, отказаться от всех (или хотя бы большинства) греховных удовольствий вроде того же людоедства, начать вести жизнь тихую и благонравную... В общем, полная аскеза и самоотречение. И, разумеется, все совершенно искренне и добровольно - ты должен действительно захотеть и поверить. И вот тогда наступит настоящее духовное перерождение, без всякой божественной помощи.
Но почему-то этот путь мало кто выбирает.
А что же тогда делать? Если честно, я даже не рад, что узнал тайну Пазузу - теперь я для него слишком опасен. Если не стану помогать, ему придется меня убить. Я невольно ощупал обрубок хвоста, успевший увеличиться почти вдвое.
- Позволь, я помогу тебе поторопиться, - язвительно предложил Пазузу. - Если ты откажешься, у меня не останется другого выбора, кроме как рассказать Йог-Сотхотху о том, как в Лэнг возвратился Иак Саккакх, и как некий Лаларту любезно помог ему сбежать, не проронив никому ни слова.
- А ты откуда знаешь? - деланно спокойным голосом спросил я.
Я не стал пытаться все отрицать - только лицо потеряю. Никаких звукозаписывающих приборов или артефактов у Пазузу при себе нет - куда бы он их спрятал, без одежды? К тому же мы оба и так наговорили тут на несколько тысячелетий пыток в подвалах Кадафа.
- Один из Тварей, преданных Склнътастару, был там под видом шоггота, - весело ответил Пазузу. - Повезло мне, а? Он видел вас и подслушал ваш разговор. Вы ведь особо не прятались?
Я вспомнил проклятых шогготов, сидящих прямо на виду, и мысленно ударил себя в живот. Два раза. Да, Твари внешне очень похожи на шогготов, каждый может перепутать, но нужно же было быть хоть чуть-чуть повнимательнее! Я действительно даже не подумал хотя бы отогнать их подальше - ну правильно, разве же можно бояться, что тебя подслушает шоггот? Все равно, что опасаться собаки или лошади!
Одно утешение - этот проклятый Тварь уже получил по заслугам.
- Ну а потом уже мой соглядатай в твоем замке доложил, что вы оба исчезли неизвестно куда. Насколько я понимаю, ты отвез подарочек своим нынешним хозяевам? Очень неплохо, знаешь ли, Иак Саккакх - ценный товар... Хотя насколько я понял из объяснений Твари, он сейчас немного ослабел. Говорят, ему пришлось залезть в человеческое тело? Вот уж никогда не подумал бы, что наш великий Саккакх дойдет до такого унижения...
- Хватит, - мрачно прервал его я. - Шантажировать ты умеешь, я уже понял.
- Да, это я умею... - злорадно распахнул клюв Пазузу. - Знал бы ты, чего я добился от Кутулу!..
- Чего?
- А, а, а! - покачал пальцем перед моим лицом демон. - Не так быстро, юный Лаларту! Намекну, что это связано с личной гвардией Ктулху и Желтым Камнем. Ничего в голову не приходит?
Возможно, настоящий Лаларту тут же ударил бы себя по лбу и вскричал: «Эврика, Желтый Камень!». Увы, мне это ничего не говорит. Хотя гвардия Ктулху - интересная тема, я бы ее развил...
- Ну, подумай немного... - несколько разочарованно пожал плечами Пазузу. - А своим хозяевам передай, что это я тоже готов отдать, если меня вытащат. Ну?..
- А куда ты вообще так торопишься? - как бы невзначай поинтересовался я. - Вроде все идет нормально, лет через пять печати сломаются, и все выйдут из Лэнга, не только ты... Ты ждал тысячи лет, неужели трудно еще немного потерпеть?
- На то найдутся причины, - посуровел Пазузу. - У меня есть серьезные подозрения, что все пройдет не так гладко, как надеются в Кадафе... Вот хоть твои хозяева - не зря же они тебя наняли! Что-то там затевается, какая-то большая заваруха... Как бы не новая война миров...
- А тебе это не нравится?
- Я по натуре пацифист, - пожал плечами Пазузу. - На войне, знаешь ли, убивают. Нет, я не трус, но раз уж приходится рисковать жизнью, то хотя бы во имя чего-то, что ценно для меня! А если какой-то Светлый мир начнет драку с Лэнгом, то я желаю поражения им обоим! Я ненавижу Лэнг! Но я демон, так что со Светлыми мне тоже не по пути!
- Интересная точка зрения. А разве не это ты сейчас...
- Единоразовая сделка, - поспешил Пазузу. - Как на базаре - мне оказывают услугу, я за нее расплачиваюсь. Один раз. А если свяжешься со Светлыми плотнее, опомниться не успеешь, как уже принадлежишь им с потрохами, Свет пожирает тебя со всех сторон, а в душе как-то скучно и неинтересно... Нет уж, я родился демоном и демоном желаю умереть!
- Как скажешь... - медленно согласился я, чувствуя, как в голове постепенно формируется хитрый план. - Видишь ли, я не вправе принять такое решение... в одиночку. Давай прямо сейчас прыгнем к моим хозяевам? И ты переговоришь с ними напрямую...
- А ты можешь?.. - заинтересовался было Пазузу. - Хотя нет, погоди-ка... это может оказаться ловушкой... да, я положительно уверен, что ты хочешь заманить меня в ловушку...
По себе о демонах судит, гад! Сам бы непременно попытался устроить мне хитрый капкан (да и устраивал несколько раз), вот и думает, что я втайне планирую то же самое! Нет, я действительно собираюсь его обмануть, но очень обидно, когда мне заранее не доверяют! А вдруг бы я хотел честно соблюсти договор? Я его не соблюду, но он-то откуда знает?!
- Я с тобой никуда не полечу, - твердо заявил демон. - Тем более в Светлый мир. Я там ослабну, и кто знает, что вы со мной сделаете... Нет уж, пусть твои хозяева сами являются в мою башню!
- Они не явятся. По той же самой причине.
- Да, тут ты прав, Светлого в Лэнг не заманишь... - задумался Пазузу. - Как же тогда?.. Впрочем, что тут думать, мы просто будем вести переговоры через тебя. Ты просветлел совсем недавно, так что вполне комфортно чувствуешь себя и в Тьме, и в Свете...
- Хорошо, но мне нужны гарантии. Хотя бы твоего молчания.
- О, насчет этого не беспокойся, гарантии я тебе обеспечу. Конечно, если поторопишься. В твоих интересах как можно быстрее закончить переговоры, иначе я могу призадуматься...
- Насчет чего? - деланно равнодушным голосом спросил я.
- У меня такое чувство, что Йог-Сотхотх щедро заплатит за твою голову. Подумать только - один из его лучших, вернейших демонов стал Светлым! Какое горе! И какая прекрасная возможность упредить удар коварных богов, замахнувшихся на Лэнг! Возможно, он даже согласится в обмен освободить меня... В конце концов, кто я для него, что во мне ценного? Всего лишь Пазузу, идиот Пазузу, глупец Пазузу... А вот тебе и твоим хозяевам придется очень плохо...
Пазузу оценивающе посмотрел мне в глаза и, похоже, ему не понравилось то, что он там увидел. Во всяком случае, он торопливо отвел взгляд и слегка дрогнувшим голосом сказал:
- Конечно, это я не всерьез... Если мы заключим сделку, я буду свято придерживаться всех условий, клянусь! Так и передай своим хозяевам... может, все-таки скажешь, кто они?
- И дать тебе лишнее искушение продать меня с потрохами? - фыркнул я.
Мне все меньше нравилась вся эта затея. Довериться Пазузу?! Вверить в эти скрюченные лапы судьбу целых миров?! Рискованно, чертовски рискованно! Не лучше ли просто броситься на него, пока он ничего не подозревает, полоснуть когтями по горлу... А что делать дальше? Птицу Лэнга, утукку, даже эг-мумию я вполне могу убить безнаказанно - их много, потерю одного-двух никто не заметит. А вот архидемонов считанные единицы - гибель Пазузу очень скоро будет обнаружена. Собственно, в ту же секунду, как только это произойдет. Дух демона останется здесь и уж точно не станет молчать о том, кто его убил и почему. Нет, мертвый Пазузу для меня еще опаснее, чем живой... Единственный шанс - заманить его на Девять Небес, ослабить и держать в заточении до тех пор, пока его судьба перестанет кого-либо волновать. Даже не обязательно на Девять Небес - главное, срочно убрать его из Лэнга, пока он не решил, что выгоднее все-таки служить демонам, а не богам! Убрать куда-нибудь... куда-нибудь...
И вот тут, в самый напряженный момент раздумий, судьба в очередной раз выкинула коленце. Именно сейчас, именно сейчас в голове зазвенел тревожный звоночек вызова! Какой-то неугомонный демонолог не нашел лучшего времени, чтобы призвать меня пред свои очи! Я едва не выцарапал себе глаза от досады!
- Как вы меня задолбали!!! - дико захрипел я, лихорадочно мечась по платформе в поисках выхода. - Да что же вам так неймется?!!
Пазузу настороженно поднял лапы в подобии боксерской стойки. Вряд ли он понимал, что происходит, но мои судорожные телодвижения не вызвали у него теплых чувств.
- Лаларту? - вопросительно встопорщил перья он. - У тебя опять... то, что было раньше?..
Я бросил на него быстрый взгляд. В голове стремительно проносились события недельной давности - Политехнический музей, меня призывают на Землю-2006, я несусь за статуэткой, хранящей в себе сонный порошок для Ктулху, полковник Щученко кричит, стреляет, хватает меня за ногу и...
В следующий миг я прыгнул на Пазузу и обхватил его всеми руками и даже наполовину отросшим хвостом. Я уцепился за него так плотно, как только может уцепиться матерый яцхен. Неудивительно, что Пазузу заклекотал от боли и принялся меня отдирать.
- Лаларту, проклятый глупец, мы же договорились!!! - вскричал он, недоумевая, что такое на меня нашло. - Я не стану тебя обманывать, клянусь! Клянусь Тайным Именем Червя, что никому не открою твоей тайны! Убери когти!!!
А я их даже не выпускал. И в любом случае уже не успевал ничего сделать - пространства раздвоились, наложились друг на друга, и мы, два демона, оказались в совершенно ином месте...
В большой комнате с косыми стенами, до потолка заваленной всяким магическим скарбом. На нас с Пазузу потрясенно пялился усатый старичок небольшого роста в мантии, расшитой звездами.
- Ты обманул меня, Лаларту!!! - взревел Пазузу, все-таки отрывая меня и отшвыривая прочь, как котенка. - Западня!!! Гнусная, подлая западня!!! Я покажу тебе, что такое гнев Пазузу, ты еще узнаешь!..
Старичок испуганно вскрикнул, глядя на громадного демона, и с его пальцев сорвалась голубоватая молния, обжегшая Пазузу плечо. Тот яростно щелкнул клювом, взмахивая хвостом, но тут колдун швырнул в него тонкую серую шаль, возникшую прямо из воздуха. Демон заревел от боли, отрывая от себя магический артефакт, и начал рвать ее в клочья. Там, где она коснулась кожи, остались обожженные пятна.
Пазузу оглядел бешеными глазами колдуна и меня, вскочившего на ноги и выпустившего все когти, испустил яростный клекот и бросился назад - прямо сквозь стену. Кирпичи посыпались вниз, крыша покосилась, а в стене осталась огромная дыра в форме архидемона Лэнга. Пазузу резко распахнул крылья и стремительно понесся прочь - к облакам-барашкам, неспешно плывущим в ярко-голубом небе.
Я подошел к краю пролома и посмотрел ему вслед. Моя главная проблема благополучно сбежала в неизвестном направлении... и от этого все стало еще хуже.
- Пан Яцхен, кто это был?.. - опасливо спросил Магнус Рыжебородый.
- Это был Пазузу, мистер Магнус, - ответил я. - Вы встретились с Пазузу лицом к лицу и остались в живых - удивительное везение. И теперь он здесь, в вашей прекрасной Дотембрии... Знаете, лично я предпочел бы чуму. Хотя она у вас тоже очень скоро появится...
- Прости, что не предупредил, пан Яцхен, но их высочества очень настаивали, я не мог отказать... - сбивчиво оправдывался Магнус.
- Да я все понимаю... - равнодушно откликнулся я. - Но более неудачного момента вы не смогли бы выбрать при всем старании... Так что у вас за проблема?.. кроме той, что я притащил с собой, конечно...
- Я вас точно не слишком побеспокоил? - въедливо допытывался старик.
- Нисколько! - начал раздражаться я. - Всего-то сорвали многообещающие переговоры, напрочь испортили только-только завязавшиеся отношения с Пазузу, поставили всю мою работу под угрозу провала и впустили в свой мир демона, любящего насылать эпидемии и жрать людей!!! А так - ничего особенного!!!
Магнус Рыжебородый начал хватать воздух, как рыба, вытащенная на сушу.
- Что - страшно? - смягчился я. - А у меня вот так всегда...
Что ж, по крайней мере, одно дело я благополучно закончил. Шантажист выявлен и лично мне больше не опасен - в момент переноса перепуганный Пазузу неосторожно поклялся самой страшной клятвой Лэнга, что никому про меня не расскажет. К тому же он на какое-то время задержится в Дотембрии - Лэнг его втянет, но с большим запозданием (возможно, на несколько лет), ведь Магнус Рыжебородый призывал не его, а меня.
Итак, Пазузу все-таки заполучил, что хотел. Беззащитный мир, полный еды. А это значит, что если я не хочу погибели своим тутошним друзьям и даже в какой-то степени родственникам, одному крайне невезучему яцхену снова придется засучить рукава и взяться за работу...
Хочу в отпуск

Предыдущая страница 28


Александр Рудазов - Биография

Александр Рудазов

На основную страницу

Биография

Рудазов Александр Валентинович. Родился 1 апреля 1981 года в городе Куйбышеве (ныне - Самара). Национальность - русский. Образование высшее техническое.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 18)
    • Глава 20 (Страница 18)
    • Глава 21 (Страница 19)
    • Глава 22 (Страница 20)
    • Глава 23 (Страница 21)
    • Глава 24 (Страница 22)
    • Глава 25 (Страница 23)
    • Глава 26 (Страница 24)
    • Глава 27 (Страница 25)
    • Глава 28 (Страница 26)
    • Глава 29 (Страница 27)


Александр Рудазов

Шестирукий резидент

Цикл: "Яцхен" - 2

 Читать книгу

Аннотация

Он ужас, летящий на крыльях ночи! Он демон, скитающийся по самым темным закоулкам самых темных из миров! Он может вязать сразу три носка одновременно! А еще он постоянно слышит голос в своей голове, и это никакая не шизофрения… Не шизофрения, я сказал! Это верный напарник, всегда готовый помочь в трудный час. Правда, только советом. К тому же дурацким. Ах да, и еще один маленький нюанс. Если вам в руки вдруг попадет старинная книга из человеческой кожи и вы пожелаете вызвать демона Лаларту, чтобы он исполнил ваше заветное желание — полы помыть или соседа прирезать,— лучше про него забудьте. Он не придет. По уважительной причине — умер. Зато вместо демона явится именно он — Олег Бритва, тайный резидент Девяти Небес в Лэнге. Явится и пошлет вас куда подальше.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel