Абайкина Ольга, МиЛеди - Надежды дальние границы

1 Абайкина Ольга, МиЛеди

1
Простите, сир, мы с вами незнакомы,

.
Простите, сир, мы с вами незнакомы,
Желанья нет знакомится теперь.
Была гроза, и вы сидели дома,
Когда судьба ломилась в вашу дверь.
.
Но вы ее, как горе-побирушку,
С порога гнали в ураган и ночь.
От стонов прикрывались вы подушкой
И мямлили в сердцах: пойдите прочь.
.
Не стоит уповать на мудрость леди,
Когда раскрылись карты на столе.
Плясать умеют бурые медведи,
Но редки танцы мишек в дефиле.
.
И встретивши на узенькой дорожке,
Позвольте мне неузнанной пройти.
Вам уступила тесную берложку –
Что ж корчиться на стежке, как штатив?
.
Свобода действия нон грат-персоны
Оплачена валютою потерь.
Знакомиться не вижу я резона,
Мой ласковый, но косолапый зверь.
.

2
Заштриховав небес зарю

.
«Хотите говорить со мной?»
.
Заштриховав небес зарю
Нетвердой детскою рукой,
Уже давно я говорю
Лишь с тем, кто слышит голос мой.
.
«А Вы готовы принять потусторонний зов?»
.
Я зов тогда же приняла,
Суровый преступив предел –
Вселенная, увы, мала,
Чтоб души отделить от тел
.
«Ведь я - не посвященный Ной,
И я не знаю силу сказанного (кем же?) слова...»
.
Слова-слова, что ваша сила,
Когда б ни вечная душа?
Душа, а если б не любила,
Была б ты также хороша?
.
"Я рифму подарю - она (а кто?) была тобой,
твой манерой голос лить мимо слуха...»
.
И с рифмами давно уж ясно –
Они не дар, а суета.
А «мимо слуха» – так опасно…
За слухом следует черта.
.
«И поцелуй дарить (не ма: здесь мантра)мимо рта)))... - Н,Д, - и кстати. я не мог бы Вам помочь - меня бы замочили
Богы (да есть тут отморзки, так и пишут-ся с огромной буквы Б)...»
.
А разве помощь я просила?
Увы, то принято давно –
Была бы выбрана кобыла,
Найдут и стойло, и ярмо.
.
«Я помню наши совпаденья... В случайности не верю...
И - уже давно - двенадцать лет»
.
Я тоже многое забыла,
Но сны нам возвращают быль,
Перемешав мираж и силу,
По ветру распускают в пыль.
.

3
Леди, подана карета.

.
Леди, подана карета.
Из бокала «Амаретто»
Расплескалось по паркету.
Слово лепится к сюжету.
.
А вы, милый, не про это?
.
Затушите сигарету,
Дым вредит не мне, кларнету.
Вы представились корнетом
С дикой страстью к этикету…
.
Но опять мы не про это…
.
Как весна скатилась в лето,
Как все мы ныряем в Лету,
Как Луна зеркалит свету,
Как молва хранит секреты…
.
И я снова не про это…
Есть орбита – есть планета.
Есть обрыв и песнь квартета.
Есть планида и вендетта.
Я и Вы… Но связи нету…
.
Лорду подана карета.
.

4
Видел: я стояла над грозою

.
Видел: я стояла над грозою,
На свинцовость туч раскрыв ладонь,
Молнии от рук моих уздою
Дергал вороной стихии конь?
.
Видел: я стояла над тобою,
Погасив твоих очей огонь?
Может, я давно тебя не стою?
Не дрожи! Скажи: Уйди! Не тронь.
.
Вижу: замирающей душою
Выбор не приемлешь никакой.
Время скрыло тучей грозовою
Вызов мой и твой гнилой покой.
.

5
Дорогой! Но пока мы вертели планету

.
«To Lady Winter» - автор Сергей Дручин
.
Дорогой! Но пока мы вертели планету,
Белых мишек от оси ее отстранив,
Белый свет заблудился на радуге цвета,
И народ беспредельно сфальшивил мотив.
.
Королевы земной ледяная карета
Всё летит, зеркала все кривые разбив,
Наши Герды аукают Каям приветы,
И приборы под них подбирают штатив.
.
Я не против: пусть снег выпадает и летом,
И замерзнет в ладонях мой аперитив.
Пусть прогнуться слова под любые сюжеты –
Жаль тому, кто не пил, по бокалам разлив.
.
С улыбкой и благодарностью к автору и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

6
Соболями сметая бедово

.

1 Следующая страница


Надежды дальние границы 2

«И Муза под руку гуляет, Даря романсы городские.:)))) Подарочек заказывали? Поздно, доставлен:)
С теплом, Сергей» - автор Сергей Дручин
.
Соболями сметая бедово
Звёзд лузгу на небесном краю,
Подою я ночную корову
И парным молоком напою.
.
Пусть товарки судачат, что дойка
По утру, по росе хороша,
Пену облака, как первотелку,
За сосцы нежно тянет душа.
.
Теплый ливень без молний и грома
В пальцах трепетно я соберу.
Зазвенит, как по стенкам бидона,
Благодатная речь на миру.
.
И луны унесу я подойник,
Расплескав на небесную грудь
Млеко ночи! Мой звездный любовник,
Видишь, Млечный нам выдался путь.
.
Не печалься и следуй им смело.
Нет преград – мы с тобой не в раю.
От бессонницы и королевы
С пастушками их песни поют.
.
С улыбкой и благодарностью к автору и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

7
О! Что мне вам на то сказать?

.
«О, Леди, ваш удел - Зима,
Косматых вьюг уж у порога кони...
Свою судьбу ты выбрала сама,
- Прошай! - Целую я холодные ладони.:))
Это не в прямом смысле, просто отклик на стих.
Вырвусь - пройдусь, почитаю. Не люблю между делом серьезные вещи читать.
С теплом, Сергей - автор Сергей Дручин
.
О! Что мне вам на то сказать?
Увы, я лучше многих знаю:
Зима… И ледяная знать,
Как языком на рельс трамвая…
.
И даже матушке весне
Не растопить хрусталик сердца.
В ланиты же втирая снег,
До жара можно им согреться.
.
С улыбкой и благодарностью к автору и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

8
Наверно так… Цветок тепличный

.
«Батраченко В. С.
.
Непродуктивна благодать,
Гораздо глубже на контрастах
Всё ощущаешь - не узнать
Без боли, как любовь прекрасна!
Оля, не так ли?»
.
Наверно так… Цветок тепличный
Порой красив и духовит,
А поломается наличник –
И холодом изыск убит.
.
И боль в нас к благодати – в меру,
А перебор любых страстей
Убьет не душу – только Веру
В Любовь, что обитала в ней.
.
С улыбкой и благодарностью к автору и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

9
Фиолент – ты причал печали.

.
Фиолент – ты причал печали.
Я в твои проникаю тиски.
Я сейчас тебя сердцем встречаю
Всем соленым от слез и тоски.
.
Я совсем сухопутная пава,
Но твоей заразилась судьбой.
Плавай! Мой легкокрылый, ты плавай!
Фиолент – Севастополь-герой..
.
С днем военно-морского флота! Мариночка! С именинами!
.
Тридцатое июля – Именины Марина. Покровитель имени — морской конек.
Камень-талисман — перламутр.
Заливы Фиолента
.

10
Бальный шорох шлейфа стужи

.
Бальный шорох шлейфа стужи
В сердце проникать устал
Хладом слова, что снаружи
Жжет вершины хрупких скал.
.
Вы ему слагали гимны:
На хрусталь ненужных строк,
Равнодушны и невинны,
Искромсав любовный шелк.
.
Вечность, обретя в осколках,
Собирали по слогам.
Холодно. Темно. И долго.
Как в сугробы по шагам.
.

11
Говорят, когда к достоинству

.
«Батраченко В. С.,
.
Пожил. Уже за шестьдесят,
Но время даром не теряю,
Гляжу с желаньем на девчат,
Они - в упор не замечают...
.
Что-то вроде пинг-понга получается))))))))))))»
.
Говорят, когда к достоинству
Приложить кусочки льда,
То желаний диких конница
Просыпается всегда.
.
Не беда, когда поклонницы,
Отворачивают нос,
Есть Снегурки, что с бессонницы
Кличут: «Здравствуй, Дед Мороз?!»
.
С улыбкой и благодарностью к автору и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.
«Одна дама, чтобы разнообразитъ супружескую жизнъ постоянно читала соответствующую литературу. И вот где-то она нашла, что если перед самым оргазмом мужчине положитъ под мошонку лед, оргазм усиливается.»
.

12
Первая строчка – свету.

.
Первая строчка – свету.
Строчка вторая – мне.
Дальше – на всё ответы –
Бережно, как в письме.
.
Правит их фатум пьяный,
Правит прочтеньем люд.
Сердце хранит упрямо

Предыдущая страница 2 Следующая страница


3 Абайкина Ольга, МиЛеди

Душ небывалый труд.
.
Музыке о минувшем
Вечность настроит лад.
Дьявол её послушав,
Строку–итог: в закат.
.

13
Есть и в ваших аргументах к склоке

.
Есть и в ваших аргументах к склоке
Махонькая толика былья –
Может, просто скажем: мы тут боги,
Ну, а вы солома от жнивья.
.
Нет уже горшков необожженных,
Засорилась бредом полынья,
На собачьих свадьбах посаженных
Заскучали в пьянстве кумовья.
.
На чужом белье буреют пятна
Девственно облапанных наук.
Господи! Когда же на попятный
«Отползай!» скомандует паук?
.

14
Собрав все сны в одно лукошко

.
Собрав все сны в одно лукошко,
Как кошка под соски котят,
Поверю в чудо понарошку –
Слепцы, они, как все едят.
.
И утоплю. Прости, мой лада,
Я только истину приму –
Иллюзий лживых мне не надо:
Их без того полно в дому.
.
Личину снять причудой власти
Не удавалось никому.
Глупцу, дарованное счастье,
Мудрец корёжить по уму.
.
Черпай изыск столовой ложкой,
Глаголь о праве и грехах,
Моя любовь, мой свет в окошке,
Моя перина на бобах.
.

15
Все горы до праха от взгляда

.
Все горы до праха от взгляда.
Все реки в моря до пустынь.
Сквозь вакуум мы с тобой рядом,
Суровый и ласковый Инь.
.
Ладонь простираю на пустошь,
Колючки парящего льда,
Согреют – меня ты отпустишь
В неё… И в мои холода.
.
Всю ложь безвоздушного замка
Впитает любовный кальян –
Преград не бывает, коль самка
Капризна, как вечное Ян.
.

16
Ты можешь убить, просто вытащив ножик

.
Ты можешь убить, просто вытащив ножик,
Закрыть недоступностью вечные сны –
Слепое бессилье тебе не поможет
Дожить до твоей долгожданной весны.
.
Ты можешь росинку стряхнуть у подножья,
Открыть для болезных любой монастырь –
Но вера слепая тебе не поможет,
Она лишь божественный к ним поводырь.
.
Ты можешь быть в образе диком до дрожи
Являть для народа клыки от десны,
Но даже кровища тех, кто всех дороже,
Тебе не поможет, как прежде, остыть.
.
Ты можешь… А нужно ли? Будь к себе строже –
Позволь им вернуться, и просто усни.
Прозреть тебе сердцем любовь лишь поможет –
Слепая, как труса рискнувшего нимб.
.

17
Я б до глупости жирную точку

.
Я б до глупости жирную точку
На твоём накрутила виске,
Чтобы дуло холодное точно
Оборвало планиду в тоске.
.
Только нет у нас права, чтоб строчка
Оборвала сей нудный рассказ –
Только сам, кровоточа, заточку
Ты направь в моё сердце сейчас.
.

18
«Ох! Нелегкая эта работа»

.
"Ох! Нелегкая эта работа
Из болота тащить" кашалота.
В сказке ложь, как намек на изъяны,
Ареал этих «рыб» - океаны.
.
Верь всему. И орлица – не птица,
Хоть она высоты не боится;
И улыбка, как рыбка в короне.
И Воронеж догонишь в вагоне.
.
Для кита я налажу лебедку,
И народу я выдам наводку.
И не хватит ни стада, ни прайда,
Ни болота-баяна, ни сайта…
.
Только ты, мой чарующий враль,
Крокодилов нам тут набаянь.
.
«Жизнь прайда.
Среди всех кошачьих только у львов такая странная социальная организация, как прайд.
Если мужчины стремятся к власти, обладанию прайдом и охотничьими территориями, то самки стремятся к социальной стабильности, ибо только она позволяет выхаживать помет за пометом. Когда же происходит «революция» и смена власти, то о стабильности приходится забыть.
… Но такое случается, когда чары чужого самца совершенно неотразимы, и львица уходит из своего прайда «налево».
.

19
Ты всё гадал по полнолуньям

.
Ты всё гадал по полнолуньям,
Пытаясь мысль мою поймать,
И слушал мудрую колдунью,
Как мальчуган старушку-мать.
.
Ты разбивал слова на буквы,
Как карт колоду стасовав.
Твой двор купал в помаде букли,
Пугая затопить анклав.
.
И физик музыка лихая,
Глагол на формулы распяв,
Сдалась, под графики спрягая,
Простой ответ, мой дивный граф.
.
Люблю тебя – легко и просто.
А ты в напряг от теорем,
Для доказательств на погосты
Так много тел сослал и тем.

Предыдущая страница 3 Следующая страница


Надежды дальние границы 4

.
Но их оплакивать не буду –
Наверное, есть во всем резон.
Напротив, пожелаю чуда –
Пусть станет явью давний сон.
.

20
Простите, сиры, – я иная.

.
Простите, сиры, – я иная.
Другая не слегка – совсем.
Да, я порою вас пугаю
Дремучесть простейших схем.
.
Ловлю душой тревожность лая,
Не вижу ни преград, ни стен,
Желаний поднимаю стаю,
И слышу тех, кто сердцем нем.
.
Вам неуютно – понимаю –
Нет для меня «закрытых» тем.
Простите, сиры, что иная –
Такими быть желаю всем.
.

21
Тая стая стекает к обрыву.

.
Тая стая стекает к обрыву.
Волки холки топорщат слегка.
Рада лада – вожак её выбор.
Смерть, как медь, не дороже клинка.
.
Корчит к ночи реальность понятья.
Молча точит судьба свой кинжал.
Дева следом забытых проклятий
Входит в обод разбитых зеркал.
.
Метка редко стирается взглядом.
Тьмою смоет последний рубеж.
Тело смело в полёт до: Не надо!
Стая встала: вожак или брешь.
.
Воем полня от края до края,
Силу милой он выпил до дна.
Осень спросит, любовь оживляя:
Рады ладу? Война иль вина?
.

22
Разрушив всё, что было свято

.
Разрушив всё, что было свято,
Размыв быльём все миражи,
Вдруг спохватился: стой! Ребята,
Я так хочу ещё пожить.
.
Мошна полна и куча злата,
И шлейф побед несут пажи.
Грехи свои по храмам спрятав,
Вдруг вспомнил про бальзам души.
.
Он есть. К Нему одна преграда.
Одна – на все мои гроши –
Его не купишь, вот досада,
Как ты меня не тормоши.
.
Отдам сама, и слов не надо.
Свобода – блеск Его вершин.
Любовь – единая награда
За всё, что с ней ты совершил.
.

23
Солнце моё запоздалое

.
Солнце моё запоздалое,
Диво моё небывалое,
Сердце на божеский суд
Всеми твоими печалями,
Всеми моими причалами
Люди молвой принесут.
.
Путь не найти под завалами,
Путь не пройти под обвалами,
Пусть не унять даже зуд –
Песня прольёт величальная
Слово на боли прощания.
Люди его и спасут.
.
Явным откроется тайное,
Главным пленится случайное,
Отдых в награду за труд.
Близким окажется дальнее…
Только вот мне за медалями
Не достояться – затрут.
.

24
Моей души пустой скворечник

.
Моей души пустой скворечник
Давно никто не посещал.
И вдруг явился шалый грешник
За старым долгом на причал.
.
И закатился пересмешник
Былым в забытый сеновал.
Луны серебряный подсвечник
Наш уговор там освещал.
.
Я всё отдам. И безмятежно
Протрут твоих побед металл,
Лишь разгреби души валежник,
Что дворник-время наметал.
.

25
Птица бьется в окно зарницей

.
Птица бьется в окно зарницей –
Дальний край посылает весть.
Всё равно же тебе не спится,
Так попробуй душой прочесть.
.
И неважно: ты гость столицы,
Иль корнями по гонор в спесь,
Как панельных утех девицу,
Попроси хоть на миг присесть.
.
Дорогого запросит – сердца;
Не скупись - ты ей всё отдай.
А потом попроси раздеться,
И садись за рояль – желай.
.
Ты поймешь, как умеют руки
Всем сомнениям вопреки
Извлекать из вселенной звуки –
Звуки радости и тоски.
.
И забывшись, отрадой полный,
Птицу выпусти – Нет! Зеро!
Пред судьбой нараспашку – голый –
Ты увидишь ее перо.
.
Да, пиит, посещала Муза –
Ей, свободной, не ставь преград.
Это кара твоя – обуза.
Это рай для тебя и ад.
.

26
Ты научи меня любить

.
Ты научи меня любить –
Как все любить – любить, страдая.

Предыдущая страница 4 Следующая страница


5 Абайкина Ольга, МиЛеди

Ты научи меня любить,
За деньги радость покупая.
.
Ты научи меня любить –
Над пропастью любить, карая.
И выбора гнилую нить
Не рвать, тоску в судьбу вплетая.
.
Ты научи меня любить –
Тебя любить – обманом рая.
Ночами спать, очаг хранить,
Чужих к нему не подпуская.
.
Ты научи меня любить,
Забыв, что я почти святая.
Твоя мне недоступна прыть –
Как оградить других не знаю.
.
Ты научи – я помогу –
Любить себя – любить до гроба,
Чтоб не отдать Любовь врагу,
Хоть вы ее достойны оба.
.
Ты научи меня любить –
И стану для тебя я ближе.
Уйдет из сада тяга-сныть,
И ты поймешь, как можно выжить.
.

27
Нас с тобой разодрали на части

.
Нас с тобой разодрали на части
Наши думы и наши мечты,
Их кидали в открытые пасти,
Ими ладили люди мосты.
.
Разливали на храбрость и счастье.
В наградные вплетали листы.
На потребу, забаву, для власти
Разминали до грязи персты.
.
И рыдали в безумии страсти –
Затрепав, отнесли в монастырь.
Ты не веришь? Ты ищешь причастья?
Ты потерян? Уверен? Простыл?
.
Просто слушай – все наши напасти,
Как осенние гнезда пусты.
Нас любовь, как мозаику мастер,
Воссоздаст, сбив сомнений посты.
.

28
Мало ночи, дождя и тумана

.
Мало ночи, дождя и тумана,
Накрываешь еще тишиной,
А так хочется просто обмана,
Странных снов от тебя под луной.
.
Наглотаться дурмана и рьяно
Отдаваться под звездный конвой.
Просыпаясь в рассветах румяных,
И бежать за морскою волной.
.
Но стекает слезой Несмеяны
На колени, смешав сединой,
Повеленьем до боли упрямым
Голос твой на ночной не покой.
.

29
За любовь, дорогой, за любовь!

.
«Леонтьев Л. Н.,
«Очень интересно!.. Задумался... Похоже - надолго (по крайней мере буду думать значительно дольше, нежели вы писАли)...
...За что вы так со мной?!.
Лев»
.
За любовь, дорогой, за любовь!
За неё все долги и печали –
Ты ей душу открой – приготовь,
И найдешь всё, что люди теряли!
.
С теплом и благодарностью!
.

30
Теперь, когда все розданы долги

.
Теперь, когда все розданы долги,
Когда сожгли мосты в былые дали,
Мне сердцем, милый рыцарь, помоги
Сложить слова, что столько лет мы ждали.
.
Теперь, когда разгул стихий земных,
Мне подчинился в дар за отреченье,
Испей душой, не слово, и не стих,
А дум моих глубокое прочтенье.
.
Прости меня – молчанье не вина,
Оно – оплата тяжкому неверью.
Позволь, согрею тот бокал вина,
Которым я измерила терпенье.
.
Пусть не тебе, а только хрусталю
Доверю тайну скорбного начала –
Молю, услышь, как я тебя люблю,
Прости за то, что столько лет молчала.
.
Налей себе, мой гордый Водолей, –
На звездный шаг признанья опоздали –
Последней каплей сдобренный, елей
Прольет бальзам на все твои печали.
.

31
Ты можешь прогнать – и уйду я послушно

.
Ты можешь прогнать – и уйду я послушно
Ты можешь просить – всё исполню на бис.
Ты можешь трясти, как осеннюю грушу –
Плодами осыплю под каждый девиз.
.
Ты можешь пленять безголосых послушниц,
Ты можешь молчать диким крикам в ответ.
Дожди созывать, чтобы бегать по лужам –
На службу сгоню к тебе сумрак и свет.
.
Но только пойми то, что видно снаружи,
Доступно для всех, как полночный обед.
Но лишь на любовь раскрываются души.
Прими и прости подневольное: Нет.
.

32
Как долго сердцем веруя: «Твоя!»

.
Как долго сердцем веруя: «Твоя!»,
Ладонями я вспоминала плечи,
Творя твой образ из небытия,
Из боли той последней нашей встречи.
.
То отрекаясь, то благодаря,
Пугая люд невнятным жаром речи,
Звала тебя, хранитель января,
В надежде, что не будет холод вечным.
.
Июльский снег, полдневная заря
Спасли меня – ты видишь: время лечит.
И пустота… И каплей янтаря
Смола скатилась в перекресток млечный.
.
И я молчу – безумная ничья…
Зачем ладони помнят твои плечи?!

Предыдущая страница 5 Следующая страница


Надежды дальние границы 6

И разрывает молний полынья
Пределом боль с надежностью картечи…
.

33
Работа? Дикая забава?

.
Работа? Дикая забава?
Изыск? Изжога? Плен иль страсть?
Лягушка? Иль принцесса с жабой?
Мой царь, мой раб – одна напасть.
.

34
Хожу по краю и отпускаю.

.
Хожу по краю и отпускаю.
Хожу по раю – грешу с умом.
И божью стаю живым пугаю,
А мертвых тешу слащавым сном.
.
Как Бог, им веря, послов Тетеря,
Ласкаю зверя, браню дитя…
А ты, как мерин, вломившись в двери,
Ревешь для прерий, похмельно бздя.
.

35
Наверное, я в чём-то неправа

.
Наверное, я в чём-то неправа,
И говоря, и плача без умолку,
Что верую и верую в слова,
Ища в них толику любви – без толку.
.
И сердцу не прикажет голова
Принять, что не найти в стогу иголку –
Душой на бис пустынный караван,
И до небес, как праздничную ёлку.
.
Не ради фраз, а ради вас – права,
Пусть даже лес густой из кривотолков,
Живите, неразумные слова –
В вас истины блистательной осколки.
.

36
Расколю… Растворю… Распечалю…

.
Господа!
Может быть, я неверно истолковываю природу явления, всё больше захлестывающую данный уважаемый сайт, но даже у очень именитых авторов в произведениях, не просто проскальзывает, а до рези в глазах рябит нецензурная лексика.
Насколько мне известно, в инет-пространстве существуют специальные сайты, где подобные опусы приветствуются.
Но даже этим народным языком следует пользоваться изящно и с умом.
На одном из них я оставила что-то вроде теста, который никому не удалось решить. Оставляю его и вам, коль уж так хочется потренироваться.
Но коль вам не удастся перевести хотя бы половину написанного, мой вам совет, не унижайте наш славный, великий и всемогущий русский язык – он и без мата достаточно богат, тем паче, что сайт открыт для прочтения лицам юным и неокрепшим душой настолько, чтобы оценить верно подобные изыски словесности.
.
Расколю… Растворю… Распечалю…
Растревожу духовную высь…
А потом на далеком причале…
Отпущу… Прикажу: растворись!
.
Расплету… Разведу… Распорочу…
Расскажу про неведомый край…
А потом самой темною ночью…
Отпущу… И откроется рай!
.
Разведу… Разбреду… Разгуляю…
Расплескаю нездешнюю новь…
А потом до предела педали…
Отпущу… И познаешь любовь!
.
А дальше… Снизошла до вашего уровня – сделала перевод на общедоступный.
Вам осталось только вставить вместо плюсиков уже знакомые сочетания букв…
Получится вполне в Вашем стиле!
Для тех, у кого не получится, оригинальный текст перевода вышлю…
Для особо одаренных - шифровке подвергнута только ненормативная лексика. Слова не повторяются. Угаданные - выделены. Творческих успехов!
Для невольно обиженных - Мои искренние извинения! Улыбнитесь шутке, а не вызову и оскорблению Ваших нежных чувств! Добра Вам и блага!
Всех с наступающим Новым годом! Собака - друг человека! Рыжая собака - рыжий друг! Тепла Вам и свет!
Удачи, мои дорогие!
.
Раз+++у… Раз++++у… Раз+++рю…
Рас++++++ую вы+++ю ++ач…
А потом криво+++ую ++рю
Об+++ю… При++шу – рас+++чь!
.
Раз+++у… Раз+++у… Раз+++++чу…
Рас+++рю про ++++ный +++…
А потом и ++++ой раз++++ей…
От+++у в микро+++ку – ++++уй!
.
Раз++++ю…Раз+++ю…Рас++++аю…
Раз++++ую ++++ый +++ц…
А потом на+++ рас+++++я
О++++ешь: +++тый +++ец…
.
«Сначала было слово, потом мат.»
.
«Лилит была создана вместе с Адамом, но отказавшись отдаться ему, она используя Непроизносимое Имя Господне скрывается от него на берегу Красного Моря.»
.

37
И вот, откинув суету

.
И вот, откинув суету
В осколки прежней тяжкой доли,
К твоей душе иду на суд,
Спрошу: ты хочешь жить на воле.
.
Тогда переступи черту –
Пойми, что жизнь всегда прекрасна.
И не ругай свою Мечту,
Коль кто-то не поверит в красный.
.
Твой верный ангел на посту.
А рок нас учит, а не дразнит.
Прими: и за грехи спасут,
Коль сердце вычистишь от грязи.
.

38
Колдонуть бы на всех перекрестках

.
Колдонуть бы на всех перекрестках,
И все жертвы собрать в кузовок,
И судьбы не цветные полоски,
Разодрать на положенный срок.
.
Нарезать бы круги, разрезая…
И свивая истерик спираль,
Колдонулось… Но волк – не борзая,
Ваша правда, упрямый мой враль.
.
Поднимая печаль выше думы,
Проходи под неё, и поймешь:
Пусть тут правят балы толстосумы,
Там, чем дальше – тем призрачней ложь.
.

39
Струны тихого дождя

.
Струны тихого дождя
На колках березы белой,
Подтянула даль моя,
И пошла под грусть несмело.
.
Заводила про печаль
Давней прелести высокой.
Ударяла, как в причал,
О тебе, мой друг далекий.
.
В переборах томных струй
Напевала о надежде,
Вспомнив жаркий поцелуй,
Обещала дар небрежно.
.
И скатившись на мажор

Предыдущая страница 6 Следующая страница


7 Абайкина Ольга, МиЛеди

Уходила, скрыв в тумане,
Что не помнит ухажер,
Как играл мне на баяне.
.
«Тут – Баян (сленг) – это уже упоминавшаяся, несвежая шутка или сообщение.»
.

40
Безумная, карающая страсть

.
«Сама Любовь... в любви... и нелюбима!»
Уильям Шекспир
Венера и Адонис
.
Безумная, карающая страсть –
Огонь, сжигающий очаг – в груди,
Я ухожу – я не хочу пропасть,
Но ласково ты треплешь: погоди.
.
К ней зависть тянет вожделенно власть –
Походные одела сапоги.
Я ухожу – я не хочу пропасть,
Вдогонку ты кидаешь: помоги.
.
Дубы и сосны на растопку – в пасть,
Любовь и веру – в тесто, пироги.
Я ухожу – я не хочу пропасть,
Ты безнадежно: и меня сожги.
.
О, за какие радости – напасть?
Господь, на милость от Твоей руки
Я уходила, чтоб поклоны класть –
Ты всё вернул на прежние круги.
.

41
Соразмерность и жертвы, и дара.

.
Соразмерность и жертвы, и дара.
Не дотянешь – впустую пройдет.
Вечный выбор – магнитная пара.
Плен свободы и пламенный лед.
.
Соразмерность и дара, и жертвы –
Перебор до разгула стихий,
И рожденный карается смертью.
Вечный выбор: война или мир.
.
Соразмерность. И ты перед нею –
Пограничник – ни в Ад, и ни в Рай.
Вечный выбор – он твой – я не смею.
Жертва дара, живи, умирай.
.

42
Не лукавьте, леди, он вас любит

.
Не лукавьте, леди, он вас любит,
Но мужчины – слабое звено.
Легче степь проехать на верблюде,
Легче тело выкинуть в окно,
.
Чем добиться от него признанья,
Что он слабость к вам одной питал,
Звал он высшей мерой наказанья
Чувств глубоких истинный накал.
.
И лукавя даже пред собою,
Ложью он сбивал любовный шквал –
Помните, что слово сильных стоит
Грош простой в базарный карнавал.
.
Все мы на земле всего лишь люди –
Большего нам просто не дано.
Не лукавьте, леди, он вас любит –
Это ваше слабое звено.
.

43
Расстели предо мною ты море

.
Расстели предо мною ты море,
Я к тебе босиком по песку –
Через ракушки, камешки, горе
Добегу, утопив в нём тоску…
.
Подними предо мною ты горы,
Словно умная, их обойду,
И забуду вражду, уговоры,
Разведу я руками беду…
.
Ты взрасти все леса из палений –
Из забытых чертогов планид,
Расчешу твои мысли, как гребень,
По струне проведу, словно гид.
.
Возроди предо мной свою верность,
Я поверю, забыв про обман,
И верну я тебе свою нежность…
Но победа ли то, атаман?
.

44
Я с детства бабку удивляла

.
Я с детства бабку удивляла
Безмерной к жизни простотой –
Планида… Но, наверно, мало
Для притчи во языцах той.
.
Ещё одну молву явила,
Как старый дедушкин баян –
Не проходите, люди, мимо,
Особо, если киньщик пьян.
.
Последний перл: бери бездумно
То, что поймает первый взгляд.
Какой бы ноль не вышел в сумме,
Вновь начинать приколов ряд.
.
«Это притча во языцах или по другому баян»
.

45
Не огонь, и не лёд – что-то среднее

.
Не огонь, и не лёд – что-то среднее;
Что-то близкое мне и тебе.
Мысли, путая истину с бреднями,
Яки по суху с Ним по воде…
.
Я не первая – может, последняя.
А круги гасит твердь берегов.
Не огонь, и не лёд – что-то среднее.
Ты готов, сокрушитель основ?
.
Так, иди, наслаждаясь наследием –
Только вера в величие слов
Вдохновенье вернет во спасение,
Сбросив с правды иллюзий покров.
.
Пусть судачат: полезное – вредное.
Каждый сам по уму и беде:
Не огонь и не лёд – что-то среднее,
Что-то близкое мне и тебе.
.

46
Падает звёздочка спелая

.
Падает звёздочка спелая
Клюковкой сладкой в компот.
Хором фальшивым бы спела я,
Только медведь не даёт.
.
Тот, что, шатаясь безвременьем,
Лапой на ушко ступил –

Предыдущая страница 7 Следующая страница


Надежды дальние границы 8

Вечным изгоем из племени
Ступицей ладя настил.
.
Я проведу бездорожную –
СлЕпую, глУхую мглу.
Падает звёздочка… Рожею
Славен исход – не холуй.
.

47
Это дата, Тим, как не крути.

.
«Мне сегодня тридцать лет.» - автор Тим
.
Это дата, Тим, как не крути.
Дальше - исполнение желаний!
Ты прими моей души мотив,
Добрый гений пламенных стараний!
.
Не отказывай своей строке
В искренности краткого мгновенья.
Пусть звезда, что светит вдалеке
Лучиком коснется вдохновенья!
.
Счастья!

48
Душа свалилась в омут скрипки

.
Душа свалилась в омут скрипки –
Велик, кто, милуя, казнит.
Зачем вам, Мастер, маргаритки?
Зачем, Цензура, вам пиит?
.
Ужели тяга в лобном месте
Без удержу о них свербит,
Под белый флаг добра и чести
Кладя коварства динамит?
.
Молчанья золотые слитки
Расплавил слов крутой кульбит –
Срывает Мастер маргаритки,
Когда, помиловав, казнит.
.
«Кульбит - Переворот вперед через голову с опорой на руки в акробатике.»
.

49
Я бы совет ваш блистательный

.
«Прислушайтесь в тишине к сердцу. Спокойно. Зажгите палочку благовоний. Получите ответ.»
.
Я бы совет ваш блистательный
Выполнить сердцем смогла,
Если б не мысли-предатели,
Если б не времени мгла…
.
Слушаю душу капризную –
Барышня тех ещё сфер.
Белое бьется под призмою
Всяческих праведных вер.
.
И проверяя все правила
Только своим мятежом,
Столько уж шишек наставила,
Что не поможет «Боржом»!
.
Можно родить созерцателя,
Сердцу даруя ответ…
Но на совет ваш блистательный
Дух заполошился: Нет!
.

50
Ковчег у порта Арарат

.
Геннадий Приходько,
«А ведь корабль на берегу.
У Ноя место есть для всех.
Четыре буковки добавить...
И уж не нужно уплывать.
(Подсказка мира зазеркалья)
Один из трёх богатырей - Алёша Попович.
Вот историческая фигура достойная пристального внимания.»
.
Ковчег у порта Арарат
Как памятник тому унынью,
Что нам мешает, звездный брат,
Над опытом расправить крылья.
.
Чтоб плыть, иронию поправ,
Нужна вода, увы, и Ною,
Восславив данности анклав,
Я потому пока лишь ною.
.

51
У топи я задумалась о бренном

.
У топи я задумалась о бренном:
Затянет ли в утопию анклав.
Болото пьяным мыслью – по колено.
Прав тот, кто от’имел тут больше прав.
.
У кратера затухшего вулкана
Нешуточных – по-взрослому – страстей
Украденную истину начала
Вернуть бы на уста больших детей.
.
Лишь стай несокрушимые законы –
Кто слаб, того на мыло, в грязь, расход –
Листай устав, рисуй под них иконы,
Устав стада переводит в приход.
.
Утопия… И вечная дилемма:
Молчать иль говорить душой слова.
У топи я сложила теорему:
Дано. Имеем. Докажи. Права.
.

52
Милый мой, хороший

.
Милый мой, хороший,
Выйди на расстрел.
Взгляд случайный брошу
В душу, как в прицел.
.
Прокурора строже
Говорит пострел:
Невиновен. Брошен.
Еле жив, но цел.
.
Кто же нам поможет?
Ты, как ангел, бел;
Как кинжал без ножен,
Беззащитно смел.
.
А на бездорожье
Штабеля из тел.
Милый мой, хороший,
Видно, самострел.
.
«Ой, цветет калина»
.

53
Как всполох, уставшую клячу

.
«Если мужчина захочет.» - автор Аксёнов Алексей
Цитата из произведения: «Ушла родимая и вернулась только под вечер с бутылкой в одной руке и с гипсом на другой. Сломала конечность по дороге из магазина. Я прослезился от долгого ожидания и от картины увиденного. За её здоровье выпил всё до донышка. Какая же она у меня красавица! Без слёз не глянешь, вылитая Венера! Но та, видимо, дважды бегала в магазин.»
.
Как всполох, уставшую клячу,
На «милая» с чувством поднял –
И в классики! Вот вам удача!
Не нужно попов и менял!
.

Предыдущая страница 8 Следующая страница


9 Абайкина Ольга, МиЛеди

54
Просто села на корточки к лету я.

.
Просто села на корточки к лету я.
Как щенок, август травами дыбится.
Как же выловить капельку светлого
Из дежурности спелой наивности?
.
На ладонь распускаются астрами
Обещанья дельцов и бездельников
Не богатства, а омута страстного
Под остатки сплошных понедельников.
.
Неба низкого сны звездопадные
В явь вульгарно топорщатся иглами.
На слова баламутно-нескладные
Георгины качаются фигами.
.
Даровитое время отчаянья
Перед долгим причастьем метелями
Посылает мгновенья случайные,
Как зароки пьянчужек - последние.
.
Просто сядь пред цветами на корточки,
Надышись напоследок мечтанием -
Словно сливы, на мякоть и косточки
Там разложатся августа чаянья…
.

55
Август. В ядрах весь орешник

.
Август. В ядрах весь орешник –
Называется фундук.
Вот и прибыл старый грешник.
Мало – лучше б сразу двух.
.
Дозревают помидоры –
Заготовки у дурёх.
Эх! Не справятся синьоры –
Бог считает: лучше трёх!
.
«Ядра - чистый изумруд;
Но, быть может, люди врут".
А.С. Пушкин. «Сказка о царе Салтане»

56
Наперед, если верить приметам

.
Романтик, «Напоследок не нужно, наперёд лучше!))))»
.
Наперед, если верить приметам,
Ждет нас осень – пора величальная
С пересудами бабьего лета,
Листопадом укрытыми тайнами!
.
С теплом и благодарностью!
.

57
Я б поверила в приметы

.
«Маргарита умерла...» - автор Твой Сон
.
Я б поверила в приметы –
Ножки-рожки-голова!
Мастерят из мух котлеты –
Верь! Марго всегда жива!
.

58
Надо случиться горю

.
Надо случиться горю,
Чтобы услышал Бог.
Надо воздать любовью,
Чтоб зазвенел твой слог.
.
Надо раскрыть объятья –
Верить, принять, простить –
Руку протянут братья,
Как Ариадна нить.
.
И опрокинуть небо
На душу - в дар врагам,
Чтобы любая небыль
Прочно пристыла к вам.
.
Но никакая сила
Жара ночей и вьюг
Не разорвет унылый
От равнодушья круг.
.

59
Тонкая ниточка ночи

.
Тонкая ниточка ночи
Вьётся в солидный клубок,
Будто позвать тебя хочет,
Веря, услышать ты смог.
.
Звездным укрыв одеялом
Дня небывалого стыд,
Треплет до боли устало
Сложно налаженный быт.
.
Давней отрадою манит
Тихие всплески зарниц -
Гасит в озером тумане
Души умолкнувших птиц.
.
Месяц, отбившейся сойкой,
Тянет во тьме караул.
Сердце, как пленник нестойкий,
Просит, чтоб ты обманул.
.
И размоталась по ночи
Пряжи рассветная беж,
Душу, кладя между строчек
Под повеленья падеж.
.

60
Хорошо: рядиться в графомана

.
Хорошо: рядиться в графомана –
Знай, строчи, что душенька велит,
Что течет в эфир из-под стакана,
Поливай того, кто мнит «пиит».
.
Хорошо: кривляться и колпачить
Умников, тем паче дураков,
Первым надавать(до драки!)сдачи,
Не жалея слов и тумаков.
.
Хорошо: и в образе героя
Выходить по-барски на помост,
Люд пугая хмуростью порою,
И страша, что свалишь на погост.
.
Хорошо и многое другое –
Знаешь сам, к чему перечислять.
И лишь душу ложью не укроет
Избранности скромная печать.
.

61
Застолбим мы судьбу, застаканим

.
Застолбим мы судьбу, застаканим,
И пройдемся, пьянея, по ней.
Потеряем, цыганя в тумане,
Нашей жизни каурых коней.
.
Горбунка снарядим за потерей,
На обратном ходу – и пивком.

Предыдущая страница 9 Следующая страница


Надежды дальние границы 10

И с похмелья по-русски поверим,
Что удачливей жить дураком.
.
И доверим любовь камышИне,
Прогибая под мир патефон.
Николай на торпеде в машине,
Нам заменит любой светофор.
.
Задурманим судьбу, забуяним.
Опечалит – ей тоже нальём.
Змей Горыныч – вот ясный наш пламень,
И ментальность России – втроем.
.

62
Так нельзя – можно стать последним

.
Так нельзя – можно стать последним
В самом главном своём ряду,
Но: мужик и заядлый сплетник –
Вы в каком нагребли аду?
.
Понимаю: слова – пустое,
Как разбитых надежд капкан.
Гнев клокочет: я вам устрою
Врачевание свежих ран.
.
Но ложится снежок иллюзий
На взведенный курок страстей –
А позволено ль будет Музе
Прошептать через ночь: убей?
.
Нет, конечно – дрожит красотка,
Есть оно, что не жгут рубли.
И охрипшей от правды глоткой
Произносит своё: люби.
.
Поздно. Глухо. И не бывает.
Только чудо огнём об лёд.
Муза! Девочка! Ключ от рая –
Я люблю!
Ты живи!
Живет…
.

63
Спасибо, не в меня влюбленный

.
Батраченко В. С. «Что тут говорить… Надо душу класть между строчек!
Чудесным одеялом-сном
Я укрываюсь с головою…
Мы рядом смотрим сны с тобою,
Но каждый смотрит о своём.»
.
Спасибо, не в меня влюбленный,
На параллельных миражах,
Страстей проходят легионы,
И каждый при своих пажах!
.
Но прелесть в том своей орбиты,
Что от тепла горячих звезд,
Комета ледяною свитой
Павлиний распускает хвост!
.

64
Есть, может это будет грубо

.
«Многим» - автор Гостья.
.
Есть, может это будет грубо,
В очко играя – перебор…
Щепа летит… А лес не рубят –
Иерихоном стонет бор…
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

65
Я отдала бы всё!

.
"МОИХ ДУШЕВНЫХ СИЛ ХВАТАЕТ ЛИШЬ НА ЭТО..." - автор Немировская Д. Л.
.
Я отдала бы всё! «Всего» - всегда нам мало.
И хочется ещё (!)… и вся вода в песок.
И как с начала лет нам слово помогало,
Так чудо совершит волшебный голосок!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

66
Дубам кричать совсем не нужно

.
«Умён ли автор произведений о глупости» - автор Евстигнеев А. Ю.
.
Дубам кричать совсем не нужно –
Вполне хватает желудей,
Что бьют неумных по макушки,
С наивной верою в: Убей!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

67
Я как-то потеряла веру

.
Я как-то потеряла веру
В любовь и искренность людей…
И в город ваш на «Волге» белой
Меня привез шофер страстей…
.
И ничего не помогало –
Со мной мой Шишкин не рыдал…
«Предательство – как это мало?»
- Давай, поедим на Байкал…
.
Иль в твой любимый Севастополь –
Ты любишь море – там теплей…
«О! Господи! Рвани, как штопор!
Услышь… И пожалей… Убей…»
.
Но нет затейника прикольней,
Чем наш Верховный Царь – Отец…
Привез меня на той же «Волге»
В залив холодный мой самец…
.
- Сиди! Не покидай машину…
Сама…
Холодная вода…
Залив мой Финский, как крушина,
Бальзам, отрава… И беда…
.
Вот так, родные ленинградцы,
Залив – божественный портал,
Там в хладной неги строгих граций
Он топит тех, кто задолжал!
.

68
Наверно, покажусь я странной

.
«Любуюсь я издалека» - автор Батраченко В. С.
.
Наверно, покажусь я странной,
Коль ради дружбы отвергать
Решусь самой любви нирвану,
Но верь, в том сердцу благодать!
.
Любовь порой глаза нам застит,
Карает счастье слепотой,
А дружба лишнее, как ластик,
Сотрет, даря душе покой!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

69
О! Зима – это истин кружение

Предыдущая страница 10 Следующая страница


11 Абайкина Ольга, МиЛеди

.
Мукеев Ж. Ж., -
«И зима для осУжденных грешников
С белизною заснеженным саваном,
Как итог бесшабашного лета,
И осенних пиров со златом.
C Уважением.»
.
О! Зима – это истин кружение,
Что снежинками в жар, на ладони!
И как дар за любовь – возрождение!
И чудес заметельные кони!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

70
Мыслей наперсник-товарищ

.
Мыслей наперсник-товарищ,
Чайкой в далеком краю,
Милуешь, балуешь, даришь.
Я тебя просто люблю.
.
Музыку дум, словно с клавиш,
В нотном ты держишь строю,
Души, как книжки листаешь.
Я тебя просто люблю.
.
Ангелом знойных пожарищ
Злу одеваешь петлю…
Маешься, каешься, таешь.
Я тебя просто люблю.
.
Тайна, как знамя ристалищ,
Дай же мне руку свою.
Только себя не обманешь –
Я тебя просто люблю.
.
Нет больше в мире пристанищ
Душам, мой милый каюр!
Ты мои мысли читаешь –
Просто поверь, что люблю!
.

71
Певец любви – мой паж послушный!

.
Певец любви – мой паж послушный!
Не дай сфальшивить в этот раз,
На кон я выставляю душу,
Не на парад, не напоказ.
.
Планиды леденеют сани,
И жар сердец не плавит наст –
Лишь он и на любовь экзамен.
Мне помоги – его он сдаст.
.
Певец любви, настрой мне струны –
Ты мой извечный камертон.
Я расскажу про мир подлунный
Про слёзы, крики, сердца стон.
.
Урок он вынесет из ласки –
Своей душе вернет покой.
И слова легкая подсказка
Вернет пленительный настрой.
.
Певец любви, гори, как пламень –
Ты жертва всем его богам,
Я отпою тебя стихами.
Твою лишь душу не отдам!
.
Он будет счастлив – так велела
Сама затейница-судьба.
Певец любви, ты держишь небо,
Когда поёт любви раба.
.

72
Не падай, мир, к моим ногам

.
Не падай, мир, к моим ногам –
Я не готова. Я не стою.
Армагеддон ли, балаган –
В делах любви они пустое.
.
Не падай ты, не бей челом
Грехов обычные баклуши –
Я не приму привычный лом.
Не падай, а садись и слушай.
.
Нет, не меня – я обману,
С тобой из одного мы теста,
А сердца тонкую струну,
И слова боль, что льет невеста.
.
Не мне поверь, а только ей –
Там рай и ад, и их законы,
А мне, изгнаннице морей,
Слышны не души – только стоны.
.
Но если разорвется круг,
И разобьются все устои,
Ты вспомни – у тебя есть друг,
А остальное – всё пустое.
.
И мир я подниму с колен –
Тебе – лишь за любовь в награду.
Подстрочник «Книги перемен»
Соврёт… И упадут преграды.
.

73
Небо пристойно рыдает

.
Небо пристойно рыдает…
Слёзы я верой утру…
И журавлиные стаи
К югу махнут по утру…
.
Что же ты, лето, не спело
В песнях отчаянных гроз,
Как осыпаются спело
Ягодки в ранний мороз?
.
Подлостью душу задело –
Мысли летят под откос,
Трезво явилось: «За дело!»
Короток ум, что от кос.
.
И как всегда неумело
Небо латает дыру –
Черным рисует на белом
То, что на утро сотру….
.

74
Господи! И ты у нас заплакал

.
«Я больше не буду поэтом...» - автор Дмитрий Артис
.
Господи! И ты у нас заплакал –
Ты уж лучше, милый, матерись,
Коль тревожишь жизнь под нашим флагом…
Иль тебя нам называть Артист?!
.
Из разговора
МиЛеди: «Не плачь, дорогой!»
Настоящий мужчина: «Я не плачу, а матерюсь!»
.

75
Как многих от твоей улыбки

.

Предыдущая страница 11 Следующая страница


Надежды дальние границы 12

«От безрассудства станет прока» - автор Дмитрий Артис
.
Как многих от твоей улыбки
Бросает в дрожь, мой милый князь,
Кого-то с дуру на ошибки,
Иных от слабости, да в грязь…
.
Я ж оба, извини, начала
Держала с детства за конец –
Ты прав, скорее «добрый малый»,
Бездонный узок мой ларец.
.
Ночь – лишь ленивым на кровати;
А нам она без лишних снов
По всем счетам примерно платит –
Я в ней живу, Mein Herr Краснов!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

76
Я понимаю: дама плачет

.
«я больше не буду поэтом...»
Песня. А.Вертинский. и иже с ним…
.
Я понимаю: дама плачет –
Когда обидят – вся в слезах.
Но, рыцари самой Удачи –
Все в позе и при образах?!
.
Куда вы катитесь, трудяги
Пера, ствола и топора?
Позорно: от гнилой бодяги
Бежать вам в страхе со двора.
.
Где ваша сила, честь и совесть?
Кто разучил давать отпор?
Как встарь печальна ваша повесть,
Коль автор в ней Багдадский вор.
.
Из разговора
МиЛеди: «Не плачь, дорогой!»
Настоящий мужчина: «Я не плачу, а матерюсь!»
.

77
По меньшей мере, просто странно

.
По меньшей мере, просто странно
Кидать: «От вас я ухожу!»
А кто сказал, что здесь нирвана?
Кто вас впрягал в сию баржу?
.
И ладно бы была причина –
Хоть слабость пола, хоть каприз.
Но Слово говорит мужчина –
Его изяществ первый приз.
.
Земные кущи, может, плохи –
Увы, не выплюнуть кадык…
И даже если все тут лохи,
Не забывай, что ты мужик.
.
Из разговора
МиЛеди: «Не плачь, дорогой!»
Настоящий мужчина: «Я не плачу, а матерюсь!»
.

78
Давайте так – про хорошо и плохо

.
Владимир Маяковский
«Что такое хорошо
и что такое плохо?»
.
Давайте так – про хорошо и плохо,
Пусть крошка-сын и не его отец
Подстрочник вам даю переполоха,
Но каждый сам путь выберет венец.
.
Итак, пришел сынок и выдал гадость –
Наказан – вывод ясен – поделом.
И всё бы ничего, но злу на радость,
Он пулемёт втащил в отцовский дом.
.
Отец силен – и пулемет отобран –
И кажется, всё тишь и благодать.
Но вот предел того, что нам с пеленок,
Внушили – ирод, Брут, иуда, тать…
.
Как поступить, слезливые миряне?
Как защитить от них свою семью?
Мой голос: За! Пусть, словно звон в стакане,
Но я его, не думая, убью.
.
Пускай потом по-женски разрыдаюсь,
И пожалею всякий подлый род,
Но если гнилью заразилась завязь –
Вознаградит лишь гнилью огород.
.

79
Бедный Бальзак, скольких дам его возраста

.
Музычка навеяла! «Моцарт (кредо)» - автор Диана Самарина
.
Бедный Бальзак, скольких дам его возраста
Мы истрепали в стихах.
Крутятся классики ночью под звездами –
Спать бы, да треплем их прах!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

80
Влад! Вы, наверно, удивитесь

.
«За миледи Винтер!» - автор Влад Павловский
.
Влад! Вы, наверно, удивитесь,
Но лилию не смыть с плеча –
Ведь ни палач, ни томный витязь –
Господь, клейми там сгоряча!
.
И это пятнышко родное
Самой природой мне дано –
Едва заметное, не скрою,
Но всё взаправду – не кино!
.
Ну, а Дюма и козни графа –
Пускай чудят, и верит Свет
Лишь не кончался б злобный трафик.
Такой вот мой для вас ответ!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

81
Как страшно – нашим душам слиться

.
Как страшно – нашим душам слиться
Назначил рок во тьме ночной.
И страх ложится на ресницы,
Как снег игольчатый на зной.
.
Надежда укрывает плечи
И гонит призраки невзгод
В почти угасший стылый вечер,
И Веру в помощь нам зовет.
.
И я молчу… Всё выше-выше
Прощальный взмах чудесных крыл
Мои сомнения услышал –
Падений боль предвосхитил…
.

Предыдущая страница 12 Следующая страница


13 Абайкина Ольга, МиЛеди

И всё же, сказочник мой милый,
Представь, что я одна из них –
И рождена совсем бескрылой,
И непонятен мне твой стих…
.
Не силу ты прими, а слабость –
С тобой одни в краю Любви…
Как страшно – только ночь осталась…
Иль вечность? В них и позови!
.

82
Свечи… Ты жжешь мои свечи…

.
Свечи… Ты жжешь мои свечи…
Дивный наш вечер украден –
Злою молвой искалечен –
Слит он в шипение гадин…
.
Свечи… Горят мои свечи…
Строго, как вождь на параде…
Как же твой миг быстротечен,
Клоун стальных перекладин!
.
Свечи… Угасли вы, свечи…
А зажигали вас ради
Млечной – единственной встречи,
Веря в величие глади…
.

83
Звездные качели. Удочка судьбы.

.
Звездные качели. Удочка судьбы.
Ром и карамели – только пригуби.
И не оторваться… И не разделять…
Бога от паяца… Дважды два на пять…
.
Жизни карусели… Ежик на горе…
Как вы в самом деле верили игре?
И крутили пальцы, метя дураков…
И не отыграться – нету пятаков…
.
Женихи-невесты… Отроки богов…
Тесто стало пресным от острот и слов…
И не возвращайся… И не уходи…
И сложилось счастье холодком в груди…
.

84
Толпа в экстазе ликовала

.
Толпа в экстазе ликовала –
Потоки слов лишь ветер нес.
Долог гвардейцев кардинала!
Долой, как поезд под откос!
.
Толпа… И это лишь начало –
Фантазий всплеск под рокот грёз.
И глючат аналой портала,
И трафик прет, как паровоз…
.
Толпа, казнила и прощала,
Ей все равно, что в бровь, что в хвост,
Долой царя и генерала!
Долой последний к правде мост…
.
Толпа… Сколь не спали, всё мало…
Богов и ведьм – всех на костёр…
И уж не зрелищ – просто сало…
Ан, нету сала… Кто-то спёр…
.

85
Расскажи! Я поверю в сказку

.
Расскажи! Я поверю в сказку –
Это проще чем, что мне сказать,
Как ты жаждешь моей лишь ласки,
Как ты ищешь мои глаза…
.
Расскажи! Я поверю в небыль –
Это проще, чем жечь рассвет
Под овации на потребу
Злой толпе, вожделевшей свет.
.
Расскажи! Я поверю, милый!
Ты не бойся и расскажи!
Это просто так – быть счастливым!
Ближе, верь, чем твои стрижи!
.

86
Враги мои! Я вас благодарю!

.
Враги мои! Я вас благодарю!
Ведь верность ваша, как пример друзьям,
То плавит снег, то подожжет зарю,
То каждый стих вскрывает, как сезам!
.
Друзья зайдут, по-доброму кивнут,
Я им в ответ своё: «Благодарю!»
Враги, как Брут, подняв над словом кнут,
По Истине ведут, как Бог в раю.
.

87
Белые ромашки на окошке

.
Белые ромашки на окошке –
Взял в кулак, да и с размаху вниз.
И пыльцу с натруженной ладошки
Отряхнул, да и забыл каприз…
.
Девочка вся в белом – дикой пляской
На одну лишь ночь ему ты приз.
Он уйдет, пресытившийся лаской –
Маргинальность – не его девиз.
.
Лилия с наивностью тепличной,
Что пленяет неземной красой,
Под охраной всяческих приличий
Вянет, только форточку открой
.
Девочка вся в белом – пляской страсти
На один лишь миг его пленит,
Старится в оковах жесткой власти
Зеркалам даря пожар ланит…
.
Лишь цветок, в котором есть угроза –
Красотой пленяет не на час,
Где шипы выказывает роза,
Там любой Халиф себя предаст.
.

88
«Послать на шашлык» – это сильно!

.
«Не стадо мы народ великий!»
«А если будишь выступать,
То могут на шашлык послать.» - автор Фартушин О. Г.
.
«Послать на шашлык» – это сильно!
Так мало, кого посылают,
«Цыганочка с выходом» - стильно!
На мясо – и стая без лая!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

89
Еще раз просклоняем кровь

.
Еще раз просклоняем кровь,
Найдем привычное нам сходство
С высоким слоганом: Любовь,
И низким – естество и скотство.
.

Предыдущая страница 13 Следующая страница


Надежды дальние границы 14

И вот задуматься пора:
Кто нам навязывает рифмы?
Божественная ль то игра,
Или соблазнов скользких рифы…
.
Ах! Я не вспомню вот никак:
Кого еще мы так избили…
Стихи-грехи… Монах и страх:
Так для кого мы жили-были?
.
СЛОГАН — рекламный лозунг, девиз, направленный на создание имиджа фирмы или на рекламу товара; заголовок рекламного послания, отличающийся от обычного заголовка повышенной эмоциональностью и сильным подтекстом, призывающим к немедленному действию — вступлению в контакт с производителем товара или покупке товара.
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

90
Батюшки! Споткнулись о «великих»

.
Батюшки! Споткнулись о «великих»,
Наступили – смрадом понесло,
Корчатся «страдающие» лики,
И несет по кочкам ремесло…
.
Я прошу вас, вы уж нас простите,
Если вас затронет невзначай,
Наших душ НеШедевральный сбитень,
Но зато не просим мы на чай!
.

91
Остротою мысли бампер поцарапав

.
«Краткий репортаж с место событий - Встреча авторов Литсовета в Москве!»
.
Остротою мысли бампер поцарапав,
Мы с тобой зависли под дождем, как цапли!
Ты потом арапа с установкой «Града»
Посылал без трапа далеко куда-то…
.
Что там сила слова – дурь - она речиста.
Звали постового, да на бис к артисту!
Мировых тиранов горькие уроки
Долго и ударно облекали в строки.
.
И прощаясь нежно к общему согласью –
Вывод неизбежный о всеобщем счастье:
Все умны, речисты – Что об этом плакать?
Лучше всякой мысли, задница, однако!
.
Моя благодарность всем авторам, принявшим участие в нашем маленьком слёте!
Всем счастья и творческих успехов!
.
Друзья мои!
Участники нашей исторической встречи, предлагаю вам поделится своими впечатлениями с мировой общественностью!
Я же, в свою очередь, все ваши произведения опубликую в очередном номере журнала «Анклав»!
Страна должна знать своих героев!
.
С теплом!
Всегда ваша МиЛеди
.

92
Нет! Милый мой, построй ты замок

.
Нет! Милый мой, построй ты замок –
Я шалашей-то насмотрелась.
И душу ломит от вязанок –
И сердце не приемлет леность…
.
Ты выстрой замок хоть словами,
Хоть кистью на листке измятом–
Шалашных дел-то мастерами
Эфир надломлен – избы, хаты…
.
Хоть помечтать позволь мне, милый,
Пока диван скрипит натужно –
Пусть лучше замок самый хилый,
Чем шалашовый стон в подушку…
.

93
Твоё признание – мысли в клочья

.
Твоё признание – мысли в клочья,
Как плен одежд, с души долой.
Одна… Нага – пред ним и ночью,
И выбор вечности гнилой…
.
Убить Любовь в угоду свету
На самом краешке обид –
Поверить не тебе, а бреду…
И вспомнить, что такое стыд…
.
Убить тебя – разъять реальность,
Объять, что не дано принять…
Люблю тебя, моя ты радость!
И к пальцам прикоснулась прядь…
.

94
«Что ты хочешь?»

.
«Что ты хочешь?»
Моё ж ты сомненье!
Просто радости, просто тебя –
До мерцанья, до ума-лишенья,
Мыслью каждый закат бороздя.
.
«Что ты хочешь?»
А есть варианты?
Назови мне хотя бы один –
Рок безумный уж встал на пуанты,
ВсеВеликий уж твой арлекин.
.
«Что ты хочешь?»
Моя ж ты забава!
Просто сделать счастливым тебя –
Без закона, морали и права,
Только вечность слегка теребя…
.

95
Молчание – золото. Только без пробы

.
Молчание – золото. Только без пробы
Оно не дороже твоих медяков…
И ложью нестрогою можно угробить
Любые слова под каприз дураков…
.
А я от рождения лгать не умею,
И правда, что застит порою глаза,
Учила, что там, где не сладить со Змеем –
Молчи! Он придумает, что им сказать…
.
И слово учило ковать и калечить,
Спасать, и держать, отпускать и любить…
И сон в волшебство превращал наши встречи,
И к звездам тянул путеводную нить…
.
И Бог, проведя запредельный экзамен,
За гранью о воле Своей возвестил –
Молчание в платину ваших дерзаний
И слово над душами, словно настил.
.

96
Не придумать забавней игрушки

.
Не придумать забавней игрушки,
Чем на мысли твои отвечать…
Лишь мои не желаешь ты слушать,
Как горластых, голодных грачат…
.
От себя укрываешь игрою…
Ох! Как верю: а может, не страх?
Ты не бойся – я думы укрою
Под перину, чтоб спать на бобах!

Предыдущая страница 14 Следующая страница


15 Абайкина Ольга, МиЛеди

.

97
Судьбы моей хитросплетенье

.
Судьбы моей хитросплетенье,
Позволь пройти и этот крен,
Без боли – силой вдохновенья,
И без дрожания колен.
.
Позволь, Судьба, не делать выбор
Меж всем «хочу» и «быть должно»!
И сердце не кидай на дыбу,
Дробя на кадры из кино.
.
Душа трепещет заполошно,
Взойдя на трон твоих страстей.
Но коль она прельстится ложью,
Любовь к нему… без зла убей.
.

98
Спасибо, Солнце! Надеюсь! Верю

.
«Про динозавриков... (Леди Винтер)» - автор Дмитрий Артис
.
Спасибо, Солнце! Надеюсь! Верю,
Что ты разгонишь тоску свою!
Душа – не омут. Открыты двери –
Входи и помни: Твоя! Люблю!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

99
Среброокая, златокудрая

.
Среброокая, златокудрая
Величальная благодать,
Ты туманами, словно пудрою,
Потускневшую прячешь гладь.
.
Как младенец, я перепутаю
День и ночь, и уйду гулять.
Осень милая, будь подругою,
Не скрывай свою буйну стать!
.
Над рекой дожди. И запрудами
Манишь, словно дитятю мать.
Даже он, как юнец за грудями,
Увязался за мной страдать…
.
Величавая, осень мудрая,
Рассуди – не могу терять!
На мечты, как медяшки – грудами,
Накидала явь клёнов рать.
.

100
Мокрых волос паутинки

.
Мокрых волос паутинки
Плечи не скроют полей.
Нудно с затертой пластинки
Тянет тоскующий Лель
.
Песенку осени спелой
Про золотые холсты –
Где ты Снегурочки тело?
К лету сгорели мосты.
.
Скоро осколками счастья
Ты им надежду вернешь.
Брось звездопадные снасти,
Август, в сентябрьский галдеж!
.

101
Да, я люблю! Под свист и стоны

.
Да, я люблю! Под свист и стоны,
Под ветра вой, под слов пургу
Я повторю… Качнутся кроны,
И осень взвоет: помогу.
.
Да, я люблю! Глухой услышит,
Поверит враль, поймет мудрец
Я повторю… Обрушит крыши
На свой очаг его творец.
.
Да, я люблю! И будет скучно
Носить молве мои слова,
И примет даже тот, чьи уши
Не помнят, где их голова…
.
Да, я люблю! А ты не веришь!
Наверно, нам пора к врачу!
Я не смеюсь, а плачу, дервиш,
О, как ты прав! Как я хочу!
.

102
Пожалуйста, прошу: не доводи

.
Пожалуйста, прошу: не доводи –
Любое «через край» для нас чревато
Тем, что полмира будет впереди,
А половина канет без возврата.
.
Пожалуйста, услышь меня, прошу –
Не нужно душу к людям наизнанку.
И слово не раскроет парашют
Там, где в соломе вся уже полянка.
.
Пожалуйста… И распростёрла явь
Шатер цветной над шалою затеей…
Откуда кони вскачь, и рыбы вплавь,
Ты пьешь бальзам из сплетен суховея.
.

103
Ты просил, мой друг, ты теперь один.

.
Ты просил, мой друг, ты теперь один.
Птицы к осени, а душа в печаль.
И не я, не вдруг – журавлиный клин
В небо галочку. И прощай!
.
Ты хотел, monsieur, ты теперь король –
Горностая мех, как судьбы печать.
И не я, не мир – то твоя лишь роль:
Палача любви назначать.
.
Ты возвел, мой бог, для меня чертог –
На людской крови, на костях тот рай.
Но не я, не слог не найдут дорог –
Нам свободы дух подавай!
.
Всё твоё, мой раб! Только их сердца
Не к тебе с мольбой. Дух - их магистраль!
И не я, сатрап, а юдоль Творца
Путеводная пастораль!
.
monsieur - ист. (Monsieur) Месье (титул старшего из братьев французского короля)
.
тут, monsieur – монсир – «Перевод с французского на нижегородсикй!»
.
ЧЕРТОГ, а, мн. также в знач. ед., м. (устар. высок.). Пышное, великолепное помещение или здание, дворец. Царские чертоги.
.
В Древнем Персидском государстве: наместник шаха.
перен. Деспот, самодур, управляющий по собственному произволу.
прил. сатрапский, ая, ое (ко второму знач.).
.
Юдоль. В нек-рых выражениях: место, где страдают и мучаются, а также вообще о жизни с её заботами и печалями (устар. книжн.). Ю. плача. Ю. печали. Ю. слёз. Земная ю.
.
МАГИСТРАЛЬ - Основное направление, главная линия в системе какойн. коммуникации, сети (транспортной, электрической, телеграфной). Железнодорожная, водная м. Голубые магистрали (перен.: о больших реках; высок.).
.

Предыдущая страница 15 Следующая страница


Надежды дальние границы 16

ПАСТОРАЛЬ, и, ж. В европейском искусстве вв.: литературное или музыкальное произведение, идиллически изображающее жизнь пастухов и пастушек на лоне природы.
.

104
Зачем бояться? Лучше смело

.
«Безумен ревностный союз...» - автор ТАИС
.
Зачем бояться? Лучше смело
Ковать металл, что не остыл.
Ведь ревность – только скорби тела.
Любовь всегда удел светил!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

105
И очень сильным… Самым смелым …

.
И очень сильным… Самым смелым …
Есть обозначенный предел –
Как сажа, дивно Белым мелом
Расчертит тот, кто … не умел…
.
И удивление… До страсти…
До куража… До мятежа
Не удочки, не сети – снасти
Закинет он, чтоб убежать..
.
И ты прости… Пойми… Как в омут
Падет его последний крик…
И дева подойдёт… И вспомнит –
И бросит первозданный клик…
.

106
Сквозь отчаянье до спасения

.
Сквозь отчаянье до спасения
Через ил страстей провались душой
В жерло высшего отречения –
Путь не маленький, не большой.
.
Сквозь предательство до прощения
Через дым обид проведу тебя.
Не огнём-водой – злом крещение,
То не ангелы нам трубят.
.
Сквозь причастие к озарению
Через плен времен сердце мне открой –
Не любовь, не боль – преступление,
А заброшенный аналой.
.
Сквозь мечтания до свершения
Через миг в восторг распахнется высь –
И не бес, не Бог от прошения
Не открестятся… Удержись!
.
АНАЛОЙ, я, м. Высокий столик с покатым верхом, на к-рый в церкви кладут иконы, книги, крест.
.

107
Пограничник кручинушки жгучей

.
Пограничник кручинушки жгучей,
Уж когда ты проверишь посты.
И сойдешь с обезличенной кручи,
И распустишь души монастырь?!
.
Пересмешник забытой дубравы,
Доаукайся хоть на заре.
Вот уж златом подернулись травы
Да, и день весь промок в сентябре.
.
Подорожник заросшей тропинки,
Не печалься, не дергай, не плач –
Все невзгоды не стоят слезинки,
Что роняет на струны скрипач.
.
Перепелку послушай и вспомни,
Как ты жаждал, просил, и стенал…
Отрекись! Всё тут стало условным –
И прими: есть любовь и финал.
.

108
Мой дорогой, не надо канделябров

.
Мой дорогой, не надо канделябров –
Не в преф с тобой мы собрались играть!
И спрячь платок – всех разогнали мавров,
Осталось лишь опробовать кровать…
.
А ты рисуешь страшные сюжеты,
Мечту распяв на перекрестье слов…
И я уже твоим ребром раздета…
А ты, мой бог, его отдать готов?
.
За миг ничтожный власти, обладанья
Отдать души стенающей залог,
Сломав мораль об оси мирозданья
И чресл пожар тушить скрещеньем ног?
.
Тогда изволь, кидай венец из лавра,
Что полонил твою седую прядь.
Мой дорогой, не надо канделябров,
Когда, шутя, решили переспать!
.
Анекдот:
Суд. Судят каpточного игpока.
Судья:
- Расскажите, как было дело.
Обвиняемый:
- Hу как ? Я дал пичку, сосед дал пичку, покойный дал пичку. Я снова дал пичку, сосед дал пичку, покойный дал пичку. Hу, я снова дал пичку, сосед дал пичку, но и покойный дал пичку !!!
Судья:
- Так вы бы его канделябpом, канделябpом...
Обвиняемый:
- Так мы так и сделали...
.

109
Ну, не молчи! Прошу тебя, пожалуйста!

.
Ну, не молчи! Прошу тебя, пожалуйста!
Ругай! Кори! Но только не молчи!
И палачи нас не лишают малости –
К последнему желанию ключи!
.
Преступнику пред высшим наказанием
Дают последний раз проговорить.
За шутку, ты караешь притязанием,
Какому позавидует и сныть.
.
А всей вины – обычная несдержанность,
Обида на простого воробья…
Давай, махнем на образ и отверженность –
Вернём всё впять до «Я люблю тебя!»
.

110
О! Боже! Сентябрь-заступник

.
О! Боже! Сентябрь-заступник –
Рыданья по стеклам текут.
Умрёт, если всё же преступник…
Иль выпустит душу из пут…
.
Не стоит трясти листопадом –
Он сам для себя приговор…
Защитник, назначенный адом,
Вертляв, сладкозвучен и скор…
.
Все галочки стай журавлиных
Поставил в косых небесах…
Умрёт, не стоптавши перину,
Коль сердце опустится в страх…
.

Предыдущая страница 16 Следующая страница


17 Абайкина Ольга, МиЛеди

Проскочит, коль дивная осень
Пойдет у него в поводу…
О! Боже! А кто с меня спросит,
Коль брошу?… И не поведу…
.

111
Я на мысли твои наступаю

.
Я на мысли твои наступаю,
Поскользнувшись на шутке порой,
И не слышу, как осень серпами
Косит истину: душу прикрой.
.
Под придирки в надежду вплетаю
Скрытый смысл, называя игрой,
Где до дикости вера святая
Мечет дождик словесной икрой.
.
И отвага, слезами блистая,
Накрывает, как жалящий рой…
Я устала… А дум твоих стая
Налакалась кровищи сырой.
.
Боль тупая. По ней я ступаю
Через мысли твои, как сквозь строй.
Не казни! Пусть любовь и слепая,
Но всё видит: ей душу открой!
.

112
Влететь в любовь на скользкой ласке

.
Влететь в любовь на скользкой ласке
Без шлема хладного ума.
И опыт растерять от тряски –
Словесных кочек кутерьма.
.
А кто сказал, что будет просто,
На повороте мятежа?!
И фары душ на перекресток,
Когда по встречке мозг визжал…
.
Да, тормоза… И слава Богу,
Дал проскочить нам поворот –
И каждому своя дорога…
Но мне река – тебе лишь брод.
.

113
Как затменье луны проходящее

.
Как затменье луны проходящее,
Ненароком задевшая страсть.
Сколько уст меня звали пропащею,
Сколько принцев желали украсть…
.
И молва в вожделенье обрящая
Не любовь, а иллюзии власть,
Восхваляла болото смердящее,
Разрывая обманами пасть.
.
Отпускаю мечту нисходящую –
Козырную сменили нам масть.
Ты прости меня, Солнце, что чащею
Не пройти – им на милость сдалась.
.

114
Снимаю перчатки… Бросаю в лохань…

.
Снимаю перчатки… Бросаю в лохань…
Без пытки, без взятки – на стирку…Отстань!
Дуэль куртизанки – чужая кровать,
Ты душу с изнанки хотел постирать?!
.
Гулянки и пьянки – похмельная рань,
Манишки, портянки, молитвы и брань…
А суть? А желанье? У всех об одном…
Снимаю перчатки… Ты кончил? Подъём!
.

115
Тебе, мой хороший, другой не поймёт

.
Тебе, мой хороший, другой не поймёт,
Есть много дорожек – сквозь пламень и лёд,
И только одна через сердце и боль
Позволит пройти до свиданья с тобой.
.
Я душу открыла на суд твоих чувств,
Но рока горнило к слиянию уст…
И если вдруг силы иссякнут в пути,
Прости меня, милый, пойми и прости.
.

116
Верится – не верится! Улыбнись, соперница

.
Верится – не верится! Улыбнись, соперница,
Нет преграды, девица, забирай, люби!
Шарик томно вертится под тебя, наперсница –
Твой он, как разденется под слова мои.
.
Верится – не верится! Мысли, словно лестница!
Выше нос, ровесница, завлекай, зови!
Ну, а если взбесится, ты запомни, крестница,
Я приму наследницей всей твоей любви.
.

117
Ну, в принципе, ты знаешь всё

.
Ну, в принципе, ты знаешь всё –
Преграды тлен и жар желанья.
Твой выбор, милый новосёл:
Побег иль омут обладанья…
.
Ни осуждать, ни помогать –
Я не хочу – ты вызов принял.
Не повернуть ни вкривь, ни вспять,
Открывшим бесконечность линий.
.
И вариантов только два –
Планид холодных параллельность,
И точка, зримая едва,
Предел – коленопреклоненность.
.
Никто не спросит – не спасёт.
К чему теперь твои терзанья,
Когда тебе открыто всё?
Твой выбор: трепет иль познанье.
.

118
Зависть богов… Им на зависть

.
Зависть богов… Им на зависть
Быта холодного плен…
В нежности дивной теряюсь
Под канонаду измен…
.
Горькою ягодой завязь
Сыпется в жизненный крен.
Каюсь… А в чём же я каюсь?
Помысел без перемен…
.
Не возжелай! Что за малость?!
Не поднимая с колен,
Боги, вы дарите зависть
Тем, кто мечтою болел…
.

119
Наверно нужно отпустить

.
Наверно нужно отпустить –
Как сотни раз, как многих в ад.
И паутины липкой нить

Предыдущая страница 17 Следующая страница


Надежды дальние границы 18

Порвать о призрачность преград.
.
Объятья нужно разомкнуть,
Как каждый, кто прощать не смел.
И глядя на сплошную жуть,
Проговорить: сей уголь бел.
.
Наверно нужно… Ты готов?
Я для тебя стелила высь.
Свободен ты – не нужно слов –
Очнись! Окстись! И отмолись!
.

120
С мандарина счищаю я кожицу

.
С мандарина счищаю я кожицу,
И на дольки, и пальцы в мякоть…
Мой хороший! О, как же хочется
Под тобою стонать – не плакать!
.
Но как зубы в плоды те спелые,
В тело стылый аркан перины,
И какие б слова не спела я,
Не растут у нас мандарины…
.

121
Ну, и Бог с тобой! Без альянса!

.
Ну, и Бог с тобой! Без альянса!
Вошь в пуантах на гребешке
Лучше для наведенья глянца,
Чем страдающий кот в мешке…
.
Сколько раз предлагали сдаться –
До истерики в смех и боль…
Мой учитель всех белых танцев,
Ты лишь кошку во мне не тронь!
.
Если б знал ты, как я устала,
Как хочу быть с одним тобой…
С головою под одеяло –
К чёрту правила! Ша! Домой!
.

122
Зачем, скажи, мне тот же опыт

.
Зачем, скажи, мне тот же опыт
Сегодня доставать извне,
И слушать боль, и слушать шепот,
И цепкость видеть в ревуне?
.
Зачем, скажи, безумный ропот
Тому, кто пасся в табуне?
Под улюлюканье и топот
И шут проскачет на коне.
.
Зачем, скажи, на сердце копоть
От хаты той, что в стороне,
И те, кто могут дружно хлопать,
И выть полночно при луне?
.
Зачем? А я отвечу, робот!
Ты как-то вынул душу мне,
Напялив на бездушье обод,
Изрекши: «Истина в вине!»
.
И выслушав пьянящий гогот,
Я возвращу тебе вдвойне
Всё то, что возвратить не могут
Ни Бог, ни миф о Сатане.
.

123
Я в последний вложу поцелуй

.
Я в последний вложу поцелуй –
Не тепло, а приказ: не ревнуй!
Преступая разлуки порок,
Унесешь с собой ниточку строк,
.
Чтоб вернуться ко мне ты не смог,
Даже если в советчиках Бог!
Мне нестрашен ничей аллилуй.
Я целую! А ты не ревнуй!
.
ПОРОК, а, м.
Тяжёлый предосудительный недостаток, позорящее свойство. Лживость большой п.
ед. Развратное поведение. Предаться пороку.
Аномалия, отклонение от нормального вида, состояния. Пороки речи. П. сердца. Пороки древесины.
.
ПРЕСТУПИТЬ, уплю, упишь; сов., что (устар.). Самовольно нарушить, отступить от чегон. П. закон.
.
ПЕРЕСТУПИТЬ, уплю, упишь; упленный; сов.
что. Сделать шаг (с трудом или осторожно, медленно). П. на сухое место.
Стоя, поменять опору (на одну ногу). П. с ноги на ногу.
что и через что. Ступив, перейти через чтон. П. ручеек и через ручеек. Никогда больше не переступлю порог этого дома (перен.: никогда больше не приду).
перен., что. Нарушить, преступить. П. границы приличия. П. закон.
несов. переступать, аю, аешь.
.

124
Кучеряво судачишь, пошляк!

.
Кучеряво судачишь, пошляк!
Да, наверно, того я и стою…
Где в речах переменчивый шлях,
Шлюх не треплют, оставшись к постою.
.
Я ценю сладкозвучье, остряк,
Что корёжит мораль и устои –
Честь и совесть тому невнапряг,
Кто и падших приветствует стоя…
.
А варяг – хоть из греков – варяг!
Я не против – пусть слава герою!
Расстелю, мой хороший, приляг,
Я тебя даже лаской укрою!
.
Но запомни, как предок поляк,
На лжецарствах набивший оскомин,
Я не верю в бряцание блях,
Коль на деле ты «в поле не воин»!
.
ЛЖЕДМИТРИЙ I (-), русский царь с года. Самозванец (предположительно - Г. Б. Отрепьев). В г. объявился в Польше под именем сына Ивана IV Грозного - Дмитрия. В г. с польско-литовскими отрядами перешел русскую границу, был поддержан частью горожан, казаков и крестьян. Убит боярами-заговорщиками.
.
ЛЖЕДМИТРИЙ II
("Тушинский вор") (-), самозванец неизвестного происхождения. С выдавал себя за якобы спасшегося царя Дмитрия (Лжедмитрия I). В создал Тушинский лагерь под Москвой, откуда безуспешно пытался захватить столицу. С началом открытой польской интервенции бежал в Калугу, где был убит.
.

125
Возвращайся, прошу тебя, милый!

.
Возвращайся, прошу тебя, милый!
Всё постыло. Хотя бы на миг.
Моя сила, как лава застыла,
И душа, как иссохший родник.
.
Тело смело кладу на перила –
Обыватель к биноклю приник.
Возвращайся, прошу тебя, милый!
Не то глазки сломает старик!
.

126
Странно, как они зашевелились

.
Странно, как они зашевелились,
Будто, что поймали на струну.
А с экрана синий-синий ирис,
Выпал, как очнувшийся ко сну.
.
И читаю, строчками замылясь,
Душу, как ко дну, тяну-тяну.
Снег июльский для тебя, мой ирбис…

Предыдущая страница 18 Следующая страница


19 Абайкина Ольга, МиЛеди

А ты томно воешь на луну.
.
Странно… А казалось, будто чибис
Прилетел проведать старину…
Парадокс! А как удачно вылез,
С сердца скинув в опыт пелену!
.

127
Дивно! Нет имени-отчества –

.
Дивно! Нет имени-отчества –
Карты легли невпопад.
Старой цыганки пророчество –
Клином в обычный расклад.
.
Длинно… Скажите, что хочется…
Что там они говорят?!
Нет… Не могу… То не почестей,
А испытаний наряд.
.
Дни пробежали… И корчится
В муках нестойкий отряд…
Кончилось время, заочница –
Души над вами горят.
.
Зримо… И имя, и отчество –
Дыбой обещанный клад…
Дымно?! Он, ваше высочество,
Стрелочник – велено: «В Ад!»
.

128
Давай с тобой поедем на Динамо

.
Давай с тобой поедем на Динамо –
Я знаю там немало дивных мест,
Мне запрещала посещать их мама,
Когда была я в возрасте невест.
.
Не хочешь?! Пусть! Поедем на Таганку,
И там, поверь, прелестные места!
Искал там муж когда-то спозаранку,
Когда была я в возрасте Христа.
.
Опять не так? Ну, приезжай в Лосинку –
Она «малина» – воровской кабак.
Не бойся, милый, застегни ширинку –
Сама невинность – возраст «шьет» Бальзак.
.
А ты, как поп, заладил про Барвиху.
Нет на тебе, наверное, креста –
Ну, разве я похожа на чувиху?
Ты мой, Тарзан, не понял не черта!
.

129
А зачем вам нужна моя верность?

.
А зачем вам нужна моя верность?
Чтоб однажды красиво послать?
Я итак перед вами разденусь,
А к детишкам спросонок – лишь мать.
.
Ну, зачем вам нужна моя нежность?
Чтоб других научиться ласкать.
Мы и так тренируем промежность
И под Надь, и под Том, и под Кать
.
И макая носки в неизбежность
Ваши (!), мой и не муж, и не зять,
Я дарю вам и верность, и нежность.
Только вы-то решитесь их взять?
.

130
Ах! Эти дивные «Нисаны»

.
Ах! Эти дивные «Нисаны»,
Который год уж под балконом
Несёте службу неустанно,
Подкатывая совесть комом.
.
Чем провинилась я пред вами?
К чему укор восточным фарам?
Ну, не случилось глупой даме
Отдать вам честь – звучать фанфарам!
.
И что б я вам ни говорила,
О вас, о нас, о них, о долге –
Меня удерживает сила,
Что скрыта в старой, доброй «Волге»!
.

131
Милая причуда! Я не верю!

.
Милая причуда! Я не верю!
Не томи, пожалуйста, меня!
И свою давнишнюю потерю,
Не могу, капризный, отменять!
.
Мнимая надежды галерея,
Не кати, как снежный ком с горы.
Да, конечно, я тебя согрею,
Но зачем точить нам топоры?
.
Минная межа жнивьём на душу,
Ты найди её секрет, сапёр!
Всё, что можно, я с тобой нарушу,
Что нельзя – сожжет любви костёр!
.

132
Трогают взглядом витрины

.
Трогают взглядом витрины
Чьи-то глаза за стеклом,
Как на царёвы смотрины,
Прутся на них напролом.
.
Давятся чем-то знакомым,
Стонут о чем-то своём…
Не замечая пролома,
Будто сдаются в наём…
.
И отвожу… Без обмана –
Что манекен для витрин?
Лобное место – реклама –
Плачет за вас Арлекин.
.

133
Глотнув рассветную прохладу

.
Глотнув рассветную прохладу,
Сентябрь, как барин разбитной,
Бредет с зароками по саду,
С утра чуть тёплый и хмельной.
.
Махнув стопариком приметы,
Загулу отдавая дань,
Днем вспоминает: «Бабье лето!»
Он к ночи – осень… И: «отстань!»
.
Стопарь - это стопка, что по толковому словарю означает "Маленький стакан для вина".
Скока вешать в граммах, там не указано.
Но обычно стопкой в народе называют рюмку до ста г.
.

134
Дым колечками. Снова «Стечкина»

.
Дым колечками. Снова «Стечкина»
Достают и банкиров бьют.
Ах! История, тема вечная –
Раз трагедия, два салют.
.

Предыдущая страница 19 Следующая страница


Надежды дальние границы 20

Зябко плечикам – доля встречная,
Да, на пачке опять верблюд.
Ах! Виктория – переменчива.
Где ж у нас дураков куют?
.
Строчка мечена, покалечена –
Подгадала ему приют.
Ах! «Астория», роком венчана –
На десерт там кому нальют?
.
Вновь от печки мы, да над свечками –
Пробежим, растревожив люд –
Не моторами, а сердечками
На любовь, родной, подают.
.

135
Ни ради красного словца

.
«хочу...» - автор Трембовецкий С.
.
Ни ради красного словца,
Ни ради толики участья,
Не жди желанного конца –
Пойми, не в нашей это власти.
.
Он назначает нам не срок,
А Путь! И все Его заботы,
Чтоб ты свернуть с него не смог –
Душ созиданье. И работа!
.
Согласна, непосильный труд,
Но Он дает нам эти Силы!
Тебя достанут… И спасут –
С морского дна, и дна могилы!
.
Нельзя просить о том Отца,
В отчаянье Любви незрелой –
Душа бессмертна до Конца –
А умирает только тело.
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

136
Вот, Сентябрь, ты и сдался на милость

.
«О птицах и не только ...» - автор Пашинян Р.
.
Вот, Сентябрь, ты и сдался на милость
Королеве воров и сезонов,
Что к словам твоим тихим клонилась,
Перегар заменяя озоном.
.
Хорохорясь теплом запоздалым,
Ты её завлекал бирюзою.
Изумрудом прельщал и опалом…
И лишь время юлило гюрзою…
.
Трон монарший – подобие стула,
Но в отчаянье бабьего лета
Лебединых постов караулы
На тебя надевают браслеты!
.

137
Не пьет лишь уличный фонарь

.
«ДО СКОРОЙ ВСТРЕЧИ, ГОСПОДИ!» - «Я написал стихи. Они стыдные. Я их никому не показывал, но Тебе, Боженька, я покажу. Вот они.
.
Взрослые плачут слезами.
Взрослые плачут глазами.
Маленькие плачут сердцем,
Маленькие плачут жизнью.
Но если взрослый плачет, как маленький,
Значит, он и правда плачет.
.
Марик, четвертый кл.» - прочитала на одноименном сайте. Поразило до глубины души.
.
Не пьет лишь уличный фонарь –
Вверх дном его стакан постылый.
Лимонный сок он льет, как встарь,
И пьем мы в одиночку, милый.
.
И кислоту сдирая с губ,
Настырно выдыхаем: «Сладкий!»
Сжимая в челюстях: «Ты люб!»,
Кидаем миру: «Всё в порядке!»
.
Доколе будем, как звонарь,
Сзывать народ колоколами?
Не пьет лишь уличный фонарь,
Качая пропасть между нами.
.

138
Лица падают пачками, парами

.
Лица падают пачками, парами,
Кто в весну, кто в тепло запоздалое…
И пугает Небесными карами
Причащенье кленовое, алое…
.
Лебединое и журавлиное
Клином ввысь поднимает пророчество.
Квасит прошлое стылое, хилое
От похмельного, да в одиночество…
.
Заполошное и звездопадное
Отпускает над заводью тихою…
Лица парами, пачками падают,
Обострённые правдой и психами.
.

139
Я знаю, мой хороший! Точно знаю

.
Я знаю, мой хороший! Точно знаю,
Что загнала всех самых вороных…
И служки всех конфессий сбились в стаю,
И крестят, и рыдают свой триптих.
.
Я знаю, замолчали их пророки,
И в страхе опускают взгляды ниц.
Но ты прими: Любовь творят не Боги,
А мы с тобой, касанием десниц.
.
И пусть денщик на облучке чуть пьяный
Спешит свалиться от греха в кювет,
Я проведу тебя, мой окаянный,
Чрез все пороки в Богоданный Свет.
.
И знаешь ты – нет для меня преграды
Ни средь людей, ни средь небесных сфер –
Но в страхе шепчешь вечное: Не надо!
И Бог с тобой, мой стойкий изувер!
.

140
Слово пало, а кисть поднимала

.
СТАРТОВЫЙ ИМПУЛЬС - автор Асланова Е. Э.
.
Слово пало, а кисть поднимала
Боль вины к разноцветью души…
Целовала сердца – было мало.
А мечты были так хороши!
.
Жизнь учила, прощала,… ломала…
А любовь проверяла посты...
Горечь ягоды с поля финала
Раздавила на ваши холсты…
.
Слово встало – защита, забрало!
Я «Прости!» зажимаю в горсти…
Знаю: мало… Я очень устала…

Предыдущая страница 20 Следующая страница


21 Абайкина Ольга, МиЛеди

От тебя… От себя…Отпусти!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

141
Утро, словно начало романов

.
Галерея: Рудольф Хачатрян «Утро»
.
Утро, словно начало романов,
Поднимает зарю, как икону,
Благовещеньем стылых туманов
В тишину первозданного стона.
.
День полощет знаменья обманов
Суету, причащая законом,
В нем изнанка сердец и карманов
Поклоняется идолу гона.
.
На вечерню сзывая багряно
Шапки ломят осенние клены –
Всепрощеньем октябрьские раны
Сводят власти с привычного трона.
.
Ночь скрывает от дум окаянных
Покрова величавую тайну.
Во спасенье над звездным кальяном
Распускается древо познанья.
.
ПОКРОВ. В знач. "то, что покрывает, укрывает что-либо" - покров, род. покрова. В знач. "церковный праздник" - Покров, род. Покрова.
.
Название одного из церковных праздников, отмечаемого православной церковью первого октября по старому стилю и четырнадцатого октября - по новому.
.

142
Засентябрило. Как плющ у тына

.
Галерея: Рудольф Хачатрян «Портрет жены художника»
.
Засентябрило. Как плющ у тына,
Повис уныло твой милый взгляд.
Опять могила хребет ломила,
Как самка с тыла гнала волчат…
.
Ещё он тёплый… Ещё не хлопнул
Последней тёлки бурённый зад…
Ещё в засаде душа об аде,
Над сердцем ладит блезир палат…
.
И нет дороги в твои тревоги,
Не для подмоги, а просто так…
Слова продрогли, как вздохи слоги…
И тянут дроги судьбы закат…
.
Всё верно, милый, засентябрило…
Одна лишь сила – твои глаза.
Открой их миру – он не постылый,
Любовь впустила Её слеза…
.

143
Я живу в пленном времени пьяном

.
Я живу в пленном времени пьяном,
Где нет сроков, законов, дорожек…
Куда осень гонцов за туманом
Посылает крылатых без рожек…
.
Где зима набирает зелёнки
Для раскрасок своих новогодних,
Домовым отдавая пелёнки,
Всех замученных бытом… и сводней!
.
Где весна под кошачью хваленку
Набивает карету фиалок
И капелей своих самогонку
Заливает в гадание галок…
.
Куда лето уходит, забывшись,
Волоча золотые качели
По зарокам, кивая на мшистость
Каждой теплой сентябрьской недели…
.
Я живу… Ну, и вас приглашаю
На рассвет заметельных накалов –
Вам Медведица сбросит Большая
Пару звездочек в ваши бокалы!
.
Чюрленис (Чурлянис) Микалоюс Константинас
.

144
Когда я начну экономить слова

.
Когда я начну экономить слова,
То знайте: зачислили в классики,
Душа уступила свой трон – голова
Достала дипломы и ластики.
.
И примут, оближут, убьют, издадут –
Расскажут легенды, и басенки.
Вы знайте, что сердце последний редут
Спалило под мёд с вашей пасеки.
.
Но помните: плачет сквозь смех Арлекин,
Забыв про признанье и кастинги,
Над словом, что понял всего лишь один…
А смысл беспредельности… масенький!
.

145
Я по мыслям твоим поброжу

.
Я по мыслям твоим поброжу,
Наберусь и ума, и понятья –
А свои зачехлю в паранджу –
Сверху правды истёртого платья…
.
Не узнаешь ты тайны моей,
Потому что тебе она в тягость…
Чарку шутки придвину: Налей!
Бражку пью за тебя, моя радость!
.

146
Я стану когда-нибудь мудрой

.
Я стану когда-нибудь мудрой –
Избавлю от страха и лени.
А нынче упрямые кудри
Мои раздвигают колени…
.
Я стану когда-нибудь стойкой –
Пройду по грехам до прощенья.
А нынче, как шлюха у стойки,
Прошу у порока крещенья…
.
Я стану когда-нибудь белой
Пушистою, скучной, святою.
А нынче всё корчится тело
Под лаской, под сказкой… тобою…
.
И стану извечных кочевий
Откроется истина боли –
Что в правилах их исключений
Нет страсти, нет власти… Нет Воли…
.

147
Пройдись по памяти моей

.
Пройдись по памяти моей –
Найди укромный уголок,
Где спрятан давних слов елей,
Где образ твой рисует Бог.
.

Предыдущая страница 21 Следующая страница


Надежды дальние границы 22

Где нет печали и тоски,
Где проливала мёд строка,
Не заблудись! Судьбы броски
Не пропусти! Я далека…
.
Я не услышу… Я молчу –
Туда заказаны пути…
И счастье разорвет парчу –
Увидишь сердце… И прости!
.

148
Остатки злата кинет королева

.
Остатки злата кинет королева
В цыганский табор облетевших грёз.
И я пройду не справа, и не слева,
А по судьбе твоей – наперекос.
.
Багдадский вор, и все, кто вне закона –
Моих сезонов удалая рать,
Отгонят мысли, словно чернь от трона,
Дух обнажат – и прикажу я: Встать!
.
Венчальный стон и битая хрустальность
В озёрах глаз и лужах ноября
Тебя вернут в холодную реальность,
И всепрощеньем выпадет заря.
.
Пойми, monsieur, не старо, и не ново –
То не времен, а душ круговорот.
Сама любовь, как звёздная корова,
Льёт млеко ночи в твой открытый рот!
.

149
Хрустальный твой шар тараканами

.
Хрустальный твой шар тараканами
Залапан, загажен, разбит…
Тебе б помогла, но стаканами,
Увы, ограничен твой быт.
.
Молитвы глуша неустанные,
Как тост, поднимаешь софит.
Ты весь перед миром – нирваною
Считаешь насмешки и стыд.
.
Пророчества будут баянами –
Ты сам возглавляешь свой суд.
Вот только беда с тараканами –
Они у меня не живут!
.
Хрустальный шар с граням - символ саморазвития, средство Фэн-Шуй для очищения энергии в доме, используется для концентрации
.
ТОСТ, а, м. Короткая речь с предложением выпить вина в честь кого-чегон. за праздничным столом. Т. за юбиляра. Произнести (провозгласить, предложить, поднять) т.
.

150
Сон… И я просыпаюсь, а всё, как и прежде

.
Сон… И я просыпаюсь, а всё, как и прежде –
Кривотолки, намёки, привычности гладь.
В зеркалах улыбнется мне призрак надежды,
Предлагая спокойно тебя не признать.
.
Стон… И ты… Я очнулась… И в клочья одежды –
Те, что сердце стремились от дум прикрывать…
В небеса размахнулось ответом небрежным
Предложение телу заполнить кровать…
.
Что ещё?! Ты стремишься поведать невежде
Из того, что Он может и должен понять?!
Не былье, не белье – только страх твои вежды
Опускает на правду во всю ее стать!
.
Он! Один в нас поднимет душою над грешным
Всё, что мы не желаем с любовью принять…
Я твоя! И ты тонешь в эфире безбрежном,
И губами судьбы мою трогаешь прядь…
.

151
Пойдём?! Ты ж хотел?! Её спросим:

.
Пойдём?! Ты ж хотел?! Её спросим:
Кого там она развела!
И желчь под глазищами: в осень!
Под Боткина косит ветла.
.
Пойдем… Кто бы с ней не матросил,
Она и красна, и мила.
Лишь вечность зелёная сосен
Иголкой в её удила…
.
Пойдем! И не бойся – Мы в гости!
Нас глубже она не звала…
Над речкой качается мостик…
Над нами куражится мгла…
.
Болезнь Боткина - Острый вирусный гепатит
.

152
Осталось… Не ожидала…

.
Осталось… Не ожидала…
Не верится?! Ты прости!
И только не жди финала –
Живи! Это всё – пути!
.
Пути, как пути-дороги,
Пусть трудные, в перекос…
Любовь в нас творят не боги,
А тени родных берез…
.
Не знаю! Поверь, не знаю!
Но нет лишь пути назад –
Земное – частичка рая,
А страх – он всего лишь ад.
.
Когда ж догорает свечка…
Лёг в лужицу фитилек…
Его поддержи! Не вечно…
Но жизни продлится срок…
.

153
Слава! Кто просит славы?!

.
Слава! Кто просит славы?!
Кто нам её дает?!
Скипетр, трон, держава?
Или простой народ?!
.
Слава! Так в чём ты, Слава?!
Лестью измазав рот,
Слово течет кроваво,
Жёстко карает, бьёт…
.
Слава! Позволь мне, Слава,
Я расчленю, как торт
Всю твою сладость! Правым
Чаще на эшафот…
.
Слава! Не выбор – слава,
Рабство то высший сорт.
Кто там просил?! Навалом!
Прёт, как волна о борт!
.

154
Единственная… Как больно!

.
Единственная… Как больно!
И кадром в немом кино
Моргает на град престольный

Предыдущая страница 22 Следующая страница


23 Абайкина Ольга, МиЛеди

Желтушным бельмом окно…
.
Единственная… Как сильно!
И плеть по ночным сердцам…
И слезы текут обильно…
И просит душа: «А сам?!»
.
Единственная… Довольно!
Кто тут у вас сильный пол?!
Не будет дом хлебосольным,
Коль слабости сдан престол!
.

155
«Я не помню твой запах!»

.
«Сон» - автор Пашинян Р.
.
«Я не помню твой запах!» -
Ты шептал воспалённо.
Он у ёлки на лапах,
В самолетиках клёна.
.
«Я не помню твой запах!» -
В семафорах зелёных
Перекрёсток заплакал,
Как тупик о влюблённых.
.
«Я не помню твой запах!» -
Бросил ты обречённо.
Сердце сжалось от страха.
И Луна стала чёрной.
.
«Я не помню твой запах!» -
Он везде, моё солнце!
Даже в кельи монаха
Он моим остаётся.
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.
Мелодрама Андрона Михалкова-Кончаловского «Романс о влюбленных» на канале Столица
.

156
Милый, мало вам ночи

.
Милый, мало вам ночи,
Где тоску через стон
Миражом многоточий
Разрывает Платон,
.
Вы легко и умело,
Мой насилуя сон,
Лаской спящему телу
Приказали: «Подъём!»
.
Пулей влёт холостою
Изменили окрас –
Я такого не стою
Изобилия фраз…
.
Умной притчей старинной
Не штурмуйте Парнас –
Лучше взбейте перину,
Чтоб прогнуться под вас!
.

157
Наверное, что-то в этом есть…

.
Наверное, что-то в этом есть…
Стал сильный пол до сплетен падок,
Белье чужое в тазик-честь
Кидает, нюхая осадок.
.
Наверно, что-то в этом есть…
Девчата больше не крадутся,
На вашу не ведутся лесть,
Чтоб сдаться в брак без контрибуций…
.
Наверно… Кончить б с тем рассказ…
Стирает рок мужчины званье –
Рожать научатся без вас,
Освоив метод почкованья.
.
Судачат мудрые мужи
О времени, о нас у стоек …
Вот только, сильный пол, скажи:
Ты счастлив в том раю помоек?!
.

158
Я разрываю плен времен, слова текут, как кровь из раны

.
Я разрываю плен времен, слова текут, как кровь из раны,
И наполняют водоём твоей души, как рок стаканы,
Что мы смогли лишь пригубить, столкнув усилия рассудка,
Порвав судьбы тугую нить, упорствуя в сомненье жутком.
.
Я разрываю! Пей бальзам моей любви – твоей печали.
Времён вернулся караван, и всё, как прежде, как вначале.
Я разрываю! Не разлей – в поток планид не входит дважды:
Не тот, кто рёк молитв елей, не тот, кто истомился жаждой!
.
Но я смогла! И сможешь ты! Всего единый миг желанья –
И наведет любовь мосты над вечной бездной обладанья!
.

159
Любовь вложила нам в уста

.
Любовь вложила нам в уста
Слова о замысле великом.
Начнём же с чистого листа,
И тишина взорвётся криком.
.
Младенческий вернёт нам взгляд
На мир, раскрывшийся, подлунный,
И повернёт часы назад –
И феникс воспарит над урной.
.
И ты войдёшь в свои мечты,
Воздав и Вере, и Надежде,
И примешь: истины просты,
И я люблю тебя, как прежде!
.
Мученица Любовь Римская. Храмы.
Мученицы Вера, Надежда, Любовь и матерь их София
.

160
Репризно, бездумно, тверёзо

.
Репризно, бездумно, тверёзо
Льют воду в осеннее сито,
И вся в позолоте береза
Бела, легковерна, умыта.
.
В ответ, оторвавшийся листик
Дырявой банальной печали
Сентябрьский заплаканный мистик
Уносит в туманные дали.
.
Кровавый гонитель устоев
Поля оголяешь и души,
Октябрь! И мы снова с тобою –
С теплом, обесцененным стужей!
.
О! Мой закадычный приятель,
Ты щедр на дары и сюрпризы:
В истрепанных осенью платьях
Березы нам стонут репризы.
.
Повторение какойн. части музыкального произведения, а также новый знак такого повторения.
.
В цирке, на эстраде: короткая шуточная сценка, исполняемая между основными номерами. Клоун для реприз. Репризы коферансье.

Предыдущая страница 23 Следующая страница


Надежды дальние границы 24

.
В цирке: движение лошади одним и тем же аллюром, возобновление прежнего аллюра.
прил. репризный, ая, ое.
.

161
Поднимись! Я прошу, поднимись!

.
Поднимись! Я прошу, поднимись!
От дождей кружевная остыла.
Журавлями слова мои ввысь,
Щебет сладкий, как изморозь, с тыла.
.
Отбунтарствовал шалый июль,
И отбражничал август медовый,
И сентябрь насвистел в ветродуй,
Что соломенны все его вдовы!
.
Покрова… И завьюжит опять
До сопливых бездомных апрелей!
Поднимись! На земле той лежать
Не теплей, чем на дремлющем теле!
.
Сколько снега ещё впереди,
Сколько песен нам сложат метели!
Ты любовью меня разбуди,
Всё придёт, как того мы хотели!
.

162
Заблужу тебя в осени клёнами

.
Заблужу тебя в осени клёнами,
Заморочу под сплетни осин,
И рябиною заговорённое
Поднесу то, что летом просил.
.
Заколдованный и заневоленный
Ты развяжешь язык по утру.
Что ж ты хочешь, не мной обездоленный?
Что ж ты стонешь: «Я скоро умру!»?
.
Ты живи! Нет такого проклятия,
Что моя не осилит душа –
Столько тайн на тебя поистратила
Моя осень, мечты вороша!
.
Мои руки, морозом холёные,
Отпускают твою маяту.
Провела я над пропастью клёнами…
И поймала, как лист налету!
.

163
Ещё у берёз не сносилась парча

.
Ещё у берёз не сносилась парча,
Ещё хорохорятся отроки-клёны,
Ещё не прогнали с подворий грача
Морозы вдогонку мечте воспалённой.
.
И тянет полуденный лучик тепло,
Стволы оттопырив над лужей картинно…
Но треплет, что всё безвозвратно прошло,
Орешнику в тон паникёрша-осина.
.
Ошпарит нестойкую нежность речей
Как утренний иней, подбив пелерины,
В горниле твоих обнаженных ночей
Октябрь, как спалил все мои георгины.
.
И я им поверю… Пройду стороной
По жухлой обертке конфетки пейзажной…
Еще не готов отогнать ты конвой
От осени томной, вульгарной и влажной.
.

164
Протянула опять канитель

.
Протянула опять канитель,
Золотую сплетя с латунной,
Осень, как белошвейка недель
По канве темноночия лунной.
.
И иголки тоски шелк мечты
Протыкают безжалостно, грубо.
На изнанке иллюзий хвосты
Наспех вяжут в узлы наши губы.
.
Опорочу ее ремесло,
Разорву не щадя благодати!
Ты всё стонешь: как мне повезло,
А я дура – заметано! Хватит!
.
Бунт души назревал столько лет –
Послушаний прорвало плотину…
Отпусти ты меня на Тибет!
Или клетку сама я покину…
.
КАНИТЕЛЬ, и, ж.
Очень тонкая металлическая нить для вышивания. Тянуть к. (изготовлять ее). Золотая к.
перен. Нудное, с проволочками тянущееся дело (разг.). К. тянуть, разводить. Довольно канители!
.
КАНВА, ы, ж.
Редкая сетчатая, накрахмаленная или проклеенная ткань для вышивания по клеткам. Вышивка крестом по канве.
перен. Основа чегон. К. событий. Хронологическая к. (перечень последовательно сменявших друг друга фактов, событий).
.

165
Игра… Обман… Мы прячем друг от друга

.
Игра… Обман… Мы прячем друг от друга
То, что о нас тут наплела молва…
И веселят наивную округу:
Мой шарм, твой шик… И власти булава!
.
Минор… Мажор… И козыри все в руку…
Как будто, прав, но вся руда в отвал…
В седле судьба, ей трёт бока подпруга –
Не тех мне жаль… Не так ты целовал…
.
Апломб…Кураж… Отвага с перепугу…
И входим в раж, и кругом голова…
И от тоски твоя ревёт подруга.
И мой партнер несдержан на слова…
.
Зачем, скажи?! Кому нужны заслуги,
Когда душа, как смятый сеновал?!
Давай глуши все фуги: буги-вуги –
На ветер всё, что ты наколдовал!
.
БУЛАВА ж.
Старинное оружие в виде каменной или металлической головки, насаженной на короткую деревянную рукоятку.
Жезл с шаровидным набалдашником, служивший символом гетманской власти на Украине и в Польше.
Длинная палка с шаром наверху, являвшаяся принадлежностью парадной формы мажордома или швейцара в аристократических домах и крупных учреждениях (в Российском государстве).
БУЛАВА ж.
Гимнастический снаряд в форме бутылки с утолщением на узком конце.
.
ОТВАЛ , а, м.
см. отвалить
Приспособление в плуге для подъёма, отделения и переворачивания пласта земли.
Куча земли, наваленной при выкапывании углубления, рва, ямы.
Насыпь из пустых пород, отходов, шлака. Шахтный о.
.

166
Эталон чистоты поколения

.
Великий Странник
.
Пашинян Рубен - О птицах и не только ...
.
Асланова Е. Э. - СТАРТОВЫЙ ИМПУЛЬС
.
Эталон чистоты поколения –

Предыдущая страница 24 Следующая страница


25 Абайкина Ольга, МиЛеди

(Может, я ошибусь – вы поправьте!)
Если сердцем идти, то Армения –
Арарат, если следовать карте!
.
Может, скажет кто: «Слишком ты гордая!»
Ни в полглаза не быв в Ереване,
Мыслью ноты высокие трогаю –
Камертоном его горожане!
.
Может, я и сама усомнилась бы,
Если душу вело заблужденье,
Но, как искра Божественной милости,
К вам пришла я тропой вдохновенья!
.
ГАЛЕРЕЯ: РУДОЛЬФ ХАЧАТРЯН. Автопортрет
.

167
Вставай, признаньем закаленный

.
По мотивам - «Интернационал»
.
Вставай, признаньем закаленный,
Весь мир поэтов и колов
Кипит наш разум возмущенный,
Считают гении улов.
.
Мы сайт шедеврами разрушим
До основанья, а затем
Найдем и околотим грушу!
Кто был ничем - наловит тем.
.
Этот кол во спасенье
И со мной, и с тобой!
Околоток «весельем»
Назначит род людской.
.
Никто не даст вам вдохновенья –
Ни Бог, ни царь и ни герой
Добьётесь вы не восхваленья,
А околесицы с хулой.
.
Чтоб свергнуть гнёт рукой умелой,
Отвоевать своё перо –
Не стоит гнуть под власти тело.
Не зло тут правит, а добро!
.
Этот кол во спасенье
И со мной, и с тобой!
Околоток «весельем»
Назначит род людской.
.
Лишь мы радетели всемирной
Великой армии строки
Владеть умеем звонкой лирой,
А паразиты – далеки!
.
«И если гром великий грянет
Над сворой псов и палачей,
Для нас всё также солнце встанет
Сиять огнем своих лучей!
.
Это есть наш последний
И решительный бой,
С интернационалом
Воспрянет род людской!»
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

168
И ночь опять… И спят синицы…

.
И ночь опять… И спят синицы…
И дождь смывает облик дня…
Лишь часовым любви не спится…
Загнать бы за предел коня!
.
Да, подпалить твою избушку,
Подставить душу под дожди.
Где ж няня схоронила кружку
С бальзамом мудрости: «Не жди!»?!
.
Грустит поэт… И вторят капли
Его страданьям столько лет…
И каждый сам на те же грабли…
Как стар! Как вечен! Юн сюжет!
.

169
КОЛя! КОЛя! КОЛоКОЛьчик!

.
КОЛя! КОЛя! КОЛоКОЛьчик!
ОКОЛпачил КОЛлектив
КОЛьтом, КОЛьцами – уКОЛьчик,
ОКОЛоток сКОЛотив!
.
КОЛя! КОЛя! НиКОЛашин!
КОЛ… НаКОЛки…КОЛенкор…
И сКОЛьзит без КОЛдобашин
ДыроКОЛом на приКОЛ…
.
КОЛя! КОЛенька! НиКОЛка!
К деКОЛьте КОЛлапсов сКОЛь!
Весь КОЛхоз в КОЛьчуге КОЛкой,
Хоть КОЛдуй, хоть КОЛоКОЛь!
.
КОЛя-КОЛя! Свет мой ясный,
Ты пойми: не скроешь бОЛЬ!
А народ – пусть точит лясы!
ТОЛЬко ОЛЬ им напарОЛЬ!
.
КОЛЕНКОР, а (у), м. Сильно накрахмаленная или пропитанная специальным составом хлопчатобумажная ткань.
Это другой коленкор (прост.)это совсем другое дело.
прил. коленкоровый, ая, ое. К. переплёт (обтянутый коленкором).
.
КОЛДОБА, колдобина, колдыбан, колдобоина, колдобашина ж. бокалдина (перестановка букв), большая крутая ямина с водою, или глубокая выбоина по дороге, залитая водою; зажора; сухая ямина. Колдобистый путь, ямистый, выбоистый и залитый по ямам водою. Колдыбанка кур. лоханочка, кадушка. Помой мясное в колдыбанке. Колдымашить воду, жатву, деревья, тамб. качать, колебать, раскачивать, колыхать, волновать; -ся, возвр.
.
КОЛЛАПС м.
Внезапное резкое падение кровяного давления, требующее немедленного врачебного вмешательства, без которого может наступить смерть (в медицине). // перен. Крах, разрушение общества в результате наступившего системного кризиса.
Катастрофически быстрое сжатие звезды под действием гравитационных сил (в астрономии).
.
Коля! Коля! Колокольчик!
Околпачил коллектив
Кольтом, кольцами – укольчик,
Околоток сколотив!
.
Коля! Коля! Николашин!
Кол… Наколки…Коленкор…
И скользит без колдобашин
Дыроколом на прикол…
.
Коля! Коленька! Николка!
К декольте коллапсов сколь!
Весь колхоз в кольчуге колкой,
Хоть колдуй, хоть колоколь!
.
Коля-коля! Свет мой ясный,
Ты пойми: не скроешь боль!
А народ – пусть точит лясы!
Только Оль им напароль!
.

170
Какое слово мне поднять

.
Какое слово мне поднять,
Чтоб понял ты, что нет преграды:
Ни к телу, чтоб качать кровать,
Ни к сердцу, в коем ты отрадой?!
.
Какую мысль мне возродить,
Чтоб затуманила печали?!
Вернуть мечтам какую прыть,

Предыдущая страница 25 Следующая страница


Надежды дальние границы 26

Чтоб ум с надеждой обвенчали?!
.
Какую ношу снять мне с плеч
Твоих, мой славный, стойкий демон,
Чтоб душу на любовь обречь,
Сломав сомнений тяжких стены?!
.
Какую?! Ты молчишь! Изволь!
Насилием не жертву метят.
Ты веры обменял пароль
На жалкий меркантильный лепет.
.

171
Протокольного нет участия

.
Протокольного нет участия –
Птица вольная до причастия…
Подними крыло – от беды прикрой…
И белым-бело… И собачий вой…
.
Приобщение до крещения…
Нет лечения, нет отмщения…
Старый друг-герой за тебя горой!
Горькой правды рой назови игрой…
.
А под пальмами песни сальные –
Ясным пламенем ложь сусальная.
И себя сквозь строй… И с волками вой…
Нет такой кривой, чтоб пройти конвой…
.
Только твёрже шаг, коль зовет душа…
Он лишь падишах – ты лишь под ушат…
И омоется! Птица-конница!
И поклонится лишь поклонница…
.

172
«И что было на-зад не сложить…»

.
Попалась дивная строчка: «И что было назад не сложить…»...
.
Цитата: «Им было хорошо вместе, потому что оба ощущали свое полное поражение»
Нортон Андрэ :: Победа на Янусе
.
«И что было на-зад не сложить…»
Это ж как надо с ним развернуться?!
Может, в этом помогут пажи?!
Может, тазик сгодится иль блюдце?!
.
«И что было на-зад не сложить…»
Долго думала… И примеряла!
Вилки, ложки достав и ножи,
Я разбила четыре бокала…
.
Вам что было, на зад не сложить –
Видно, мало на заднице места!
Просто будем мы с вами дружить,
Словно в детстве, жених и невеста!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

173
Осеннее солнце, как старый любовник

.
Осеннее солнце, как старый любовник,
Касается сердца небритым теплом…
Забывшись, лучами скользит в подголовник,
Щекочет мечтою о страсти былой…
.
Стекая в овраги, припудрив склерозом,
На длинные тени кромсает уют…
Пугает неверных забвеньем, морозом,
Целует, как милость пред храмом дают…
.
Мне жалко тебя, пожилое светило,
Сусального злата последний каприз!
Забудь, мой хороший, я просто любила…
Я душу раскрыла – ты ж думал: стриптиз….
.

174
Тыквы собраны. Кто там кареты

.
Тыквы собраны. Кто там кареты
Подаёт к непарадным подъездам?!
Бал закончен. И бабьему лету
Салютуют пернатые съезды.
.
Отшумела пора золотая.
Отгорланили песни поэты.
Осень мачехой в зиму вступает
По российскому грязному следу.
.
Как пощёчина, флаг революций
На лице ноября догорает
В юный век, что боится поллюций,
Триколором прикрывший парламент.
.
Что ещё, как сварливая сваха,
Ты предложишь заезжему принцу?!
Вот и горцев последней рубахой
Листопадишь, меняя границы…
.
Может, хватит?! Все собраны тыквы.
От причуд разбежались соседи.
Дурь, дороги – лишь мы к ним привыкли…
Кто там с воза?! Без вас уже едем.
.

175
И только я хожу, где Я хочу

.
И только я хожу, где Я хочу,
А ты боишься… И стучишь в окошки!
Не сам – привет ты поручил грачу,
Но птиц лихих мои сожрали кошки!
.
И только я смеюсь, где в рёв весна –
Стучит по кнопкам фальши и печали…
Капель испив до осени, до дна –
Людей просил, чтоб нам не наливали!
.
И только я, нисколько не таясь,
Скажу тебе: я верю! Ты мой гений!
Пойдём со мной, разгула дивный князь,
Моя любовь излечит от похмелья!
.
«Гении не знакомы с похмельем»
.

176
Подтвержденья ты ждёшь – не ответа

.
Подтвержденья ты ждёшь – не ответа,
И слова холодны, как зарницы.
Просто слабость – любая вендетта,
Просто сила – желание слиться.
.
Не иконы нужны, не поклоны –
В них всегда отражаются лица;
Просто слабость людского закона,
Просто сила желания слиться.
.
Не молитва творит покаянье,
А душа, обратившись к Деснице.
Просто слабость – привычка и знанье,
Просто сила – желание слиться.
.
Не томленье назначенным сроком
Жизнь твоя, а как в книге страницы,
Пред Его всеобъемлющим оком –
Просто ты и желание слиться.
.

177
Придумай за меня слова

Предыдущая страница 26 Следующая страница


27 Абайкина Ольга, МиЛеди

.
Придумай за меня слова –
Я добрая - я покиваю.
И сладость, словно пахлава,
Растает – ты поймешь: живая!
.
Придумай образ мой, наряд –
Войду в него и скину платье.
Мгновенья на часы продлят –
Устанешь слать во след проклятья…
.
Придумай чувств своих предел,
Назначь пространство им и время.
Исполню все, что ты хотел –
И отпущу, поправив стремя.
.
Придумай! И в себя убей
Раба фантазий и иллюзий!
Моря живут без кораблей –
А для гигантов строят шлюзы!
.

178
Тревожно и надрывно…Сильно…Рьяно!

.
"Не я ... уже..."(из цикла "Чюрлёнис") - автор Пашинян Р.
.
Тревожно и надрывно…Сильно…Рьяно!
Позволь, я прикоснусь к тебе строкой,
И проведу по мудрости Баяна,
И нежностью моей себя укрой…
.
И пальцы тронут, клавиш не касаясь,
Не музыку печали, а Печаль.
И счастье наберет отрады завязь –
И примешь ты, что не скрывал рояль…
.
Услышь ее! Верни не мне, а людям –
Любовь, она, во всех сердцах жива:
Мы плачем, зарекаемся и любим,
И обрекаем умирать слова!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

179
«Вопрос спросил ты правильно»

.
Цитата: «"Хочешь получить правильный ответ - задай правильно вопрос".
Вопрос я спросил правильно, ответа вот не вижу пока шо.
BG»
.
«Вопрос спросил ты правильно»,
Ответа не услышав,
Ушла бы в демократию,
Но вы берите выше:
.
Здесь кто-то под жужжание
Пиарит ЛитоГлянец…
Эх! Всем бы по желанию,
Но сушь царит у стариц…
.
Играют детки взрослые
И делят трон под попой,
Не видят лес за соснами…
Что ж?! Сам себе и хлопай…
.
Эх! Тьма! Пустая звонница!
Отдам лишь дань причине:
Конец с концом не сходится,
Коль только пол в мужчине!
.

180
Как же нелепо и спешно

.
Как же нелепо и спешно
Он затопил корабли!
Собрана наша черешня –
Сок обменял на рубли…
.
Как же смешно и красиво
Сжег он страданий алтарь!
Сбросила листики ива –
Воздух наполнила гарь.
.
Ягода сделалась винной.
Бродит по замыслам хмель.
Я бы явилась с повинной,
Только состарился Лель.
.

181
Без сердца… В образе… Нагая…

.
Пока читала конкурсные работы зацепила строчка: «Ушла оставив сердце на камине, одежды сбросив как ненужный хлам..»
.
Без сердца… В образе… Нагая…
Ушла, как ведьма, дымоходом…
И не держи, король, стеная!
Не нам с тобой менять породу…
.
Ушла… Добил патриархатом
И горбунками в стойлах тесных –
Пусть без меня сгорают хаты,
По ржанье бестий повсеместно…
.
Ушла, как есть – в наряде Евы,
Тебе весь скарб мой на растопку.
Супруг же голой королевы
На посошок налил ей стопку!
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

182
От всех революций, утех

.
«ВТОРАЯ ПОПЫТКА ФАНИ КАПЛАН» - автор Ники
.
От всех революций, утех,
Реконструкций, поллюций, огрех
Завалит на причал б сгоряча,
Где Разлив Ильича привечал,
.
Да, спросить: А не хочешь ли ты
Просто мять на рассвете цветы?!
Стать обычным, не вечно живым,
И напиться Россиею в дым?!
.
Но хохочет из шалых времен!
Снова «Банк», «Телеграф», «Телефон»!
Казино… Кегельбан… Бумбараш…
Бог бы с раем, построим шалаш…
.
Резонансно к чувствам автора и с полным осознанием того, что «Автор и СоАвтор, как пение и СоПение.»!
.

183
Тесной стала привычная ниша

.
Тесной стала привычная ниша,
Закусила судьба удила…
Позови – я сегодня услышу…
Попроси, чтоб к тебе я пришла…
.
Дождь стучит телеграфом по крыши,
И скулит полуношная мгла…
Позови…Я, наверно, услышу…
Пожелай, чтоб я просто смогла…
.
И душа за тоскою всё выше –
Не нужна ни хвала, ни хула.
Позови! Я, конечно, услышу!
Посмотри, я почти ожила!

Предыдущая страница 27 Следующая страница


Надежды дальние границы 28

.
Разбегаются строчки, как мыши
По забытым амбарам села.
Позови. Я люблю тебя! Слышишь!
Дождались – я сама позвала!
.

184
День прихода День ухода.

.
День прихода День ухода.
Ты рожден, чтоб умирать.
Слёзы неба льёт природа,
И застелена кровать.
.
Развяжите руки-ноги –
Пусть свободным будет миг.
Миг рождения дороги…
Завершенья скорбный клик…
.
День рассвета… День заката…
Мы приветили тебя…
Простынь чувствами измята…
Скорбь ли… Радость теребят…
.
Не держи, времен хранитель,
Ни младенца до венца,
Ни в небесную обитель
Богом званного гонца.
.

185
Ты несчастлив. Я тоже несчастна.

.
Ты несчастлив. Я тоже несчастна.
Ты не верил, а я не врала,
Равнодушьем планиду умаслив,
На полет подстрекала орла.
.
День ненастен. Ночь тоже без страсти.
Мы прожгли наши чувства дотла.
Мясо в пасти, а деньги во власти.
К холодам обнажилась ветла.
.
Кто-то дразнит, а кто-то в заказник…
Боль всегда велика, не мала.
Ты несчастлив. Мне тоже не праздник.
Увлекла… Обрекла… Увела.
.

186
Единый миг – курок и выстрел.

.
Единый миг – курок и выстрел.
И смолкнет стон, растает бред.
Ты шуткою прикроешь мысли,
Любой прощу тебе навет…
.
До бесконечности абсурда –
Ты хочешь, значит, будет так!
И ветром безучастья груду
Зароков разлохматит страх!
.
И мы живём! И светит солнце,
Хоть всех чертей перестреляй!
К тебе твоё всегда вернется
В единый миг – твой ад и рай!
.

187
Да! Я рушу мосты, мой строитель бывалый

.
Да! Я рушу мосты, мой строитель бывалый,
А тебе возводить их, увы, без конца!
Я иду по стерне – поднимаются травы
От лихого, как рок, удалого словца.
.
Да! Трясу, словно грушу, святую обитель,
А тебе через страх разбивать миражи!
Я иду по судьбе – и пророк, и воитель
Оградят от невзгод! Ты им только скажи!
.
Да! Я шуткой срезаю высокую фразу,
А тебе бесконечно мне оды слагать!
И приму от тебя только всё я и сразу –
На болоте страстей дух единая гать.
.

188
Покров. Кокетливый кокошник

.
Покров. Кокетливый кокошник
Березы сбился набекрень.
О чем грустишь, любви заложник,
Тревогой удлиняя тень?!
.
Зачем слагаешь гимн метели?!
Она – печалей виртуоз –
Без нас споет, что проглядели
Восторг весенних шалых гроз.
.
Зачем из слов плетешь кудели,
Латая сеть былых обид?!
Смотри! Снежинки полетели
На грусть, на грудь, на дух, на стыд….
.

189
Осень – пора обнаженья: истины, сердца, натуры.

.
Осень – пора обнаженья: истины, сердца, натуры.
Зеркало времени сенью прятало тленность фактуры.
Тополь, кичливость скрывая, скидывал жухлость пристойно,
Клейкость безумного мая в бурость сметая пропойно.
.
Клен, охраняя кудрявость, красился, плешь напомадив –
Трепет в ажурность и пряность слив, как икону в окладе.
Бешено, нервно, призывно кланялись ветру осины,
Чтоб, соревнуясь с рябиной, сдернуть наряды красиво.
.
Дуб, вечный скряга и стоик, долго слюнил накопленья,
Каждый листочек, как стольник, складывал с банковской ленью.
Пошло, хмельно, театрально, словно обертки с конфетки,
Сбросили платья скандально липы, как в зал шансонетки.
.
Чувственно, зло, белотело, дань отдавая кокетству,
В рощах березы раздела вера в тепло по соседству.
И растревожив былое, в вечность душой сиротливо,
Кинулась вслед за тобою я, как дешевая ива.
.
Разом, парик седовласый скомкав, как дар возлагая,
Стала в угоду отказу вся пред тобою нагая.
Осень – любви отраженье, корчи страстей и фигуры,
Мыслей и чувства броженье в образе бешенной дуры.
.

190
Скользит холодная свеча

.
Скользит холодная свеча
По дням сомненья и ошибкам.
Прости, устала привечать
Твой чёлн и ветреный, и хлипкий.
.
Латать корму, вручать весло,
Грести по суше откровений.
Учить летать всему назло,
Грустинки стряхивать с коленей.
.
Горячий лёд ожогом плеч
Растаял в пене отреченья.
Прости, что не пришлось сберечь
Отдавшихся во власть теченья!
.

191
Ты просишь залпов.

.

Предыдущая страница 28 Следующая страница


29 Абайкина Ольга, МиЛеди

Ты просишь залпов.
Изволь, подброшу,
Как ёлкам в лапы
Ноябрь порошу!
.
Ты хочешь славы.
Позволь, устрою,
И обезглавлю,
Как лошадь Трою!
.
Ты ищешь денег,
И тут без форы.
Ты не бездельник,
И сдвинешь горы!
.
Имеешь много,
Осталось мало…
Сошел с порога –
И всё пропало…
.

192
На самом краешке судьбы

.
На самом краешке судьбы
Звездой оплачен тур планиде.
Паденьем долю оградив,
Пароль дала: любовь храните.
.
А мы смеялись: не сгоришь.
Желаний кучу загадали.
Неверье обернуло тишь
Другою стороной медали.
.
И разметало зов планет.
В пыли дорог сварила студень,
Чтоб столько зим, и столько лет
Твердить: незрячий неподсуден.
.
Чтоб слов моих немой галдеж
Проник сквозь сети хладных буден
Сознаньем, что ко мне придешь,
Забыв, как путь тернист и труден.
.
На самом краешке строки
Под звездопадом многоточий
Бред, оголяя проводки,
Судьбу от рока обесточил.
.

193
Есть плата каждому сомненью

.
Есть плата каждому сомненью,
Есть выкуп каждому добру.
Цена за подвиг, преступленье,
За вечность.. Пустошь на юру…
.
Есть слово каждой доли спешной,
И каждой бренности небес…
Молитва есть о доле грешной,
Как каждой курице насест…
.
Есть восприятие и данность,
Ошибка, ввереность, простор…
И отраженье на реальность…
И ты! Сомнений ревизор.
.
Виктор Кузнецов. «Субординация Любви»
Цитата«Преданность в ввереность,
Ввереность в мужество,»
.

194
Средь пены нот прими одну

.
«Про лёд и Леди» - автор Нат-Нав
Наташенька! Спасибо огромное за посвящение!
.
Средь пены нот прими одну,
Настрой на омут резонанса…
Но не насилуй душ струну,
Не жди ни фокуса, ни транса…
.
Прими гармонию чудес,
Войди под сень блаженства веры,
Чтоб, наконец, Творца замес
Воздал бессилию химера.
.

195
Что ты сделал?! Ожившие тени

.
Что ты сделал?! Ожившие тени
Заявляют права на меня…
Лепестками Небесных растений,
Языками дурного огня.
.
Что ты просишь?! Само Провиденье
Не решается словом менять:
Ни высокого духа паренья,
Ни паденья на твердую пядь.
.
Что готов ты отдать за плененье,
Чтобы с сердца упала броня?
Божью искру за миг вдохновенья?
Чёрту ль душу за крылья коня?!
.

196
О, чудотворная Мадонна

.
О, чудотворная Мадонна,
В дыму печальных лихолетий
Явила Лик в защиту трона,
Врагов Москвы когда-то встретив.
.
Ты исцеляешь силой веры,
Даруя свет святой иконы.
И рассыпаются химеры
Под благодарные поклоны.
.
О! Защити мою Россию
От скверны, тьмы и отречений!
Прости, коль не о том просили
Помазанники всех течений!
.
Праздник Казанской Божьей Матери. По преданию икона Казанской Божьей Матери начала являть чудеса сразу после обретения.
.

197
Да! Будет Свет! Наш ЛитСовет – Сокольники!

.
Да! Будет Свет! Наш ЛитСовет – Сокольники!
Коль ты поэт, прозаик, сценарист,
Готовь привет! И не считая стольников -
За столики! Шедевром запасись!
.
И самый цвет! Москва моя богемная!
Шашлык на штык, бумагу и перо!
Да! Будем мы! Пока любовь не венами,
А душами в тебя несет добро!
.

198
Сказала мама: «Как Есенин!»

.
Сказала мама: «Как Есенин!»
А я смотрю в твои глаза
И в них ищу тебе спасенья,
Тоска щекочет, как гюрза.
.
Сказал нам рок: «До Воскресенья!»
И закачались образа!
Пусть Бог тебе пошлет веселье.
И упадет моя слеза.
.

Предыдущая страница 29 Следующая страница


Надежды дальние границы 30

Казалось песнею весенней,
А стало, как пустой вокзал.
Мой клен лихой! Мое везенье!
Молю, исполни, как сказал!
.

199
Как только сказка станет былью

.
Как только сказка станет былью,
Подрежу крылья на авось,
Веревку умникам намылю,
И улыбнусь: «Не верь! И брось!»
.
С утра проснемся, став мудрее,
И бед ночных тугую ось,
Смеясь, приставим к батарее,
Поняв, что снова не срослось.
.
И замахнемся на Севилью –
Там брадобреев целый воз,
И твоему в угоду стилю
Я причешу копну волос,
.
Чтоб, наконец, царица Болдинь
Нашла ответ на свой вопрос:
Как, просыпаясь ровно в полдень,
Умыть мечты в купели рос!
.

Предыдущая страница 30


Абайкина Ольга - Биография

Абайкина Ольга

На основную страницу

Биография

Моя неправильная жизнь.

Дети – обычные дети – любят маму, слушаются или бояться взрослых, наказаний, иногда животных, темноты и прочего. Страх заставляет жить по законам социума. Отсутствие оного позволяет легко входить в любые объединения людей и также легко покидать их. Я никогда не жила по законам общества. Любая группа принимала меня сразу, использовала мои качества, обычно в момент перестроения систем. Я с интересом занималась переустройством, а, достигнув точки стабильности, интерес пропадал. Мне становилось скучно – им неуютно – временный альянс распадался. Я всегда знала, что именно – временный. Любая система стремится к стабильности, во мне же это всегда вызывало неизбежную скуку. Новое. Новое. Новое. Эгоизм. Каким-то волшебным образом мне он достался в абсолютном исполнении. И если откинуть природную общительность, то получился бы классический пример аутизма. Я всегда знала, что самая-самая, и мне всегда было достаточно собственного осознания этого. Любого человека, с которым жизнь меня сводит, я воспринимаю другом, братом, своим. Поскольку все это делается искренне, люди чувствуют и очень легко отвечают взаимностью. Но длится всё это недолго – в человеке появляется настороженность, срабатывает, воспитанный обществом, страх и прочее – подозрительность, неверие, разрыв. Не скрою, каждый (!) уход сопровождается болью. Я не понимала этого раньше – не могу понять и теперь. Я отдаю должное людям – понимаю их, сочувствую, но никогда не иду против их желания. Так получаются враги – те, которые испытывают обиду, неприязнь ко мне. Я при этом продолжаю – теперь уже на расстоянии переживать за них – «мы в ответе за тех, кого приручили». Иногда, очень редко – человек, и обычно в минуту крайне для него тяжелую – сам идет на контакт – повторный контакт. Я помогаю. И всегда возвращение заканчивается еще более сильным неприятием. Что там делается в головах и душах – мне видится смутно, но факт остается фактом. Благодарность, как и наказание, никогда не имели для меня того воспитательного эффекта, который им обычно приписывается. Я никогда не делала ЗА что-то или в пику чему-то. Как меня никогда нельзя было запугать, так и получалось, что и подкупить. Я всегда любила дарить, раздавать, полное отсутствие меркантильности сначала тревожило родителей – меня пробовали научить тому, что игрушки нужно беречь, что это твоё. Я всегда понимала чем моё отличается от чужого – моё подарить можно, чужое – нельзя. Путь. Глупо было бы думать, что, имея собственное понимание всего и вся, и активное жизненное кредо в купе с отсутствием меркантильности и патологическим человеколюбием, я не пыталась перестроить мир. Детский сад, двор, школа, ВУЗ, трудовые коллективы – всё с привлечением властных и силовых структур, всегда на грани и порой за гранью. Абсолютизм всегда жесток – я долго не понимала этого и использовала все средства – провокации, внушения, примера, чувства людей (корысть, алчность, честолюбие). Я поворачивала их оружие против них самих, заставляя почувствовать на себе действие, подчас разрушительное, доводя до крайности. Суицид некоторых из них, как средство защиты психики, дал мне, наконец, понимание того, что человек в общем-то намного слабее, чем можно было предположить. Годам к 25, осознав бесполезность, а в некоторых случаях и гибельность, я оставила попытки переустройства, перевоспитания и прочего, приняв данность, что каждый живет, как может, а не как хочет. С тех пор моя позиция – наблюдатель. Я могу подсказать, если меня спросят, но даже в этом случае я очень аккуратно высказываю собственное мнение и отношение к происходящему. Я всегда помогаю тем, кто хочет. Это редкость, потому помогаю. И только до тех пор, пока моей помощи ждут и жаждут. Любой намек на то, что помощь нежелательна, сразу прекращает действия. Власть. Есть, как минимум, три ее разновидности: формальная, истинная и абсолютная. Формальная – власть, которой наделяет общество сверху вниз. Мой первый опыт – дет.сад. Власть назначения – ничто, если нет поддержки народа. Я убедилась в этом года в 4 – первый раз. Дальнейшее лишь подтверждало его. Истинная – выбор общества. 4 класс – выборы в классе. Класс пошел против администрации школы и выбрал меня старостой. Мой опыт – народ сила, но ненадолго – система всегда исправляет «ошибки» народа. Ее можно достаточно долго поддерживать, но только в определенных слоях. Формальная власть – система – более жизнеспособна и устойчива. Абсолютная власть – делает из человека бездумную марионетку и перекладывает на властителя весь груз ответственности. Абсолютная власть – абсолютная зависимость от кого-то, чего-то. Явление редкое, разрушительное для обоих участников процесса. Испробовав все виды власти с обеих сторон – преднамеренно, я пришла в выводу, что свобода лучше. Свобода для себя и свобода для других. Любовь. С самого детства мне пытались внушить, что она избирательна. Кого ты больше любишь: маму или папу? Мой ответ – обоих – был неугоден обеим сторонам. Я не понимала: почему. Дружба, как проявление любви к друзьям, также подразумевала избирательность. Враг моего врага – друг. Друг моего врага – враг. Социум диктовал свои правила – я всегда жила по своим. Я не могу назвать ни одного человека, который мне враг. Хотя в стан своих врагов меня зачисляли многие, но это их право, их ощущения, их выбор – я принимала выбор, не препятствовала, но не понимала. Ревность – нарушение права собственности. Я очень часто сталкивалась с этим явлением, но никогда его не испытывала. Если человек предпочитает тебе, кого-то другого – отпусти – там ему лучше, комфортнее. Если ты любишь, ты предоставляешь свободу любимому. Измена. Появление слабости, если она невольная, под давлением обстоятельств, инстинктов и прочее. Человек исправится, если это была ошибка – не ошибается лишь тот, кто ничего не делает. Всегда можно понять и простить. И напротив, если прежняя связь была ошибкой, и человек нашел то, что его устраивает больше, нужно порадоваться за него – это уже не измена вовсе, а свой путь, своя судьба, истинная любовь. Можно и нужно изменять себя и себе – ибо только измена себе, по-настоящему измена – если в тебе остается стремление к лучшем или к худшему – всё в мире относительно – значит ты живешь. Это путь – вверх или вниз – но путь твой и только твой! «Жук в муравейнике». В совсем нежном возрасте я прочитала это замечательное произведение. Осознание пришло много позже. Но тогда картинка муравейника и жука в нем встала перед глазами. Я любила наблюдать за муравьями. И летом, когда нас вывозили за город, нашла-таки самый большой муравейник, чуть не с себя ростом… И притащила туда жука – короеда. Что там думали участники моего эксперимента не ведаю, но муравьи на самом деле суетились, а жук… неспешно покинул сообщество. Нынешний момент. В угоду обществу, я воспользовалась очередным недовольством властных структур некого производства и сняла с себя почетную и обременительную обязанность ходить на работу, дойдя-таки до состояния: «Служить бы рад – прислуживаться тошно». Плачет очередной раз моя недоразвитая меркантильность, потешается над ней эгоизм – опять делаем: как хочу, а не как надо. Очередной отказ от власти в угоду свободе. И измена – измена себе – изменение образа мысли. Я попробовала всё – подчинять и подчиняться, доведя оба действа до абсурда. Начинать с нуля и сводить в ноль. Очередной этап – исход жука из муравейника. Еще одна ступенька к свободе. Самое разумное и логичное – заняться творчеством. Но что-то мне подсказывает, что это очередной муравейник – всё с теми же законами и отрицанием оных. Поживем – увидим. Такая вот автобиография получилась!

***

«Шаг за шагом» - «Пробный шар»

Я знаю, что написанное ниже 99 % из 100 посчитают натуральным бредом. И очень верю в то, что хотя бы 1 % поймет… И не осудит… Я знаю, что человек еще не готов воспринять … И всё же, я нахожу нужным говорить… Зачем?! Один замечательный поэт сказал: «Если звезды зажигают, значит это кому-нибудь нужно…» Для них… Люди давно меня знающие, удивятся, почему я перешла на прозаическое повествование… Да, я могла бы все это закрыть рифмой и сделать благозвучным… Стих легче воспринимается, но отвлекает… Поэтому – проза… Итак… Вы взрослый человек… Перед Вами трехлетний ребенок… Вам нужно ему объяснить… Квантовую механику… С чего вы начнете?! Буквы?! Цифры?! Нет, вы начинаете игру! Рассказываете сказку! Причем не волшебную… Хотя, и волшебная тоже подойдет, если детёныш обладает воображением! Вы используете то, что он уже ЗНАЕТ (!)… Видел… Слышал… Ощущал…Для ребенка, который живя в городе, никогда не видел курицу – даже «Курочка Ряба» уже тайна за семью печатями! Как мы учим?! Учитель… Миссия… Пророк… Только с добром! Только с любовью! И только пока существует интерес! Пока мозг может и хочет поглощать знание…Насилие, даже во благо, - бессмысленно… Бесполезно… Пагубно…Нельзя навязывать… Нельзя торопить… Сказка должна захватывать, а не утомлять! И еще! Обязательно нужно следить за тем, как слушает обучаемый… Объяснил – спроси: понял ли?! Что понял?! Пусть расскажет сам! Поправь… Проверь… И только, когда понимание закрепилось можно идти дальше! Иначе, будет утрачено то, что было воспринято… И последнее… Обучение – любое (!) начинают с того предмета, который интересен Вашему подопечному… Пусть это знание (в Вашем понимании!) – не самое полезное или нужное.. Первый и самый важный этап – научится учится! Пока всё! Пробный шар… Будет ли продолжение – я не знаю…Верю, что будет… Когда…


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1
    Простите, сир, мы с вами незнакомы,     (Страница 1)
  • 2
    Заштриховав небес зарю     (Страница 1)
  • 3
    Леди, подана карета.     (Страница 1)
  • 4
    Видел: я стояла над грозою     (Страница 1)
  • 5
    Дорогой! Но пока мы вертели планету     (Страница 1)
  • 6
    Соболями сметая бедово     (Страница 1)
  • 7
    О! Что мне вам на то сказать?     (Страница 2)
  • 8
    Наверно так… Цветок тепличный     (Страница 2)
  • 9
    Фиолент – ты причал печали.     (Страница 2)
  • 10
    Бальный шорох шлейфа стужи     (Страница 2)
  • 11
    Говорят, когда к достоинству     (Страница 2)
  • 12
    Первая строчка – свету.     (Страница 2)
  • 13
    Есть и в ваших аргументах к склоке     (Страница 3)
  • 14
    Собрав все сны в одно лукошко     (Страница 3)
  • 15
    Все горы до праха от взгляда     (Страница 3)
  • 16
    Ты можешь убить, просто вытащив ножик     (Страница 3)
  • 17
    Я б до глупости жирную точку     (Страница 3)
  • 18
    «Ох! Нелегкая эта работа»     (Страница 3)
  • 19
    Ты всё гадал по полнолуньям     (Страница 3)
  • 20
    Простите, сиры, – я иная.     (Страница 4)
  • 21
    Тая стая стекает к обрыву.     (Страница 4)
  • 22
    Разрушив всё, что было свято     (Страница 4)
  • 23
    Солнце моё запоздалое     (Страница 4)
  • 24
    Моей души пустой скворечник     (Страница 4)
  • 25
    Птица бьется в окно зарницей     (Страница 4)
  • 26
    Ты научи меня любить     (Страница 4)
  • 27
    Нас с тобой разодрали на части     (Страница 5)
  • 28
    Мало ночи, дождя и тумана     (Страница 5)
  • 29
    За любовь, дорогой, за любовь!     (Страница 5)
  • 30
    Теперь, когда все розданы долги     (Страница 5)
  • 31
    Ты можешь прогнать – и уйду я послушно     (Страница 5)
  • 32
    Как долго сердцем веруя: «Твоя!»     (Страница 5)
  • 33
    Работа? Дикая забава?     (Страница 6)
  • 34
    Хожу по краю и отпускаю.     (Страница 6)
  • 35
    Наверное, я в чём-то неправа     (Страница 6)
  • 36
    Расколю… Растворю… Распечалю…     (Страница 6)
  • 37
    И вот, откинув суету     (Страница 6)
  • 38
    Колдонуть бы на всех перекрестках     (Страница 6)
  • 39
    Струны тихого дождя     (Страница 6)
  • 40
    Безумная, карающая страсть     (Страница 7)
  • 41
    Соразмерность и жертвы, и дара.     (Страница 7)
  • 42
    Не лукавьте, леди, он вас любит     (Страница 7)
  • 43
    Расстели предо мною ты море     (Страница 7)
  • 44
    Я с детства бабку удивляла     (Страница 7)
  • 45
    Не огонь, и не лёд – что-то среднее     (Страница 7)
  • 46
    Падает звёздочка спелая     (Страница 7)
  • 47
    Это дата, Тим, как не крути.     (Страница 8)
  • 48
    Душа свалилась в омут скрипки     (Страница 8)
  • 49
    Я бы совет ваш блистательный     (Страница 8)
  • 50
    Ковчег у порта Арарат     (Страница 8)
  • 51
    У топи я задумалась о бренном     (Страница 8)
  • 52
    Милый мой, хороший     (Страница 8)
  • 53
    Как всполох, уставшую клячу     (Страница 8)
  • 54
    Просто села на корточки к лету я.     (Страница 9)
  • 55
    Август. В ядрах весь орешник     (Страница 9)
  • 56
    Наперед, если верить приметам     (Страница 9)
  • 57
    Я б поверила в приметы     (Страница 9)
  • 58
    Надо случиться горю     (Страница 9)
  • 59
    Тонкая ниточка ночи     (Страница 9)
  • 60
    Хорошо: рядиться в графомана     (Страница 9)
  • 61
    Застолбим мы судьбу, застаканим     (Страница 9)
  • 62
    Так нельзя – можно стать последним     (Страница 10)
  • 63
    Спасибо, не в меня влюбленный     (Страница 10)
  • 64
    Есть, может это будет грубо     (Страница 10)
  • 65
    Я отдала бы всё!     (Страница 10)
  • 66
    Дубам кричать совсем не нужно     (Страница 10)
  • 67
    Я как-то потеряла веру     (Страница 10)
  • 68
    Наверно, покажусь я странной     (Страница 10)
  • 69
    О! Зима – это истин кружение     (Страница 10)
  • 70
    Мыслей наперсник-товарищ     (Страница 11)
  • 71
    Певец любви – мой паж послушный!     (Страница 11)
  • 72
    Не падай, мир, к моим ногам     (Страница 11)
  • 73
    Небо пристойно рыдает     (Страница 11)
  • 74
    Господи! И ты у нас заплакал     (Страница 11)
  • 75
    Как многих от твоей улыбки     (Страница 11)
  • 76
    Я понимаю: дама плачет     (Страница 12)
  • 77
    По меньшей мере, просто странно     (Страница 12)
  • 78
    Давайте так – про хорошо и плохо     (Страница 12)
  • 79
    Бедный Бальзак, скольких дам его возраста     (Страница 12)
  • 80
    Влад! Вы, наверно, удивитесь     (Страница 12)
  • 81
    Как страшно – нашим душам слиться     (Страница 12)
  • 82
    Свечи… Ты жжешь мои свечи…     (Страница 13)
  • 83
    Звездные качели. Удочка судьбы.     (Страница 13)
  • 84
    Толпа в экстазе ликовала     (Страница 13)
  • 85
    Расскажи! Я поверю в сказку     (Страница 13)
  • 86
    Враги мои! Я вас благодарю!     (Страница 13)
  • 87
    Белые ромашки на окошке     (Страница 13)
  • 88
    «Послать на шашлык» – это сильно!     (Страница 13)
  • 89
    Еще раз просклоняем кровь     (Страница 13)
  • 90
    Батюшки! Споткнулись о «великих»     (Страница 14)
  • 91
    Остротою мысли бампер поцарапав     (Страница 14)
  • 92
    Нет! Милый мой, построй ты замок     (Страница 14)
  • 93
    Твоё признание – мысли в клочья     (Страница 14)
  • 94
    «Что ты хочешь?»     (Страница 14)
  • 95
    Молчание – золото. Только без пробы     (Страница 14)
  • 96
    Не придумать забавней игрушки     (Страница 14)
  • 97
    Судьбы моей хитросплетенье     (Страница 15)
  • 98
    Спасибо, Солнце! Надеюсь! Верю     (Страница 15)
  • 99
    Среброокая, златокудрая     (Страница 15)
  • 100
    Мокрых волос паутинки     (Страница 15)
  • 101
    Да, я люблю! Под свист и стоны     (Страница 15)
  • 102
    Пожалуйста, прошу: не доводи     (Страница 15)
  • 103
    Ты просил, мой друг, ты теперь один.     (Страница 15)
  • 104
    Зачем бояться? Лучше смело     (Страница 16)
  • 105
    И очень сильным… Самым смелым …     (Страница 16)
  • 106
    Сквозь отчаянье до спасения     (Страница 16)
  • 107
    Пограничник кручинушки жгучей     (Страница 16)
  • 108
    Мой дорогой, не надо канделябров     (Страница 16)
  • 109
    Ну, не молчи! Прошу тебя, пожалуйста!     (Страница 16)
  • 110
    О! Боже! Сентябрь-заступник     (Страница 16)
  • 111
    Я на мысли твои наступаю     (Страница 17)
  • 112
    Влететь в любовь на скользкой ласке     (Страница 17)
  • 113
    Как затменье луны проходящее     (Страница 17)
  • 114
    Снимаю перчатки… Бросаю в лохань…     (Страница 17)
  • 115
    Тебе, мой хороший, другой не поймёт     (Страница 17)
  • 116
    Верится – не верится! Улыбнись, соперница     (Страница 17)
  • 117
    Ну, в принципе, ты знаешь всё     (Страница 17)
  • 118
    Зависть богов… Им на зависть     (Страница 17)
  • 119
    Наверно нужно отпустить     (Страница 17)
  • 120
    С мандарина счищаю я кожицу     (Страница 18)
  • 121
    Ну, и Бог с тобой! Без альянса!     (Страница 18)
  • 122
    Зачем, скажи, мне тот же опыт     (Страница 18)
  • 123
    Я в последний вложу поцелуй     (Страница 18)
  • 124
    Кучеряво судачишь, пошляк!     (Страница 18)
  • 125
    Возвращайся, прошу тебя, милый!     (Страница 18)
  • 126
    Странно, как они зашевелились     (Страница 18)
  • 127
    Дивно! Нет имени-отчества –     (Страница 19)
  • 128
    Давай с тобой поедем на Динамо     (Страница 19)
  • 129
    А зачем вам нужна моя верность?     (Страница 19)
  • 130
    Ах! Эти дивные «Нисаны»     (Страница 19)
  • 131
    Милая причуда! Я не верю!     (Страница 19)
  • 132
    Трогают взглядом витрины     (Страница 19)
  • 133
    Глотнув рассветную прохладу     (Страница 19)
  • 134
    Дым колечками. Снова «Стечкина»     (Страница 19)
  • 135
    Ни ради красного словца     (Страница 20)
  • 136
    Вот, Сентябрь, ты и сдался на милость     (Страница 20)
  • 137
    Не пьет лишь уличный фонарь     (Страница 20)
  • 138
    Лица падают пачками, парами     (Страница 20)
  • 139
    Я знаю, мой хороший! Точно знаю     (Страница 20)
  • 140
    Слово пало, а кисть поднимала     (Страница 20)
  • 141
    Утро, словно начало романов     (Страница 21)
  • 142
    Засентябрило. Как плющ у тына     (Страница 21)
  • 143
    Я живу в пленном времени пьяном     (Страница 21)
  • 144
    Когда я начну экономить слова     (Страница 21)
  • 145
    Я по мыслям твоим поброжу     (Страница 21)
  • 146
    Я стану когда-нибудь мудрой     (Страница 21)
  • 147
    Пройдись по памяти моей     (Страница 21)
  • 148
    Остатки злата кинет королева     (Страница 22)
  • 149
    Хрустальный твой шар тараканами     (Страница 22)
  • 150
    Сон… И я просыпаюсь, а всё, как и прежде     (Страница 22)
  • 151
    Пойдём?! Ты ж хотел?! Её спросим:     (Страница 22)
  • 152
    Осталось… Не ожидала…     (Страница 22)
  • 153
    Слава! Кто просит славы?!     (Страница 22)
  • 154
    Единственная… Как больно!     (Страница 22)
  • 155
    «Я не помню твой запах!»     (Страница 23)
  • 156
    Милый, мало вам ночи     (Страница 23)
  • 157
    Наверное, что-то в этом есть…     (Страница 23)
  • 158
    Я разрываю плен времен, слова текут, как кровь из раны     (Страница 23)
  • 159
    Любовь вложила нам в уста     (Страница 23)
  • 160
    Репризно, бездумно, тверёзо     (Страница 23)
  • 161
    Поднимись! Я прошу, поднимись!     (Страница 24)
  • 162
    Заблужу тебя в осени клёнами     (Страница 24)
  • 163
    Ещё у берёз не сносилась парча     (Страница 24)
  • 164
    Протянула опять канитель     (Страница 24)
  • 165
    Игра… Обман… Мы прячем друг от друга     (Страница 24)
  • 166
    Эталон чистоты поколения     (Страница 24)
  • 167
    Вставай, признаньем закаленный     (Страница 25)
  • 168
    И ночь опять… И спят синицы…     (Страница 25)
  • 169
    КОЛя! КОЛя! КОЛоКОЛьчик!     (Страница 25)
  • 170
    Какое слово мне поднять     (Страница 25)
  • 171
    Протокольного нет участия     (Страница 26)
  • 172
    «И что было на-зад не сложить…»     (Страница 26)
  • 173
    Осеннее солнце, как старый любовник     (Страница 26)
  • 174
    Тыквы собраны. Кто там кареты     (Страница 26)
  • 175
    И только я хожу, где Я хочу     (Страница 26)
  • 176
    Подтвержденья ты ждёшь – не ответа     (Страница 26)
  • 177
    Придумай за меня слова     (Страница 26)
  • 178
    Тревожно и надрывно…Сильно…Рьяно!     (Страница 27)
  • 179
    «Вопрос спросил ты правильно»     (Страница 27)
  • 180
    Как же нелепо и спешно     (Страница 27)
  • 181
    Без сердца… В образе… Нагая…     (Страница 27)
  • 182
    От всех революций, утех     (Страница 27)
  • 183
    Тесной стала привычная ниша     (Страница 27)
  • 184
    День прихода День ухода.     (Страница 28)
  • 185
    Ты несчастлив. Я тоже несчастна.     (Страница 28)
  • 186
    Единый миг – курок и выстрел.     (Страница 28)
  • 187
    Да! Я рушу мосты, мой строитель бывалый     (Страница 28)
  • 188
    Покров. Кокетливый кокошник     (Страница 28)
  • 189
    Осень – пора обнаженья: истины, сердца, натуры.     (Страница 28)
  • 190
    Скользит холодная свеча     (Страница 28)
  • 191
    Ты просишь залпов.     (Страница 28)
  • 192
    На самом краешке судьбы     (Страница 29)
  • 193
    Есть плата каждому сомненью     (Страница 29)
  • 194
    Средь пены нот прими одну     (Страница 29)
  • 195
    Что ты сделал?! Ожившие тени     (Страница 29)
  • 196
    О, чудотворная Мадонна     (Страница 29)
  • 197
    Да! Будет Свет! Наш ЛитСовет – Сокольники!     (Страница 29)
  • 198
    Сказала мама: «Как Есенин!»     (Страница 29)
  • 199
    Как только сказка станет былью     (Страница 30)


Абайкина Ольга - Надежды дальние границы

Абайкина Ольга
МиЛеди

Надежды дальние границы

 Читать книгу

Аннотация

Слова... Слова...Что ваша сила, Когда б не вечная душа?! Душа! А если б не любила - Была б ты так же хороша?!

Создание книги: МиЛеди (http://lyla.ru)
Программа: ChmBookCreator
Файл взят с http://sot.olmer.ru/rule9.htm
Над дизайном работали: Spider, Elfin, Angel