Терри Пратчетт - Мрачный Жнец

1 Терри Пратчетт

Народные танцы широко распространены во всех обитаемых мирах всей множественной вселенной. Они танцуются под синим небом, чтобы отпраздновать оживление почвы, и под холодными звездами, потому что наступила весна и, если повезет, углекислый газ снова растает. Настоятельную необходимость в танцах ощущают как глубоководные существа, никогда не видевшие солнечного света, так и городские жители, чья единственная связь с природой заключается в том, что когда-то они переехали на своей «вольво» овцу.
Народные танцы исполняются бородатыми математиками, невинно веселящимися под фальшивые звуки аккордеона, и безжалостными танцовщиками-ниндзя из Нью-Анка, которые при помощи простого носового платка и колокольчика способны творить самые невообразимые, ужасные вещи.
Но везде эти танцы танцуются неправильно. За исключением, конечно, Плоского мира, который действительно является плоским и покоится на спинах четырех слонов, путешествующих по космосу на панцире Великого А'Туина, всемирной черепахи. Однако даже здесь настоящие народные танцы можно увидеть лишь в маленькой деревушке, затерявшейся высоко в Овцепикских горах. Строго хранимая и крайне простая тайна народного танца передается из поколения в поколение.
В первый день весны в Овцепиках происходят народные гулянья. Привязав к коленям колокольчики и размахивая полами рубах, местные жители исполняют знаменитый народный танец. Многие люди приходят посмотреть на это зрелище. После танца зажаривают быка, и весь праздник считается неплохим семейным времяпрепровождением.
Но секрет заключается вовсе не в этом. Есть еще один, тайный танец. Который будет исполнен спустя какое-то время. Что-то тикало, почти как часы. Впрочем, в небе действительно висели часы, мерно отсчитывая свежеотчеканенные секунды. По крайней мере, это выглядело как часы, хотя на самом деле представляло собой их прямую противоположность. На этом циферблате большая стрелка совершала только один оборот.

***

Под мрачным небом простирается равнина. Невысокие волны-барханы катятся по ней - эти «волны», если смотреть издалека, напоминают нечто другое, однако, увидев их издалека, вы, несомненно, очень обрадуетесь тому, что предусмотрительно решили не подходить ближе.
Три серые фигуры парят над равниной. Их сущность невозможно описать обычным языком. Некоторые люди назвали бы их херувимами, но никакой розовощекостью здесь и не пахло. На самом деле эти существа следили за тем, чтобы сила тяжести работала, а время всегда было отделено от пространства. Можете назвать их ревизорами. Ревизорами действительности. Они разговаривали между собой - но молча, не произнося ни слова. Речь им была ни к чему. Они просто изменяли действительность так, словно произносили слова.
- Но такого никогда не случалось. И вообще, получится ли? - сказал один.
- Должно получиться. Есть личность. А всякой личности рано или поздно приходит конец. Только силы вечны, - сказал один. В его тоне проскользнуло явное удовольствие.
- Кроме того... Возникли отклонения. Всякая личность неизменно порождает отклонения. Хорошо известный факт, - сказал один.
- Неужели он где-то плохо сработал? - сказал один.
- Такого не случалось, и на этом нам его не поймать, - сказал один.
- В том-то и дело. Ведь он - это он. Однако... Плохо то, что начала проявляться личность, а это нельзя запускать. Предположим, сила тяжести вдруг станет личностью. И начнет испытывать к людям нежные чувства - что тогда? - сказал один.
- То есть ее притянет к ним, их - к ней, ну и... - сказал один.
- Не смешно, - сказал один голосом, который мог показаться еще более холодным, если бы уже не находился на отметке абсолютного нуля.
- Извините. Я как-то неудачно пошутил, - сказал один.
- Кроме того, он стал сомневаться в своей работе, а такие мысли опасны, - сказал один.
- Возразить нечего, - сказал один.
- Значит, мы пришли к соглашению? - сказал один.
Один, который, казалось, о чем-то задумался, вдруг сказал:
- Минуту. Не вы ли только что использовали местоимение «я»? Может, и вы становитесь личностью?
- Кто? Мы? - виновато сказал один.
- Где личность, там всегда разлад, - сказал один.
- Да. Да. Как это верно, - сказал один.
- Мы вас прощаем, но впредь будьте осторожнее, - сказал один.
- Значит, мы пришли к соглашению? - сказал один.
Они посмотрели на лицо Азраила, проступающее на фоне неба. Впрочем, это лицо и было небом. Азраил медленно кивнул.
- Отлично. И где все происходит? - спросил один.
- Это Плоский мир. Он путешествует по космосу на спине гигантской черепахи, - сказал один.
- А, один из этих. Лично я их терпеть не могу, - сказал один.
- Ну вот, опять. Вы снова сказали «я», - сказал один.
- Нет! Нет! Я никогда не говорил «я»... вот сволочь!
Он вспыхнул и сгорел - так улетучивается небольшое облачко пара, мгновенно и без остатка. Почти так же мгновенно на его месте появился другой, как две капли воды походящий на своего предшественника.
- Да послужит это уроком. Стать личностью значит обрести конец. А теперь... пойдем, - сказал один. Азраил проводил их взглядом.

***

Крайне трудно постичь мысли существа настолько огромного, что в реальном пространстве его длина может быть измерена только световыми годами. Но он развернул свое немыслимо гигантское тело и глазами, в которых бесследно терялись звезды, отыскал среди мириадов других миров тот, что своим видом напоминал тарелку. И который покоился на спинах слонов. Стоящих на панцире черепахи. Плоский мир - мир в себе и зеркало всех прочих миров.
Все это выглядело достаточно интересно. Азраилу было скучно, ведь его смена длилась вот уже миллиарды и миллиарды лет.
А в этой комнате будущее перетекает в прошлое, протискиваясь сквозь узкий ободок настоящего.
Стены уставлены жизнеизмерителями. Не песочными часами, нет, хотя по форме они похожи. И не часами для варки яиц, которые вы можете купить в любой сувенирной лавке, - обычно они прикреплены к дощечке с названием вашего курорта, и надпись эту делал человек, который слыхом не слыхивал о чувстве прекрасного.
И вовсе не песок течет внутри жизнеизмерителей. Это секунды, превращающие «быть может» в «уже было».
На каждом жизнеизмерителе стоит имя.
Комнату заполняют шорохи живущих людей.
Представили картину? Замечательно.
А теперь добавьте к ней стук костей по камням. Этот стук приближается.
Темный силуэт скользит перед вашими глазами и идет дальше, вдоль бесконечных полок с шуршащими сосудами. Стук, стук. Вот часы, верхний сосуд которых почти опустел. Костяные пальцы протягиваются к ним. Снимают с полки. Еще один жизнеизмеритель. Взять с полки. И еще, еще. Взять, взять.
Это все работа на один день. Вернее, она была бы рассчитана на один день, если бы дни здесь существовали. Стук, стук, темная тень терпеливо следует вдоль полок. И вдруг в нерешительности останавливается.
Странный маленький жизнеизмеритель. Размером не больше наручных часов. Золотой. Но вчера его здесь не было - вернее, не было бы, если бы здесь существовала такая штука, как «вчера».
Костяные пальцы смыкаются вокруг жизнеизмерителя и подносят его к свету.
Там, небольшими прописными буквами, написано имя.
И это имя - «СМЕРТЬ».

***

Смерть поставил жизнеизмеритель на место, но потом снова взял его в руку. Внутри колбочек струились песчинки времени. Смерть перевернул измеритель - так, на всякий случай, посмотреть, что будет. Песок продолжал течь, только теперь он падал снизу вверх. Впрочем, иначе и быть не могло.
Все это означало только одно. Завтра не будет - пусть даже такой штуки, как «завтра», здесь никогда не существовало.
Смерть почувствовал за спиной движение воздуха. Он медленно повернулся:
- ПОЧЕМУ? - спросил он у колышущейся в полумраке фигуры.
Фигура объяснила.
- НО ЭТО... НЕПРАВИЛЬНО.
Фигура сказала, что он ошибается, все идет как идет.
Ни единый мускул не дрогнул на лице Смерти - просто потому, что мускулов там не было.
- Я ПОДАМ АПЕЛЛЯЦИЮ.
Фигура сказала, что апелляции не принимаются, уж кто-кто, а он должен это знать. Смерть немного поразмыслил.
- Я ВСЕГДА ЧЕСТНО ИСПОЛНЯЛ СВОИ ОБЯЗАННОСТИ. ТАК, КАК СЧИТАЛ НУЖНЫМ, - наконец промолвил он.
Фигура подлетела ближе. Она немного напоминала монаха в серой рясе с капюшоном.
- Мы знаем, - сказала она. - И поэтому разрешаем тебе оставить лошадь.

***

Солнце клонилось к горизонту.
Самые недолговечные создания Плоского мира - это мухи-однодневки, они живут не больше двадцати четырех часов. Как раз сейчас две самые старые мухи бесцельно кружили над ручьем с форелью, делясь воспоминаниями с более молодыми мушками, что родились ближе к вечеру.
- Да, - мечтательно произнесла одна из них, - такого солнца, как раньше, уже не увидишь.
- Вы совершенно правы, - подтвердила вторая муха. - Вот раньше солнце было настоящим. Оно было желтым, а не каким-то там красным, как сейчас.
- И оно было выше.
- Именно так, именно так.
- А личинки и куколки выказывали к старшим куда больше уважения.
- Именно так, именно так, - горячо подтвердила другая муха-однодневка.
- Это все от неуважения. Думаю, если бы нынешние мухи вели себя как подобает, солнце осталось бы прежним.
Молодые мухи-однодневки вежливо слушали старших.
- Помню времена, когда вокруг, насколько хватало глаз, простирались поля, поля... - мечтательно промолвила старая муха.
Молодые мухи огляделись.
- Но ведь поля никуда не делись, - осмелилась возразить одна, выдержав вежливую паузу.
- Раньше поля были куда лучше, - сварливо парировала старая муха.
- Вот-вот, - поддержала ее ровесница. - А еще корова, корова была.
- А и верно! Верно ведь! Я помню эту корову! Стояла здесь целых... целых сорок, нет, пятьдесят минут! Пегая такая, если память не изменяет.
- Да, нынче таких коров уже не увидишь.
- Нынче вообще коров не увидишь.
- А что такое корова? - поинтересовалась одна из молодых мух.
- Вот, вот! - торжествующе воскликнула старая муха. - Вот они, современные однодневки. - Она вдруг замолчала. - Кстати, чем мы занимались, прежде чем зашел разговор о солнце?
- Бесцельно кружили над водой, - попыталась подсказать молодая муха.
В принципе, так оно и было.
- А перед этим?
- Э-э... Вы рассказывали нам о Великой Форели.
- Да, верно. Форель. Понимаете, если бы вы были хорошими однодневками и правильно кружили над водой...
- И с большим уважением относились к старшим, более опытным мухам... - подхватила вторая.
- Да, и с большим уважением относились бы к старшим мухам, тогда Великая Форель, быть может...
Плюх. Плюх.
- Да? - нетерпеливо спросила молодая муха. Ответа не последовало.
- Великая Форель - что? - с беспокойством переспросила еще одна молодая муха.
Они посмотрели на расходящиеся по воде концентрические круги.
- Это святой знак! - воскликнула молодая муха. - Я помню, мне рассказывали о нем! Великий Круг на воде. Это символ Великой Форели!
Самая старая из оставшихся мух-однодневок задумчиво взглянула на воду. Она начинала понимать, что, будучи самой старшей, получила право летать как можно ближе к поверхности воды.
- Говорят, - сказала муха-однодневка, летавшая выше всех, - что, когда Великая Форель съедает тебя, ты попадаешь в страну, изобилующую... изобилующую... - Мухи-однодневки ничего не едят, потому молодая мушка пребывала в полной растерянности. - Страну, изобилующую водой, - неловко закончила она.
- Очень интересно, - произнесла старшая муха.
- Там, наверное, так здорово... - сказала самая молодая мушка.
- Да? Почему?
- Потому что никто не хочет оттуда возвращаться.

***

Ну а самые древние обитатели Плоского мира - это знаменитые Считающие Сосны, которые растут высоко-высоко в Овцепикских горах, на самой границе вечных снегов.
Считающие Сосны являются одним из немногих известных примеров одолженной эволюции. Большинство видов проходят собственный путь эволюции, каковой назначается им самой природой. Такой путь является наиболее естественным и органичным. Он пребывает в гармонии с загадочными циклами космоса, которые искренне уверены: ничто не может сравниться с миллионами лет, полными разочарований и ошибок, в конце которых вид обретает моральные силы, а в некоторых случаях даже хребет.
Возможно, с точки зрения развития видов такой долгий путь оправдан, но с точки зрения развития отдельной особи... Ведь процесс может завершиться созданием обычной свиньи. Жило-было мелкое розовенькое пресмыкающееся, поедало себе корни, надеялось на лучшее - а получилась свинья.
В общем, Считающие Сосны постарались избежать всех этих трудностей, предоставив другим растениям эволюционировать вместо них. Семена сосны, оказавшись где-либо на поверхности Диска, немедленно заимствовали у местных растений самый эффективный генетический код и вырастали в то, что наиболее подходит окружающей почве и климату. Местные деревья не успевали и веткой качнуть, как оказывались вытесненными на самые неплодородные земли.
А еще Считающие Сосны умеют считать, чем они и прославились. Смутно понимая, что люди определяют возраст Дерева по годичным кольцам, Считающие Сосны решили, что именно поэтому люди и рубят деревья. Придя к такому выводу, Считающие Сосны за одну ночь изменили свой генетический код так, что примерно на уровне человеческих глаз кора стала образовывать светловатые цифры - точный возраст дерева.
И за какой-то год практически все сосны были уничтожены предприятиями по производству декоративных номерных табличек; лишь немногие особи сохранились, и то в самых труднодоступных местах.
Шесть Считающих Сосен слушали самую старую сосну в своей группе; цифры на грубой коре говорили о том, что ей тридцать одна тысяча семьсот тридцать четыре года. Разговор занял семнадцать лет. Нижеследующая запись является ускоренной версией той беседы.
- О, я помню времена, когда полей вообще не было.
Сосны обозрели тысячемильный пейзаж. Небо мерцало, как плохо поставленный спецэффект в фильме о путешествиях во времени. Появился снег, задержался на мгновение и тут же растаял.
- А что было? - качнулась соседняя сосна.
- Лед. Если это можно назвать льдом. Тогда у нас были настоящие ледники. Не такие, как нынче, - задержатся на один сезон, и нет их. О да, те ледники существовали веками.
- Что же с ними случилось?
- Исчезли.
- Куда?
- Куда все исчезает. Все куда-то торопится.
- Ого. Это было сурово.
- Что именно?
- Прошедшая зима.
- И ты называешь это зимой? Помню, когда я была еще побегом, вот были зимы...
И тут дерево исчезло.
После короткой паузы, длившейся всего пару лет, одна из сосен проронила:
- Вот это да! Она же исчезла! Взяла и исчезла! Только что была рядом и вдруг исчезла!
Если бы другие сосны были людьми, они бы принялись неловко переминаться с ноги на ногу.
- Так бывает, малыш, - терпеливо проговорила одна из них. - Эта сосна ушла в Лучшее Место. <В данном случае таких мест было целых три. Ворота домов номер 31, номер 7 и номер 34, что по улице Вязов в Анк-Морпорке.> Жаль, хорошее было дерево.
Но молодая сосна, которой всего-то было пять тысяч сто одиннадцать лет, никак не желала успокаиваться.
- А что это такое - Лучшее Место? - спросила она.
- Точно не известно, - ответила вторая сосна и вздрогнула. Но тут как раз налетела буря, так что никто ничего не заметил. - Мы думаем, что оно как-то связано с... опилками.
События, длящиеся менее одного дня, сосны не воспринимают, а потому они не слышали стука топоров.

***

Ветром Сдумс, самый старый волшебник во всем Незримом Университете, славящемся своими волшебниками, магией и сытными обедами, тоже должен был умереть. Совсем скоро. И он это понимал - по-своему, по-старчески.
«Конечно», - размышлял он, направляя кресло-каталку к кабинету, что находился на первом этаже, - «все рано или поздно умирают, даже самый простой человек понимает это. Никто не знает, где он был до того, как родился, но, родившись, почти сразу понимает, что прибыл в эту жизнь с уже прокомпостированным обратным билетом».
Волшебники действительно знают. Разумеется, есть и неожиданные смерти, связанные с убийствами, с ножами в спине, но смерть, приходящую потому, что жизнь просто-напросто закончилась... в общем, такого рода смерть волшебники всегда чувствуют загодя. Тебе является предчувствие, что нужно срочно вернуть в библиотеку книги, убедиться в том, что самый лучший костюм выглажен, и занять у друзей как можно больше денег.
Сдумсу исполнилось сто тридцать лет, и он вдруг осознал, что большую часть своей жизни был стариком. На самом деле это нечестно. На прошлой неделе он упомянул об этом в Магической зале, но намека никто не понял. А потому никто ничего ему не ответил. И сегодня за обедом с ним почти никто не разговаривал. Даже его так называемые старые друзья. Разве Сдумс просил у них в долг? Ничего подобного, и не пытался. Но все обстояло так, словно все вдруг взяли и забыли о твоем дне рождения. Только еще хуже. Что ж, придется умирать в одиночестве. Всем наплевать на старика Сдумса. Он открыл дверь колесом кресла и попытался нащупать на стоящем рядом столе трутницу.
Все изменилось, все. Трутницами сейчас почти никто не пользуется. Люди покупают вонючие желтые спички, которые делают алхимики. Этого Сдумс не одобрял. Огонь - серьезная штука. Нельзя просто так зажигать его, не выказывая никакого уважения. Нынче люди вечно куда-то торопятся... да и огонь уже не такой, как прежде. Да, да, в старые времена огонь был теплее. А сейчас он почти не греет, если прямо в камин не сядешь. Или все дело в дровах? Дрова тоже не те, не из того дерева. Все не так. Все стало каким-то невесомым, расплывчатым. Настоящая жизнь куда-то исчезла. И дни стали короче. Гм-м. Точно, с днями тоже что-то произошло. Они стали короче. Гм-м. Очень странно. Отдельный день, он все длится и длится, целую вечность, но дни в целом проносятся мимо с дикой скоростью, словно куда-то опаздывают. От статридцатилетнего волшебника никому ничего не было нужно, и Сдумс взял в привычку приходить в столовую за два часа до положенного срока, чтобы хоть как-то скоротать время.
Бесконечные дни, быстро утекающие прочь. Лишенные всякого смысла. Гм-м. Но не стоит забывать, здравый смысл - он тоже не тот, что прежде.
Университетом управляют какие-то мальчишки. В прежние времена им управляли настоящие волшебники, огромные мужчины, сложением похожие на баржи; и думать нельзя было посмотреть на них непочтительно. А потом они куда-то подевались, и Сдумсом стали руководить сопляки, у которых даже зубы не все выпали. Наподобие этого Чудакулли. Сдумс хорошо его помнил. Тощий паренек, лопоухий, никогда не умел правильно вытирать нос, первую ночь в университетском общежитии плакал и звал мамку. Вечно затевал что-то недоброе. Кто-то намедни убеждал Сдумса, что Чудакулли стал аркканцлером. Гм-м. Видать, совсем сумасшедшим его считают.
Где же эта чертова трутница? Пальцы... в старые времена и пальцы были нормальными...
Кто-то сбросил с лампы покрывало. В руке Сдумса очутился кубок. - Сюрприз!
В прихожей у Смерти стояли часы с маятником в виде лезвия, но без стрелок, ибо в доме Смерти нет другого времени, кроме настоящего (есть, конечно, время перед настоящим, но оно тоже настоящее, только чуточку более старое).
Маятник в виде лезвия производил неизгладимое впечатление. Если бы Эдгар Аллан По увидел его, то бросил бы свое писательское ремесло и начал жизнь сначала - в качестве комика в третьеразрядном цирке. С едва слышным шуршанием этот маятник отрезал от бекона вечности тонкие ломтики времени.

***

Смерть прошел мимо часов и нырнул в мрачный полумрак кабинета. Слуга Альберт ждал его с полотенцем и щетками.
- Доброе утро, хозяин.
Смерть устало опустился в огромное кресло. Альберт набросил полотенце на его костлявые плечи.
- Прекрасный денек сегодня. Впрочем, как всегда, - заметил он, пытаясь завязать светскую беседу.
Смерть ничего не сказал.
Альберт взмахнул полировочной тряпочкой и откинул капюшон плаща Смерти.
- АЛЬБЕРТ.
- Хозяин?
Смерть вытащил крошечный золотой жизнеизмеритель.
- ВИДИШЬ ЭТО?
- Да, хозяин. Очень красивый. В жизни ничего подобного не видел. Это чей?
- МОЙ.
Альберт скосил взгляд на край стола Смерти, туда, где стоял другой жизнеизмеритель, в черном корпусе. В том жизнеизмерителе песка вообще не было.
- Но, хозяин, я думал, вот он, твой измеритель.
- БЫЛ. ТЕПЕРЬ ЭТОТ. ПОДАРОК ПЕРЕД УХОДОМ НА ПЕНСИЮ. ОТ САМОГО АЗРАИЛА.
Альберт присмотрелся к прибору в руках Смерти.
- Хозяин, но песок... Он течет.
- ИМЕННО.
- Это значит... то есть...
- ЭТО ЗНАЧИТ, АЛЬБЕРТ, ЧТО В ОДИН ИЗ ДНЕЙ ПЕСОК КОНЧИТСЯ.
- Знаю, хозяин... но... ты... Я полагал, Время - это то, что относится ко всем остальным. Только не к тебе, хозяин. - В конце фразы тон Альберта стал почти умоляющим.
Смерть отбросил полотенце и встал.
- ПОЙДЕМ.
- Но, хозяин, ты же Смерть. - На полусогнутых ногах Альберт трусил за высокой фигурой, шагавшей по коридору к конюшне. - Или ты так шутишь? - добавил он с надеждой.
- РЕПУТАЦИЯ ШУТНИКА МНЕ НЕ ПРИСУЩА.
- Конечно нет, я вовсе не хотел обидеть тебя, хозяин. Но послушай, ты ведь не можешь умереть, потому что ты и есть Смерть, и если ты случишься сам с собой, то уподобишься змее, которая укусила себя за хвост...
- ТЕМ НЕ МЕНЕЕ Я УМРУ. АПЕЛЛЯЦИЯ НЕВОЗМОЖНА.
- А что будет со мной? - Голос Альберта сверкал ужасом, подобно острой кромке ножа.
- ПОЯВИТСЯ НОВЫЙ СМЕРТЬ. Альберт вытянулся:
- Вряд ли я уживусь с новым хозяином.
- ТОГДА ВОЗВРАЩАЙСЯ В МИР, Я ДАМ ТЕБЕ ДЕНЬГИ. ТЫ, АЛЬБЕРТ, БЫЛ ХОРОШИМ СЛУГОЙ.
- Но если я вернусь...
- ДА, - кивнул Смерть, - ТЫ УМРЕШЬ.

***

В полумраке конюшни бледная лошадь Смерти подняла голову от овса и приветственно заржала. Лошадь звали Бинки. То была настоящая лошадь. В прошлом Смерть пробовал использовать огненных коней и скелеты, но нашел их крайне непрактичными - в особенности огненных скакунов, которые имели привычку поджигать собственную подстилку, а потом с дурацким видом торчать посреди пожара, в то время как их хозяин тушил огонь.
Смерть снял с крючка седло и посмотрел на Альберта, который переживал острый приступ угрызений совести. Тысячу лет назад, вместо того чтобы умереть, Альберт выбрал служение Смерти. На самом деле бессмертным он не был. Просто действительное время в царстве Смерти было запрещено. Существовало только постоянно изменяющееся «сейчас», которое длилось и длилось. Реального времени у Альберта оставалось всего два месяца, и он бережно хранил каждый свой день, словно драгоценные слитки золота.
- Я... - начал он. - То есть...
- ТЫ БОИШЬСЯ УМЕРЕТЬ?
- Дело вовсе не в том, что я не хочу... О нет, я всегда... Видишь ли, жизнь - это привычка, от которой так тяжело отказываться...
Смерть с интересом смотрел на Альберта - так, словно наблюдал за жуком, который упал на спину и не может перевернуться.
Наконец бормотание Альберта стихло.
- ПОНИМАЮ, - кивнул Смерть, снимая со стены уздечку Бинки.
- Но тебя это совсем не беспокоит! Ты действительно умрешь?
- ДА. ЭТО БУДЕТ ПРЕВОСХОДНОЕ ПРИКЛЮЧЕНИЕ.
- Правда? И ты совсем-совсем не боишься?
- Я НЕ УМЕЮ БОЯТЬСЯ.
- Могу научить, - предложил Альберт.
- НЕТ, ХОЧЕТСЯ НАУЧИТЬСЯ САМОМУ. НАКОНЕЦ-ТО У МЕНЯ ПОЯВИТСЯ СОБСТВЕННЫЙ ОПЫТ.
- Хозяин... А если ты уйдешь, откуда возьмется...
- НОВЫЙ СМЕРТЬ БУДЕТ РОЖДЕН УМАМИ ЖИВУЩИХ, АЛЬБЕРТ.
- О, - Альберт, казалось, испытал некоторое облегчение. - Значит, тебе не известно, как он будет выглядеть?
- НЕТ.
- Быть может, мне стоит сделать небольшую уборку, составить инвентарную ведомость и все такое прочее...

1 Следующая страница


Мрачный Жнец 2

- НЕПЛОХАЯ МЫСЛЬ, - как можно вежливее ответил Смерть. - КОГДА Я ПОЗНАКОМЛЮСЬ С НОВЫМ СМЕРТЬЮ, ИСКРЕННЕ ПОРЕКОМЕНДУЮ ЕМУ ТЕБЯ.
- О? Стало быть, ты его увидишь?
- ДА. А СЕЙЧАС МНЕ ПОРА.
- Так скоро?
- КОНЕЧНО. НЕ ХОЧУ ТЕРЯТЬ ВРЕМЯ. - Смерть подтянул седло и с гордым видом сунул под крючковатый нос Альберта крошечные часы.
- ВИДИШЬ? У МЕНЯ ЕСТЬ ВРЕМЯ. НАКОНЕЦ-ТО У МЕНЯ ЕСТЬ ВРЕМЯ!
Альберт боязливо отступил.
- А теперь, когда оно у тебя появилось, что ты с ним будешь делать? - спросил он.
Смерть сел на лошадь.
- БУДУ ЕГО ТРАТИТЬ.

***

Вечеринка была в самом разгаре. Транспарант с надписью «Пращай наш Сдумс 130 лет ва славе» немного поник от стоящей в комнате жары. События дошли до той точки, когда из выпивки остался только пунш, а из закусок - подозрительный желтый соус и маисовые лепешки весьма сомнительного вида, но всем уже было наплевать. Волшебники общались с неестественной веселостью людей, видевших друг друга весь день и вынужденных видеть друг друга весь вечер.
Ветром Сдумс в смешной шляпе сидел на почетном месте с огромным бокалом рома в руке. Он был близок к тому, чтобы разрыдаться от нахлынувших чувств.
- Настоящая Прощальная вечеринка! - не переставая бормотал он. - Их не было с тех пор, как Нас Покинул Сатана Хоксол, - почему-то эти слова сами собой произносились с большой буквы. - А случилось это, гм-м, в год Угрожающей, гм-м, Морской Свиньи. Я уж думал, нынче и не умеют устраивать подобные вечеринки.
- Это библиотекарь, он разузнал все детали, - сказал казначей, указав на огромного орангутана, который пытался дуть в пищалку. - И даже сделал банановый соус. Надеюсь, кто-нибудь его скоро попробует.
Он наклонился.
- Еще картофельного салата? - спросил он нарочито громким голосом, которым обычно говорят со слабоумными и стариками.
Сдумс поднес трясущуюся ладонь к уху.
- Что?
- Еще! Салату! Сдумс?
- Нет, благодарю.
- Может, сосисок?
- Что?
- Сосисок!
- У меня от них ужасно пучит живот. - Сдумс подумал немного и взял пять штук.
- Слушай, - прокричал казначей, - а ты случаем не знаешь, когда все должно... ну, это?..
- Что?
- Когда?!
- В полдесятого, - ответил Сдумс невнятно, хотя и быстро.
- Чудесно, - кивнул казначей, - значит, вечер у тебя остается... э-э... свободным.
Сдумс принялся рыться в ужасных закромах кресла-каталки - кладбища старых подушек, зачитанных книг и древних недососанных леденцов. Наконец он отыскал там маленькую книжку в зеленой обложке и сунул ее в руки казначею.
Казначей перевернул ее. На обложке были накарябаны слова: «Ветром Сдумс Ево Днивник». Шкуркой бекона было заложено сегодняшнее число.
В графе «Что сделать» корявым почерком было выведено: «Умиреть».
Казначей не удержался и перевернул страницу. Да. На завтра в графе «Что сделать» было намечено: «Радится». Взгляд казначея скользнул в сторону, на стоящий у стены небольшой столик. Несмотря на то что в комнате было полно народу, место рядом со столиком оставалось пустым, словно являлось чьей-то частной собственностью, куда никто не решался вторгаться.
Касаемо этого столика для Прощальных вечеринок существовали специальные инструкции. Скатерть должна быть черной с вышитыми на ней волшебными рунами, на столике должны стоять бокал вина и блюдо с лучшими закусками. После продолжительного обсуждения волшебники решили добавить к набору пару комиксов.
Вид у всех без исключения волшебников был выжидающий.
Казначей достал часы и открыл крышку.
Это были новомодные карманные часы со стрелками. Стрелки указывали на четверть десятого. Казначей потряс часы. Под цифрой «12» распахнулась крошечная дверка, из которой высунулась голова еще более крошечного демона.
- Эй, папаша, завязывай, - рявкнул бес. - Быстрей крутить педали не могу.
Казначей закрыл часы и в отчаянии огляделся. Волшебники ловко избегали приближаться к креслу Сдумса. Казначей понял, что вежливый разговор придется поддерживать ему. Он поразмыслил над возможными темами для беседы. Все они представляли определенные проблемы. Выбраться из этой ситуации помог ему сам Ветром Сдумс.
- Честно говоря, я подумываю о том, чтобы вернуться женщиной, - заметил он.
Казначей несколько раз открыл и закрыл рот.
- Даже надеюсь на это, - продолжил Сдумс. - Думаю, будет очень весело.
Казначей в отчаянии перебрал свой достаточно ограниченный набор вежливых фраз, касающихся женщин, и наклонился к узловатому уху Сдумса.
- А не слишком ли это связано со стиркой? - наугад ляпнул он. - С заправкой постелей, со всякой там возней на кухне?..
- Ну, лично я намереваюсь вести несколько иную жизнь, - твердо заявил Сдумс.
Казначей предпочел промолчать. Аркканцлер постучал ложкой по столу.
- Братья, - начал он, выбрав момент, когда в комнате воцарилось некое подобие тишины.
Его реплика вызвала громкий и нестройный хор выкриков.
- ...Как всем вам, наверное, известно, мы собрались сегодня, чтобы отметить, э-э, отставку, - нервный смех, - нашего старого друга и коллеги Ветром Сдумса. И знаете что? Когда я посмотрел на сидящего здесь старину Сдумса, мне на ум вдруг пришла старая история о корове, у которой было три деревянных ноги. В общем, жила-была корова...
Казначей позволил себе отвлечься. Он знал этот анекдот. В самый кульминационный момент аркканцлер всегда начинал путаться и надолго терял мысль. К тому же казначея сейчас занимали совсем другие проблемы. Он все время посматривал на маленький столик.
Казначей был добрым человеком, хотя и немного нервным, и очень любил свою работу. Кроме того, никто из волшебников на нее не претендовал. Многие хотели стать, например, аркканцлером или возглавить один из восьми волшебных орденов, но практически никто не испытывал ни малейшего желания просиживать часами в пыльном кабинете, шелестеть бумажками и заниматься арифметикой. Все университетские бумаги имели тенденцию скапливаться в кабинете казначея, и это означало, что ложился спать он усталым, но, по крайней мере, спал крепко и ему не приходилось каждую ночь вылавливать из своей ночной рубашки скорпионов, подброшенных неизвестным доброжелателем.
Убийство волшебника более высокой степени было признанным способом продвижения по службе. Однако пойти на убийство казначея мог только тот человек, который получает тихое наслаждение от ровных колонок цифр, а такие люди редко решаются на столь радикальные меры. <Нож для резки бумаг - единственный инструмент, которым они могут внести свое имя в историю судебной медицины. Тем не менее подобные случаи известны.>
Казначей вспомнил свое раннее детство в Овцепикских горах, как они с сестрой оставляли Санта Хрякусу стакан вина и сладкий пирог в канун каждой Ночи Всех Пустых. Тогда жизнь была другой. Тогда казначей был гораздо моложе, многого не знал и, вероятно, был намного счастливее.
Например, он даже не догадывался, что станет волшебником и вместе с другими волшебниками будет оставлять бокал вина, кусок торта, куриный рулет довольно сомнительного вида и бумажный смешной колпак для...
...Для того, кто должен прийти. Когда он был маленьким мальчиком, в канун Ночи Всех Пустых устраивали праздник, который всегда проходил одинаково. Когда все дети едва не теряли сознание от перевозбуждения, один из взрослых вдруг говорил насмешливо: - Кажется, у нас сегодня будет особый гость! Именно в этот момент за окном раздавался подозрительный звон свиных колокольчиков и в дом входил...
...И в дом входил...
Казначей потряс головой. Обычно это был чей-нибудь дедушка, нацепивший фальшивые усы. Веселый старикан с полным мешком игрушек. Он отряхивал снег с сапог, а потом начинал раздавать подарки. Но сегодня...
Конечно, старина Сдумс чувствует себя совсем иначе. После ста тридцати лет жизни смерть, должно быть, обладает определенной привлекательностью. В тебе начинает пробуждаться интерес: а что будет дальше?
Запутанный анекдот аркканцлера наконец подошел к мучительному завершению. Собравшиеся волшебники подобострастно захихикали, а потом попытались понять, в чем же соль.
Казначей незаметно взглянул на часы. Двадцать минут десятого.
Ветром Сдумс толкнул речь. Она была длинной, бессвязной и посвященной добрым старым временам. Могло показаться, что он обращается к своим друзьям, умершим по крайней мере лет пятьдесят назад. Однако никто из волшебников не возражал, потому что со временем у всех выработалась устойчивая привычка не слушать старика Сдумса.
Казначей не мог оторвать глаз от часов. Изнутри доносился скрип педалей - это демон терпеливо двигался к бесконечности.
Двадцать пять минут.
«Интересно, как все произойдет?» - подумал казначей. С улицы должен послышаться - «Кажется, у нас сегодня будет особый гость» - стук копыт...
Дверь действительно откроется, или Он пройдет прямо сквозь нее? Глупый вопрос. Он славился своей способностью проникать в закрытые помещения - особенно в закрытые помещения, если поразмыслить логически. Понадежней спрячьтесь, заткните все дырочки до единой и ждите - вскоре Он обязательно явится за вами.
И все же казначей надеялся, что Он войдет через дверь, как самый обычный человек. Нервы казначея и так уже звенели, как струны. Разговоры становились все тише. Казначей заметил, что еще несколько волшебников выжидающе поглядывают на дверь.
Сдумс очутился в центре постепенно расширяющейся окружности. О нет, специально его никто не избегал, это броуновское движение всех от него отдаляло.
Волшебники способны видеть Смерть. И когда умирает волшебник, Смерть является за ним лично, дабы проводить его в загробную жизнь. «Интересно, неужели это можно счесть привилегией?» - рассеянно подумал казначей.
- И куда вы все так уставились? - бодро воскликнул Сдумс.
Казначей открыл часы. Крышка под цифрой «12» распахнулась.
- Может, завяжешь меня трясти? - возмущенно пискнул бес. - Я все время сбиваюсь со счета.
- Извини, - тихо прошептал казначей. Девять часов двадцать девять минут. Аркканцлер шагнул вперед.
- Пока, Сдумс, - сказал он, пожимая высохшую руку старика. - Нам будет тебя не хватать.
- Даже не знаю, и как мы без тебя справимся... - с благодарностью добавил казначей.
- Счастья тебе в другой жизни, - проговорил декан. - Заскакивай, когда будешь проходить мимо. Если, конечно, вспомнишь, кем ты был.
- Тебя здесь всегда ждут, правда-правда, - прочувствованно изрек аркканцлер.
Ветром Сдумс вежливо кивнул. Он ни слова не слышал из того, что они говорили, но по привычке кивал.
Все волшебники, как один, повернулись к двери. Крышечка под цифрой «12» снова открылась.
- Бим-бом, бим-бом, - проверещал демон. - Бимли-бимли-бом-бим-бим.
- Что-что? - испуганно переспросил казначей.
- Половина десятого! - рявкнул бес.
Все волшебники с несколько осуждающим видом повернулись к Ветром Сдумсу.
- Ну и чего вы таращитесь? - осведомился он.
Стрелки на часах со скрипом двинулись дальше.
- Ты как себя чувствуешь? - громко спросил декан.
- Отлично, отлично, как никогда, - ответил Сдумс. - Передайте-ка сюда ром.
На глазах у изумленных волшебников он щедро плеснул в свой бокал из бутылки.
- Э-э, ты бы не слишком увлекался... - немного нервничая, заметил декан.
- За здоровье! - провозгласил тост Ветром Сдумс.
Аркканцлер постучал пальцами по столу.
- Слушай, Сдумс, - сказал он, - ты абсолютно уверен?..
Но Сдумса уже понесло:
- А этих залепешек не осталось? Не то чтобы я считал их нормальной пищей. Что особенного в сухих грязных корках? Я бы сейчас не отказался от знаменитого мясного пирога господина Достабля...
И тут он умер.
Аркканцлер обвел взглядом волшебников, подошел к креслу-каталке и проверил пульс на синих венах запястья. Покачал головой.
- Хотел бы и я так уйти... - растроганно произнес декан.
- Как? Бормоча что-то о мясных пирогах? - спросил казначей.
- Нет. С опозданием.
- Погодите, погодите, - воскликнул аркканцлер. - Это ведь все неправильно. В соответствии с традицией, если умирает волшебник, Смерть должен сам явиться за...
- Возможно, Он был занят, - торопливо объяснил казначей.
- Верно, - согласился декан. - Мне сказали, что из Щеботана движется серьезная эпидемия гриппа.
- И та буря прошлой ночью... - добавил профессор современного руносложения. - Полагаю, кораблей погибло не один и не два.
- Кроме того, сейчас весна, с гор сходят лавины.
- И чума.
Аркканцлер задумчиво почесал в бороде.
- Гм-м, - промолвил он.
Из всех созданий в мире только тролли считают, что живые существа передвигаются по Времени задом наперед. Среди троллей ходит даже такая поговорка: если прошлое известно, а будущее скрыто, значит, вы смотрите не в ту сторону. Все живое движется по жизни от конца к началу... Очень интересная идея, особенно если учитывать, что она была высказана существами, которые большую часть времени стучат друг друга камнями по голове.
Как бы то ни было, Время свойственно только живым.

***

Смерть галопом несся сквозь густые черные тучи. Теперь у него тоже было Время. Время его жизни.
Ветром Сдумс вглядывался в темноту.
- Привет, - крикнул он. - Приве-ет! Есть здесь кто-нибудь? Эй!
Издалека донесся какой-то жалкий звук, похожий на свист ветра в конце туннеля.
- Выходи, выходи, кем бы ты ни был, - позвал Сдумс дрожащим от восторга голосом. - Не бойся. Честно говоря, мне самому не терпится умереть.
Он хлопнул в свои призрачные ладони и с натянутым воодушевлением потер их.
- Давай, двигайся. Пора начинать новую жизнь.
Темнота оставалось бесстрастной. У нее не было формы, она не издавала звуков. Это была пустота без формы. Дух Ветром Сдумса подлетел к краю тьмы.
- Проклятье, это еще что за шутки? - покачав головой, пробормотал он. - Разве так поступают?
Немножко поболтавшись по округе, дух направился к единственному известному ему дому, потому что больше направиться было некуда. Этот дом он занимал в течение ста тридцати лет. Дом, правда, не ожидал его возвращения и начал сопротивляться. Нужно быть очень настойчивым или очень сильным, чтобы сломить такое сопротивление, но Ветром Сдумс не зря почти целый век был волшебником. Кроме того, это походило на взлом собственного дома, своей старой собственности, где ты жил долгие годы. Кто-кто, а ты всегда знаешь, где неплотно прикрыта твоя метафорическая форточка.
Короче говоря, Ветром Сдумс вернулся в Ветром Сдумса.
Волшебники не верят в богов. Примерно так же, как большинство людей не видят необходимости верить, скажем, в столы. Люди знают, что столы существуют, знают, что существование это оправданно и столы занимают определенное место в хорошо организованной вселенной. Люди просто не видят никакой необходимости в том, чтобы ходить кругами и приговаривать: «О великий стол, без тебя я - ничто». В любом случае, либо боги существуют - вне зависимости от того, верите вы в них или нет, - либо они существуют в качестве функции веры. Так что на всякие частности можно не обращать внимания. А хочется преклонить голову - всегда пожалуйста.
Тем не менее в Главном зале Университета стояла часовенка - хоть волшебники и придерживались описанной выше философии, успеха в магическом ремесле ты никогда не достигнешь, если будешь задирать нос перед богами. Пусть даже эти боги существуют лишь в эфирном и метафорическом смысле. Да, волшебники в богов не верят, но им прекрасно известно: в богов верят сами боги.
Сейчас в часовенке лежало тело Ветром Сдумса. Тридцать лет назад во время похорон Благонрава «Веселого Шутника» Сосса произошел крайне неприятный инцидент, и с тех пор Университет постановил: в течение двадцати четырех часов после явления Смерти обеспечивать к телу покойного беспрепятственный доступ всякому желающему.
Тело Ветром Сдумса открыло глаза. Две монеты, придерживавшие веки, со звоном упали на каменный пол.
Скрещенные на груди руки расцепились.
Сдумс поднял голову. Какой идиот положил ему на живот лилию?
Он посмотрел по сторонам. По обе стороны от его лица стояли свечи.
Он приподнял голову.
Еще две свечи стояли в ногах.
«Спасибо тебе, старина Сосс, - с благодарностью подумал Сдумс. - Если бы не ты, обсматривал бы я сейчас изнутри дешевый сосновый гроб».
«Самое смешное, - подумал он потом, - что я очень ясно и четко соображаю. Здорово!»
Сдумс лежал и ощущал, как дух заполняет тело, словно сверкающий расплавленный металл вливается в пустую форму. Раскаленные добела мысли обожгли темную пустоту мозга и заставили ленивые нейроны пошевеливаться.
«Никогда себя так не чувствовал. Даже когда был живым.
Но я не мертв.
Не совсем живой и не совсем мертвый.
Типа неживой.
Или немертвый. Неужели я превратился в умертвие?
О боги...»
Он принял вертикальное положение. Мышцы, которые последние семьдесят или восемьдесят лет наотрез отказывались работать, переключились на ускоренную передачу. Впервые за всю жизнь (тут же поправившись, Сдумс решил называть это «периодом существования») тело Ветром Сдумса целиком и полностью подчинялось своему хозяину. Дух Ветром Сдумса не собирался церемониться с какой-то там грудой мышц.
Тело встало. Коленные суставы попытались было воспротивиться, но шансов отразить стремительную атаку силы воли у них было не больше, чем у больного комара, попробовавшего сразиться с газовой горелкой.
Дверь в часовню была заперта, но Сдумс быстро понял, что малейшего усилия вполне хватит, чтобы выдрать из дерева замок и оставить рельефные отпечатки пальцев на металлической дверной ручке.
- О боги, - еще раз пробормотал он.
Он направил свое тело в коридор. Звон столовых приборов и приглушенные голоса предполагали, что неподалеку свершается один из четырех ежедневных приемов пищи, которые так свято чтились в Университете.
«Интересно, разрешается ли тебе есть, если ты мертвый? - задумался Сдумс. - Скорее всего нет».
Кстати, а способен ли он есть? Дело не в том, что он еще не успел проголодаться. Просто... его мозг функционировал, а ходьба, всякого рода движения - это всего лишь сокращение определенных мышц... Но как работает желудок?
Сдумс вдруг стал понимать, что мозг может думать себе все что угодно, но человеческое тело ему не подвластно. На самом деле оно управляется множеством сложных автоматических систем, которые жужжат и пощелкивают. Настройка тела столь точна, что ощущаешь ее, только когда что-нибудь выходит из строя.
Удобно устроившись в зале управления, который располагался в черепной коробке, Сдумс принялся исследовать свое тело. Бесшумная химическая фабрика печени привела его в отчаяние - примерно так же смотрел бы изготовитель байдарки на компьютерный пульт управления супертанкера. А ведь ему еще предстоит овладеть почечным контролем. Ну а селезенка? Что вообще это такое? И как заставить ее работать?
Сердце его упало.
Кстати, сердце...
- О боги... - в который раз пробормотал Сдумс и прислонился к стене.
Оно-то как работает? Он обследовал наиболее перспективные нервы. Что там нужно... систолические... или диастолические... систолические... или диастолические?.. А еще легкие...
Подобно жонглеру, вращающему восемнадцать тарелок одновременно, подобно человеку, пытающемуся запрограммировать видеомагнитофон по инструкции, переведенной с японского на голландский корейским сборщиком риса, - подобно человеку, впервые в жизни узнающему, что такое полный самоконтроль, Ветром Сдумс нетвердой походкой двинулся вперед.
В Незримом Университете обильной, сытной пище придавалось огромное значение. В один голос все волшебники утверждали: нельзя ждать от человека серьезного волшебства, если предварительно не накормить его супом, рыбой, дичью, несколькими огромными мясными блюдами, пирогом или парой, чем-нибудь большим и пышным с кремом, чем-нибудь пряным на тосте, фруктами, орехами и чем-нибудь сладким с кирпич толщиной под три-четыре чашки кофе. Человек должен всегда чувствовать уверенность в собственном желудке. Не менее важна и регулярность приема пищи. Все это придает жизни осмысленность.
Но к казначею это не относилось. Ел он немного, а жил за счет нервов. К тому же он считал, что страдает жутким ожирением, потому что, глядя в зеркало, каждый раз видел там толстяка. Хотя это был стоящий за его спиной и орущий на него аркканцлер.
И несчастливая судьба казначея проявилась еще раз в том, что именно он сидел напротив двери, когда ее выбил Ветром Сдумс, посчитавший, что так будет проще, чем возиться с ручками.
Казначей подавился деревянной ложкой. Волшебники развернулись на своих скамьях.
На то, чтобы разобраться с управлением голосовыми связками, языком и губами, ушло некоторое время. Ветром Сдумс молча стоял и качался из стороны в сторону.
- Думаю, немного вина я сумею переварить, - наконец изрек он.
Первым опомнился аркканцлер.
- Сдумс! - воскликнул он. - А мы думали, ты умер!
И тут же сам признал, что фраза получилась не слишком удачной. Обычно людей не кладут на покойницкий стол, не ставят вокруг них свечи и не осыпают лилиями только потому, что создалось впечатление, будто у них разболелась голова и им захотелось с полчасика полежать.
Сдумс сделал несколько шагов вперед. Волшебники, отпихивая друг друга, попытались убраться с его дороги.
- Я и есть мертвый. Вот ведь дурень, даром что молодой, - пробормотал он. - Думаешь, я всегда так выглядел? Вокруг меня одни придурки. - Он обвел сердитым взглядом всех присутствующих волшебников. - Кто-нибудь знает, для чего нужна селезенка?
Сдумс подошел к столу и даже сумел сесть.
- Наверное, тут как-то замешано пищеварение, - сказал он. - Самое смешное, можно целую жизнь прожить, эта штука будет себе тикать, бурчать, заниматься своими делами, а ты так и не поймешь, на кой черт она тебе была нужна. Бывает, лежишь ночью и слышишь: «буль-буль-уррррр». Для тебя это просто бурчание желудка, но кто знает, что за сложные химические процессы протекают в тебе в это самое время. Ведь поистине чудесно, замечательно и...
- Ты восстал из мертвых? - наконец обрел дар речи казначей.
- Об этом я никого не просил, - раздраженно ответил покойный Ветром Сдумс, глядя на тарелки и размышляя, как, черт побери, это все может усваиваться и превращаться в Ветром Сдумсов. - Я вернулся только потому, что больше идти было некуда. Неужели я выгляжу так, словно очень рад вас всех видеть?
- Но... но... - запинаясь, проговорил аркканцлер. - А как же... ну... тот мрачный парень с черепом и косой...
- Мы разминулись, - коротко ответил Ветром Сдумс, разглядывая блюда на столе. - Знаешь, это неумирание так выводит из себя...
Над его головой волшебники обменивались отчаянными сигналами. Сдумс свирепо посмотрел на них.
- Не думайте, что я не вижу, как вы там машете руками, - сказал Сдумс.
И сам удивился правдивости своих слов. Глаза, которые последние шестьдесят лет видели окружающий мир сквозь какую-то бледную, мутную пелену, стали работать как превосходный оптический прибор.
Умы волшебников Незримого Университета занимали две группы мыслей. Большая часть волшебников думала: «Это просто ужасно, неужели это действительно старина Сдумс, а ведь он был таким милым старикашкой. И как мы теперь избавимся от него? Как бы нам от него избавиться?»
Тогда как мысли, которые обрабатывал сверкающий огнями и жужжащий пульт управления Ветром Сдумса, заключались в следующем: «Все верно. Жизнь после смерти есть. И она ничем не отличается от жизни до смерти. Это все мое клятое "везение"...»
- Ну, - сказал он. - И что вы теперь будете делать?
Прошло пять минут. С полдюжины старших волшебников бежали вслед за шагавшим по коридору аркканцлером. Мантия аркканцлера грозно развевалась. Разговор проистекал примерно следующим образом:
- Это явно Сдумс! Он даже говорит так же!
- Да нет, не Сдумс это. Старик Сдумс был значительно старше!
- Старше? Он же мертв, куда уж старше?!
- Он сказал, что хочет вернуться в старую спальню, и я не понимаю, почему я должен уступать ее...
- Ты видел его глаза? Как буравчики!
- Да? Что? Что ты имеешь в виду? Буравчики? По-моему, в кулинарии на Цепной есть такие пирожные, кстати, очень вкусно...
- Я имею в виду, они пронзают тебя насквозь! ...У меня чудесный вид из окна на сад, я перенес все вещи, это несправедливо...
- Когда-нибудь такое случалось?
- Ну, был старина Сосс...
- Верно, но он же по-настоящему не умирал. Просто вымазал зеленой краской лицо, а потом откинул крышку гроба да как заорет: «Сюрприз, сюрприз!..»
- Кто-кто, а зомби в Университет еще не наведывались.
- А он - зомби?
- Думаю, да...
- Значит, он будет стучать в барабаны и круглую ночь плясать?
- А что, зомби именно этим и занимаются?
- Кто? Старина Сдумс? Нет, это не в его натуре. При жизни он терпеть не мог всякие пляски...
- Знаете, что я скажу? Никогда не доверяйте богам вуду. Нельзя верить богу, который все время улыбается и носит цилиндр. Лично я придерживаюсь в жизни именно этого принципа.
- Да будь я проклят, если уступлю свою спальню какому-то зомби. И это после стольких лет ожидания...
- Да? Забавные у тебя принципы.
Сдумс неторопливо разбирался в собственной голове. Довольно странно. Сейчас он был мертв, или не жив, или как там еще, а ум функционировал лучше некуда. При жизни такого не случалось. Контролировать тело тоже становилось все легче. Об органах дыхания можно было не волноваться, селезенка каким-то образом заработала, органы чувств слышали, видели, обоняли и так далее. Правда, некоторую загадку по-прежнему представляли органы пищеварения. Он посмотрел на свое отражение в серебряном блюде.
Выглядел Сдумс все таким же мертвым. Бледное лицо, красные мешки под глазами. Мертвое тело. Работающее, но тем не менее мертвое. Это разве честно? Где справедливость? Где достойное вознаграждение за искреннюю веру в реинкарнацию на протяжении долгих ста тридцати лет? Возвращаешься к жизни трупом - вот она, награда?
Неудивительно, что мертвецов по большей части считают довольно злобными тварями. О да, должно было случиться нечто чудесное. Если рассматривать отдаленное будущее, конечно. Если же рассматривать ближайшие или среднеудаленные перспективы, то должно было произойти нечто абсолютно ужасное. Примерно такая же разница существует между наблюдением за прекрасной новой звездой, появившейся на зимнем небе, и нахождением рядом со сверхновой. Между рассматриванием капелек утренней росы на тончайших нитях паутины и попаданием в эту сеть в виде мухи.
При нормальном течении событий это бы не произошло еще много-много тысяч лет. Но сейчас оно должно было произойти. И начаться все должно было в давно заброшенном, покрытом пылью шкафу, спрятанном в полуразрушенном подвале. А подвал тот находился в Тенях - в наиболее старом, самом опасном квартале Анк-Морпорка.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

Плюх.
Звук был мягким, словно первая капля дождя упала на вековой слой пыли.
- Может, пустить по его гробу черную кошку?
- У него же нет гроба! - взвыл казначей, чьи отношения с рассудком не отличались крепостью уз.
- Хорошо, значит, купим ему хороший, новый гроб, а затем заставим кошку пройти по нему.
- Нет, нет, это глупо, надо заставить его перейти через бегущую воду.
- Что?
- Бегущая вода. Мертвецы ее на дух не переносят.
Собравшиеся в кабинете аркканцлера волшебники с глубоким интересом изучили это предложение.
- Ты уверен? - спросил декан.
- Хорошо известный факт, - небрежно ответил профессор современного руносложения.
- Интересное предположение... - с сомнением в голосе произнес декан.
- С ней ему ни за что не справиться!
- А где мы возьмем бегающую воду?
- Не бегающую. Бегущую. Проточную. Река там, озеро, - быстро объяснил профессор современного руносложения. - Мы должны заставить его пройти по проточной воде. Мертвые этого не умеют.
- Я тоже не умею ходить по воде, - сказал декан.
- И он тоже! И он мертвец! Кругом мертвецы! - завопил казначей, слегка утративший связь с реальностью.
- Не дразни его. Видишь, человеку плохо. - Профессор успокаивающе похлопал трясущегося казначея по спине.
- Но я и в самом деле не умею ходить по воде, - стоял на своем декан. - Я тут же утону.
- Я не имел в виду, что нужно ходить прямо по воде. Мертвецы не могут пересечь речку или ручей даже по мосту.
- А он один такой? - осведомился профессор. - Или у нас начнется эпидемия?
Аркканцлер забарабанил пальцами по столу.
- Это крайне негигиенично, когда мертвые везде болтаются... - заметил он.
Все замолчали. Такая мысль никому не приходила в голову, но Наверн Чудакулли был именно тем человеком, кто мог до этого додуматься.
Наверн Чудакулли был либо лучшим, либо худшим - в зависимости от вашей точки зрения - аркканцлером Незримого Университета за последние сто лет. Прежде всего, его было много. Не то чтобы он был исключительно крупным мужчиной, просто Чудакулли обладал какой-то странной способностью заполнять все свободное пространство. За Ужином он напивался и начинал во всю глотку горланить какие-то никому не известные песни, но это было нормальное, достойное волшебника поведение. Зато потом он закрывался в своей комнате и всю ночь бросал дротики, а в пять часов утра отправлялся стрелять уток. Он кричал на людей. Он постоянно всех поддразнивал. К тому же он практически никогда не носил надлежащие аркканцлеру одеяния. Чудакулли уговорил грозную госпожу Герпес, управляющую хозяйственной частью Университета, сшить ему мешковатый костюм безвкусных сине-красных тонов и дважды в день на глазах у изумленных волшебников упрямо бегал в нем вокруг зданий Университета, крепко подвязав остроконечную шляпу шнурком. Бегал и что-то весело кричал своим коллегам. Наверн Чудакулли относился к тому типу жизнерадостных людей, которые искренне и свято верят: то, чем он занимается, должно нравиться всем без исключения, просто они этого еще не пробовали.
- В один прекрасный день он возьмет да откинется, - переговаривались волшебники, наблюдая, как аркканцлер раскалывает на реке Анк первый ледок, дабы совершить утреннее омовение. - Все эти полезные для здоровья упражнения добром не заканчиваются.
По Университету ходили всякие сплетни. Мол, аркканцлер продержался целых два раунда в кулачной схватке с Детритом - огромным, как скала, троллем, подрабатывающим в «Залатанном Барабане» вышибалой. Потом аркканцлер вступил в поединок по армрестлингу с библиотекарем, и хотя не победил, рука у него осталась целой и невредимой. А еще аркканцлер хотел собрать университетскую футбольную команду и выступить с ней в городском турнире в День Всех Пустых.
А вообще говоря, Чудакулли удерживал свой пост по двум причинам. Во-первых, он никогда, абсолютно никогда не менял свою точку зрения. А во-вторых, каждую высказанную ему мысль он обдумывал по нескольку минут - очень важная для руководителя черта, так как любая идея, на которой человек настаивает больше двух минут, скорее всего, не лишена важности и здравого смысла, тогда как идея, от которой человек отказывается всего лишь через минуту, вряд ли заслуживает того, чтобы тратить на нее драгоценное время.
Подводя итог, можно сказать: Наверна Чудакулли было гораздо больше, чем способно вместить отдельно взятое человеческое тело.
Плюх. Плюх. Одна полка шкафа в темном подвале уже заполнилась доверху.
Ну а Ветром Сдумса было ровно столько, сколько могло поместиться в одном теле. И он осторожно вел это тело по коридорам.
«Никак не ожидал, что со мной может случиться такое, - думал он. - Чем я это заслужил? Наверняка где-то произошла ошибка».
Он ощутил дуновение прохладного ветерка на лице и понял, что очутился на улице. Впереди высились ворота Университета - закрытые и запертые на замок.
Ветром Сдумс вдруг почувствовал острый приступ клаустрофобии. Он столько лет ждал Смерть, но когда заветный миг был так близок, оказался вдруг запертым в этом... в этом мавзолее, полном полоумных стариков, с которыми он будет вынужден провести всю свою жизнь после смерти. Итак, во-первых, следовало поскорее убраться отсюда и найти достойный конец, а потом уже...
- Вечер добрый, господин Сдумс.
Он медленно обернулся и увидел крошечную фигурку гнома Модо, университетского садовника, который сидел и курил свою трубку.
- А, привет, Модо.
- Слышал, вы померли, господин Сдумс.
- Э-э, да, было такое, было.
- Но, вижу, вы прекрасно с этим справились.
Сдумс кивнул и угрюмо посмотрел на окружающие его стены. На закате университетские ворота всегда запирались, и после захода солнца студенты и преподаватели вынуждены были лазать через стены. Он очень сомневался, что ему это удастся.
Сдумс медленно сжал и разжал кулаки. Ладненько...
- Слушай, Модо, а других ворот рядом нет?
- Никак нет, господин Сдумс.
- А как насчет того, чтобы сделать запасные ворота? Никто над этим не думал?
- Прошу прощения, господин Сдумс?
Послышался звук разбиваемых камней, и в стене возникла дыра, смутно напоминающая по форме фигуру Ветром Сдумса. В дыру просунулась рука Сдумса и подняла упавшую с головы шляпу.
Модо снова раскурил трубку. «И чего только не повидаешь на этой работе!» - с восторгом подумал гном.
В грязном переулке, скрытом от глаз прохожих, некто по имени Редж Башмак, уже принадлежащий к рядам мертвых, воровато оглянулся по сторонам, достал из кармана кисть, банку с краской и вывел на стене следующий лозунг:
УМЕРЕТЬ - ДА! УЙТИ - НЕТ!
И убежал. Ну, или с большой скоростью уковылял.
Аркканцлер распахнул окно в ночь. - Слушайте, - велел он волшебникам.
Волшебники прислушались.
Лаяла собака. Засвистел вор, и с соседней крыши раздался ответ. Где-то далеко ссорилась супружеская пара, причем так, что люди, живущие на соседних улицах, открыли окна, чтобы послушать и записать особо понравившиеся выражения. Но то были лишь сольные темы, выделяющиеся на фоне вечного гудения города. Двигаясь к рассвету, Анк-Морпорк мирно урчал, этакое огромное живое существо - но это, как вы понимаете, не более чем метафора.
- Ну и что? - осведомился главный философ. <Как и во многих других учебных заведениях, в Незримом Университете существует человек, преподающий студентам основы философии. Только в данном случае речь идет о магических аспектах данных наук. И естественно, в Университете, как и в большинстве других подобных школ, такого человека тоже называют главным философом.> - Ничего особенного не слышу. С философской точки зрения данный звуковой фон является естественным явлением каждого города.
- Именно это я и хотел сказать. В Анк-Морпорке люди умирают каждый день. Если бы они стали возвращаться, как бедняга Сдумс, неужели мы бы этого не услышали? Весь город встал бы на уши. Это, конечно, его нормальное состояние, но, в общем, что-то мы бы услышали.
- В Анк-Морпорке вечно ошиваются всякие умертвия или зомби, - с сомнением в голосе заметил декан. - Это если не говорить о вампирах, банши и всех прочих.
- Да, но они - нормальные существа. Конечно, они тоже мертвы, но это естественный ход событий, - возразил аркканцлер. - А кроме того, они умеют себя вести. С самого рождения их соответствующим образом воспитывают.
- Очень философская мысль. Родиться, чтобы жить мертвецом... - заметил главный философ.
- Я имею в виду традиции, - отрезал аркканцлер. - Неподалеку от деревушки, где я рос, жила семья вполне уважаемых вампиров. Причем жила она там уже много веков.
- Да, но они ведь пьют кровь, - не сдавался главный философ. - За что их уважать?
- Я где-то читал, что на самом деле в настоящей человеческой крови они совсем не нуждаются, - вставил декан, которому не терпелось помочь. - Им нужно только то, что содержится в крови. Гемогоблин, так, кажется, это называется.
Остальные волшебники недоуменно уставились на него.
- Я лишь пересказываю то, что читал, - пожал плечами декан. - Так и было написано. Гемогоблин. Что-то там насчет содержания железа в крови.
- Честно говоря, в своей крови никаких железных гоблинов я не находил, - твердо заявил главный философ.
- По крайней мере, лучше уж вампиры, чем зомби, - продолжал декан. - Они по своему развитию стоят куда выше. По крайней мере, не шаркают ногами.
- Знаете, - непринужденно сказал профессор современного руносложения, - а ведь людей можно превращать в зомби искусственным путем. Даже волшебства не требуется. Нужно лишь взять печень какой-то там редкой рыбы и найти редкий корешок. Одна чайная ложка зелья, заснул, проснулся - и ты уже зомби.
- И о какой же рыбе идет речь? - язвительно поинтересовался главный философ.
- Откуда мне-то знать?
- А откуда знают другие? - парировал главный философ. - Представьте себе такую картинку, просыпается кто-нибудь утром и говорит: «Эй, какая классная идея меня посетила! Можно превращать людей в зомби, а все, что для этого нужно, - это печень редкой рыбы и огрызок некоего корешка. Главное теперь - найти правильное сочетание. Видите очередь у моей хижины? Вот сколько желающих. Ну, за работу. Номер девяносто четыре, печень рыбы-полосатки и маньячный корень... не работает. Номер девяносто пять, печень рыбы-шаробум и корешок дум-дум... нет, тоже не работает. Номер девяносто шесть...»
- Ты что несешь? - спросил аркканцлер.
- Я просто хотел отметить маловероятность...
- Заткнись, а? - беззлобно приказал аркканцлер. - Мне кажется... лично мне кажется, что смерть - это явление непреходящее, все согласны? Смерть должен случаться. В этом и заключается смысл жизни. Сначала ты живешь, затем - умираешь. Смерть не может перестать случаться.
- Но Сдумса Смерть почему-то проигнорировал, - напомнил декан.
- Да, смерть - есть, - не обращая на него внимания, продолжал Чудакулли. - Все когда-нибудь умирают. Даже овощи.
- Сомневаюсь, чтобы Смерть когда-нибудь наведывался к картофелине, - неуверенно произнес декан.
- Смерть посещает всех, - твердо заявил аркканцлер.
Волшебники с умным видом закивали.
- Знаете, - чуть погодя высказался главный философ. - Я когда-то читал, что каждый атом в наших телах меняется каждые семь лет. Новые атомы присоединяются, старые отваливаются. Это происходит постоянно. Правда здорово?
Главный философ умел поспособствовать разговору - так густая патока помогает шестеренкам крутиться.
- Да? - помимо собственной воли заинтересовался Чудакулли. - А что происходит со старыми атомами?
- Понятия не имею. Наверное, порхают где-то, пока не присоединятся к кому-нибудь еще.
Аркканцлер выглядел оскорбленным:
- Что? К волшебникам они тоже присоединяются?
- Конечно. К любому человеку. Это и есть чудо мироздания.
- Да? А по-моему, это просто плохая гигиена, - заявил аркканцлер. - И что, ничего не изменишь?
- Вряд ли, - с сомнением произнес главный философ. - Не думаю, что стоит изменять порядки мироздания.
- Но это означает, что все мы, все вещи вокруг не являются целыми, они состоят из чего-то еще, - заметил Чудакулли.
- Да, это и есть самое удивительное.
- Просто ужасно. Отвратительно, - твердо возразил Чудакулли. - Тем не менее я хотел сказать... О чем я хотел сказать? - Он замолчал, пытаясь вспомнить ход беседы. - Да, нельзя отменить смерть, вот что я хотел сказать. Смерть не может умереть. Это тоже самое, что просить скорпиона ужалить самого себя.
- Кстати говоря, - вмешался главный философ, у которого на все был готовый ответ. - Скорпиона можно-таки заставить...
- Заткнись, - велел аркканцлер.
- Но мы ведь не можем допустить, чтобы по городу шлялся воскресший из мертвых волшебник! - воскликнул декан. - Кто знает, что придет ему в голову? Мы должны... обязаны остановить его. Для его же блага.
- Это правильно, - кивнул Чудакулли. - Для его же блага. И особых трудностей я здесь не вижу. Существуют сотни способов справиться со всякими там умертвиями.
- Чеснок, - решительно произнес главный философ. - Мертвецы не переносят чеснок.
- И я их понимаю, - сказал декан. - Сам это дерьмо терпеть не могу.
- Мертвец! И он тоже! Мы все мертвы! - мигом завопил казначей, тыкая в декана пальцем.
Никто не обратил на казначея ни малейшего внимания.
- Кроме того, есть определенные святыни, - продолжал главный философ. - Обычный умертвий, только взглянув на них, тут же обращается в прах. Кроме того, воскресшие мертвецы не выносят солнечного света. В крайнем случае можно попробовать похоронить его на перекрестке. Это никогда не подводило. А еще в мертвецов, заведших привычку шататься среди живых, вбивают кол, чтобы они больше не поднимались.
- На всякий случай стоит смазать этот кол чесноком, - добавил казначей.
- М-м, да, верно. Это не помешает, - неохотно согласился главный философ.
- А вот хороший кусок мяса никогда не следует натирать чесноком, - заметил декан. - Достаточно немного масла и специй.
- Красный перец тоже хорош, - радостно присоединился к беседе профессор современного руносложения.
- Заткнитесь, а? - велел аркканцлер.
Плюх.
Петли шкафа наконец не выдержали, и содержимое вывалилось на пол.

***

Сержант Колон из Городской Стражи Анк-Морпорка нес ответственное дежурство. Он охранял Бронзовый мост, связывающий Анк и Морпорк. Охранял, чтобы мост не украли. Когда речь шла о предотвращении преступления, сержант Колон предпочитал мыслить масштабно.
Некоторые граждане Анк-Морпорка считают, что настоящий городской страж, охраняющий и защищающий закон, должен прежде всего патрулировать улицы и переулки, работать с информаторами, преследовать преступников и тому подобное.
Однако сержант Колон не был сторонником подобного рода мнений. Наоборот, в ответ на подобные слова он поспешил бы заявить, что пробовать снизить уровень преступности в Анк-Морпорке - это все равно что пытаться понизить уровень содержания соли в морской воде. Любой страж закона, попытавшийся выступить против анк-морпоркской преступности, рисковал нарваться на следующую реакцию со стороны окружающих: «Эй, послушайте-ка, а этот труп, который валяется в канаве, - это же старина сержант Колон!» Нет, идущий в ногу со временем, предприимчивый и умный страж порядка должен действовать вовсе не столь прямолинейно. Он должен на шаг опережать преступника. Вот если кто-нибудь вдруг надумает украсть Медный мост, сержант Колон немедля схватит вора на месте преступления.
Кроме того, место дежурства было тихим, защищенным от ветра, здесь можно было спокойно покурить, и никакого рода неприятности сюда не заглядывали.
Упершись локтями в парапет, сержант Колон неспешно размышлял о Жизни.
Из тумана появилась фигура. Сержант Колон заметил на ее голове знакомую остроконечную шляпу волшебника.
- Добрый вечер, офицер, - проскрипел волшебник.
- Доброе утро, ваша честь.
- Слушай, ты мне не пособишь забраться на этот парапет?
Сержант Колон замешкался. Но вновь прибывший и в самом деле был волшебником. Отказывая в помощи волшебнику, тоже можно нарваться на серьезные неприятности.
- Проверяешь новый способ волшебства, ваша честь? - дружелюбно осведомился сержант, помогая щуплому, но неожиданно тяжелому старичку залезть на крошащиеся камни.
- Нет.
Ветром Сдумс шагнул с моста. Внизу что-то хищно чавкнуло. <То, что воскресший мертвец не может пересечь проточную воду, абсолютно верно. Тем не менее мутную от природы реку Анк, вобравшую в себя грязь со всех равнин и прошедшую сквозь огромный город (численность населения - 1 000 000 чел.), вряд ли можно считать «проточной». Не говоря уж о том, что «река Анк» и «вода» - две абсолютно разные вещи.>
Сержант Колон уставился на медленно смыкающуюся поверхность реки Анк.
Ох уж эти волшебники. Вечно что-нибудь придумают.
На реку, он смотрел долго. Спустя минут пятнадцать отходы и прочая мерзость, болтающиеся у основания одной из опор моста, расступились и возле скользких, исчезающих в реке серых ступеней появилась остроконечная шляпа.
Сержант Колон услышал, как волшебник медленно ковыляет по ступеням и шепотом ругается.
Промокший насквозь Ветром Сдумс поднялся на мост.
- Тебе стоило бы переодеться, - подсказал сержант Колон. - Замерзнешь до смерти, если будешь торчать на ветру в таком виде.
- Ха!
- И на твоем месте я бы хорошенько прогрелся у жарко пылающего камина.
- Ха!
Сержант Колон не спускал глаз с Ветром Сдумса. У ног волшебника медленно образовывалась лужа.
- Испытываешь какую-нибудь новую подводную магию, ваша честь?
- Не совсем так, офицер.
- Да, мне тоже всегда было интересно, как оно там, под водой, - ободряюще продолжал сержант Колон. - О эти таинственные, невероятные существа, населяющие подводные глубины... Моя мама как-то рассказывала мне сказку о маленьком мальчике, который превратился в русалку, вернее в русала, о всех его чудесных приключениях...
Под грозным взглядом Ветром Сдумса он вдруг лишился дара речи.
- Там скучно, - сказал Сдумс, повернулся и шагнул в туман. - Очень, очень скучно. Ты даже представить себе не можешь, как там неинтересно.
Сержант Колон опять остался один. Дрожащей рукой он поднес спичку к новой сигарете и торопливо зашагал к штабу Городской Стражи.
- Это лицо... - бормотал он. - И глаза... прям как эти пирожные... ну, что в кулинарии на Цепной...
- Сержант!
Колон замер, потом посмотрел вниз. С уровня земли на него смотрело чье-то лицо. Придя в себя, он узнал пронырливую мордочку своего старого знакомого Себя-Режу-Без-Ножа Достабля - ходячего и разговаривающего доказательства того, что человечество произошло от грызунов. С.Р.Б.Н. Достабль любил называть себя авантюристом от торговли, но другие склонялись к мнению, что Достабль - просто мелкий жулик, чьи схемы зарабатывания денег всегда обладают небольшим, но жизненно важным недостатком: чаще всего он пытается продать то, что ему не принадлежит, то, что не работает, и даже то, чего никогда не существовало. Знаменитое золото фей бесследно испаряется с первыми же лучами солнца, но по сравнению с некоторыми товарами Достабля эта крайне эфемерная субстанция все равно что железобетонная плита.
Сейчас Достабль стоял на нижней ступени одной из лестниц, ведущих в бесчисленные подвалы Анк-Морпорка.
- Привет, Себя-Режу.
- Слушай, Фред, ты не спустишься сюда на минутку? Нужна помощь законопорядка.
- Проблемы? Достабль почесал нос.
- Фред, вот ты можешь сказать... Э-э... Когда тебе что-то дают - это преступление? Ну, дают без твоего ведома.
- А тебе что, кто-то что-то дал? Себя-Режу-Без-Ножа кивнул.
- Понимаешь, тут такая ситуация... Тебе известно, что я храню здесь кое-какой товар?
- Да.
- Ну так вот, значит, спускаюсь я, чтобы сделать переучет, а тут... - Он беспомощно развел руками. - Ты лучше сам посмотри...
Он открыл дверь в подвал.
В темноте что-то упало. Плюх.

***

Вытянув перед собой руки, Ветром Сдумс бесцельно брел по кварталу под названием Тени. Его кисти расслабленно покачивались. Он и сам не знал, почему так идет, просто такое положение рук казалось ему правильным.
Может, спрыгнуть с крыши? Нет, не сработает. Ходить и так трудно, а переломанные ноги только осложнят ситуацию. Яд? Тоже нет, заработаешь лишь жуткую боль в желудке. Петля? Болтаться в ней еще скучнее, чем сидеть на дне реки.
Он вышел в шумный двор, где сходились несколько переулков. Крысы, завидев его, порскнули по щелям. Завизжала и прыгнула на крышу кошка.
Сделав еще несколько шагов, Сдумс остановился и попытался было разобраться, как он здесь очутился, зачем он здесь очутился и что будет дальше, - как вдруг почувствовал, что в позвоночник ему уткнулось острие ножа.
- Ну, дед, - раздался за его спиной чей-то голос. - Кошелек или жизнь?
Губы Ветром Сдумса растянулись в дьявольской ухмылке.
- Слышь, старик, я ведь не шучу, - сказал голос.
- Ты из Гильдии Воров? - не оборачиваясь, поинтересовался Сдумс.
- Нет, мы... свободные художники. Давай-ка посмотрим, какого цвета у тебя денежки.
- А у меня их нет, - ответил Сдумс и повернулся.
Грабителей было трое.
- Ты погляди на его глаза! - воскликнул один.
Сдумс вскинул руки над головой.
- У-у-у-у-у-у-у-у-у! - провыл он. Грабители попятились. К сожалению, их отступление было быстро прервано надежной каменной стеной, к которой они в страхе приникли.
- О-о-о-о-О-О-О-О-о-о-о-о-по-о-о-ошли-и-иво-о-о-он-о-о-о-О-О-О-о-о-о! - завопил Сдумс, для большей убедительности закатив глаза.
Он еще не понял, что перекрывает их единственный путь к спасению.
Обезумевшие от ужаса горе-грабители пронырнули под его руками, но один из них успел-таки всадить нож прямо в куриную грудь Сдумса. Нож вошел по самую рукоять.
Сдумс опустил глаза.
- Эй! - заорал он. - Это же моя лучшая мантия. И я хотел, чтобы меня в ней похоронили. Вы знаете, как трудно штопать шелк? Идите, сами посмотрите, ведь на самом видном месте...
Он прислушался. Было тихо, только издалека доносился стремительно удаляющийся топот. Ветром Сдумс вытащил нож. - А могли бы и убить, - пробормотал он, отбрасывая нож в сторону.

***

Очутившись в подвале, сержант Колон поднял один из предметов, кучами валявшихся на полу.
- Их здесь тысячи, - произнес за его спиной Достабль. - И я хочу знать, кто их сюда притащил. <Несмотря на свою недостаточную распространенность, антипреступления на Плоском мире тем не менее встречаются и обусловлены фундаментальным законом, гласящим: в множественной вселенной всему есть своя противоположность. Естественно, антипреступления весьма и весьма редки, однако они все же случаются. Простая передача кому-либо чего-либо не считается противоположностью ограбления, но подобная передача является антипреступлением в том случае, если она сопровождается оскорблением и/или унижением потерпевшего. Таким образом, существуют следующие известные виды антипреступлений: взлом с последующим украшением квартиры, оскорбительное дарение (к примеру, вручение памятного подарка в связи с уходом на пенсию) и антишантаж (например, угрозы раскрыть врагам то, что данный известный злодей и гангстер некогда пожертвовал довольно внушительную сумму на благотворительность). Однако еще раз отметим, что должного распространения антипреступления не получили.>
Сержант Колон покрутил в руках странную вещицу.
- Никогда не видел ничего подобного. - Он потряс штуковину и улыбнулся. - А красиво, правда?
- Дверь была заперта, - пояснил Достабль. - А с Гильдией Воров я расплатился.
Колон снова потряс предмет:
- Красиво.
- Фред?
Колон не отрываясь смотрел, как в маленьком стеклянном шаре кружатся и падают крошечные снежинки.
- Да?
- Что мне делать?
- Не знаю. Думаю, Себя-Режу, это все теперь принадлежит тебе. Хотя даже представить себе не могу, и кому это понадобилось избавляться от такой красоты...
Он повернулся к двери. Достабль загородил ему дорогу.
- С тебя двенадцать пенсов, - сказал он.
- Что?
- Ты кое-что положил себе в карман, Фред. Колон достал шарик.
- Да перестань! - принялся возражать он. - Ты же их нашел! Они не стоили тебе ни пенса!
- Да, но хранение... упаковка... обработка...
- Два пенса.
- Десять.
- Три.
- Семь пенсов. Честно тебе говорю, я себя без ножа режу.
- По рукам, - неохотно согласился сержант и еще раз потряс шар. - Здорово, правда?
- Стоят каждого пенса, - подтвердил Достабль, радостно потирая руки. - Будут улетать, как горячие пирожки.
Он принялся складывать шарики в коробку. Выйдя из подвала, Достабль закрыл и тщательно запер дверь.
В темноте что-то упало. Плюх.

***

В Анк-Морпорке всегда существовала традиция радушно принимать существ всех рас, цветов и форм. Конечно, если у этих существ были деньги и обратный билет.

Предыдущая страница 3 Следующая страница


Мрачный Жнец 4

В знаменитом издании Гильдии Купцов и Торговцев, а именно «Дабро нажаловаться в Анк-Морпоркъ, горад тысичи сюпризов», говорится, что вы как гость «палучите Радужный Прием в бисчисленных пастоялых дварах и гастиницах Древниго Города, многие ис каторых специлизируются на гатовке пищи по рицептам из далекаго прошлаго. Буть вы Чиловек, Троль, Гном, Гоблин или ище кто, Анк Морпоркъ с радастью паднимет свой праздничный кубок и васкликнит: "Ты - Наш Гость, Парень! А значит, ты угащаешь!"».
Ветром Сдумс не знал, какие места особо популярны среди воскресших мертвецов и прочих умертвий. Единственное, что он знал наверняка, - если эти существа способны посещать некие забегаловки с целью приятного времяпрепровождения, то в Анк-Морпорке такие заведения обязательно найдутся. Пошатывающиеся ноги уносили его все глубже в Тени. Правда, теперь ноги шатались не по причине старческой немощности.
Более века Ветром Сдумс прожил за стенами Незримого Университета. С точки зрения оставшихся за спиной лет он прожил очень долго, но с точки зрения накопленного опыта ему только-только исполнилось тринадцать. Он видел, слышал и обонял то, чего никогда не видел, не слышал и не обонял прежде.
Тени были самой древней частью города. Если бы возможно было создать рельефную карту греховности, порока и всеобщей аморальности, подобную карте гравитационных полей вокруг какой-нибудь черной дыры, то Тени стали бы там центральным объектом изображения, а остальной Анк-Морпорк расположился бы по краям. На самом деле Тени поразительно походили на упомянутое выше астрономическое явление: они обладали крайне мощной силой притяжения, не испускали света и действительно могли стать воротами в другой мир. В тот самый, что ждет нас после этого.
Тени были городом внутри города.
На улицах было многолюдно. Закутанные фигуры крались по своим таинственным делам. Из ведущих куда-то вниз лестничных проемов доносилась странная музыка. А также острые, волнующие запахи.
Сдумс брел мимо гоблинских кулинарий, мимо гномьих баров, в которых кто-то громко пел, а кто-то шумно дрался - эти два занятия гномы обычно совмещают. Ему постоянно встречались тролли, которые двигались сквозь толпу, как... как большие люди двигаются среди маленьких. Но здесь тролли были совсем другими. Раньше Сдумс видел троллей только в более приличных районах города. <В Анк-Морпорке более или менее приличными районами считаются все, кроме Теней. Тени являются настолько неприличным кварталом, что все остальные по сравнению с ними выглядят образцами благочинности и приличия.> Там тролли двигались с подчеркнутой осторожностью, чтобы случайно не забить кого-нибудь до смерти и не съесть. Но в Тенях они ничего не боялись и ходили с гордо поднятыми головами - макушка даже чуть выступала над плечами.
Ветром Сдумс передвигался по улицам подобно случайно прыгающему теннисному шарику. Сунулся было в какой-то бар, но взрыв музыки вкупе с клубами дыма тут же отбросил его назад; заметил на едва заметной дверце заманчивую надпись, обещавшую полный набор необычных и запретных наслаждений, и потянулся туда. Если говорить о наслаждениях, то за свою жизнь Ветром Сдумс не испытал даже тех, что были вполне обычны и везде разрешены. Он даже не вполне понимал, в чем эти наслаждения заключаются. Некоторые рисунки рядом с освещенной розовым светом, зазывно приоткрытой дверцей несильно просветили его, скорее наоборот - добавили всепоглощающего желания узнать о наслаждениях побольше.
В радостном изумлении Сдумс глазел по сторонам. Вот это место! И всего-то в десяти минутах ходьбы от Университета! Ну, или в пятнадцати, если ноги тебя плохо слушаются. А он даже не подозревал о существовании чего-то подобного! Все эти люди! Весь этот шум! О, вся эта жизнь!
Несколько раз Сдумса толкали самые разные типы самой разной наружности. Парочка даже попыталась заговорить, но, быстро захлопнув рты, поспешила отбыть восвояси. «Ну и глаза... - думали они, унося ноги. - Настоящие буравчики!»
Но потом чей-то голос из полумрака окликнул:
- Эй, парень! Хочешь приятно провести время?
- О да! - возбужденно воскликнул Ветром Сдумс. - Да, да!
Он быстро обернулся.
- Вот черт! - И чьи-то торопливые шаги, удаляющиеся по переулку.
Лицо Сдумса вытянулось.
Да, очевидно, жизнь - это привилегия живых. Видимо, его возвращение в собственное тело было ошибкой. А он-то обрадовался... Старый дурак.
Сдумс повернулся и поспешил обратно в Университет. Сердце его уже не билось, Сдумс решил, что не стоит больше с ним возиться.
Сдумс неторопливо ковылял через площадь к Главному залу Университета. Аркканцлер должен знать, что делать...
- Вон он!
- Да, да, это он!
- Лови его!
Поток мыслей Сдумса прервался. Он оглядел пять красных, встревоженных лиц. Лица были ему знакомы.
- О, привет, декан, - грустно сказал он. - А это кто, главный философ? А, и аркканцлер здесь, очень кстати...
- За руку, за руку хватай!
- Только не смотри в глаза!
- Хватай другую руку!
- Слушай, Сдумс, это для твоей же пользы!
- Никакой это не Сдумс! Это создание Ночи!
- Я тебя уверяю...
- Ноги держите?
- Хватай его за ногу!
- А теперь за другую ногу!
- За все схватили? - взревел аркканцлер. Волшебники кивнули.
Наверн Чудакулли запустил руки в обширные складки мантии.
- Ну, демон в человеческом облике, - прорычал он, - что ты скажешь об этом? Ага!
Сдумс покосился на маленький белый предмет, который аркканцлер с победоносным видом сунул ему под нос.
- Э-э... - несколько робко произнес он. - Я бы сказал... да... гм-м... да, запах весьма характерный, не правда ли, да... совершенно определенно. Чеснокус обыкновенус. Обычный домашний чеснок. Я угадал?
Волшебники изумленно уставились на него. Потом посмотрели на маленький белый зубок. Потом - снова на Сдумса.
- Ну что, я прав? - Он попытался улыбнуться.
- Э, - выразился аркканцлер. - Да. Ты абсолютно прав. - Он огляделся, подыскивая подходящие ситуации слова. - Молодец.
- Спасибо, что заботитесь обо мне, - кивнул Сдумс. - Я действительно признателен вам за это.
Он сделал шаг вперед. С равным успехом волшебники могли пытаться удержать ледник.
- Кажется, мне надо прилечь, - промолвил Сдумс. - День был такой утомительный.
Он вошел в здание и проковылял по коридору к своей комнате. Кто-то уже перенес сюда свои вещи, но Сдумс поступил с ними просто - сгреб все в охапку и выбросил за дверь.
А потом упал на кровать.
Сон? Он устал, но не это главное. Сон означает утрату контроля, а Сдумс еще не был уверен, что все его внутренние органы нормально функционируют. Кроме того, если углубляться в суть вопроса, должен ли он вообще спать? В конце концов, он ведь умер. Смерть - это тот же сон, только более крепкий. Говорят, что, умирая, человек все равно что засыпает, но Сдумс должен быть крайне осторожным, иначе что-нибудь непременно загниет и отвалится. Кстати, а что происходит, когда ты спишь? Видеть сны... кто-то что-то говорил насчет снов. Мол, таким образом человек приводит в порядок свои воспоминания. Но как именно это делается?
Сдумс уставился на потолок.
- Никогда не думал, что быть мертвым настолько утомительно, - громко сказал он.
Спустя какое-то время его внимание привлек едва слышный, но крайне настойчивый скрип. Сдумс повернул голову.
Над камином, прикрепленный к специальному кронштейну на стене, висел декоративный подсвечник. Сдумс так привык к нему, что последние пятьдесят лет даже не замечал. Но сейчас подсвечник отвинчивался. Медленно вращался, поскрипывая при каждом повороте. Сделав полдюжины оборотов, подсвечник с грохотом свалился на пол.
На Плоском мире необъяснимые явления не так уж и редки. <К примеру, в далекой, укромной деревушке Чесальщиков Сосен столь часто выпадают дожди из рыб, что там развились коптильное и консервное производства и даже научились делать филе из лосося. А в горных районах Сиррита овцы, которых оставляют на ночь на пастбище, утром всегда оказываются повернутыми в другую сторону.> Просто обычно в них куда больше смысла. Или они более интересные.
Больше ничего не двигалось. Сдумс расслабился и вернулся к наведению порядка в своих воспоминаниях. Оказывается, он столько всего забыл...
В коридоре послышался чей-то шепоток, и через мгновение дверь распахнулась.
- За ноги хватайте! За ноги!
- Руки, руки держите! Сдумс попытался сесть.
- Всем привет, - спокойно сказал он. - Ну и в чем дело?
Стоявший у него в ногах аркканцлер покопался в мешке, достал оттуда большой, тяжелый предмет и высоко поднял его.
- Ага! - победоносно возопил он. Сдумс посмотрел на предмет.
- Что ага? - уточнил он.
- Ага! - снова заорал аркканцлер, но уже менее убедительно.
- Узнаю, узнаю, - махнул рукой Сдумс. - Это символический двуручный топор. Предмет культа Слепого Ио.
Взгляд аркканцлера был лишен всякого смысла.
- Э-э, верно, - наконец сказал он и бросил топор через плечо, едва не лишив декана левого уха.
Потом он снова принялся копаться в мешке.
- Ага!
- Гм-м... Достаточно неплохо сохранившийся экземпляр Таинственного Зуба Бога-Крокодила Оффлера, - сообщил Сдумс.
- Ага!
- А это... Сейчас, сейчас, погоди-ка... Ну да, набор священных Летящих Уток Ордпора Хамовитого. Слушай, а мне начинает нравиться!
- Ага.
- А это, это... нет, нет, только не подсказывайте, не подсказывайте... священный многочлен знаменитого культа Сути!
- Ага?
- По-моему, это трехглавая рыба из очудноземской религии трехглавых рыб, - сказал Сдумс.
- Глупостями всякими занимаемся! - рявкнул аркканцлер, отбрасывая рыбу в сторону.
Волшебники приуныли. Религиозные святыни тоже подвели. Во всяком случае, на воскресших мертвецов они не действовали.
- Вы уж извините, что я причиняю вам такие неудобства... - попытался сгладить ситуацию Сдумс.
Лицо аркканцлера вдруг озарилось.
- Солнечный свет! - воскликнул он. - Вот верное средство!
- Отодвиньте штору!
- Берись за другую штору!
- Раз, два, три... рванули!
Сдумс заморгал от хлынувшего в комнату света. Волшебники затаили дыхание.
- М-да, - сказал наконец Сдумс. - Это тоже не сработало.
Все опять приуныли.
- Ну хоть что-нибудь ты чувствуешь? - с надеждой спросил Чудакулли.
- Может, призрачное ощущение, что ты вот-вот обратишься в прах и тебя унесет ветром? - попытался подсказать главный философ.
- Если я слишком долго нахожусь на солнце, у меня облезает нос, - сообщил Сдумс. - Уж не знаю, поможет ли это. - Он выдавил робкую улыбку.
Волшебники переглянулись и пожали плечами.
- Так, все выметайтесь, - приказал аркканцлер.
Волшебники бросились прочь из комнаты. Чудакулли последовал за ними. В дверях он остановился и погрозил Сдумсу пальцем:
- Попомни мои слова, Сдумс, не доведет тебя до добра это твое упрямство, ох не доведет...
И аркканцлер вышел, громко хлопнув дверью. Через несколько секунд четыре винта, крепившие дверную ручку, сами собой отвинтились, немного покружились под потолком и с тихим звоном упали на пол.
Сдумс немного поразмыслил над этим.

***

Воспоминания. Их было много. Сто тридцать лет воспоминаний. Когда Сдумс был жив, он не мог вспомнить и сотой части того, что знал, но теперь, когда он умер, все вдруг вернулось. Его мозг, не отягощенный ничем, кроме одной-единственной серебряной ниточки мыслей, разложил по полочкам все, что он когда-либо читал, видел или слышал. Все это было в его голове, все хранилось в памяти, на своем месте. Никто не забыт, ничто не забыто.
Три необъяснимых явления за один день. Четыре, если считать тот факт, что Сдумс вернулся в свое тело. Попробуй, объясни происшедшее. А объяснения необходимы.
Впрочем, это уже не его проблема. У него теперь нет никаких проблем, ведь проблемы - удел живых.
Волшебники столпились у двери в комнату Сдумса.
- Все приготовили? - спросил Чудакулли.
- Почему бы не поручить все это прислуге? - пробормотал главный философ. - Почему этим должны заниматься мы, старшие волшебники?
- Потому, что я хочу сделать все правильно и с достоинством, - отрезал аркканцлер. - Если уж хоронить волшебника на перекрестке и вбивать в него кол, то это должны сделать сами волшебники. В конце концов, мы - его друзья.
- Кстати, а что это такое? - спросил декан, вертя в руках какой-то инструмент.
- Это называется лопатой, - ответил главный философ. - Я видел, как садовники ею пользуются. Острый конец следует воткнуть в землю, а дальше дело техники.
Чудакулли заглянул в замочную скважину.
- Лежит. - Аркканцлер поднялся, отряхнул пыль с коленей и взялся за дверную ручку. - Итак, по моей команде. Раз... два...

***

За новым зданием факультета высокоэнергетической магии горел небольшой костер, и садовник Модо как раз вез туда обрезанные с кустов ветки, когда в небе на довольно большой скорости вдруг пронеслись с полдюжины старших волшебников. Между волшебниками болтался Ветром Сдумс.
Модо услышал, как Сдумс спросил:
- Аркканцлер, а ты уверен, что это сработает?
- Мы поступаем так в твоих же интересах.
- Не сомневаюсь, но...
- Скоро ты опять станешь старым, добрым Сдумсом, - пообещал казначей.
- В том-то все и дело, - прошипел декан. - Он уже однажды стал таким, и теперь у нас проблемы.
- В том-то все и дело, - послушно повторил казначей. - Старым, добрым Сдумсом ты больше не станешь.
Волшебники скрылись за углом.
Модо взялся за ручки тачки и задумчиво покатил ее туда, где обычно сжигал всякий мусор. Туда же он обычно свозил компост, лиственный перегной, и там же стоял небольшой сарай, в котором Модо прятался от дождя.
Раньше Модо был помощником садовника во дворце патриция, но эта работа куда интересней. Здесь и с интересными людьми познакомишься, и жизнь увидишь.
Анк-Морпорк являет собой типичный пример уличного сообщества. На улицах этого города всегда происходит что-то интересное. В данный момент возница, управляющий повозкой с фруктами, держал декана за шиворот мантии в шести дюймах над землей и грозился выбить ему лицо через затылок.
- Вот смотри, сюда смотри! - орал кучер. - Что это? Правильно, персики. А тебе известно, что случается с персиками, если они долго лежат? Они могут помяться. И кое-чьи бока сейчас тоже могут помяться.
- Вообще-то, я волшебник, если ты не заметил, - отвечал декан, болтая ногами в остроносых туфлях. - И если бы не законы, которые говорят, что магию я могу использовать исключительно в целях самообороны, тебе бы грозили крупные неприятности.
- Кстати, а что вы там затеяли? - спросил возница, немного опуская декана, чтобы посмотреть, что происходит за его спиной.
- Вот именно, - кивнул мужчина, который тщетно пытался утихомирить лошадей, тащивших повозку с досками. - Что у вас там? Между прочим, оплата у меня почасовая.
- Эй вы, впереди, давайте двигайтесь! Возница развернулся и громко заорал в сторону выстроившихся в длинную очередь повозок:
- А при чем тут я? Двигаюсь как могу. Это вы им скажите. Какие-то чокнутые волшебники разрыли здесь всю улицу!
Из ямы появилось заляпанное грязью лицо аркканцлера.
- Ради всего святого, декан, - взмолился он. - Я же просил тебя все урегулировать.
- Да, да, я как раз просил этого господина поехать другой дорогой, - прохрипел декан, чувствуя, что вот-вот задохнется.
Возница, сидевший на повозке с фруктами, развернул декана так, чтобы тот увидел забитые повозками улицы.
- Ты когда-нибудь пробовал сладить с полусотней повозок одновременно? - осведомился он. - Это не так просто. А в частности потому, что никто не может сдвинуться с места, поскольку вы, парни, что-то здесь творите, так что все повозки уперлись друг в друга и ни с места, я понятно объяснил? Декан попытался умиротворяюще кивнуть. Он и сам уже стал сомневаться в мудрости решения выкопать яму на пересечении улицы Мелких Богов и Брод-авеню - двух самых оживленных улиц Анк-Морпорка. Раньше это казалось очень умным ходом. Даже самый упорный умертвий не сможет выбраться из-под настолько оживленного уличного движения. Проблема состояла в том, что никто не подумал, к каким последствиям может привести яма, выкопанная на пересечении двух главных улиц, да еще в самый час пик.
- Так, так, что здесь такое?
Толпа любопытствующих мигом расступилась, пропуская коренастую фигуру сержанта Колона. Сержанта Колона не могла остановить ни одна толпа на свете, перед его внушительным животом почтительно расступалось все живое. Широкое красное лицо стражника довольно расплылось, когда он увидел зарывшихся по пояс в землю волшебников.
- И кто это у нас здесь окопался?! - воскликнул он. - Банда международных похитителей перекрестков?
Сержант Колон был вне себя от радости. Его долгосрочная стратегия борьбы с преступностью наконец-то начала приносить плоды!
Аркканцлер высыпал лопату анк-морпоркского суглинка прямо на сержантские сапоги.
- Не валяй дурака, - рявкнул он. - Это крайне важно.
- Конечно. Все так говорят. - После того как мыслительный процесс набрал скорость, сержанта Колона было уже не остановить. Он уверенно следовал согласно выбранному маршруту. - Могу поспорить, в таких диких странах, как Клатч, хорошие деньги дают за столь престижный перекресток, как этот. Клиентов, наверное, хоть отбавляй, а?
У Чудакулли от удивления отвисла челюсть.
- Ты что несешь, офицер? - раздраженно рявкнул он и указал на свою остроконечную шляпу. - Ты не слышал меня? Мы - волшебники. И это дело касается только волшебников. Так что будь любезен, займись лучше регулировкой движения...
- ...На эти персики и глядеть-то нельзя, от одного взгляда мнутся... - произнес жалобный голос за спиной сержанта Колона.
- Мы уже полчаса торчим здесь из-за этих идиотов, - пожаловался погонщик скота, чьи бычки, заскучав, отправились погулять по соседним улицам. - Я хочу, чтобы их арестовали.
До сержанта вдруг дошло, что он по собственной глупости влез в самый центр очень крупной разборки. Толпа бушевала, да и волшебники были не в лучшем расположении духа. И сейчас внимание всех присутствующих сосредоточилось на сержанте Колоне.
- И что вы здесь делаете? - спросил он едва слышно.
- Хороним нашего коллегу, а ты что думал? - ответил Чудакулли.
Взгляд Колона скользнул на открытый гроб, стоявший у обочины. Ветром Сдумс помахал ему рукой.
- Но он... он ведь живой... - пробормотал сержант, наморщив лоб и пытаясь разобраться в ситуации.
- Внешность может быть обманчивой, - глубокомысленно заявил аркканцлер.
- Он только что помахал мне рукой, - в отчаянии попытался возразить сержант.
- Ну и что?
- Ну, это ненормально...
- Все в порядке, сержант, - вмешался в разговор Сдумс.
Сержант Колон приблизился к гробу.
- Это случаем не ты прыгал вчера в реку? - спросил он, едва шевеля губами.
- Да, и ты мне очень тогда пособил.
- А потом ты вроде как выбросился обратно, - вспомнил сержант.
- Боюсь, что так.
- Но ты ведь просидел под водой боги знают сколько времени.
- Понимаешь, было темно, и я не сразу нашел ступени.
Сержант Колон поразмыслил над ответом. Определенная логика в нем присутствовала.
- В таком случае, полагаю, ты действительно мертв. Только мертвый способен провести в Анке столько времени.
- Именно так, - согласился Сдумс.
- Только никак не возьму в толк, почему ты все еще машешь руками и разговариваешь...
Из ямы показалась голова главного философа.
- Понимаешь, сержант, - попытался объяснить он, - известны случаи, когда мертвые тела двигались и производили шум. Это все из-за непроизвольных сокращений мышц.
- Наш философ, несомненно, прав, - подтвердил Ветром Сдумс. - Я тоже где-то читал об этом.
- О. - Сержант Колон окинул взглядом толпу. - Ну ладно, - несколько неуверенно произнес он. - Тогда, полагаю... все в порядке.
- Вот и прекрасненько. Мы уже закончили, - кивнул аркканцлер, выбираясь из ямы. - На мой взгляд, достаточно глубоко. Ну что, Сдумс, пора собираться вниз.
- Я и в самом деле искренне тронут, - сказал Сдумс, устраиваясь в гробу.
Гроб, кстати, был весьма неплохой, из покойницкой на улице Вязов. Аркканцлер позволил мертвецу самому выбрать последнее пристанище.
Чудакулли взял в руку киянку. Сдумс снова сел.
- Я причинил вам столько беспокойств...
- Это верно, - согласился Чудакулли, оглянувшись на волшебников. - У кого кол?
Все посмотрели на казначея. Казначей выглядел совершенно несчастным. Он порылся в мешке.
- Честно говоря, ни одного нормального кола я не нашел, - признался он наконец.
Аркканцлер прикрыл глаза ладонью.
- Хорошо, - тихо произнес он. - Знаешь, почему-то я не удивлен. Совсем не удивлен. И что ты притащил взамен?
- Я взял у садовника полено... - негромко ответил казначей.
- Это все от нервов, - поспешил заметить декан.
- Полено... - повторил аркканцлер. Его самообладанием можно было гнуть подковы. - Хорошо.
Казначей протянул ему кривую колобаху.
- Все в порядке, - попытался упокоить всех Сдумс.
- Сильно сомневаюсь, что смогу вбить это... Разве что дам им тебе по голове...
- Мне все равно, уверяю тебя, - заверил его Сдумс.
- Правда?
- Все дело в принципе, - указал Сдумс. - Если ты дашь мне поленом по голове, а сам будешь думать, что вбил в мою грудь кол, этого, вероятно, будет достаточно.
- Ты очень порядочный мертвец, - с уважением промолвил Чудакулли. - Не всякий способен похвастаться такой силой духа.
- Тем более что дух давным-давно мертв, - высказался главный философ.
Чудакулли свирепо взглянул на него и театральным жестом легонько стукнул Сдумса поленом.
- Прими же этот кол!
- Благодарю, - сказал Сдумс.
- А теперь давайте закроем его крышкой и пойдем обедать, - предложил Чудакулли. - Не волнуйся, Сдумс. Это должно сработать. Сегодня - последний день твоей жизни после смерти.
Сдумс лежал в темноте и слушал, как по крышке стучит молоток. Потом послышался глухой удар, и в адрес декана, который толком гроб удержать не может, понеслись приглушенные проклятия. Стук комков земли по крышке гроба становился все более тихим и отдаленным.
Спустя некоторое время еще более отдаленный грохот колес возвестил о том, что торговая жизнь города восстановилась. Сдумс даже различал приглушенные голоса.
Он постучал в крышку гроба.
- Эй! - крикнул он. - А потише нельзя? Здесь люди умереть пытаются.
Голоса смолкли, раздались торопливые удаляющиеся шаги. Какое-то время Сдумс просто лежал. Неизвестно сколько, но долго. Потом Сдумс попытался остановить работу органов, но тут же ощутил некое неудобство. Умереть никак не получалось. Неужели это так трудно? Похоже, все остальные справляются без всякой практики.
А потом у него зачесалась нога. Сдумс попытался дотянуться до нее и почесать, но наткнулся пальцами на какой-то предмет неправильной формы. Это оказалась коробка спичек. Откуда в гробу спички? Быть может, кто-то решил, что ему захочется выкурить в тишине сигару, чтобы убить время?
С некоторым трудом ему удалось стащить один башмак и поднять его вверх, так чтобы можно было дотянуться рукой. Ага, а теперь чиркнем спичкой о подметку и...
Серный свет озарил его тесный, вытянутый мир. К крышке был прикреплен крошечный листок картона. Что-то написано...
Он прочитал его. Потом прочитал еще раз.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

Спичка погасла.
Он зажег вторую, чтобы убедиться, что все прочитанное - это не обман зрения.
Даже на третий раз сообщение не стало выглядеть менее странным:
Ты мертв? Подавлен?
Хочешь начать все заново?
Тогда почему бы тебе не посетить
КЛУБ «НАЧНИ ЗАНОВО»!
Улица Вязов, 668, каждый четверг, 24.00
ВАШЕ ТЕЛО, НАШЕ ДЕЛО!
Вторая спичка тоже погасла, вместе с ней испарился остававшийся кислород.
Сдумс остался лежать в темноте, размышляя над следующим шагом и постукивая пальцами по полену.
Интересно, чья это затея?
И внезапно окружающую темноту яркой вспышкой пронзила мысль: чужих проблем не бывает! Ведь когда ты решаешь, что весь мир отвернулся от тебя, именно тогда в полной мере проявляется его необычность. Сдумс из собственного опыта знал, что живые люди не замечают и половины того, что происходит вокруг, поскольку слишком заняты тем, чтобы быть живыми. А всю сцену видит только тот, кто смотрит со стороны.
Живые люди не видят ничего необычного и чудесного, поскольку их жизнь исполнена скучных, земных вещей. Но необычное - оно существует! Существуют самоотвинчивающиеся винты и записки, подброшенные в гроб.
Сдумс твердо решил разобраться в происходящем. А потом... потом если Смерть не придет к нему, он сам отправится к Смерти. В конце концов, есть же у него права. Да. Он возглавит величайшие за все времена поиски пропавшего человека.
Человека?
В темноте Сдумс усмехнулся.
Пропал - Смерть. Нашедшему... И так далее.
Сегодня - первый день его жизни после смерти.
И весь Анк-Морпорк лежит у его ног. Ну, метафорически. Дело за малым - выбраться наверх.
Он нащупал карточку, оторвал ее от крышки и зажал в зубах. Ветром Сдумс пошире расставил ноги, уперся в дальний конец гроба, завел руки за голову и надавил.
Сырой суглинок Анк-Морпорка немного подался. Сдумс сделал паузу, чтобы по привычке перевести дыхание, но понял, что в этом нет никакой необходимости. Он снова надавил. Дерево за головой хрустнуло.
Сдумс разорвал сосновую древесину, словно бумагу, и в руках у него остался кусок доски, который был бы совершенно бесполезен для обычного человека. Но не для зомби.
Перевернувшись на живот, разрывая землю импровизированной лопатой и отбрасывая ее назад, под ноги, Ветром Сдумс двигался к новой жизни после смерти.

***

Представьте себе равнину, периодически бугрящуюся невысокими холмами.
На октариновых лугах, что раскинулись под нависшими вершинами Овцепикских гор, стоит позднее лето, и преобладающие цвета - янтарный и золотистый. Солнце обжигает землю. Кузнечики трещат так, будто их поджаривают. Даже воздуху слишком жарко, чтобы двигаться. На памяти здешних обитателей это самое жаркое лето, которое когда-либо бывало, а память в здешних местах - долгая...
Представьте себе фигуру на лошади, уныло бредущей по пыльной дороге, что протянулась между полями пшеницы, обещающими дать небывало богатый урожай.
Представьте ограду из пропеченных солнцем мертвых досок. К ним прикреплена записка. Буквы на солнце выгорели, но надпись еще можно прочесть.
Представьте тень, упавшую на записку. Вы почти слышите, как фигура на лошади читает написанное там.
От дороги ответвляется тропинка, ведущая к небольшой группке обесцвеченных строений.
Представьте себе шаркающие шаги.
Представьте открытую дверь.
Представьте прохладную, темную комнату, вы видите ее через открытую дверь. Для жилья эта комната не предназначена. Обитающие здесь люди большую часть времени проводят на улице, просто иногда они вынуждены входить в дом, чтобы переждать темное время суток. В этой комнате хранят конские сбруи, здесь держат собак и вывешивают на просушку рабочую одежду. У дверей стоит пивная бочка. Пол вымощен каменными плитами, в потолочные балки ввинчены крюки для бекона. Стоит вычищенный скребком стол, за которым могут разместиться тридцать голодных мужчин.
Но мужчин нет. И собак нет. И пива нет. Бекона тоже нет.
За стуком в дверь последовала тишина, потом раздалось шлепанье тапочек по каменным плитам. Наконец на пороге показалась тощая старушка, чье лицо цветом и текстурой напоминало грецкий орех.
- Да? - спросила она.
- ЗДЕСЬ ГОВОРИТСЯ, ЧТО ВАМ НУЖЕН РАБОТНИК.
- Правда? Эта записка висит еще с прошлой зимы.
- В САМОМ ДЕЛЕ? ЗНАЧИТ, РАБОТНИК ВАМ НЕ НУЖЕН?
Морщинистое лицо смерило его оценивающим взглядом.
- Предупреждаю, больше шести пенсов в неделю я платить не могу, - сказало лицо.
Несколько мгновений высокая фигура, заслоняющая солнечный свет, обдумывала это предложение.
- СОГЛАСЕН, - наконец ответил незнакомец.
- Даже не знаю, и с чего бы тебе начать. Вот уж как три года нет у меня постоянного помощника. Так, нанимаю ленивых бездельников из деревни, когда нужда припрет...
- НЕУЖЕЛИ?
- Значит, ты согласен?
- У МЕНЯ ЕСТЬ ЛОШАДЬ.
Старушка выглянула из-за незнакомца. Во дворе стоял самый величественный конь, которого она когда-либо видела. Старушка прищурилась.
- Эта лошадь твоя? .
- ДА.
- И серебро на ее сбруе тоже?
- ДА.
- И ты согласен работать за шесть пенсов в неделю?
- ДА.
Старушка поджала губы. Она перевела взгляд с незнакомца на лошадь, потом - на обветшавшую ферму. И наконец приняла решение. Очевидно, посчитала, что тому, у кого лошадей и в помине нет, конокрада можно не бояться.
- Будешь спать в амбаре, понятно?
- СПАТЬ? ДА. КОНЕЧНО. ДА, МНЕ НУЖНО БУДЕТ СПАТЬ.
- В дом пустить не могу. Это будет выглядеть неприлично.
- УВЕРЯЮ, АМБАР МЕНЯ ВПОЛНЕ УСТРОИТ.
- Но есть можешь в доме.
- БЛАГОДАРЮ.
- Меня зовут госпожа Флитворт.
- ДА.
Старушка явно чего-то ждала.
- А у тебя есть имя? - подсказала она.
- РАЗУМЕЕТСЯ. У МЕНЯ ДОЛЖНО БЫТЬ ИМЯ.
Она снова выжидающе замолчала.
- Ну и? - наконец не выдержала старушка.
- ПРОШУ ПРОЩЕНИЯ?
- И как же тебя зовут?
Незнакомец некоторое время смотрел на нее, а потом судорожно заозирался.
- Ну же, - подтолкнула его госпожа Флитворт. - Людей без имени на работу лучше не брать. Правильно, господин... господин?..
Фигура посмотрела вверх.
- ГОСПОДИН НЕБО?
- Что же это за имя такое? Ни разу не слыхала, чтоб так кого звали.
- ТОГДА ГОСПОДИН... ДВЕР?
Старушка удовлетворенно кивнула:
- Вот это возможно. Пусть будет Двер. Когда-то я знавала одного парня, так его Дверником звали. Если есть Дверник, почему бы не быть Дверу? - Старушка улыбнулась. - Итак, господин Двер... Ну а имя у тебя какое? Только не говори, что его у тебя тоже нет. Ты можешь быть Биллом, Томом, Брюсом - все имена хороши.
- ДА.
- Что?
- ХОРОШИЕ ИМЕНА.
- Ну а твое какое?
- Э... ПЕРВОЕ.
- Так ты Билл?
- ДА?
Госпожа Флитворт закатила глаза:
- Ну хорошо, хорошо. Значит так, Билл Небо...
- ДВЕР.
- Да, прости. Итак, Билл Двер...
- ЗОВИТЕ МЕНЯ ПРОСТО БИЛЛ.
- А ты можешь звать меня госпожой Флитворт. Ты обедать будешь?
- ОБЕДАТЬ? А. ВЕЧЕРНИЙ ПРИЕМ ПИЩИ. ДА.
- Судя по твоему виду, ты до смерти проголодался. Ну, еще не совсем до смерти, но Он уже рядом.
Она прищурившись посмотрела на незнакомца. Происходило что-то странное. Весь облик этого Билла Двера был каким-то... незапоминающимся. Да и голос тоже. Вот он, Билл Двер, стоит перед ней, и вроде он что-то там говорил - но как звучал его голос? А ведь он точно говорил...
- В здешней округе много таких, кто старается не вспоминать то имя, что было дано ему при рождении, - пояснила старушка. - Но лично я всегда говорю так: не суй свой нос в чужую жизнь, и тебе легче жить будет. Надеюсь, от работы ты не отлыниваешь, господин Билл Двер? Нужно еще вывезти сено с верхних лугов, а потом, глядишь, урожай поспеет. Отдыхать будет некогда. С косой управляться умеешь?
Билл Двер серьезно задумался.
- ЧТО-ЧТО, ГОСПОЖА ФЛИТВОРТ, - наконец промолвил он, - А ЭТО Я ТОЧНО УМЕЮ.

***

Себя-Режу-Без-Ножа Достабль тоже считал, что совать нос в чужую жизнь не стоит. Особенно он не любил, когда лишние вопросы задавали лично ему, особенно если эти вопросы содержали фразы типа: «А товар, который вы продаете, точно ваш?»
Впрочем, сейчас никто не кричал, что он, мол, торгует тем, что ему не принадлежит, и такая ситуация вполне его устраивала. В то утро он продал более тысячи маленьких шаров и даже был вынужден нанять тролля - для обработки товара, сыплющегося из неведомого источника в подвале.
Шарики людям нравились. Принцип действия игрушки был до смешного прост, им легко овладевал любой средний житель Анк-Морпорка. Несколько неудачных попыток не в счет. Когда шарик встряхивали, в наполняющей его жидкости поднималось облако снежинок, которые потом медленно оседали на крошечные макеты всевозможных достопримечательностей Анк-Морпорка. В некоторых шарах такой достопримечательностью являлся Университет, в других - Башня Искусства, Медный мост или дворец патриция. Мастерство исполнения было удивительным.
Но вскоре шарики закончились. «Какая досада», - подумал Достабль. Впрочем, жаловаться было не на что, поскольку с технической точки зрения шарики ему не принадлежали, а являлись его собственностью только морально. Конечно, жаловаться он мог, но только про себя, не имея в виду какого-то конкретного человека. А может, все к лучшему, если хорошенько поразмыслить... Складывай повыше, продавай подешевле - известный принцип. Сплавляй товар как можно быстрее, чтобы потом с видом оскорбленной невинности развести руками и спросить: «Кто? Я?»
Хотя шарики были красивыми. Даже странная корявая надпись их не особо портила. Буквы этой надписи выглядели так, словно их рисовал человек, который впервые в жизни увидел алфавит и попытался кое-что оттуда скопировать. На дне каждого шарика под замысловатым макетом покрытого снежинками здания было написано:
ПАДАРОК ИС АНК-МОРПОРКА

***

Аркканцлер Незримого Университета Наверн Чудакулли слыл заядлым приправщиком. <Приправщик - человек, добавляющий соль и перец к любому блюду, которое бы ему ни подали, вне зависимости от того, сколько приправ это блюдо уже содержит, и вне зависимости от родного вкуса блюда. Психиатры-бихевиористы, которые трудятся на огромную сеть закусочных, разбросанных по всей Вселенной, были первыми учеными, отметившими и выделившими так называемый «феномен приправщика». Быстро сориентировавшись в ситуации, они посоветовали своим хозяевам вообще не добавлять в блюда специи, чем сэкономили миллиарды разного рода местных валют. Документально подтвержденный факт.> При каждом приеме пищи перед ним на стол ставили специальный судок. Данный прибор включал в себя: соль, три сорта перца, четыре сорта горчицы, четыре сорта уксуса, пятнадцать различных сортов чатни и его любимую приправу - соус Ухты-Ухты, представляющий собой смесь маринованных огурчиков, каперсов, горчицы, плодов манго, инжира, тертого койхрена, эссенции анчоусов, еловой смолы и, что особенно важно, серы и селитры для повышения крепости. Чудакулли унаследовал сей рецепт от своего дяди, который однажды вечером, обильно поужинав и запив все это пинтой соуса Ухты-Ухты, поел печенья из древесного угля, дабы немножко успокоить желудок, закурил трубку и - исчез при таинственных обстоятельствах. Правда, в начале следующего лета на крыше обнаружили его ботинки.
Сегодня на обед подавали холодную баранину, которая отлично шла под соус Ухты-Ухты (например, известно, что в день смерти старшего Чудакулли она прошла не менее трех миль).
Наверн повязал салфетку, потер ладони и потянулся к судку. Судок скользнул прочь. Аркканцлер попытался придвинуть его, но прибор отодвинулся еще дальше.
- Ладно, ребята, кончайте, - сказал он устало. - Вы же знаете правила, за столом никакого волшебства. Ну, кто здесь решил поиграть в придурков?
Другие старшие волшебники недоуменно уставились на Чудакулли.
- Я... я... я не думаю, что мы можем в них играть, - отозвался казначей, который в очередной раз опасно балансировал на самом краешке здравого рассудка. - По... по... по-моему, мы потеряли фишки...
Он огляделся по сторонам, глупо хихикнул и вернулся к своей баранине, которую до этого сосредоточенно пилил ложкой. В последнее время ножи от казначея предпочитали прятать.
Судок взмыл в воздух и принялся неторопливо вращаться. А потом взял и взорвался.
Залитые экзотическими соусами волшебники глупо таращились друг на друга.
- Это все соус виноват, точно вам говорю, - выдвинул предположение декан. - Мне еще вчера показалось, какой-то он подозрительный. Видать, дозрел.
Что-то упало ему на голову, потом плюхнулось в тарелку. Это был черный железный винт длиной в несколько дюймов.
Второй винт вызвал легкое сотрясение мозга у казначея.
Не успело пройти и пары секунд, как третий винт воткнулся в стол рядом с рукой аркканцлера.
Волшебники задрали головы.
По вечерам Главный зал освещался одной огромной люстрой, хотя это определение, часто вызывающее ассоциации с мерцающим хрусталем, вряд ли подходило к громоздкой, черной, залитой воском хреновине, зависшей над головами угрожающим превышением кредита в банке. Люстра была рассчитана на тысячу свечей и располагалась строго над столом старших волшебников.
Еще один винт со звоном упал на пол возле камина.
Аркканцлер откашлялся.
- Бежим? - предложил он.
Люстра рухнула. Куски стола и осколки посуды брызнули во все стороны. Опасные для жизни куски воска размером с человеческую голову со свистом вылетели в окна. Одна свечка, покинувшая люстру с аномально высокой скоростью, воткнулась в пол, уйдя в каменные плиты на несколько дюймов.
Аркканцлер выбрался из-под обломков кресла.
- Казначей! - завопил он. Из камина извлекли казначея.
- Слушаю, аркканцлер, - дрожащим голосом произнес тот.
- Что это значит?
Шляпа Чудакулли висела в воздухе.
Это была обычная остроконечная шляпа волшебника, правда приспособленная к стилю жизни аркканцлера. В ее мятые поля были воткнуты рыболовные блесны. За ленту был засунут миниатюрный арбалет - на тот случай, если аркканцлеру вдруг захочется пострелять во время пробежки. А еще Наверн Чудакулли опытным путем определил, что острый конец его шляпы по размерам своим точь-в-точь соответствует небольшой бутылочке Крайне Старого и Весьма Своеобразного Бренди Бентинка. Одним словом, аркканцлер был очень привязан к своей шляпе.
Зато она больше не была привязана к своему хозяину. Шляпа неторопливо летала по комнате и издавала тихое, но отчетливое бульканье. Аркканцлер вскочил на ноги.
- Вот сволочь! - завопил он. - Это пойло стоит девять долларов за бутылку!
Он подпрыгнул, пытаясь схватить шляпу, промахнулся, повторил попытку - и завис в воздухе в нескольких футах над полом.
Казначей неуверенно поднял дрожащую руку.
- Что-то тараканы совсем обнаглели, - сказал он.
- Или меня поставят на пол, - зловеще произнес Чудакулли, - или я очень, очень разозлюсь!
Он рухнул на каменные плиты как раз в тот момент, когда распахнулись огромные двери. В зал влетел один из университетских привратников. За привратником ввалился отряд дворцовой стражи патриция. Командир отряда смерил аркканцлера взглядом, который ясно показывал, что для него, человека военного, «гражданский» значит примерно то же, что и «насекомое определенного рода».
- Ты здесь главный? - спросил он. Аркканцлер привел в порядок мантию и попытался пригладить бороду:
- Да, я - аркканцлер этого Университета.
Командир с любопытством оглядел зал. В дальнем конце сбились в кучу студенты. Стены вплоть до самого потолка были заляпаны всевозможными яствами. Обломки мебели валялись вокруг упавшей люстры, словно деревья в эпицентре падения метеорита.
А потом он заговорил - с явным неудовольствием человека, который был вынужден прервать свое образование в возрасте девяти лет, но который слышал много интересных историй:
- Позволили себе немного пошалить? Побросаться хлебными корками, да?
- Могу я узнать причину этого вторжения? - холодно поинтересовался Чудакулли.
Командир стражи оперся на копье.
- Дело в том, - сказал он, - что патриций забаррикадировался в своей спальне. Принадлежащая ему мебель носится по всему принадлежащему патрицию дворцу, а повара наотрез отказываются заходить в кухню из-за абсолютно взбесившейся посуды.
Волшебники всячески старались не смотреть на наконечник копья, который потихоньку начал отвинчиваться от древка.
- Тем не менее, - продолжал командир, не замечая тихих металлических звуков, - патриций мужественно призвал меня через замочную скважину и сказал: «Дуглас, а почему бы тебе не сбегать в Университет и не попросить самого главного там зайти ко мне, если он, конечно, не занят?» Впрочем, я могу вернуться и доложить, что вы тут решили немного пошалить, а потому отвлечься не можете и...
Наконечник почти отвинтился.
- Эй, вы меня вообще слушаете? - с подозрением спросил командир.
- Гм-м, что? - Аркканцлер с трудом оторвал взгляд от вращающегося куска металла. - О, мой ДРУГ, уверяю тебя, никакого отношения к тому, что происходит, мы не...
- Аргх!
- Прошу прощения?
- Мне на ногу упал наконечник!
- Правда? - невинно переспросил Чудакулли.
- Слушайте, вы, фокусники придурошные, вы идете или нет? - завопил командир, прыгая на одной ноге. - Мой босс недоволен. Очень, очень недоволен.

***

Огромное бесформенное облако Жизни надвигалось на Плоский мир - так вода угрожающе накатывается на плотину с закрытыми шлюзами. После того как Смерть перестал забирать жизненную силу, ей было некуда больше податься. То тут, то там Жизнь проявлялась странными явлениями полтергейста, подобными вспышкам молнии перед страшной грозой.
Все существующее жаждет жизни. Жизненный цикл - это двигатель, который приводит в движение великие насосы эволюции. Все стремятся забраться на это дерево как можно выше, цепляются когтями, хватаются щупальцами, ползут от ветки до ветки, пока не достигнут самой макушки. Что, в принципе, не стоит таких усилий.
Все существующее жаждет жить. Даже то, что нельзя назвать живым, - оно тоже жаждет. Существа, которым присуще нечто вроде поджизни, метафорической жизни или полужизни. И сейчас внезапное потепление пробудило к жизни неестественные и экзотические цветы...

***

Маленькие шарики, которыми торговал Достабль, - все-таки в них что-то было. Возьмешь их, потрясешь и любуешься, как кружатся крошечные сверкающие снежинки. А потом ты приносишь их домой, кладешь на каминную полку...
И начисто забываешь о них.

***

Отношения между Университетом и патрицием - абсолютным правителем Анк-Морпорка и во многом великодушным диктатором - были сложными и таинственными.
Волшебники считали, что, будучи служителями высшей истины, они не должны подчиняться светским законам города. А патриций говорил, что так-то оно так, но они, черт побери, должны платить налоги, как и все прочие городские жители.
Тогда волшебники намекали, что как последователи света мудрости они совсем не обязаны хранить верность смертному человеку. А патриций заявлял, что это тоже правильно, но они обязаны платить городской налог двести долларов с головы в год, причем платить его ежеквартально.
В ответ волшебники указывали, что Университет стоит на волшебной земле и, соответственно, обложению налогами не подлежит, а кроме того, невозможно обложить налогами знания. Но патриций утверждал, что это очень даже возможно. И налог составляет двести долларов с головы. Ну а если проблема в голове, ее можно легко устранить простым усекновением.
Волшебники говорили, что во всем цивилизованном мире с волшебников не берут налогов. Патриций же уверял, что цивилизованность - это понятие относительное, и даже самого цивилизованного человека можно разозлить.
Волшебники напоминали, что они все-таки волшебники, а потому им положены льготы.
Патриций отвечал, что, если бы не эти самые льготы, он бы с ними не разговаривал. Просто потому, что они бы уже не могли говорить.
Волшебники вспоминали, что когда-то давным-давно, кажется в век Стрекозы, был такой правитель, который пытался диктовать Университету, как нужно себя вести. Патриций может прийти и посмотреть на него, если хочет. Патриций сказал, что так и поступит. Рано или поздно он заглянет полюбоваться на диковинку. Причем его солдатам тоже будет интересно посмотреть.
В конце концов стороны пришли к соглашению, что волшебники, конечно, не должны платить налоги, но будут тем не менее делать пожертвования в городскую казну в размере, скажем, двести долларов с головы - все на сугубо добровольной основе, без обид, ты - мне, я - тебе, деньги будут использованы исключительно в мирных и экологически приемлемых целях.
Это динамичное противостояние двух могущественных блоков делало Анк-Морпорк невероятно интересным, возбуждающим и чертовски опасным для жизни местом. <Много песен сложено об этой шумной столице, и, конечно, наиболее популярной является «Анк-Морпорк! Анк-Морпорк! Как славно, что тебя назвали Анк-Морпорк!». Однако другие люди отдают предпочтение таким народным мелодиям, как «Увези меня из Анк-Морпорка» и «Я возвращаюсь в Анк-Морпорк, о горе», а также старинной «Почему, Анк-Морпорк, я болею тобой?»>

***

Старшие волшебники нечасто бродили по так красочно расписанным в «Дабро пажаловаться в Анк-Морпоркъ» оживленным центральным улицам и уединенным переулкам города. Но даже волшебники поняли, что происходит нечто странное. Не то чтобы булыжники никогда не летали по воздуху - просто обычно их кто-то бросал. В нормальных условиях камни сами собой в воздух не взмывают.
Распахнулась дверь, и на улицу вышел костюм, сопровождаемый парой пританцовывающих сзади ботинок; в нескольких дюймах над пустым воротником парила шляпа. За костюмом бежал тощий мужчина, пытавшийся прикрыть второпях схваченной фланелькой то, что, как правило, надежно спрятано в штанах.
- А ну назад! - орал он вслед скрывающемуся за углом костюму. - Я еще должен за тебя семь долларов!
На улицу вылетела вторая пара штанов и поспешила за костюмом и его хозяином.
Волшебники сбились в кучу, напоминавшую испуганное животное с пятью остроконечными головами и десятью ногами. Заговорить первым никто не решался.
- Это просто поразительно! - сказал наконец аркканцлер.
- Гм-м? - откликнулся декан, подразумевая, что лично он частенько наблюдает куда более поразительные явления и повышенное внимание аркканцлера к самостоятельно бегающей одежде - поведение, недостойное настоящего волшебника.
- Я не о том. Немногие портные добавляют к семидолларовому костюму лишнюю пару штанов.
- О, - поразился декан.
- Если он промчится мимо еще раз, попытайся поставить ему подножку, чтобы я успел рассмотреть ярлычок.
Из верхнего окна появилась простыня и, хлопая краями, взвилась над крышами.
- Знаете, - нарочито спокойным, безучастным тоном произнес профессор современного руносложения. - По-моему, магией здесь и не пахнет. Я не чувствую никакого волшебства.
Главный философ копался в бездонных карманах своей мантии. Оттуда доносились лязг, подозрительные шорохи, а иногда чей-то хрип. Наконец волшебник выудил темно-синий стеклянный кубик с циферблатом на одной из граней.
- И ты носишь это в кармане? - удивился декан. - Такой ценный прибор?
- А что это? - спросил Чудакулли.
- Невероятно Чувствительный Волшебно-Измерительный Прибор, - пояснил декан. - Измеряет плотность магического поля. Чудометр.
Главный философ с гордостью поднял кубик и нажал кнопку на боковой грани.
Стрелка на циферблате вздрогнула, но тут же опять замерла.
- Видите? - спросил главный философ. - Обычный естественный фон, не представляющий для людей никакой опасности.
- Говори громче, - попросил аркканцлер. - Из-за шума тебя почти не слышно.
Из всех домов, что шли по обеим сторонам улицы, доносились грохот и панические вопли.

***

Предыдущая страница 5 Следующая страница


Мрачный Жнец 6

Госпожа Эвадна Торт была медиумом. Некоторые, конечно, сомневались в ее способностях, но главное - она сама в них верила. Работа была непыльной. Не слишком много покойников в Анк-Морпорке изъявляли желание поболтать с живыми родственниками. Мертвые души Анк-Морпорка старались придерживаться следующего девиза: «Как можно больше измерений между вами и нами». Параллельно с выполнением обязанностей медиума госпожа Торт занималась пошивом одежды и подрабатывала в церквах. В церквах ее хорошо знали. Дело в том, что госпожа Торт страстно увлекалась религией.
Эвадна Торт была настоящим мастером своего медиумского дела, а потому никогда не прибегала к всяким дешевым штучкам типа волшебных бусинок, колышущихся занавесей и ладана. Ладан она вообще терпеть не могла, но даже не в этом дело. А дело все в том, что хороший фокусник способен поразить вас с помощью простого коробка спичек и обычной колоды карт - «господа, вы все можете проверить и убедиться: это самая что ни на есть обычная колода...» Ему в отличие от менее ловких фокусников не нужны складывающиеся-раскладывающиеся столики и крайне сложные по своей конструкции цилиндры. О нет, в таком реквизите госпожа Торт не нуждалась. Даже хрустальный шар фабричного производства был приобретен только ради клиентов. Будущее госпожа Торт легко определяла по миске с кашей. Или по сковороде с жареным беконом. <Ее коньком было предсказание всякого рода поносов и запоров. Здесь она практически никогда не ошибалась.> Всю свою жизнь она общалась с миром духов, хотя в данном случае «общалась» - не совсем точное определение. Госпожа Торт не относилась к тем людям, которые «общаются» или «вежливо просят». Скорее, она пинком ноги распахивала дверь в мир духов и требовала встречи с директором.
Голоса она услышала, когда готовила завтрак себе и корм для Людмиллы.
Кто-то что-то тихо говорил. И не где-то там на улице или в доме, нет. Услышанные ею голоса обычное ухо воспринять не в силах. Они раздавались прямо в голове госпожи Торт.
- ...Что ты делаешь... где я... перестань толкаться...
Потом голоса стихли.
В соседней комнате раздался странный скрежет. Госпожа Торт отвлеклась от вареного яйца и раздвинула занавеску из бусинок. Из-под обычной холстины, которой был накрыт ее хрустальный шар, - шелковыми платками с рунами пользуются всякие обманщики, но только не госпожа Торт, - доносились подозрительные шорохи.
Вернувшись на кухню, Эвадна выбрала сковороду потяжелее. Пару раз взмахнула ею, привыкая к весу, и тихонько подкралась к закрытому холстиной кристаллу.
Подняв сковороду, так чтобы сразу прихлопнуть мерзкую тварь, госпожа Торт откинула холстину.
Шар медленно вращался на подставке.
Некоторое время Эвадна наблюдала за ним, затем задернула шторы, тяжело опустилась в кресло и глубоко вздохнула.
- Ну, здесь есть кто-нибудь? - устало поинтересовалась она.
Потолок рухнул прямо ей на голову. Через несколько минут отчаянной борьбы госпоже Торт удалось выплюнуть изо рта куски мела.
- Людмилла!
Хлопнула дверь, ведущая на задний двор, из коридора донеслись мягкие шаги. Появившееся существо, если судить по формам, было молодой, достаточно привлекательной женщиной в простом платье. Но одновременно оно страдало от чрезмерной волосатости, справиться с которой не смогли бы все женские бритвенные станки в мире. К тому же в этом сезоне явно были в моде длинные зубы и когти. По идее, существо должно было зарычать, но, вопреки всем ожиданиям, голос его оказался довольно приятным и определенно человеческим.
- Мама?
- Фдесь я...
Грозная Людмилла без особых усилий подняла и отбросила в сторону огромную балку.
- Что случилось? Забыла включить свое предвидение?
- Отключила его, чтобы поговорить с пекарем, а потом... Боги, ну и перепугалась же я.
- Налить тебе чашку чая?
- Не ерунди, каждый раз, когда приближается твое Время, ты мне колотишь всю посуду.
- У меня уже получается контролировать свою силу.
- Умница девочка, но лучше я сама, спасибо. Поднявшись, госпожа Торт отряхнула передник от мела.
- Они как заорут! - сказала она. - Причем все одновременно!

***

Университетский садовник Модо как раз пропалывал клумбу роз, когда древняя, покрытая бархатными цветами лужайка вдруг вспучилась и родила на свет неубиваемого Ветром Сдумса. Старый волшебник поднял голову и прищурился. Свет явно резал ему глаза.
- Это ты, Модо?
- Именно так, господин Сдумс, - ответил гном. - Помочь выбраться?
- Думаю, сам справлюсь, спасибо.
- Если надо, у меня в сарае есть лопата.
- Нет, все в порядке. - Сдумс выпутался из шипастых стеблей и стряхнул землю с остатков мантии. - Прошу прощения за лужайку, - сказал он, поглядев на дыру в земле.
- Все в порядке, господин Сдумс.
- И много нужно времени, чтобы создать такую прекрасную лужайку?
- Лет пятьсот, наверное.
- Вот проклятье. Ты уж извини, я пытался попасть в подвалы, но, видно, сбился с курса.
- Не стоит волноваться, господин Сдумс, - весело успокоил его гном. - Все растет с такой бешеной скоростью. Я зарою яму, посажу семена, а пятьсот лет пролетят быстро, вот увидите.
- М-да, судя по всему, увижу... - уныло согласился Сдумс и огляделся. - Аркканцлер здесь?
- Вроде бы все ушли во дворец патриция.
- Тогда, пожалуй, я приму ванну и сменю одежду. Не хочу никому мешать.
- Я слышал, вы не только умерли, но вас уже и похоронили, - крикнул садовник, когда Сдумс заковылял прочь.
- Все верно.
- Значит, правильно говорят: хорошего человека в земле не удержишь...
Сдумс обернулся:
- Кстати, а где находится улица Вязов? Модо почесал за ухом:
- Уж не та ли это улочка, что отходит от улицы Паточной Шахты?
- Да, да, теперь я и сам вспомнил.
Модо снова занялся прополкой.
Круговорот Сдумса в природе не сильно беспокоил гнома. В конце концов, деревья зимой тоже выглядят мертвыми, а весной они оживают. Высохшие старые семена попадают в землю, и появляются свежие побеги. Природа не знает, кто такой Смерть. Взять, к примеру, компост...
Модо верил в компост с той же страстностью, с какой некоторые люди верят в богов. Его компостные кучи бродили, вспучивались и тускло светились в темноте - возможно, из-за таинственных и, вероятно, запрещенных добавок, вносимых самим Модо, хотя доказано это не было, поскольку никто не собирался копаться в этом дерьме, чтобы выяснить, из чего именно оно состоит.
Мертвая материя - и одновременно живая. Ведь из нее появляются розы. Главный философ сказал как-то, что розы Модо вырастают такими большими, поскольку само мироздание прикладывает к этому свою руку, это, мол, и называется чудом мироздания. Но лично Модо считал, что здесь опять-таки дело в компосте. Никто не любит сидеть по уши в дерьме, а цветы - тем более, вот и растут.
Сегодня компостные кучи ждало угощение. Сорняки уродились на славу. Он никогда не видел, чтобы растения росли так быстро и пышно. «А все благодаря компосту», - с удовлетворением подумал Модо.

***

Во дворце, когда волшебники наконец добрались туда, царил полный беспорядок. Под потолком порхали обломки мебели. Столовые приборы стайкой серебристых пескарей скользнули мимо аркканцлера и скрылись за углом. Создавалось впечатление, что дворец оказался во власти избирательно действующего и упорядоченно мыслящего урагана.
К тому времени во дворце собралось много народа. Одна группа, стоящая в сторонке, была одета почти точь-в-точь как волшебники - разницу мог заметить только тренированный глаз.
- Жрецы? - воскликнул декан. - Здесь? Нас опередили!
Группа волшебников и группа жрецов начали занимать позиции поудобнее. В воздухе ощутимо запахло магией.
- Да что они могут, эти жрецы? - презрительно фыркнул главный философ.
Метафорическая температура разом упала.
Мимо, извиваясь, пролетел ковер.
Аркканцлер скрестил взгляды со старшим жрецом Слепого Ио. Этот тучный человек, выступающий в качестве старшего жреца самого старшего бога в беспорядочном божественном пантеоне Плоского мира, считался главной религиозной фигурой Анк-Морпорка.
- Легковерные глупцы, - пробормотал главный философ.
- Безбожные халтурщики! - выкрикнул маленький прислужник, выглядывавший из-за огромной туши старшего жреца.
- Доверчивые идиоты!
- Атеистические подонки!
- Раболепные безумцы!
- Инфантильные колдуны!
- Кровожадные жрецы!
- Назойливые фокусники!
Чудакулли вопросительно поднял бровь. Старший жрец едва заметно кивнул. Они оставили своих подчиненных осыпать друг друга проклятиями и незаметно удалились в относительно тихую часть зала. Там, за статуей одного из предшественников патриция, они смогли спокойно побеседовать.
- Ну, - усмехнулся Чудакулли, - как обстоят дела в богодокучливом бизнесе?
- Стараемся изо всех наших скромных сил. А как продвигается сование носа в тайны, которые человеку понимать не дано?
- Достаточно неплохо, достаточно неплохо. - Чудакулли снял шляпу и запустил в нее руку. - Могу я предложить капельку горячительного?
- Алкоголь есть искушение духа. Сигарету не желаешь? Насколько я знаю, вы, волшебники, позволяете себе эту слабость.
- Только не я. Если б ты знал, что это дерьмо делает с легкими...
Чудакулли открутил кончик шляпы и налил туда солидную порцию бренди.
- Ну, что творится?
- В одном из храмов алтарь взлетел в воздух, а потом грохнулся прямо на нас.
- А у нас люстра сама отвинтилась. Мир трещит по швам, развинчивается и левитирует. А когда я шел сюда, мимо меня пробежал костюм. С двумя парами штанов. И это всего за семь долларов!
- Гм-м. Ты ярлык не разглядел?
- Все вокруг как-то странно пульсирует. Ты заметил, как все пульсирует?
- Мы думали, это ваших рук дело.
- Нет, магия здесь ни при чем. Ну а боги как? Они, конечно, всегда чем-то недовольны, но, может, вы их наконец достали?
- Да нет вроде.
Волшебники и жрецы начали сходиться борода к бороде.
Старший жрец придвинулся чуть ближе.
- Думаю, с небольшим искушением духа я справлюсь, - намекнул он. - Последний раз я так чувствовал себя, когда к моей пастве присоединилась госпожа Торт.
- Госпожа Торт? Какая госпожа Торт?
- Ну, понимаешь... Вот у вас есть эти, отвратительные Твари из Подземельных Измерений - если не ошибаюсь, так их зовут? И они составляют неизбежный риск вашей небогоугодной профессии.
- Точно.
- Вот. А у нас есть некто по имени госпожа Торт.
Чудакулли вопросительно посмотрел на него.
- Даже не спрашивай, - сказал жрец, поеживаясь. - Скажи спасибо, что тебе никогда не придется встретиться с ней.
Чудакулли молча протянул ему бренди.
- Строго между нами, - шепнул жрец, - у тебя есть какие-нибудь мысли относительно происходящего? Стражники пытаются вызволить его светлость. Он наверняка потребует ответа, а я даже не знаю, в чем состоит вопрос.
- Это не магия и не боги, - задумался Чудакулли. - М-м, могу я попросить назад этот сосуд искушений? Спасибо. Значит, не магия и не боги. Честно говоря, с вариантами у нас плоховато.
- Может, это какой-нибудь неизвестный вид магии?
- Если так, мы о нем не знаем.
- Достаточно откровенно.
- А ты уверен, что это не боги? Ну, решили чуточку поразвлечься, побезбожничать на стороне... - предположил Чудакулли, хватаясь за последнюю соломинку. - Очередные интриги, заговоры... Снова принялись валять дурака с золотыми яблоками?
- На божественном фронте все спокойно, - ответил старший жрец. Его глаза остекленели, словно он читал некий текст внутри головы. - Богиня туфель Гиперопия считает, что Сандельфон, покровитель коридоров, является давно пропавшим близнецом Грюня, бога незрелых фруктов. Но кто подложил козла в постель Бога-Крокодила Оффлера? Заключит ли Оффлер союз с Секом Семируким? А тем временем Шутник-Хоки взялся за старое...
- Все, все, достаточно, - прервал Чудакулли. - Честно говоря, меня эти ваши божественные интриги никогда не интересовали.
За их спинами декан пытался помешать профессору современного руносложения превратить жреца Бога-Крокодила Оффлера в комплект дорожных чемоданов. Из казначеева носа ручьем хлестала кровь - последствия меткого удара кадилом.
- Пожалуй, нам стоит выступить единым фронтом, - сказал Чудакулли. - А ты как считаешь?
- Согласен, - произнес старший жрец.
- На том и договоримся. Но это только временная мера.
Мимо них, извиваясь, как змея, пролетел небольшой коврик. Старший жрец вернул аркканцлеру бутылку с бренди.
- Кстати, мама жаловалась, ты совсем не пишешь.
- Да... - Другие волшебники были бы поражены тем раскаянием, что проступило на лице аркканцлера. - Я был занят. Ну, знаешь, как бывает...
- Просила напомнить, что ждет нас обоих на обед в День Всех Пустых.
- Ладно, ладно, я все помню, - мрачно пробормотал Чудакулли. - Жду не дождусь этого дня.
Он повернулся к свалке:
- Эй, ребята, заканчивайте там!
- Братия мои! Воздержитесь же! - заорал старший жрец.
Главный философ отпустил голову жреца культа Хинки. Пара викариев перестала пинать казначея. Все, смущенно покашливая, принялись поправлять одежду и искать свои головные уборы.
- Так-то лучше, - кивнул Чудакулли. - Подводя итоги, скажу, что его высокопреосвященство старший жрец и я решили...
Декан сердито уставился на невысокого, плюгавенького епископа.
- Он меня лягнул! Ты лягнул меня!
- О! Уверяю, сын мой, я этого не делал.
- Делал, делал, - прошипел декан. - Сбоку, чтобы они не видели.
- ...Мы решили, - повторил Чудакулли, поедая взглядом декана, - искать решение текущих проблем в духе братства и доброжелательности, это и тебя касается, главный философ!
- Извини, не сдержался. Он меня толкнул!
- Увы мне! Да прощены будут грехи твои! - смиренно ответствовал архидиакон Трума.
Где-то наверху раздался треск. По лестнице кубарем скатился шезлонг и, выбив двери зала, унесся вглубь дворца.
- Полагаю, стражники все еще пытаются освободить патриция, - заметил старший жрец. - Вероятно, двери его секретных проходов тоже заперлись.
- Думаешь? А я считал, этот изворотливый тип сможет выбраться из любой ловушки, - пожал плечами Чудакулли.
- Наверное, он все-таки попался, - сказал старший жрец. - Нет на свете совершенства.
- Почти нет, - раздался чей-то голос позади них.
Тон Чудакулли практически не изменился, просто в него добавилось чуточку сиропа.
Фигура, казалось, появилась прямо из стены. Она выглядела вполне человеческой - но только в общих своих чертах. Чудакулли, к примеру, считал, что тощий бледный патриций в своей вечно пыльной черной одежде скорее напоминает фламинго. Черного фламинго с глазами, как два серых камешка.
- А, лорд Витинари! - воскликнул он. - Очень рад, что вы целы и невредимы.
- Жду вас, господа, в Продолговатом кабинете, - промолвил патриций.
За его спиной бесшумно скользнула в сторону стенная панель.
- Кажется, - неуверенно произнес старший жрец, - несколько стражников наверху пытаются кого-то освободить...
Патриций небрежно махнул рукой:
- Не будем им мешать. Во-первых, им ведь нужно чем-то заниматься, а во-вторых, так они чувствуют свою полезность. В противном случае стояли бы весь день со свирепым видом и пытались совладать с мочевыми пузырями. Прошу сюда.
Главы Гильдий Анк-Морпорка прибывали по одному и парами. Постепенно комната заполнилась людьми. Патриций с мрачным видом сидел за столом, поедая взглядом горы бумаг и краем уха прислушиваясь к ругани.
- Это не мы, - сразу заявил глава алхимиков.
- Вокруг вас вечно что-нибудь взлетает на воздух, - возразил аркканцлер.
- Да, но то виноваты непредвиденные экзотермические реакции, - пояснил алхимик.
- У некоторых растворов есть свойство взрываться, - перевел заместитель главы алхимиков, продолжая смотреть в пол.
- Всякое случается. - Глава Гильдии Алхимиков сердито посмотрел на своего заместителя. - Но все всегда падает вниз. Стулья и столы не порхают вокруг, как бабочки, и винты не откручиваются. Думаете, нам сейчас легко? У меня в цехе царит полный бардак! Все носится и кружится! Буквально перед моим уходом вдребезги разлетелся очень большой и дорогой перегонный куб!
- Наверное, перегнать кого-то пытался, - произнес чей-то гнусный голосок.
Толпа раздвинулась, пропуская вперед генерального секретаря и Главную Задницу Гильдии Шутовских Дел и Баламутства. Человечек в шутовском колпаке съежился и прыгнул в сторону, впрочем, он всегда так реагировал, когда на него обращали внимание, - особенность ремесла. А вообще, генеральный секретарь Гильдии Шутовских Дел выглядел как человек, лицо которого слишком часто служило мишенью для заварных тортов, штаны которого слишком часто заливали краской и нервная система которого обещала навсегда отказать после следующего же неожиданного шороха. Главы других Гильдий старались вести себя тактично по отношению к нему - так, как правило, обращаются с людьми, балансирующими на карнизе очень высокого здания.
- Джеффри, ты что-то сказал? - ласково переспросил Чудакулли.
Старший шут судорожно сглотнул.
- Понимаете, - промямлил он. - Ну, куб-то перегонный, вот он и пытался кого-то там перегнать - и перегнал ведь, коли разбился. Ну, его ведь не успели подхватить... Это каламбур, что-то вроде остроумного ответа, понимаете? Игра слов, правда, не слишком удачная, да?
Некоторое время аркканцлер внимательно вглядывался в похожие на жидкие яйца глаза.
- А, каламбур, - произнес он наконец. - Конечно. Хо-хо-хо. - Он махнул рукой остальным.
- Хо-хо-хо, - сказал старший жрец.
- Хо-хо-хо, - повторил за ним глава Гильдии Наемных Убийц.
- Хо-хо-хо, - отозвался эхом старший алхимик. - А что самое смешное, это был дорогой перегонный куб.
- Итак, - сказал патриций, когда заботливые люди увели старшего шута прочь, - вы все заявляете, что ответственность за последние события лежит на ком-то другом?
Он многозначительно посмотрел на аркканцлера. Аркканцлер собрался было ответить, но тут его внимание привлекло какое-то движение на столе патриция. Это был маленький макет дворца в стеклянном шаре, а рядом лежал нож для бумаг. Лезвие ножа медленно изгибалось.
- Итак? - повторил патриций.
- Это не мы, - глухим голосом ответил Чудакулли.
Патриций проследил за его взглядом. Нож по своей форме уже напоминал туго натянутый лук. Патриций оглядел оробевшую толпу и нашел там капитана Докси из дневного отделения Городской Стражи.
- Ты можешь что-нибудь сделать?
- Э-э, с чем, сир? С ножом? Э... Ну, в принципе, его можно арестовать за непочтительное сгибание в присутствии...
Лорд Витинари в отчаянии развел руками:
- Итак! Это не волшебство! Это не боги! Это не люди! Но что это тогда?! Кто все это остановит? И к кому мне обратиться?
Через полчаса маленький шар исчез. Однако никто этого не заметил. Этого никто не замечает.
Зато госпожа Торт знала, к кому прежде всего следует обратиться.
- Ты здесь, Один-Человек-Ведро? - спросила она.
И пригнулась - так, на всякий случай.
- где ты пропала? Один-Человек-Ведро не может шевелиться здесь! - просочился из ниоткуда раздраженный пронзительный голос.
Госпожа Торт прикусила губу. Такой прямой ответ означал, что ее проводник в мире духов крайне обеспокоен. Если его ничто не беспокоило, он обычно минут пять трепался о любимых бизонах и не менее любимой огненной воде. Кроме того, он всегда вставлял в разговор «да» и «хау».
- Что ты имеешь в виду?
- катастрофа произошла или еще что-нибудь? да? стремительная десятисекундная чума?
- Да нет, вроде ничего подобного не было.
- ты понимаешь, здесь все так давит... что-то как схватит и не отпускает, не отпускает...
- Что ты имеешь в виду?
- заткнитесъзаткнитесъзаткнитесъ, Один-Человек-Ведро разговаривает с дамой! тише, не шумите! ах так! это ты Одному-Человеку-Ведру говоришь!..
Госпожа Торт ощутила другие голоса, пытающиеся заглушить ее проводника.
- значит, Один-Человек-Ведро - безбожный язычник! а ты знаешь, что тебе отвечает этот безбожный язычник! да! хау, Один-Человек-Ведро здесь сто лет! и Один-Человек-Ведро не будет слушать всяких едва остывших! да, да, именно так, ты...
Голос постепенно затих. Госпожа Торт стиснула зубы. Голос вернулся.
- неужели! да ну! друг, быть может, ты был крут при жизни, но сейчас ты есть всего лишь дырявая простыня! да! а, и тебе тоже Один-Человек-Ведро не нравится...
- Мам, он снова затеял драку, - сказала Людмилла, свернувшаяся клубком у кухонной плиты. - Он всегда называет кого-нибудь другом, прежде чем пустить в ход кулаки.
Госпожа Торт вздохнула.
- Судя по всему, он собирается драться с целой толпой, - заметила Людмилла.
- Ладно, ладно... Принеси мне вазу, только подешевле.
Многие полагают, но наверняка не знает никто, что у каждого есть сопутствующая духовная форма, которая после кончины существует некоторое время в продуваемом насквозь промежутке между мирами живых и мертвых. Это очень важный факт.
- Нет, не эту. Эта ваза принадлежала твоей бабушке.
Сей промежуток призрачного выживания длится не слишком долго, ибо сознанием не поддерживается, но все зависит от того, что вы задумали...
- Ага, эта подойдет. Мне никогда не нравился ее узор.
Госпожа Торт взяла из лап дочери оранжевую вазу с рисунком из розовых пионов.
- Эй, Один-Человек-Ведро, ты еще здесь? - спросила она.
- хау, Один-Человек-Ведро заставит тебя пожалеть о том, что ты умер, о скулящий...
- Лови.
Она бросила вазу на печь. Ваза разбилась.
Спустя мгновение с Другой Стороны донесся странный звук. Как раз такой, как если бы один мятежный дух ударил другого призраком вазы.
- вот так! - возопил Один-Человек-Ведро. - если хочешь, получишь еще, понял! да!
Торты, мама и ее волосатая дочка, кивнули друг другу.
Вскоре опять послышался звенящий от удовлетворения голос Одного-Человека-Ведра.
- небольшая размолвка по поводу старшинства, - пояснил дух. - не разделили личное пространство, здесь много-много проблем, госпожа Торт, настоящий зал ожидания...
Послышались пронзительные бесплотные крики:
- вы не могли бы передать господину...
- скажите ей, что мешок с монетами лежит на полочке в дымоходе...
- Агнес не имела права на серебро после того, что она сказала о нашей Молли...
- у меня не было времени покормить кошку, может, кто-нибудь...

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

- заткнитесьзаткнитесь - это снова завопил Один-Человек-Ведро. - вы ничего не понимаете, да! да! и это говорят духи? покормить кошку! «Я здесь очень счастлив и жду, когда ты ко мне присоединишься», - вот чего от вас ждут, а вы...
- послушайте, если сюда еще кто-нибудь явится, мы будем стоять друг у друга на головах...
- не в этом дело, не в этом, слушайте Одного-Человека-Ведро. Нужно знать, что говорить, когда становишься духом. хау! Госпожа Торт?
- Да?
- вы должны рассказать людям о том, что здесь творится.
Госпожа Торт кивнула.
- А теперь все убирайтесь, - сказала она. - У меня от вас голова разболелась.
Хрустальный шар замер.
- Здорово! - воскликнула Людмилла.
- Жрецам ни словечка не скажу, - твердо заявила госпожа Торт.
Не то чтобы госпожа Торт не была религиозной женщиной, скорее наоборот, как уже упоминалось, она была крайне религиозной особой. Не было в городе храма, церкви, мечети или груды камней, которые бы не посетила госпожа Торт. А потому ее боялись больше, чем грядущего Просвещения, и один вид ее пышных телес на пороге мог прервать на полуслове молитву любого жреца.
Мертвые. Причина была в них. Все религии придерживаются твердых взглядов на общение с мертвыми. Взгляды госпожи Торт были также невероятно тверды. Жрецы считали такое общение грехом, а госпожа Торт - простой вежливостью. И обычно это приводило к жарким церковным спорам, в результате которых госпожа Торт делилась со старшими жрецами тем, что она называла «частичкой своего разумения». По всему городу было разбросано уже столько таких «частичек», что все удивлялись - и как это госпожа Торт совсем не лишилась своего разума. Самое странное, эти «частички» нисколько не оскудевали, наоборот, сил у госпожи Торт только прибавлялось, и каждый раз в спор она вступала все с большим пылом.
К тому же существовала проблема Людмиллы, причем достаточно сложная. Покойный господин Торт, да-упокоится-душа-его-с-миром, ни разу даже мусор в полнолуние не выкинул, не говоря уж о том, чтобы превращаться в кого-нибудь, поэтому госпожу Торт терзали смутные подозрения, что в Людмилле проявились черты далеких предков, живших в горах, или что она в детстве подцепила какую-нибудь заразную генетическую болезнь. Мать госпожи Торт как-то осторожно заметила, что двоюродный дядя Эразмус иногда ел под столом, и эти слова запали Эвадне в душу. Как бы то ни было, каждые три недели из четырех Людмилла была воспитанной, скромной девушкой, а все оставшееся время месяца - примерной, умной, мохнатой волчицей.
Но жрецы <Госпожа Торт была осведомлена и о том, что в некоторых культах существуют жрицы. Однако мысли госпожи Торт о посвящении в духовный сан женщин можно выразить исключительно непечатными словами. Чем с успехом пользовались жрецы. Культы Анк-Морпорка, связанные со жрицами, обычно привлекали огромные толпы переодетых в гражданскую одежду жрецов других конфессий, которые стремились хоть несколько часов провести там, где они совершенно точно не встретят госпожу Торт.> не всегда придерживались ее точки зрения на Людмиллу. И всякий раз начинали общаться за нее со своими богами, что легко выводило из себя госпожу Торт. А поскольку к этому времени госпожа Торт уже заканчивала ту благотворительную работу, которую выполняла, как то: составление букетов, удаление пыли с алтаря, уборка в храме, чистка жертвенного камня, почетное восхваление рудиментарной девственности, ремонт подушечек для коленопреклонения, - уход ее из храма сопровождался полным разгромом оного.
Госпожа Торт застегнула пальто.
- Ничего не получится, - сказала Людмилла.
- Попробую поговорить с волшебниками. Им-то обязательно нужно знать, - сказала госпожа Торт, дрожа от болезненного самомнения и тем самым походя на маленький разгневанный футбольный мяч.
- Конечно, но ты ведь сама утверждала, что волшебники никого не слушают.
- И тем не менее попробовать стоит. Кстати, а почему ты не в своей комнате?
- Мама! Ты же знаешь, как я ее ненавижу. Нет никакой необходимости...
- Осторожность не помешает. Вдруг тебе вздумается погоняться за соседскими цыплятами? Что скажут соседи?
- За курами я никогда не гонялась, - устало ответила Людмилла.
- Или побегать с лаем за телегами.
- Мама, лают собаки.
- Будь послушной девочкой, вернись в свою комнату и займись шитьем.
- Но чем мне держать иголку? Лапами?
- Ты можешь хотя бы попробовать. Ради своей матери.
- Хорошо, мама.
- И не подходи к окну. Не нужно лишний раз , раздражать людей.
- Да, мама. А ты не забудь включить свое Предвидение. Сама знаешь, обычное зрение у тебя уже не то.
Госпожа Торт проследила, чтобы дочь поднялась наверх. Затем заперла входную дверь и направилась в Незримый Университет, в прибежище, как она слышала, всякой глупости и суеверий. Любой человек, наблюдающий за продвижением госпожи Торт по улицам, не может не заметить некоторые странные детали. Несмотря на ее неверную походку, никто ни разу на нее не наткнулся. Специально госпожу Торт никто не избегал, просто ее не было там, где оказывались люди. Один раз она вдруг замерла на мгновение и шагнула в узкий переулок. Через секунду на то место, где она только что стояла, рухнула огромная бочка, сорвавшаяся с разгружавшейся у таверны телеги. Госпожа Торт вышла из переулка, перешагнула через обломки и, что-то едва слышно ворча, направилась дальше.
Ворчанию госпожа Торт уделяла много времени. Ее губы постоянно пребывали в движении, как будто она все время пыталась извлечь застрявшее между зубов зернышко.
Наконец госпожа Торт приблизилась к высоким университетским воротам, рядом с которыми и остановилась, будто прислушиваясь к внутреннему голосу. После чего отошла в сторонку и принялась терпеливо ждать.

***

Билл Двер лежал в темноте сеновала и тоже ждал. Снизу доносились лошадиные звуки Бинки - движение копыт, чавканье.
Билл Двер. Теперь у него есть имя. Конечно, у него всегда было имя, но означало оно то, чем он занимался, а не кем был. Билл Двер. Просто и солидно. Уильям Двер, эсквайр. Билли Дв... нет, только не Билли.
Билл Двер зарылся в сено, залез в карман и достал золотой жизнеизмеритель. Песка в верхней части заметно убавилось. Кроме того, появились «сны». Он знал, что это такое, потому что люди уделяли им достаточно много времени. Они ложились, и наступал сон. По-видимому, он служил какой-то цели. Билл Двер с интересом ждал, когда же он наступит, чтобы подвергнуть это странное состояние подробнейшему анализу.
Ночь парила над миром, настигаемая хладнокровно приближающимся новым днем.
В курятнике на другом конце двора началось шевеление.
- Ку-ка... э.
Билл Двер таращился на крышу амбара.
- Ку-ка-ре... э.
В щели сочился серый свет.
Надо же, а всего несколько минут назад сквозь них проникал красный свет заката!
Шесть часов просто испарились.
Билл быстро достал жизнеизмеритель. Уровень, несомненно, понизился. Пока он ждал наступления сна, кто-то украл часть... часть его жизни. А он этого даже не заметил...
- Ку-ку... ку-ка... э.
Он спустился с сеновала и вышел в легкий предрассветный туман.
Билл заглянул в курятник. Старшие куры с любопытством воззрились на раннего гостя. Древний и несколько смущенный петушок бросил на него сердитый взгляд и пожал плечами. Со стороны дома раздался звон. У двери висел старый обруч от бочки, и госпожа Флитворт отчаянно молотила по нему черпаком.
Он решил узнать, в чем дело.
- ГОСПОЖА ФЛИТВОРТ, ЗАЧЕМ ВЫ ТАК ШУМИТЕ?
Она быстро повернулась, не успев опустить черпак.
- О боги, ты, наверное, ходишь тихо, как кошка.
- А БОГИ ТУТ ПРИ ЧЕМ?
- Я хотела сказать, что совсем тебя не слышала.
Она отошла чуть назад и осмотрела его с головы до ног.
- В тебе есть что-то непонятное, Билл Двер, - сказала она. - Но вот что именно - никак не возьму в толк.
Семифутовый скелет стоически перенес это исследование. Ему было нечего сказать старушке.
- Что пожелаешь на завтрак? - спросила госпожа Флитворт. - Правда, твой ответ не имеет значения, все равно будет каша.
А немногим позже подумала: «Очевидно, он ее уже съел, потому что миска пуста. Только почему я не помню, как он это сделал?»
Потом произошел инцидент с косой. Билл Двер уставился на нее так, будто видел впервые в жизни. Госпожа Флитворт показала ему лезвие и ручки. Он вежливо выслушал и внимательно все осмотрел.
- ГОСПОЖА ФЛИТВОРТ, А КАК ВЫ ЕЕ ТОЧИТЕ?
- Клянусь, она достаточно острая.
- НО МОЖНО ЕЕ ЕЩЕ НАТОЧИТЬ?
- Нельзя. Острая значит острая. Острее не бывает.
Он взмахнул косой и разочарованно присвистнул.
А потом то, как он косил...
Сенокос находился высоко на холме, за фермой, над полем пшеницы. Некоторое время госпожа Флитворт следила за своим работником.
Такого метода косьбы она еще никогда не видела. Даже не подозревала, что он может быть технически осуществимым.
- Очень неплохо, - сказала она спустя некоторое время. - У тебя хороший замах и все остальное.
- БЛАГОДАРЮ, ГОСПОЖА ФЛИТВОРТ.
- Но почему по одной травинке?
Билл Двер воззрился на ровные травяные ряды.
- А СУЩЕСТВУЕТ ДРУГОЙ СПОСОБ?
- Ну, одним движением можно срезать много стеблей.
- НЕТ. НЕТ. ПО ОДНОЙ ТРАВИНКЕ. ОДНО ДВИЖЕНИЕ - ОДИН СТЕБЕЛЬ.
- Так ты много не накосишь.
- НЕ ВОЛНУЙТЕСЬ, ГОСПОЖА ФЛИТВОРТ, СКОШУ ВСЕ ДО ПОСЛЕДНЕЙ ТРАВИНКИ.
- Да?
- МОЖЕТЕ МНЕ ВЕРИТЬ.
Госпожа Флитворт вернулась в дом, оставив Билла на поле. Встав у окна кухни, она стала наблюдать за движущейся по склону холма черной фигурой.
Интересно, что он натворил? У него определенно есть Прошлое. Видимо, он - из тех Таинственных Мужчин. Возможно, совершил ограбление и теперь скрывается.
Он уже скосил целый ряд. Травинку за травинкой. Работал он почему-то быстрее, чем кто-либо...
Госпожа Флитворт читала только «Альманах фермера и каталог семян». Его хватало почти на целый год чтения в уборной - если, конечно, в семье никто не болел. Помимо мирной информации, касающейся фаз луны и сроков сева, в «Альманахе» смаковались подробности случавшихся с человечеством стихийных бедствий, а также детали громких массовых убийств и отвратительных ограблений. К примеру: «5 июня, год Имправизированного Дурностая. В этат день, 150 лет назат, в Щеботане выпал Дождь из Гуляша. Адна жертва». Или: «14 челавек пагибли от руки Чума, знаменитого Метателя Сельди».
Особенно важным было то, что все эти события происходили далеко - чему, возможно, немало способствовали боги. Рядом же обычно случались только кражи кур - ну, иногда объявлялся случайный тролль. Конечно, в горах жили грабители и бандиты, но они хорошо уживались с населением и способствовали развитию местной экономики. И все равно, с человеком под боком чувствуешь себя увереннее... Хорошо, что у нее появился работник.
Темная фигура на холме заканчивала второй ряд. Свежескошенная трава укладывалась ровными полосками.
- Я ЗАКОНЧИЛ, ГОСПОЖА ФЛИТВОРТ.
- Тогда покорми свинью. Ее зовут Нэнси.
- НЭНСИ, - повторил Билл, катая слово во рту, словно ощупывая его языком со всех сторон.
- В честь моей матери.
- ТОГДА, ГОСПОЖА ФЛИТВОРТ, Я ПОЙДУ ПОКОРМЛЮ СВИНЬЮ НЭНСИ.
Госпоже Флитворт показалось, что прошло всего несколько секунд.
- Я ЗАКОНЧИЛ, ГОСПОЖА ФЛИТВОРТ. Она с подозрением посмотрела на него. Затем медленно и тщательно вытерла руки тряпкой, вышла во двор и направилась к свинарнику.
Нэнси по глазные яблоки зарылась в помои.
Госпожа Флитворт задумалась, что именно следует сказать, и наконец произнесла:
- Отлично, просто отлично, ты и в самом деле работаешь... быстро.
- ГОСПОЖА ФЛИТВОРТ, А ПОЧЕМУ ПЕТУХ КРИЧИТ НЕПРАВИЛЬНО?
- Кто? Сирил? У него очень плохая память. Смешно, правда? Никак не может запомнить, что надо кричать. А так жаль...
Билл Двер нашел в старой кузнице кусочек мела, отрыл в мусоре картонку и некоторое время что-то старательно выводил на ней. Потом он прикрепил картонку перед курятником и показал на нее Сирилу.
- ЧИТАЙ.
Сирил близоруко прищурился, всматриваясь в надпись «Ку-ка-ре-ку», выполненную жирным готическим шрифтом. Где то в крошечном курином мозгу зародилась отчетливая и жуткая мысль, что он просто обязан научиться читать. И чем быстрее, тем лучше.
Билл Двер сидел на сене и думал о прожитом дне. С его точки зрения, день был доверху наполнен событиями. Он выкосил траву, покормил животных и застеклил окно. В амбаре нашел висящий на крючке старый комбинезон. Эту одежду Билл Двер посчитал более уместной, чем сотканный из абсолютной тьмы плащ, а потому переоделся. Госпожа Флитворт подарила ему широкополую соломенную шляпу.
Затем он предпринял полумильную прогулку до города. В городе не было ни единой лошади. Если она и была там когда-нибудь, ее давно уже съели. Жители, как ему показалось, зарабатывали на жизнь тем, что воровали друг у друга с веревок выстиранное белье.
Зато там была городская площадь. Выглядела она крайне глупо, поскольку представляла собой перекресток размером немногим больше обычного, рядом с которым высилась часовая башня. Неподалеку находилась таверна, куда Билл Двер не преминул заглянуть.
Когда замешательство, вызванное перенастройкой сознания посетителей, немного улеглось, люди проявили к Биллу сдержанное гостеприимство. В подобных захолустных городках новости распространялись намного быстрее, чем в самых больших мегаполисах.
- Ты, наверно, новый работник госпожи Флитворт, - сказал тавернщик. - Господин Двер, как я слышал.
- ЗОВИТЕ МЕНЯ БИЛЛОМ.
- А? Когда-то это была ухоженная старая ферма. Но давно, очень давно. Мы и не думали, что старуха выживет.
- Ага, - согласилась пара стариков у камина.
- А.
- Новичок в этих местах? - спросил тавернщик.
Внезапно наступившая тишина походила на черную дыру.
- НЕ СОВСЕМ.
- Бывал здесь раньше?
- ТОЛЬКО ПРОЕЗДОМ.
- Говорят, госпожа Флитворт совсем чокнулась, - произнесла одна из фигур, выбравшая своим насестом скамью у закопченной стены.
- Но язык, как нож, - сказал другой сгорбленный пьяница.
- Да, на язык она остра, но все равно чокнутая.
- А еще говорят, в гостиной у нее сплошь сундуки с сокровищами.
- То, что она крайне скупа, я точно знаю.
- Вот вам еще одно доказательство. Богатые всегда отличаются скупостью.
- Ну хорошо. Остра на язык и богата, но все равно чокнутая.
- Нельзя быть чокнутой и богатой. Богатые могут быть только чудаковатыми.
В таверну вернулась тишина и нависла над стойкой. Билл Двер отчаянно пытался придумать, что сказать. Болтливостью он никогда не отличался. И не имел возможности развить эту дурную привычку.
Что именно в таком случае говорят люди? А, вспомнил.
- ВСЕХ УГОЩАЮ, - объявил он.
Потом его научили игре на столе с отверстиями по краям и сетками под ними. Шары были мастерски выточены из дерева, они должны были отскакивать друг от друга и падать в отверстия. Игра называлась «билл-ярд». Он так и не понял, при чем тут какой-то там Билл, - наверное, так звали ее создателя, - но играл хорошо. На самом деле он играл идеально. Иначе он просто не умел. Однако, услышав удивленные возгласы, он изменил манеру игры и провел серию точно рассчитанных, ювелирных промахов. Затем его научили бросать дротики, и тут он тоже добился успеха. Но вскоре Билл Двер заметил, что чем чаще он допускает ошибки, тем больше нравится людям. Поэтому он стал кидать маленькие оперенные стрелки так, чтобы ни одна из них не попадала к цели ближе чем на фут. Он специально попал в шляпку гвоздя и в лампу, чтобы дротик срикошетил и упал кому-то в пиво. Какой-то старик так расхохотался, что его пришлось вынести на свежий воздух.
Его стали звать добрым, старым Биллом.
Никто никогда не называл его так.
Какой странный вечер.
Правда, один неприятный момент все же случился. Посреди вечеринки он вдруг услышал чей-то писклявый голос:
- Да это же шкилет...
Билл повернулся и увидел ребенка в ночной рубашке. Тот сидел на стойке и смотрел прямо на него - без страха, но с каким-то зачарованным ужасом.
Хозяин таверны, которого звали Лифтоном, как успел узнать Билл, нервно рассмеялся и извинился:
- Ну и фантазия у этих ребятишек. И чего только не наболтают, правда? Возвращайся в постель, Сэл, но прежде извинись перед господином Двером.
- Это самый настоящий шкилет, только в одежде, - упорствовала девочка. - А почему еда из него не вываливается?
Он почти запаниковал. Присущие ему сила и власть начали испаряться. Обычно люди не могли его видеть, он занимал в их сознании мертвую зону, а свое сознание человек старается заполнять только тем, с чем он хочет постоянно встречаться, другое же он в глаза не видит. Однако неспособность взрослых видеть его не является надежной защитой от таких вот настойчивых заявлений, и Билл отчетливо ощутил смущение собравшихся вокруг людей. Но тут, как раз вовремя, из задней комнаты появилась мать и увела девочку. Послышались капризные жалобы: «...настоящий шкилет, да, с костями...», - которые скоро стихли.
Все это время старинные часы над камином продолжали тикать, отрезая от его жизни секунду за секундой. А совсем недавно их было так много...

***

В дверь амбара, что располагался прямо под сеновалом, тихонько постучались. Потом раздался скрип ржавых петель.
- Эй, Билл, ты там в приличном виде? - донесся из темноты голос госпожи Флитворт.
Несколько мгновений Билл Двер анализировал вопрос, чтобы понять его смысл.
- ДА? - рискнул ответить он.
- Я принесла тебе горячего молока.
- ДА?
- Спускайся быстрее, иначе остынет.
Билл Двер осторожно спустился по деревянной лестнице. Госпожа Флитворт держала в руке фонарь, на ее плечи была накинута шаль.
- Я добавила туда корицу. Мой Ральф обожал корицу, - вздохнула она.
Билл Двер задумался. Конечно, он знал о том, что разные человеческие блюда имеют разный вкус. Но вкусовые оттенки были для него понятием умозрительным. Все равно что погода - для висящего на орбите астронавта. Да, он видит облака, может предсказать грозу или благоприятную погоду, но с реальными ощущениями это не имеет ничего общего.
- БЛАГОДАРЮ, - сказал он. Госпожа Флитворт огляделась.
- А ты неплохо здесь устроился, - весело заметила она.
- ДА. Она закуталась в шаль.
- Пожалуй, я вернусь в дом. Кружку можешь вернуть утром.
Она поспешила в ночь.
Билл Двер взял кружку с собой на сеновал. Поставил ее на балку, сел рядом и долго смотрел на нее, пока молоко совсем не остыло и пока не догорела свеча.
Спустя какое-то время его стало беспокоить некое назойливое шуршание. Тогда он достал жизнеизмеритель и закопал его в сено на другом конце сеновала.
Это не помогло.

***

Ветром Сдумс, щурясь, вглядывался в номера домов - только ради этой улицы погибли сотни Считающих Сосен - и вдруг понял, что вглядываться нет никакой необходимости. Он щурился чисто по привычке, как будто по-прежнему страдал близорукостью. На поиски дома номер 668 ушло какое-то время, потому что табличка с номером была прибита на втором этаже, сразу над ателье портного. В конце переулка он увидел деревянную дверь. На облупившейся краске висел листок бумаги, содержание которого выглядело вполне оптимистичным:
«Заходите! Находите же!! Клуб "НАЧНИ ЗАНОВО". Ты Мертв - но это только НАЧАЛО!!!»
За дверью оказалась лестница, на которой воняло краской и дохлыми мухами. Ступени скрипели еще громче, чем колени Сдумса. На стенах кто-то намалевал громкие лозунги. Слог был достаточно экзотическим, но общий тон - вполне знакомым: «Привидения всех стран объединяйтесь! Вам Нечего терять, кроме своих Цепей» и «Всем Мертвым - равные Права. Долой витализм!!!»
Лестница заканчивалась площадкой, на которую выходила единственная дверь. Кто-то когда-то повесил там масляную лампу, но ее, похоже, вот уже тысячу лет как не зажигали. Древний паук, видимо питавшийся остатками масла, враждебно воззрился на Сдумса из своего логова.
Сдумс еще раз взглянул на карточку, перевел дыхание после долгого подъема - старая привычка - и постучал.

***

Разгневанный аркканцлер возвращался в Университет, остальные волшебники едва поспевали за ним.
- И он еще спрашивает, к кому ему обратиться?! Мы, волшебники, уже не в счет!
- Но ведь мы сами не знаем, что здесь происходит, - попытался возразить декан.
- Значит, узнаем! - прорычал Чудакулли. - Не знаю, кого позовет он, но точно знаю, кого позову я.
Он вдруг остановился. Остальные волшебники едва не налетели на него.
- О нет, - простонал главный философ, - только не это...
- Почему нет? - возразил Чудакулли. - Не вижу никаких поводов для волнения. Как раз вчера читал об этом. И нужно-то три щепки да...
- Четыре кубика мышиной крови, - мрачно закончил главный философ. - И даже этого не надо. Можно взять две щепки и одно яйцо. Правда, свежее.
- Почему?
- Ну, я как-то брал мышиную кровь. Мышь была не в восторге.
- Нет, я имею в виду яйцо.
- А яйцу, я думаю, будет все равно.
- В любом случае, - срочно вмешался декан, предотвращая вспышку аркканцлера, - это крайне опасно. Мне всегда казалось, что он только делает вид, будто октограмма его держит. Терпеть не могу, когда он смотрит на тебя и словно что-то прикидывает.
- Ага, - согласился главный философ. - Это самая крайняя мера. Мы ведь и сами можем справиться. Справлялись же... С драконами, чудищами всякими. С крысами. Помните прошлогодних крыс? Казалось, они были повсюду. Но лорд Витинари нас не послушал, нет. Заплатил тысячу золотых этому бойкому мерзавцу в желто-красных рейтузах.
- А ведь у него получилось, - заметил профессор современного руносложения.
- Конечно получилось, - воскликнул декан. - В Щеботане и Сто Лате тоже получилось. И в Псевдополисе получилось бы, если бы его не узнали. Господин Изумительный Морис и Его Дрессированные Грызуны! Наглый плут!
- Вы тему разговора не меняйте, - сказал Чудакулли. - Я и так все решил. Мы проведем Обряд АшкЭнте.
- И вызовем Смерть, - простонал декан. - О боги.
- Смерть - нормальный парень, - успокоил Чудакулли. - Настоящий профессионал. Всегда делает свою работу. Быстро и чисто. Играет по правилам, никаких проблем. И кто-кто, а он точно знает, что тут происходит.
- О боги... - снова простонал декан.
Они подошли к воротам. Госпожа Торт шагнула вперед, загораживая аркканцлеру дорогу. Чудакулли удивленно поднял брови. Аркканцлер был не из тех людей, кто получает удовольствие, обращаясь с женщинами бесцеремонно и грубо. Другими словами, он обращался бесцеремонно и грубо абсолютно со всеми, независимо от пола и возраста, соблюдая таким образом равенство.
Ну а если бы следующий разговор не происходил между человеком, который слышит, что будет сказано, за несколько секунд до того, как это будет сказано, и человеком, который вообще никого никогда не слушает, общий ход событий мог бы быть совсем другим. Или мы ошибаемся, и все было бы так, как потом и случилось.
Госпожа Торт начала разговор с ответа.
- И вовсе я не ваша милая! - отрезала она.
- И кто же вы такая, моя милая? - спросил аркканцлер.
- Разве так разговаривают с почтенными дамами? - фыркнула госпожа Торт.
- Нашла на что обижаться, - заметил Чудакулли.
- Неужели, а я и не заметила!
- Мадам, почему вы отвечаете прежде, чем я задам вопрос?
- Что?
- Что вы имеете в виду?
- Это что вы имеете в виду?
- Что?
Разговор зашел в глухой тупик. Аркканцлер и госпожа Торт мерили друг друга сердитыми взглядами. А потом до госпожи Торт наконец дошло.
- Это все мое преждевременное предчувствие, - пояснила она, засунула палец в ухо и с хлюпаньем покрутила там. - Теперь все в порядке. Итак, причина...
Но Чудакулли уже решил, что с него достаточно.

Предыдущая страница 7 Следующая страница


Мрачный Жнец 8

- Казначей, - сказал он. - Дай этой женщине пенни, и пусть проваливает, понятно?
- Что?! - вопросила мгновенно разъярившаяся сверх меры госпожа Торт.
- С каждым днем их все прибывает... - пожаловался Чудакулли декану и зашагал прочь.
- Это все давления и стрессы, связанные с жизнью в крупном городе, - сказал главный философ. - Я где-то читал об этом. Люди частенько не выдерживают.
Они прошли сквозь ворота к одной из больших дверей, и декан захлопнул ее прямо перед носом госпожи Торт.
- А вдруг он не появится? - поинтересовался главный философ, пока они пересекали двор. - На прощальной вечеринке бедняги Сдумса он ведь так и не появился.
- На Обряд придет, - заверил его Чудакулли. - Это тебе не простое приглашение с пометкой «просьба ответить».
- А я люблю вечеринки, - сказал казначей.
- Слушай, казначей, заткнись, а?

***

Где-то в глубине Теней, в самой испещренной переулками части города, прятался грязный и кривой переулок. Что-то маленькое и блестящее закатилось туда и исчезло в темноте. Спустя некоторое время из переулка донеслись едва слышные металлические звуки.

***

Температура в кабинете аркканцлера была близкой к нулю.
- А может, он занят? - дрожащим голосом выдвинул предположение казначей.
- Заткнись, - хором ответили волшебники. Что-то определенно происходило. Пол внутри начерченной мелом октограммы побелел от инея.
- Такого еще никогда не было, - заметил главный философ.
- Все мы делаем не так! - воскликнул декан. - Нужно было расставить свечи, котелки, надо, чтобы в тиглях что-нибудь булькало, чтобы летала блестящая пыль, клубился цветной дым...
- Для Обряда ничего этого не нужно, - отрезал Чудакулли.
- Для Обряда - нет, а мне - нужно, - пробурчал декан. - Проводить Обряд АшкЭнте без нужных атрибутов то же самое, что принимать ванну, сняв с себя всю одежду.
- А я именно так всегда и поступаю, - удивился Чудакулли.
- Хм! Каждому, конечно, свое, но некоторым из нас кажется, что каких-то стандартов все же стоит придерживаться.
- Слушайте, а вдруг он в отпуске? - высказал очередную догадку казначей.
- Ага, - насмешливо произнес декан. - Где-нибудь на пляже греется. Пара напитков со льдом, а на голове кепка с надписью «Эй, красотка, поцелуй-ка меня».
- Кончайте, - прошипел главный философ. - Что-то проявляется.
Над октограммой возникли смутные очертания фигуры в плаще с капюшоном. Фигура непрерывно колыхалась, как будто на нее смотрели сквозь раскаленный воздух.
- Это он, - сказал декан.
- А по-моему, нет, - возразил профессор современного руносложения. - Это просто серая мантия. Внутри нее никого...
Он замолчал.
Фигура медленно повернулась. Мантия казалась чем-то заполненной, подразумевая присутствие внутри ее владельца, но в то же время производила впечатление пустоты, словно была не более чем формой для того, что вообще не имело таковой. Ну а капюшон... Капюшон был пуст.
Некоторое время пустота смотрела на волшебников, после чего повернулась к аркканцлеру.
- Кто ты? - сказала пустота.
Чудакулли судорожно сглотнул:
- Э-э. Наверн Чудакулли. Аркканцлер.
Капюшон кивнул. Декан сунул палец в ухо и с хлюпаньем повертел там. На самом деле мантия ничего не говорила. Голоса слышно не было. Все обстояло так, словно вы вдруг вспоминали то, что не было сказано, - и никак не могли понять, почему вы это вспомнили.
- Значит, ты в этом мире - высшее существо? - сказал капюшон.
- Ну... понимаешь ли... ну да, первый среди равных и все такое прочее... да, - промямлил Чудакулли.
- Мы принесли хорошие новости, - сказали ему.
- Хорошие новости? Хорошие новости? - Чудакулли съежился под безглазым взглядом. - А, это хорошо! Хорошие новости - это хорошо.
- Смерть ушел в отставку, - сказали ему.
- Прошу прощения?
- Смерть ушел в отставку, - сказали ему.
- А? Вот это... новости, - неуверенно произнес Чудакулли. - Гм-м... Но как? То есть... как?
- И мы приносим извинения за проявившиеся в последнее время отклонения, - сказали ему.
- Отклонения? - переспросил совершенно озадаченный аркканцлер. - Не уверен, что они были... Ну, то есть, конечно, этот парень всегда бродил где-то рядом, но большую часть времени мы его и не...
- Он стал пренебрегать своими обязанностями, - сказали ему.
- Правда? Это... Это... Это абсолютно недопустимо, - согласился аркканцлер.
- Должно быть, совершил ряд ужасных ошибок, - сказали ему.
- Ну, я... то есть... я полагаю, что мы... я, конечно, не уверен... что, таких ужасных?
- Но сейчас бремя снято, - сказали ему. - Можете возрадоваться. Такого больше не случится. Будет непродолжительный переходный период, пока подходящий кандидат себя не проявит, после чего возобновится обычное обслуживание. Тем временем мы приносим искренние извинения за неизбежные неудобства, вызванные избыточным присутствием жизни.
Фигура заколыхалась и начала исчезать. Аркканцлер в отчаянии замахал руками.
- Эй, ты куда? - воскликнул он. - Нельзя же просто так взять и уйти. Я приказываю тебе остаться! Какое обслуживание? Что это все значит? Кто ты такой?
Капюшон снова повернулся к нему и сказал:
- Мы - ничто.
- Этого недостаточно. Как тебя зовут?
- Мы - забвение. Фигура исчезла.
Воцарилась подавленная тишина. Иней внутри октограммы начал исчезать.
- Ого, - высказался наконец казначей.
- Непродолжительный переходный период? - уточнил декан. - Это и есть то, что сейчас происходит?
Пол задрожал.
- Ого, - снова высказался казначей.
- Это вовсе не объясняет того, почему наша мебель сошла с ума, - сказал главный философ.
- Погодите, погодите, - перебил Чудакулли. - Если люди, приблизившись к концу своих жизней, оставляют кроме всего прочего свои тела, а Смерть не забирает их...
- Значит, они стоят в очереди, - догадался декан.
- И идти им некуда.
- Не только люди, - добавил главный философ. - Там, наверное, такая очередь выстроилась... Умирают не только люди.
- И эти духи наполняют мир жизненной силой, - кивнул Чудакулли.
Все волшебники говорили монотонными, равнодушными голосами. Сейчас их мысли опережали разговор, неизбежно летя к далекому, ужасному по своей сути выводу.
- Болтаются там и ничего не делают, - поддакнул профессор современного руносложения.
- Призраки.
- Полтергейсты.
- О боги!
- Погодите, - произнес казначей, который наконец понял, о чем идет речь. - А почему это должно нас волновать? С чего нам бояться каких-то там мертвецов? Это ведь нормальные люди, просто они стали мертвыми. Самые обычные люди. Как мы с вами.
Волшебники поразмышляли над этой гипотезой. Потом переглянулись. А потом заорали, все разом.
О «подходящем кандидате» никто даже не вспомнил.

***

Вера является одной из самых могущественных сил во всей множественной вселенной. Сдвинуть горы ей, конечно, не под силу, но она может создать людей, наделенных такими возможностями. Однако у людей сложилось неправильное представление о вере. Они считают, что вера работает задом наперед, то есть последовательность такая: сначала - объект, потом - вера. На самом деле все было наоборот.
Вера является основой всего, из нее создается все остальное, так гончар лепит свои чудесные творения из обычной глины. Например, именно вера породила богов. Их явно слепили сами верующие - и лишним тому доказательством являются краткие биографии тех, кто умудрился войти в божественный пантеон. Личности с подобными биографиями никак не могут быть божественного происхождения. Если присмотреться, то окажется, что боги в основном поступают именно так, как поступил бы на их месте самый обыкновенный человек. Особенно, когда дело касается нимф, золотых дождей и жестокой кары, обрушиваемой на головы врагов.
Вера создала и многое другое. Она создала Смерть. Здесь речь идет не о техническом термине, означающем состояние, вызванное продолжительным отсутствием жизни, а о Смерти как личности. Смерть эволюционировал одновременно с жизнью. Как только живое существо смутно осознало концепцию внезапного перехода в категорию неживых, на свет родился Смерть. Он был Смертью задолго до того, как люди начали подозревать о его присутствии, они лишь придали ему форму, вручили косу и облачили в плащ с капюшоном, хотя на самом деле этой личности уже стукнуло миллион лет от роду.
А сейчас Смерть исчез. Но вера продолжала трудиться. Ведь вера основывается на верованиях. Таким образом, когда старый объект веры бесследно пропал, на его место пришли новые объекты. Объекты эти были маленькими и пока особым могуществом не отличались. То были смерти отдельных видов. Ранее они объединялись в одной личности, но теперь у них появилась индивидуальность.
В ручье плавал покрытый черной чешуей Смерть Мух-Однодневок. В лесах, невидимый, порожденный стуком топора, странствовал Смерть Деревьев.
Над пустыней, в полудюйме над землей, парил темный пустой панцирь, принадлежащий Смерти Черепах.
Однако создание Смерти Человечества еще не было завершено. Иногда людские верования приобретают крайне необычные, причудливые формы.
Это похоже на разницу между костюмами - готовым и сшитым на заказ.

***

Металлические звуки в переулке смолкли. Воцарилась тишина. Особая, зловещая. Такая тишина наступает тогда, когда рядом притаилось нечто, пытающееся не издавать ни звука. И наконец, раздалось странное бренчание. Постепенно оно удалялось, пока не исчезло совсем.
- Друг, не стой в дверях. Ты загораживаешь проход. Входи, входи, не бойся.
Сдумс часто заморгал, привыкая к полумраку.
Потом, когда глаза привыкли, он различил стоявшие полукругом стулья, являвшиеся практически единственной мебелью в этой пустой и пыльной комнате. Все стулья были заняты. В центре - если таковой имеется у полукруга - стоял маленький стол, за которым совсем недавно кто-то сидел. Но сейчас те, кто там сидел, надвигались на Сдумса - распахнув объятия и широко улыбаясь.
- Ничего не говори, мы сами догадаемся, - говорили они. - Ты - зомби, да?
- Э-э, - неуверенно произнес Ветром Сдумс, которому еще никогда не доводилось видеть столько людей с мертвенно-бледной кожей. И в такой одежде, которую, судя по всему, выстирали вместе с бритвенными лезвиями и которая воняла так, словно в ней не только кто-то умер, но и продолжал по-прежнему ходить.
А еще на всех присутствующих были значки с надписью «Хочешь Жить После Смерти? Спроси Меня Как».
- Точно не знаю, - признался он. - Полагаю, что-то вроде того. Меня похоронили, а потом я нашел эту карточку.
Он заслонился визиткой, как щитом.
- Конечно, конечно, - произнесла одна из фигур.
«Сейчас он захочет пожать мне руку, - подумал Сдумс. - Главное, не слишком трясти, не то его рука так и останется в моей. О боги, неужели я стану таким же?»
- А перед этим я умер, - несколько замявшись, вымолвил он.
- И тебе до смерти надоело, что тебя этим постоянно шпыняют, - сказала фигура с зеленовато-серой кожей.
Сдумс очень осторожно пожал его руку.
- Ну, не совсем до смерти...
- Меня зовут Башмак. Редж Башмак.
- Сдумс. Ветром Сдумс, - представился Сдумс. - Э-э...
- Да, всегда одно и то же, - с горечью в голосе заметил Редж Башмак. - Стоит только умереть, всем на тебя наплевать, верно? Как будто ты подцепил страшную болезнь. Но ведь все мы умираем.
- Раньше я тоже так считал, - ответил Сдумс. - Э-э, я...
- Да, да, знаю, как это бывает. Стоит сказать, что ты мертвый, и все начинают вести себя так, словно увидели призрак.
Сдумс понял, что разговаривать с господином Башмаком так же бессмысленно, как и с аркканцлером. Что бы ты ни говорил, тебя все равно не слушали. Правда, Наверну Чудакулли было просто наплевать, тогда как Редж Башмак восполнял твои реплики где-то внутри своей головы.
- Точно, - сдался Сдумс.
- Честно говоря, мы уже заканчивали, - сообщил господин Башмак. - Я сейчас представлю тебя присутствующим. Слушайте все, это, э-э...
- Сдумс. Ветром Сдумс, - подсказал Сдумс.
- Брат Сдумс, - кивнул господин Башмак. - Давайте же поприветствуем его!
- Привет! - нестройно прокричали все.
Внимание Сдумса привлек крупный и достаточно волосатый молодой человек, который сочувственно закатил свои желтые глаза.
- Это брат Артур Подмигинс...
- Граф Упырито, - поправил резкий женский голос.
- И сестра Дорин, ну, то есть графиня Упырито, конечно...
- Очаровательно, это есть очаровательно, - ответил женский голос, и невысокая пухлая женщина, сидящая рядом с невысоким пухлым графом, протянула Сдумсу унизанную кольцами руку.
Сам граф несколько встревожено улыбнулся Сдумсу. Плащ был явно велик ему на несколько размеров.
- Это брат Шлеппель...
Следующий стул никто не занимал, но откуда-то из-под него, из темноты, донеслось:
- Добрый вечер.
- Брат Волкофф.
Мускулистый волосатый молодой человек с длинными клыками и остроконечными ушами : крепко пожал Сдумсу руку.
- Сестра Друлль, брат Жадюк и брат Банши.
Сдумс пожал совершенно разные по виду руки. Брат Банши протянул ему клочок желтоватой бумаги. На нем было написано одно-единственное слово: «оооИиииОоооИиииОоооИИИии».
- Прошу извинить, но сегодня больше никого нет, - сказал господин Башмак. - Я делаю все, что могу, но, боюсь, некоторые люди еще просто не готовы...
- Э-э... Имеются в виду мертвые? - уточнил Сдумс, глядя на записку.
- Я бы назвал это апатией, - горько произнес господин Башмак. - Как движение может набрать силу, если человек предпочитает лежать и ничего не делать?
Волкофф, стоящий за спиной Башмака, принялся подавать Сдумсу отчаянные знаки, говорящие, что «нет, нет, только не трогайте эту тему». Но Сдумс все же не удержался.
- Какое-такое движение? - спросил он.
- За права мертвых, конечно, - сразу ответил господин Башмак. - Я дам тебе листовку.
- Но ведь у мертвых нет никаких прав... - недоуменно произнес Сдумс.
Волкофф страдальчески прикрыл глаза рукой.
- Даешь равные права всем мертвым Плоского мира, - сказал он с абсолютно ничего не выражающим лицом, за что был удостоен свирепого взгляда со стороны господина Башмака.
- Апатия, - повторил господин Башмак. - Всегда одно и то же. Стараешься для людей, стараешься, а они тебя игнорируют. Когда ты мертв, каждый может сказать о тебе все, что угодно. Более того, тебя лишают всей твоей собственности, А еще...
- Но я думал, что все люди, когда умирают, ну... они просто умирают, - пожал плечами Сдумс.
- Во всем виновата лень. Обычная лень, - твердо заявил господин Башмак. - Просто никто не хочет приложить хоть чуточку усилий.
Сдумсу еще не приходилось видеть настолько подавленного человека. Редж Башмак как будто даже ростом меньше стал, согнувшись под грузом проблем всех мертвецов Плоского мира.
- И давно вы есть среди нас, господин Сдумс? - быстренько встряла Дорин, воспользовавшись паузой.
- Совсем недавно, - тут же ответил Сдумс, обрадованный переменой темы. - Должен сказать, что представлял себе все это несколько иначе.
- Ничего, привыкнешь, - мрачно заметил Артур Подмигинс, он же граф Упырито. - Все привыкают. Это так же просто, как свалиться с отвесной скалы. Мы все здесь мертвые.
Волкофф закашлялся.
- За исключением Волкоффа, - добавил Артур.
- Я, так сказать, почетный член этого общества, - сказал Волкофф.
- Он - вервольф, - объяснил Артур.
Сдумс кивнул:
- Я догадался. Почему-то мне сразу показалось, что он похож на вервольфа.
- Превращаюсь каждое полнолуние, - усмехнулся Волкофф. - Как по часам.
- Начинаешь выть, обрастать волосами и все такое прочее? - поинтересовался Сдумс.
Все дружно покачали головами.
- Не совсем, - ответил Волкофф. - Скорее, прекращаю выть и начинаю облезать. Так противно...
- Но я думал, что вервольф - это тот, кто...
- Проблема Волкоффа есть в том, - вмешалась в разговор Дорин, - что он есть принадлежать другая половина, это понятно?
- С технической точки зрения я - волк, - пояснил Волкофф. - Забавная ситуация, верно? Каждое полнолуние я превращаюсь в человека. А все остальное время я самый обычный волк.
- О боги... - покачал головой Сдумс. - Крайне сложная ситуация.
- Самое сложное - это штаны, - сказал Волкофф.
- Э... почему?
- Понимаешь ли, у людей-вервольфов здесь нет никаких проблем. Они просто не снимают одежду. Конечно, она иногда рвется, зато всегда под рукой. Тогда как у меня могут возникнуть большие неприятности в связи с недостатком одежды, ведь, взглянув на полную луну, я буквально через минуту превращаюсь в человека. Поэтому мне всегда приходится держать где-нибудь неподалеку пару штанов. Господин Башмак...
- Редж, просто Редж...
- ...Любезно разрешил мне хранить кое-какую одежду у себя на работе.
- Я работаю в морге на улице Вязов, - встрял господин Башмак. - И не стыжусь сознаваться в этом. Я сознательно иду на такие жертвы, ведь таким образом могу спасти кого-нибудь из наших.
- Спасти? - удивился Сдумс.
- Это я прикрепляю карточки к крышкам гробов, - пояснил господин Башмак. - Так, на всякий случай. Вдруг сработает.
- И часто срабатывало? - спросил Сдумс и оглядел комнату.
Его вопрос намекал на то, что комната была достаточно большой, а в ней находились всего восемь человек, вернее девять, если учитывать голос из-под стула, предположительно тоже принадлежавший человеку.
Дорин и Артур переглянулись.
- С Артуром есть сработать, - пожала плечами Дорин.
- Прошу прощения, - сказал Сдумс, - но я не могу не поинтересоваться... вы случаем не вампиры?
- Именно так, - кивнул Артур. - К сожалению.
- Ха! Ты не сметь так говорить, - надменно произнесла Дорин. - Ты должен возгордиться своим знатным происхождением.
- Гордиться? - переспросил Артур.
- Вас летучая мышь укусила или кто другой? - поспешил сменить тему Сдумс, которому совсем не хотелось становиться причиной семейной ссоры.
- Нет. Адвокат, - ответил Артур. - Я получил письмо. С восковой печатью и прочей ерундой, все как положено. «Ля-ля-ля... четвероюродный дядя... ля-ля-ля... единственный оставшийся в живых родственник... ля-ля-ля... позвольте нам первыми выразить сердечные... ля-ля-ля». Минуту назад я был Артуром Подмигинсом, многообещающим оптовым торговцем фруктами и овощами, и вдруг стал Артуром, графом Упырито, владельцем пятидесяти акров отвесных скал, с которых даже козлы падают, замка, который покинули даже тараканы, и сердечного приглашения бургомистра, который просил заглянуть как-нибудь, чтобы обсудить трехсотлетнюю задолженность по налогам.
- Ненавижу адвокатов, - произнес голос из-под стула, прозвучавший как-то глухо и печально.
Сдумс постарался держать ноги поближе к собственному стулу.
- Это быть очень хороший замок, - грустно промолвила Дорин.
- Груда покрытых плесенью камней, - возразил Артур.
- Такой чудесный вид...
- Ага, сквозь все без исключения стены, - отрезал Артур. - Я должен был сразу догадаться о подвохе, вообще не стоило туда ехать. В общем, я поспешил убраться оттуда как можно быстрее. Ладно, четыре дня в самый разгар сезона было потеряно, но что об этом горевать? В общем, я решил забыть обо всем случившемся... А потом вдруг проснулся в темноте, в каком-то ящике. Нащупал спички, зажег и увидел перед носом записку со словами...
- «Вставай Живыми Заклейменный», - перебил его господин Башмак. - То был один из моих первых вариантов.
- Я не есть виновата в том, что ты сыграть в гроб, - холодно произнесла Дорин. - Один, два, три дня проходить, а ты все не шевелиться и не шевелиться...
- Жрецы, мягко говоря, были в шоке... - сказал Артур.
- Ха! Жрецы! - воскликнул господин Башмак. - Всегда одно и то же. Постоянно твердят о жизни после смерти, а попробуй воскресни - радости на их лицах ты не увидишь!
- Жрецов я тоже не люблю, - сказал голос из-под стула.
Сдумс задумался, слышит ли этот голос еще кто-нибудь, кроме него.
- Никогда не забуду выражение рожи его преподобия Благолепса, - мрачно произнес Артур. - Тридцать лет ходил в тот храм, пользовался уважением в обществе. А сейчас при одной только мысли о том, чтобы войти в это религиозное учреждение, у меня болит нога.
- Все есть правильно. Вряд ли стоит говорить то, что ты тогда сказать, когда откинуть крышку гроба, - строго указала Дорин. - Он есть священнослужитель. Они не должны знать такие дурные слова.
- А мне тот храм нравился, - с тоской произнес Артур. - Было чем заняться по средам.
- А вы вампиресса, госпожа Под... прошу прощения... графиня Упырито? - вежливо спросил Сдумс.
Графиня улыбнулась:
- Представляйте себе, да.
- По мужу, - хмуро пояснил Артур.
- А это возможно? - поинтересовался Сдумс. - Я всегда думал, что надо укусить.
Из-под стула раздалось гнусное хихиканье.
- Честно говоря, не понимаю, почему я должен вдруг кусать ту, рядом с которой провел тридцать лет супружеской жизни, - сказал граф.
- Каждая женщина есть всегда делить с мужем его увлечения, - важно ответила Дорин. - Это то, что делать брак интересным.
- Кому нужен интересный брак? Лично я никогда не говорил, что мне нужен интересный брак. В этом беда всех современных людей. Они считают, что супружеская жизнь может быть интересной. К тому же увлечения здесь ни при чем, - простонал Артур. - Вампирство не такое уж веселое занятие, вопреки распространенному мнению. На улицу днем не выйдешь, чеснок есть нельзя, а бриться теперь - сущая каторга...
- Почему? Ведь, по-моему... - начал было Сдумс.
- Здесь все дело в зеркалах. Я в них не отражаюсь, - перебил его Артур. - Думал, хоть превращение в летучую мышь будет интересным, но местные совы - такие сволочи. Ну а что касается... ну, ты понимаешь... кровь там и так далее... - Артур внезапно замолчал.
- Артур всегда трудно ладить с людьми, - пояснила Дорин.
- Но самое плохое - постоянно приходится носить фрак, - продолжил Артур, искоса взглянув на Дорин. - Хотя я считаю, что особой необходимости в нем нет.
- То есть поддержание традиций, - твердо заявила Дорин, которая, очевидно, решила дополнить фрак Артура нарядом, который она посчитала уместным для вампирессы, а именно: черное облегающее платье, длинные черные волосы, зачесанные назад, и мертвенно-бледный грим на лице.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

Правда, от природы графиня была маленькой, пухлой, с курчавыми волосами и здоровым цветом лица. И природа брала свое.
- Лежал бы себе в гробу и лежал... - с тоской пробормотал Артур.
- О нет! - вмешался в разговор господин Башмак. - Это слишком простой выход. Движению нужны такие люди, как вы, Артур. Мы должны подать людям пример. Помните наш девиз?
- Который из них, Редж? - устало произнес Волкофф. - У нас их так много.
- «Мы мертвы, но дух наш живет!» - напомнил Редж.

***

- Понимаешь, на самом деле намерения у него самые добрые, - пояснил Волкофф, когда встреча закончилась.
Он и Сдумс шли сквозь серый свет рассвета. Чета Упырито ушла раньше, чтобы успеть домой до восхода солнца, а господин Башмак сказал, что ему еще нужно произнести речь на митинге, и срочно отбыл в неизвестном направлении.
- Он постоянно ходит на кладбище за Храмом Мелких Богов и начинает там орать, - объяснял Волкофф. - Называет это подъемом самосознания, но, как мне кажется, сам в этом сомневается.
- А кто был под стулом? - спросил Сдумс.
- Шлеппель, - ответил Волкофф. - Нам кажется, он относится к страшилам.
- А страшилы тоже умертвия?
- Он не говорит.
- И вы никогда его не видели? Я всегда считал, что страшилы прячутся под чем-нибудь или за чем-нибудь, чтобы потом выпрыгнуть оттуда на ничего не подозревающего человека.
- Прятаться он умеет. Но вот с выпрыгиванием у него не очень. Нам он не показывался.
Сдумс обдумал услышанное. Страшила, страдающий боязнью открытых пространств... М-да, полный набор.
- Странно все это, - рассеяно заметил он.
- Мы ходим в клуб только для того, чтобы доставить Реджу удовольствие, - пояснил Волкофф. - Дорин говорит, что, если мы перестанем там появляться, у него не выдержит сердце. Но знаешь, что самое плохое?
- Ну?
- Иногда он приносит гитару и заставляет нас петь песни типа «Улицы Анк-Морпорка» и «Мы все преодолеем». <Песня, которая существует буквально на всех языках и во всех мирах множественной вселенной. Причем ее всегда поют одни и те же люди, а именно те, которым, когда они вырастут, будет петь «Мы все преодолеем» следующее поколение.> Это просто ужасно.
- Что, петь не умеет? - спросил Сдумс.
- Петь? Пение здесь ни при чем. Ты когда-нибудь видел зомби, пытающегося играть на гитаре? Особенно стыдно помогать ему искать отвалившиеся пальцы. - Волкофф вздохнул. - Кстати, сестра Друлль - кладбищенская воровка. Если будет предлагать пирожки с мясом, лучше откажись.
Сдумс с трудом вспомнил стеснительную старушку в бесформенном сером платье.
- О боги, неужели ты хочешь сказать, что она делает их из человеческого мяса?
- Что? Нет. Она просто очень плохо готовит.
- О.
- А брат Банши, возможно, является единственным в мире привидением-плакальщиком с дефектом речи, поэтому, вместо того чтобы сидеть на крышах и кричать о том, когда люди должны умереть, он пишет им записки и подсовывает под двери...
Сдумс вспомнил вытянутое печальное лицо:
- Он и мне дал одну записку.
- Мы стараемся его приободрить. Он очень застенчивый.
Внезапно Волкофф схватил Сдумса и прижал его к стене:
- Тихо!
- Что?
Уши Волкоффа задергались, ноздри раздулись. Дав Сдумсу знак оставаться на месте, вервольф бесшумно скользнул по переулку до его пересечения с другим, еще более узким и грязным. Здесь он на мгновение остановился, потом протянул волосатую лапу за угол.
Раздался визг. В лапе Волкоффа извивался человек. Заросшие волосами мышцы под разодранной рубашкой Волкоффа напряглись, и он поднял человека на уровень клыков.
- Ты там притаился, чтобы напасть на нас? - осведомился Волкофф.
- Кто? Я?
- Я тебя унюхал, - спокойно сказал Волкофф.
- Да я никогда...
Волкофф вздохнул:
- Вот волки такими подлостями никогда не занимаются.
Человек дернулся, попробовав освободиться. Бесполезно.
- Да что ты говоришь?
- Мы сражаемся мордой к морде, клык к клыку, коготь к когтю, - продолжал Волкофф. - Волки не прячутся за камнями, чтобы схватить за горло зазевавшегося барсука. Это не в их привычках.
- Может, отпустишь меня?
- А может, я вырву тебе глотку?
Человек посмотрел прямо в желтые глаза и прикинул свои шансы победить семифутового верзилу с такими зубищами...
- У меня есть какой-нибудь выбор?
- Мой друг, - Волкофф указал на Сдумса, - зомби.
- Честно говоря, о зомби я мало что знаю. Слышал только, что нужно сожрать какую-то там рыбу и корешок...
- ...Но ведь тебе известно, что зомби делают с людьми?
Человек попытался кивнуть, несмотря на то что лапа Волкоффа крепко сжимала его горло.
- Да-гх-х-х... - удалось выдавить ему.
- Сейчас мой друг внимательно на тебя посмотрит, и если еще хоть раз он тебя увидит...
- То понятия не будет иметь, что ему делать, - едва слышно произнес Сдумс.
- ...Тебе крышка. Верно, Сдумс?
- А? О да, конечно. Как прыгну, - мрачно ответствовал Сдумс. - А теперь беги и веди себя хорошо. Договорились?
- Да-гх-х-х, - прохрипел потенциальный грабитель, а сам подумал: «О боги, его глаза! Как буравчики!»
Волкофф отпустил человечка. Тот упал на булыжники, бросил на Сдумса последний испуганный взгляд и кинулся наутек.
- Кстати, - сказал Сдумс, - а что именно зомби делают с людьми? Думаю, на всякий случай мне лучше это знать.
- Разрывают их на куски, точно бумагу, - объяснил Волкофф.
- О? Правда?
Некоторое время они шли в тишине. «Почему я? - думал Сдумс. - В этом городе каждый день умирают сотни людей. Однако у них никаких проблем не возникает. Они просто закрывают глаза и просыпаются кем-то еще или где-нибудь там на небесах. Ну, или в какой-нибудь преисподней. Или пируют с богами, что не так уж заманчиво. Боги по-своему неплохие ребята, но приличному человеку с этой шайкой лучше не связываться. Дзен-буддисты, к примеру, полагают, что после смерти ты становишься хозяином всех сокровищ мира. Некоторые клатчские религии утверждают, что, умерев, ты попадаешь в чудесный сад, полный юных девушек, - и такое обещает религия!..»
«Интересно, - невольно подумал Сдумс, - может ли мертвец подать заявление о перемене гражданства?»
И как раз в этот момент его лицо встретилось с булыжниками мостовой.
Обычно это выражение служит поэтическим описанием того, как человек взял и приложился мордой о мостовую. Но в данном случае булыжники сами встретились с лицом Сдумса, потому что они взмывали вверх, бесшумно описывали дугу над переулком и камнем падали вниз.
Сдумс и Волкофф растерянно уставились на взбесившуюся улицу.
- Нечасто такое увидишь, - сказал наконец вервольф. - Что-что, а летающих камней мне видеть не приходилось.
- Ага. Взлетают в воздух, как птицы, и камнем падают вниз, - добавил Сдумс и осторожно потрогал один булыжник носком башмака.
Камень сделал вид, что он и сила тяжести - лучшие друзья и ничего необычного не случалось.
- Ты ведь волшебник...
- Был волшебником, - поправил его Сдумс.
- Был волшебником. Что такое здесь творится?
- По всем признакам, это самое настоящее необъяснимое явление, - авторитетно заявил Сдумс. - И это не единственный случай. А причины? Понятия не имею.
Он еще раз пнул булыжник. Камень сохранял невозмутимый вид.
- Ну, мне пора, - сказал Волкофф.
- Кстати, каково быть вервольфом?
Волкофф пожал плечами:
- Одиноко.
- Гм?
- Никак не подстроиться. Когда я - волк, то все время вспоминаю, как хорошо быть человеком, и наоборот. Иногда, становясь волком, я убегаю в горы... когда месяц висит на небе, когда образовался наст на снегу, когда горы кажутся тебе бесконечными... Другие волки, ну, они, конечно, тоже чувствуют это, но я в отличие от них еще и понимаю. Чувствовать и понимать одновременно... Никто, кроме меня, не знает, что это такое. На всем белом свете никто даже понятия не имеет. И это так мучительно - осознавать, что ты один...
Сдумс почувствовал, что балансирует на краю ямы, полной сожаления. Он никогда не знал, что следует говорить в такие минуты.
Волкофф вдруг повеселел:
- Кстати... а каково быть зомби?
- Нормально. Не так уж плохо. Волкофф кивнул.
- Еще увидимся, - сказал он и зашагал прочь.
Улицы начинали заполняться людьми по мере того как происходила неофициальная передача города ночным населением Анк-Морпорка дневному. Сдумса старались обходить стороной. Никому не хотелось столкнуться лицом к лицу с зомби.
Он добрел до ворот Университета, которые уже были открыты, и проковылял в свою спальню. Кстати, потребуются деньги. На переезд и всякое такое. Но за долгие годы жизни Сдумс скопил приличное состояние. Но вот оставил ли он завещание? Последние лет десять или около того он был несколько не в себе. Какое-то завещание наверняка есть. Но достаточно ли он выжил из ума, чтобы завещать все свое состояние самому себе? Оставалось надеяться, что так оно и было. Оспорить завещание крайне трудно, и об успешных исходах таких дел он ни разу не слышал...
Сдумс поднял половицу у изножья кровати и достал мешок с монетами. Вроде бы он откладывал их на старость... Здесь же хранился его дневник. Этот дневник был рассчитан на пять лет, но многие годы Сдумс не делал ничего, что стоило бы запечатлеть на бумаге, - или к вечеру он уже не помнил, что именно делал днем. Поэтому записи в дневнике были крайне нерегулярными и в основном касались фаз луны и всевозможных праздников. К некоторым страницам прилипли старые леденцы.
Но кроме дневника и денег под половицей было еще что-то. Он пошарил в пыльной нише и нащупал пару гладких шаров. Достал - и озадаченно уставился на свою находку. Встряхнул шары, породив миниатюрные снежные бури. Изучил надпись и сделал вывод, что это, скорее всего, не буквы, а рисунок букв, причем довольно приблизительный. Сдумс еще пошарил в нише и выудил оттуда третий предмет - чуть погнутое металлическое колесико. Одно маленькое металлическое колесико. Рядом с которым лежал еще один шар, только расколотый.
Сдумс в недоумении рассматривал свои находки. Конечно, последние тридцать лет о здравом уме и твердой памяти даже речи быть не могло, иногда он надевал исподнее поверх одежды и пускал слюни... но чтобы коллекционировать сувениры? И маленькие колесики?
За спиной кто-то тактично кашлянул.
Сдумс смел загадочные предметы обратно в тайник и обернулся. Комната была пуста, но за открытой дверью кто-то явно прятался.
- Да? - окликнул он.
- Господин Сдумс, это всего лишь я... - ответил громкий, низкий и вместе с тем крайне застенчивый голос.
Сдумс наморщил лоб, пытаясь вспомнить, где же он слышал это голос.
- Шлеппель? - неуверенно предположил он.
- Точно.
- Страшила?
- Точно.
- За моей дверью?
- Точно.
- Но почему?
- Это хорошая дверь, очень надежная. Сдумс подошел и осторожно закрыл дверь. За ней не оказалось ничего, кроме старой штукатурки. Правда, ему померещилось, что он почувствовал легкое движение воздуха.
- Я уже под кроватью, господин Сдумс, - раздался из-под кровати голос Шлеппеля. - Вы не против?
- Да нет, что ты... Но, по-моему, вы, страшилы, обычно прячетесь во всяких шкафах. Во всяком случае, так обстояли дела, когда я был еще маленьким.
- Если б вы знали, господин Сдумс, как трудно найти хороший, надежный шкаф.
Сдумс вздохнул:
- Ну ладно. Можешь сидеть под кроватью. Нижняя ее часть - в твоем полном распоряжении. Чувствуй себя как дома и так далее.
- Если вы не возражаете, господин Сдумс, я бы предпочел прятаться за дверью.
- Как тебе угодно.
- Не могли бы вы закрыть глаза? Сдумс послушно закрыл глаза.
И снова почувствовал движение воздуха.
- Можете смотреть, господин Сдумс. Сдумс открыл глаза.
- Вот это да, - раздался голос Шлеппеля. - У вас тут даже крюк для пальто есть.
Бронзовые набалдашники на спинках кровати вдруг начали откручиваться. По полу пробежала дрожь.
- Шлеппель, ты случаем не знаешь, что происходит?
- Это все от жизненных сил, господин Сдумс.
- Значит, тебе кое-что известно?
- О, да. Ух-ты, здесь есть замок, дверная ручка и бронзовая накладка, здорово как...
- Каких-таких жизненных сил? - перебил его Сдумс.
- ...И петли, такие хорошие, с подъемом, у меня еще никогда не было двери с...
- Шлеппель!
- Ну, жизненные силы, господин Сдумс, понимаете?.. Это такие силы, которые есть во всех живых существах. Я думал, волшебникам известно об этом.
Ветром Сдумс открыл было рот, чтобы изречь что-то вроде: «Ну разумеется, нам об этом известно», а потом попытаться хитростью выведать, что имел в виду страшила. Но вдруг вспомнил, что теперь уже можно не притворяться. Конечно, будь он живым... но когда ты мертв, особо не поважничаешь. В гробу ты выглядишь очень важно, но это все трупное окоченение.
- Никогда не слышал ни о чем подобном, - признался он. - И при чем здесь жизненные силы?
- Вот этого я не знаю. Вообще-то, сейчас не сезон. Понятия не имею, откуда они взялись.
Пол снова задрожал. Половицы, которые прикрывали скромные сбережения Сдумса, заскрипели и дали ростки.
- Что значит «не сезон»? - спросил Сдумс.
- Обычно жизненные силы проявляются весной, - ответил голос из-за двери. - Они-то и выталкивают из земли нарциссы и все такое прочее.
- Ничего себе... - зачарованно произнес Сдумс.
- А я думал, что волшебники знают все и обо всем.
Сдумс посмотрел на свою шляпу. Похороны и рытье туннелей не прошли для нее даром - впрочем, после почти ста лет беспрерывной носки ее вряд ли можно было принять за эталон шляпы от кутюр.
- Учиться никогда не поздно, - наконец сказал он.

***

Наступил очередной рассвет. Петушок Сирил заерзал на насесте. В полумраке светились написанные мелом слова. Петушок сосредоточился. Сделал глубокий вдох.
- Ху-ка-ле-ху!
Теперь, когда проблема памяти благополучно разрешилась, оставалось только разобраться с дислексией.
Высоко в горах дул сильный ветер, нестерпимо палило низко висящее солнце. Билл Двер шагал взад-вперед вдоль рядов сраженной травы, словно челнок по зеленой ткани.
Он не помнил, чувствовал ли когда-нибудь ветер и солнечное тепло. Наверняка он их чувствовал. Чувствовал, но не переживал. В грудь тебе бьет ветер, сверху жарит солнце... Так переживается ход Времени. Время подхватывает и уносит тебя вслед за собой.
В дверь амбара робко постучали.
- ДА?
- Эй, Билл Двер, спустись-ка сюда.
В темноте он нащупал ступеньки, осторожно спустился и открыл дверь.
Госпожа Флитворт загораживала ладонью огонек свечи.
- Гм, - выразилась она.
- ПРОШУ ПРОЩЕНИЯ?
- Если хочешь, можешь зайти в дом. На вечерок. На ночь, конечно, тебе придется вернуться в амбар. Просто... У меня там в камине горит огонь, так все уютно, а ты здесь мерзнешь в одиночестве...
Билл Двер никогда не отличался способностью читать по лицам. Раньше ему это было не нужно. Поэтому сейчас он таращился на робкую, встревоженно-умоляющую улыбку госпожи Флитворт, как павиан пялится на Розеттский камень, пытаясь разобрать смысл написанного там.
- БЛАГОДАРЮ, - наконец изрек он. Госпожа Флитворт зашаркала прочь.
Когда Билл вошел в дом, на кухне ее не было, и он двинулся по узкому коридору, ориентируясь на шорохи и скрипы. Госпожа Флитворт стояла на карачках и судорожно пыталась развести в камине огонь. Билл тихонько постучал по открытой двери, и она смущенно подняла глаза.
- Не хотела тратить спичку для себя одной, - неуверенно пояснила она. - Присаживайся. Я заварю чай.
Сложившись пополам, Билл втиснулся в одно из узких кресел рядом с камином и оглядел комнату.
Комната была не совсем обычной. Каковы бы ни были ее функции, проживание в их число явно не входило. Центром всей активности на ферме являлась пристроенная к дому кухня, тогда как эта комната больше всего напоминала мавзолей.
Вопреки общепринятому мнению, Билл Двер не был знаком с похоронным убранством помещений. Смерть обычно не наступает во всяких там гробницах - за исключением редких несчастных случаев. На свежем воздухе, на дне реки, наполовину в пасти акулы, в огромном количестве спален - сколько угодно, а в гробницах - нет.
Он занимался отделением зерен души от плевел бренного тела. И этот процесс завершался задолго до каких-либо обрядов, представляющих собой, если смотреть в суть, почтительную форму удаления ненужных отходов.
Но эта комната выглядела точно гробница царей. Царей, которые попытались забрать с собой абсолютно все.
Билл Двер сидел, положив ладони на колени, и внимательно осматривал комнату.
Во-первых, всякие безделушки. Совершенно немыслимое количество заварочных чайников. Фарфоровые собачки с выпученными глазами. Подставки для тортов странного вида. Разнообразные статуи и цветастые тарелки с надписями типа «Падарок из Щеботана, Долгой Жызни и Счастья». Все плоские поверхности были чем-то заняты, причем в расположении тарелочек и фигурок соблюдались принципы полной демократии. Так, весьма ценный старинный серебряный подсвечник соседствовал с расписной фарфоровой собакой с костью в пасти и выражением абсолютного идиотизма на морде.
Стены были завешаны картинами. Преобладающим цветом был грязный, и почти на всех полотнах изображался унылый скот, стоящий на затянутом туманом болоте.
Все эти украшения буквально погребли под собой мебель - что, впрочем, не было такой уж большой потерей. За исключением двух стульев, стонавших под бременем огромных кип разнообразных салфеточек, меблировку комнаты вряд ли можно было использовать в каких-либо практических целях. Повсюду призрачно маячили хлипкие столики. Пол устилали лоскутные половики. Кому-то явно нравилось делать лоскутные половики. И запах... Он довлел, безраздельно властвовал, царственно витал...
То был запах долгих, унылых дней.
На буфете, сплошь закутанном в кружевные салфеточки, стояли три сундука: в центре - большой, по сторонам его - сундучки поменьше. «Вероятно, те самые пресловутые сокровища», - подумал Билл.
И тут он услышал тиканье.
На стене висели часы. Кому-то когда-то пришла в голову идея сделать часы в виде совы. Маятник качался, и глаза совы смотрели то туда, то сюда. Это, видимо, показалось очень смешным создателю часов, явно страдавшему от недостатка развлечений. Спустя некоторое время ваши глаза начинали бегать в унисон с совиными.
Госпожа Флитворт на некоторое время вышла и вернулась в комнату с полным подносом в руках. Тут же началось алхимическое действо - быстрыми движениями госпожа Флитворт заваривала чай, намазывала маслом ячменные булочки, раскладывала печенье, не забыла даже аккуратно повесить щипцы на сахарницу...
Наконец все было сделано, и госпожа Флитворт опустилась в кресло рядом с Биллом.
- Ну... правда красиво? - тихонько произнесла она. Голос ее звучал чуть хрипло, словно последние двадцать минут она провела в состоянии сна.
- ДА, ГОСПОЖА ФЛИТВОРТ.
- Нечасто случаются события, ради которых стоит открыть гостиную.
- НЕЧАСТО.
- Особенно с тех пор, как я потеряла отца... На мгновение Билл Двер подумал, что она потеряла покойного господина Флитворта в гостиной. Возможно, он заблудился среди безделушек, не туда повернул. Но потом Билл вспомнил, как забавно люди иногда выражают свои мысли.
- А.
- Он так любил сидеть именно на этом кресле и читать альманах.
Билл Двер напряг память.
- ЭТО ТАКОЙ ВЫСОКИЙ? С УСАМИ? НА ЛЕВОЙ РУКЕ НЕ ХВАТАЕТ КОНЧИКА МИЗИНЦА?
Госпожа Флитворт не отрываясь смотрела на него поверх чашки.
- Ты его знал?
- КАЖЕТСЯ, ВСТРЕЧАЛСЯ ОДИН РАЗ.
- Он никогда про тебя не рассказывал, - удивилась госпожа Флитворт. - По крайней мере, не упоминал твоего имени. Я бы запомнила.
- ВРЯД ЛИ ОН СТАЛ БЫ ГОВОРИТЬ ОБО МНЕ, - медленно произнес Билл Двер.
- Не волнуйся, - успокоила госпожа Флитворт. - Я все знаю. Папа тоже подрабатывал контрабандой. Ферма маленькая. Нормальной жизнью это трудно было назвать. Но, как он всегда говорил, человек должен заниматься тем, что он умеет. Полагаю, ты занимался чем-то подобным. Я некоторое время наблюдала за тобой. Вот и пришла к такому выводу.
Билл Двер глубоко задумался.
- Я БЫЛ ПО ЧАСТИ ПЕРЕПРАВКИ, - сказал он наконец.
- Так я и думала. А у тебя есть семья, Билл?
- ДОЧЬ.
- Очень мило.
- НО, БОЮСЬ, Я ПОТЕРЯЛ С НЕЙ СВЯЗЬ.
- Какая жалость! - воскликнула госпожа Флитворт, как ему показалось, вполне искренне. - Раньше мы здесь жили совсем неплохо. Когда был жив мой молодой человек, конечно.
- У ВАС БЫЛ СЫН? - спросил Билл, не понявший последней фразы.
Ее взгляд стал строгим.
- Поосторожнее, Билл. Ты видишь у меня на пальце обручальное кольцо? Мы здесь очень серьезно относимся к подобным вещам.
- ПРОШУ МЕНЯ ИЗВИНИТЬ.
- Его звали Руфусом, и он был контрабандистом, как и папа. Хотя, следует признать, менее удачливым. Он часто приносил мне заморские подарки, украшения и все такое. А еще мы ходили танцевать. У него были хорошие икры, насколько я помню. Мне нравятся красивые ноги у мужчин.
Некоторое время она смотрела на огонь.
- А однажды... однажды он не вернулся. Прямо накануне нашей свадьбы. Папа не уставал повторять, что не стоит бродить по горам, когда вот-вот холода должны нагрянуть, но я знаю, он должен был пойти, потому что хотел сделать мне хороший подарок. А еще он хотел заработать много-много денег и произвести впечатление на папу, потому что папа был против...
Она схватила кочергу и нанесла полену более жестокий удар, чем оно того заслуживало.
- Люди болтали, что он убежал в Фарфири или Анк-Морпорк. Или еще куда-то, но я-то знаю, он не мог так поступить со мной.
Ее взгляд буквально пригвоздил Билла к стулу.
- А ты как думаешь, Билл Двер? - резко спросила она.

Предыдущая страница 9 Следующая страница


Мрачный Жнец 10

Он почувствовал некоторую гордость от того, что смог определить вопрос в вопросе.
- ГОСПОЖА ФЛИТВОРТ, В ГОРАХ ЗИМОЙ ОЧЕНЬ ОПАСНО.
Ему послышался облегченный вздох.
- Вот и я так всегда говорила. И знаешь, что еще, Билл Двер? Знаешь, что я подумала?
- НЕТ, ГОСПОЖА ФЛИТВОРТ.
- Как я уже говорила, это случилось накануне нашей свадьбы. Потом вернулась одна из его вьючных лошадей, а потом люди нашли лавину... и знаешь, что я подумала? Какая глупость, подумала я тогда. Это настолько тупо, что отчасти даже смешно. Да, да, именно так я и подумала. Ужасно, правда? Позднее я изменила свое мнение, но сначала жутко разозлилась на весь этот мир. Все случилось словно в какой-то книжке. А жизнь - это не книжка, здесь все по-другому...
- ЛИЧНО Я НИКОГДА НЕ ЛЮБИЛ КНИЖКИ С ПЛОХИМ КОНЦОМ, ГОСПОЖА ФЛИТВОРТ.
Но она его не слушала.
- А еще я подумала, что, наверное, согласно сценарию, я должна теперь потерять разум и до конца жизни проходить в подвенечном платье. Вот чего от меня ждали. Ха! Как бы не так! Я засунула подвенечное платье в мешок для тряпок, после чего мы созвали всех на свадебное угощение. Глупо было бы выбрасывать столько всяких вкусностей...
Она снова набросилась на горящие поленья. Когда она подняла глаза, ее взгляд горел с мощностью в несколько мегаватт.
- Всегда отдавай себе отчет, что реально, а что - нет. Это самое главное. Во всяком случае, я так считаю.
- ГОСПОЖА ФЛИТВОРТ?
- Да?
- ВЫ НЕ БУДЕТЕ ПРОТИВ, ЕСЛИ Я ОСТАНОВЛЮ ЧАСЫ?
Она посмотрела на сову с бегающими глазками.
- Зачем?
- БОЮСЬ, ОНИ ДЕЙСТВУЮТ МНЕ НА НЕРВЫ.
- Они слишком громко тикают?
Билл Двер хотел сказать, что их тик-таки отзываются в нем, словно по бронзовой колонне колотят стальной дубиной, но передумал.
- ПРОСТО ОНИ МЕНЯ РАЗДРАЖАЮТ, ГОСПОЖА ФЛИТВОРТ, - сказал он.
- Ну, останавливай, коли желаешь. Я завожу их только ради компании.
Билл Двер с благодарностью поднялся, осторожно пробрался сквозь завалы безделушек и схватил рукой маятник в виде сосновой шишки. Деревянная сова уставилась на него, и тиканье прекратилось. Хотя он, конечно, понимал, что ход Времени тем не менее не остановился. И как люди это выносят? Они пускают Время в свои дома словно какого-то старого приятеля.
Он устало опустился на стул.
Госпожа Флитворт принялась с бешеной скоростью работать вязальными спицами. В камине трещало пламя.
Билл Двер откинулся на спинку стула и уставился в потолок.
- Твоей лошади здесь хорошо?
- ПРОСТИТЕ?
- Твоя лошадь. Кажется, ей нравится пастись на лугу, - подсказала госпожа Флитворт.
- О ДА.
- Бегает так, словно впервые увидела траву.
- ЕЙ НРАВИТСЯ ТРАВА.
- Судя по твоему виду, ты любишь животных.
Следующие два часа он сидел молча, вцепившись руками в подлокотники, пока госпожа Флитворт не объявила, что отправляется спать. Тогда он вернулся в свой амбар и заснул.
Билл Двер не почувствовал, как оно пришло. Когда он открыл глаза, серая фигура уже парила во тьме амбара. Каким-то образом ей удалось завладеть золотым жизнеизмерителем.
- Билл Двер, - сказало оно, - произошла ошибка.
Стекло разбилось. Мелкие золотистые секунды на мгновение повисли в воздухе, после чего тихонько осели на землю.
- Возвращайся, - сказала фигура. - Тебя ждет работа. Произошла ошибка.
Фигура исчезла.
Билл Двер кивнул. Ошибка. Ну конечно. Любой дурак понял бы, что здесь вкралась какая-то ошибка. Лично он с самого начала знал, что это - ошибка. Он отбросил комбинезон в угол и взял плащ, сотканный из абсолютной тьмы.
Что ж, неплохое приключение. Впрочем, не из тех, которые хотелось бы пережить снова. Он чувствовал себя так, словно с его плеч сняли огромный груз.
Неужели вот что это такое - быть живым? Неужели быть живым - это постоянно чувствовать, что тебя влечет в беспросветную тьму? Как люди могут жить с этим? Но ведь живут - и даже находят какую-то радость в своем существовании, хотя здесь приемлемо только отчаяние. Поразительно. Чувствовать себя ничтожным живым существом, зажатым между двумя высоченными утесами темноты... Это ведь невыносимо. Как? Как они выносят эту жизнь?
Очевидно, это врожденное.
Смерть оседлал лошадь, выехал из амбара и направился к холмам. Внизу, словно море, колыхалось поле пшеницы. Госпоже Флитворт придется подыскать себе другого помощника на уборку урожая. Странно. Он испытывал какое-то чувство. Сожаление? Неужели сожаление? Но это чувствовал Билл Двер, а Билл Двер уже... умер. Он и не жил никогда. Он стал самим собой, вернулся туда, где нет места чувствам и эмоциям.
Сожаление здесь неуместно.
А потом он оказался в своем кабинете, и это было странно, потому что он не помнил, как сюда попал. Только что был на коне и вдруг оказался в кабинете, среди счетных книг, жизнеизмерителей и странных приборов. Кабинет показался ему просторнее, чем прежде. Он едва мог различить стены. Это все Билл Двер. Ну конечно, уж ему-то кабинет должен казаться просто огромным. Вероятно, какая-то частица Билла еще оставалась. Нужно срочно чем-нибудь заняться. Уйти с головой в работу.
На столе уже стояли несколько жизнеизмерителей. Он не помнил, как они здесь оказались, но это не имело значения, главное - работа...
Он взял ближний жизнеизмеритель и прочитал имя.

***

- Ху-ка-ле-ху!
Госпожа Флитворт села в своей кровати. На грани сна она услышала другой звук, который, вероятно, и разбудил петушка. Ей удалось зажечь свечу спичкой, потом она нащупала под кроватью рукоятку абордажной сабли - этой саблей покойный господин Флитворт частенько пользовался во время деловых поездок через горы. Она быстро спустилась по скрипучим ступеням и вышла в предрассветный холод. У двери амбара госпожа Флитворт чуть замешкалась, потом приоткрыла ее ровно настолько, чтобы проскользнуть внутрь.
- Эй, Билл Двер?
Зашуршало сено, потом воцарилась напряженная тишина.
- ГОСПОЖА ФЛИТВОРТ?
- Ты меня звал? Мне совершенно ясно послышалось, как кто-то выкрикнул мое имя.
Сено снова зашуршало, и над краем сеновала появилась голова Билла Двера.
- ГОСПОЖА ФЛИТВОРТ?
- Да. А ты кого ждал? С тобой все в порядке?
- Э... ДА. Я ТАК ПОЛАГАЮ.
- Ты уверен? Ты разбудил Сирила.
- ДА. ДА. ЭТО ПРОСТО... Я ДУМАЛ, ЧТО...
Она задула свечу. Было уже достаточно светло.
- Ну, если ты уверен... Я уже проснулась, так что пойду сварю кашу.
Билл Двер полежал на сене, пока не удостоверился в том, что ноги вполне способны его нести, затем спустился с сеновала и заковылял к дому.
Вскоре перед ним оказалась тарелка с политой сливками кашей. Все это время он молчал. Но сдерживаться и дальше было выше его сил. Он понятия не имел, как правильно сформулировать вопрос, но он просто обязан был узнать ответ.
- ГОСПОЖА ФЛИТВОРТ?
- Да?
- А ЧТО ЭТО ТАКОЕ... НУ, НОЧЬЮ... НУ, БЫВАЕТ, ПО НОЧАМ МЫ ЧТО-ТО ВИДИМ, НО ЭТО НЕ ВЗАПРАВДУ, А ТАК, ПОНАРОШКУ...
Она замерла с кастрюлей в одной руке и половником - в другой.
- Ты имеешь в виду сны?
- АХ ЭТО И ЕСТЬ СНЫ?
- Неужели тебе никогда ничего не снилось? Я думала, сны всем снятся.
- И В НИХ ГОВОРИТСЯ О ТОМ, ЧТО ПРОИЗОЙДЕТ В БУДУЩЕМ?
- Это называется предчувствием, но я никогда в такие штуки не верила. Уж не хочешь ли ты сказать, что никогда не видел снов?
- ЧТО ВЫ. КОНЕЧНО ВИДЕЛ.
- Билл, что тебя тревожит?
- Я ВДРУГ УЗНАЛ, ЧТО МЫ УМРЕМ.
Она задумчиво посмотрела на него.
- Что ж, как и все, - наконец промолвила она. - Так вот что тебе приснилось... Ничего страшного, с каждым бывает. На твоем месте я не стала бы беспокоиться. Главное - заниматься своим делом и не вешать нос. Вот что я всегда говорю в таких случаях.
- НО НАМ НАСТАНЕТ КОНЕЦ!
- Не знаю, не знаю. Полагаю, все зависит от того, какую жизнь ты прожил.
- ПРОШУ ПРОЩЕНИЯ?
- Ты веришь в богов?
- ВЫ ХОТИТЕ СКАЗАТЬ, ЧТО ПОСЛЕ СМЕРТИ С ВАМИ ПРОИЗОЙДЕТ ТО, ВО ЧТО ВЫ ВЕРИТЕ?
- Было бы совсем неплохо, - улыбнулась она.
- НО ВЫ ПОНИМАЕТЕ, Я-ТО ПРЕКРАСНО ЗНАЮ, ВО ЧТО Я ВЕРЮ НА САМОМ ДЕЛЕ. И ВЕРЮ Я... В НИЧТО.
- Какой-то ты мрачный сегодня. Доешь-ка лучше кашу. Тебе не повредит. Говорят, очень полезно для костей.
Билл Двер посмотрел в тарелку.
- А ДОБАВКИ МОЖНО?

***

Все утро Билл Двер колол дрова. Это было приятно монотонным занятием.
Нужно устать. Да, это очень важно. Он спал уже не в первый раз, просто раньше он настолько уставал, что никогда не видел снов. Топор мерно поднимался и падал на поленья, словно отсчитывал секунды.
- О нет! О часах лучше не думать!
Когда он вошел на кухню, на плите у госпожи Флитворт стояли несколько кастрюль.
- ПАХНЕТ ВКУСНО, - сказал Билл и потянулся к одной из подпрыгивающих крышек.
Госпожа Флитворт резко обернулась.
- Не трогай! Это для крыс.
- РАЗВЕ КРЫСЫ НЕ МОГУТ САМИ ПРОКОРМИТЬ СЕБЯ?
- Конечно могут. Поэтому перед уборкой урожая я решила их немного подкормить. Хорошая порция к каждой норе, и крыс как не бывало.
Билл Двер не сразу сообразил, в чем тут дело, но потом словно два огромных камня столкнулись в его голове.
- ТАК ЭТО ЯД?
- Экстракт цианота, добавленный в овсяную кашу. Ни разу не подводил.
- И ОНИ УМИРАЮТ?
- Мгновенно. Падают на спину лапками вверх. Мы же перекусим хлебом с сыром, - добавила она. - А вечером я приготовлю курицу. Кстати о курицах... Идем-ка.
Она взяла с полки топор и вышла во двор. Петушок Сирил с подозрением посмотрел на нее с кучи навоза. Его гарем жирных и престарелых кур, копавшихся в пыли, мгновенно устремился к госпоже Флитворт, смешно перебирая ногами. Она быстро наклонилась и схватила одну из птиц.
Курица, глупо моргая, поглядела на Билла Двера.
- Ты курицу ощипывать умеешь? - спросила госпожа Флитворт.
Билл переводил взгляд с одной птицы на другую.
- НО МЫ ЖЕ ИХ КОРМИМ, - сказал он несколько беспомощно.
- Правильно, а потом они кормят нас. Эта не несет яйца уже несколько месяцев. Таков куриный мир. Господин Флитворт сворачивал им шеи, но я так и не смогла этому научиться. А от топора крови больше, к тому же они еще какое-то время бегают, но умирают сразу и сами об этом знают.
Билл Двер поразмыслил о вариантах. Один блестящий глаз курицы смотрел прямо на него. Куры намного глупее людей и не обладают сложными умственными фильтрами, которые мешают видеть то, что есть на самом деле. Эта курица прекрасно понимала, кто сейчас стоит перед нею.
Он вгляделся в маленькую, простую куриную жизнь и увидел, как утекают ее последние секунды.
Он никогда никого не убивал. Он забирал жизнь, но только после того, как она заканчивалась. Это все равно что воровать и брать то, что ты нашел на улице, примерно такая же разница.
- ТОПОР НЕ ПОТРЕБУЕТСЯ, - устало промолвил он. - ДАЙТЕ МНЕ КУРИЦУ.
Он на мгновение отвернулся, потом передал обмякшее тельце госпоже Флитворт.
- Молодец, - похвалила его госпожа Флитворт и направилась на кухню.
Билл Двер почувствовал осуждающий взгляд Сирила.
Он разжал ладонь. Над ней парил крошечный солнечный зайчик.
Билл нежно подул на него, и свет исчез. После полдника они разложили крысиный яд. Он чувствовал себя убийцей.
Крыс умерло много. Под амбаром, в одной из темных нор, прорытых некогда давно ушедшими предками грызунов, появилось нечто. Казалось, оно долго не могло сообразить, какую форму следует принять. Сначала стало куском сыра весьма подозрительного вида. Это, как оказалось, не сработало. Потом превратилось в подобие маленького голодного терьера. Эта версия была тоже отвергнута. На мгновение появился капкан со стальными челюстями - совершенно неприемлемый вариант. Нечто пораскинуло умом в поисках свежих идей - и решение неожиданно обнаружилось совсем рядом. Это была скорее не форма, а воспоминание о ней. Нечто решило попробовать ее, и, несмотря на внешнюю непригодность к предстоящей работе, форма в некотором глубинном смысле оказалась единственно возможной. Нечто принялось за работу.

***

Вечером мужчины занимались на лужайке стрельбой из лука. Билл Двер предусмотрительно завоевал репутацию самого худшего лучника за всю историю данного вида спорта; никому и в голову не пришло, что, если рассуждать логически, для того, чтобы простреливать шляпы стоящих за твоей спиной зрителей, требуется значительно более высокое мастерство, чем для того, чтобы тупо попасть в достаточно большие мишени с расстояния всего пятьдесят ярдов.
Просто удивительно, сколько друзей можно завоевать своей неумелостью, если развить ее так, чтобы она казалась смешной. Ему даже было позволено сесть вместе со старейшинами на одну скамейку.
Из трубы находившейся по соседству кузницы вылетали и спиралями взметались в сумеречный воздух яркие искры. Из-за закрытых дверей доносились свирепые удары молота. «Интересно, почему двери этой кузницы всегда закрыты?» - подумал Билл Двер. Большинство кузнецов работали при открытых дверях, поэтому их кузницы становились неофициальным местом встреч. Но этого представителя данной профессии интересовала только работа.
- Привет, шкилет. Он резко повернулся.
Ребенок смотрел на него самым проницательным взглядом из всех, которыми на него когда-либо смотрели.
- Ты ведь шкилет, правда? - спросила девочка. - Это я по твоим костям определила.
- ОШИБАЕШЬСЯ, МАЛЫШКА.
- Точно, точно. Люди, умерев, превращаются в шкилеты. И они не должны бродить повсюду.
- ХА. ХА. ХА. КАКОЙ МИЛЫЙ РЕБЕНОК.
- А почему тогда ты бродишь?
Билл Двер посмотрел на стариков. Они, казалось, с головой ушли в представление.
- ЗНАЕШЬ, ЧТО, - прошептал он в отчаянии. - ЕСЛИ ТЫ СЕЙЧАС ЖЕ УЙДЕШЬ, Я ДАМ ТЕБЕ ПОЛПЕННИ.
- А у меня есть маска шкилета. Я ее надеваю, когда наступает Ночь Всех Пустых, - весело сообщила девочка. - Она сделана из бумаги. И нам дают конфеты.
Тут Билл Двер совершил ошибку, которую в подобных ситуациях совершали миллионы людей. Он обратился к здравому смыслу.
- ПОСЛУШАЙ, - сказал он. - ЕСЛИ БЫ. Я ДЕЙСТВИТЕЛЬНО БЫЛ СКЕЛЕТОМ, ЭТИ УВАЖАЕМЫЕ ГОСПОДА ОБЯЗАТЕЛЬНО БЫ ЭТО ЗАМЕТИЛИ.
Она внимательно оглядела сидящих на другом конце скамейки стариков.
- Они и сами почти шкилеты. Замечать еще одного им не хочется.
- ДОЛЖЕН ПРИЗНАТЬ, ЧТО В ЧЕМ-ТО ТЫ ПРАВА, - сдался он.
- А почему ты не разваливаешься на кусочки?
- САМ НЕ ЗНАЮ. НЕ РАЗВАЛИВАЮСЬ, И ВСЕ.
- Я видела много шкилетов. Птиц и других животных. Они всегда разваливаются.
- ВОЗМОЖНО, ПОТОМУ, ЧТО ПРИ ЖИЗНИ ОНИ БЫЛИ НЕ ТАКИМИ. А Я ТАКОЙ, КАКОЙ ЕСТЬ.
- А в аптеке в Шамбли, там еще всякие таблетки продаются, на крючке висит шкилет, и все его кости связаны проволочками, - сообщила девочка таким тоном, словно делилась информацией, полученной в результате кропотливых исследований.
- У МЕНЯ, КАК ВИДИШЬ, ПРОВОЛОЧЕК НЕТ.
- А есть разница между мертвыми шкилетами и живыми?
- ДА.
- Значив, там висит мертвый шкилет?
- ДА.
- Который был у кого-то внутри?
- ДА.
- Ого.
Девочка какое-то время смотрела на далекий горизонт, а потом вдруг сказала:
- А у меня новые чулки.
- ДА?
- Можешь посмотреть, если хочешь.
Она показала ему сомнительной чистоты ногу.
- НУ И НУ. НИЧЕГО СЕБЕ. НОВЫЕ ЧУЛКИ.
- Мама связала их из овцы.
- ПОДУМАТЬ ТОЛЬКО.
Горизонт подвергся очередному осмотру.
- А ты знаешь... ты знаешь... сегодня пятница.
- ДА.
- И я нашла ложку.
Билл Двер вдруг понял, что невольно боится каждой новой фразы. Каждой теме девочка уделяла не более трех секунд. Раньше он с такими людьми не встречался.
- Ты работаешь у госпожи Флитворт?
- ДА.
- Мой папа говорит, что там ты будешь как сыр в масле кататься.
Билл Двер растерялся. Он не знал, что сказать в ответ, поскольку не понял смысла. Люди часто произносили подобную бессмыслицу, которая на самом деле несла в себе скрытый смысл - на смысл этот намекал либо тон голоса, либо выражение глаз. Но не в случае с девочкой.
- Папа говорит, у нее есть сундуки, и там хранятся сокровища.
- ПРАВДА?
- А у меня есть два пенса.
- СИЛЫ НЕБЕСНЫЕ. .
- Сэл!
Они оба посмотрели на появившуюся на крыльце госпожу Лифтон.
- Пора спать, и перестань приставать к господину Дверу.
- Я ВАС УВЕРЯЮ, ОНА СОВЕРШЕННО НЕ...
- Все, говори спокойной ночи и пошли спать.
- А как шкилеты ложатся спать? Они ведь не могут закрыть глаза, потому что...
Девочку утащили. До него донеслись отрывки приглушенного спора:
- Нельзя называть так господина Двера, просто он... он... просто он очень худой, вот и все.
- Мам, все нормально. Он не мертвый, он живой шкилет.
В голосе госпожи Лифтон проскальзывали знакомые нотки тревоги - так звучат голоса тех людей, которые боятся поверить собственным глазам.
- Наверное, он долго болел.
- А мне кажется, он таким всегда был. Домой Билл Двер возвращался в задумчивости. В кухне горел свет, но он прошел прямо в амбар, поднялся по лестнице на сеновал и лег.
Он мог избежать снов, но не воспоминаний.
Он лежал и смотрел в темноту.
Через какое-то время, услышав топот маленьких ножек, он повернулся на звук.
Бледные, похожие на крыс призраки стремительно пронеслись вдоль стропильной балки и канули в никуда. Только топоток и остался.
А за призраками шла какая-то... фигура.
Ростом дюймов шесть, в черном плаще. В костлявой лапе она сжимала маленькую косу. Из темноты капюшона торчали нос цвета слоновой кости и щетинистые серые усы.
Билл Двер протянул руку и схватил фигуру. Та ничуть не сопротивлялась, наоборот, выпрямилась на его ладони и взглянула так, как смотрит профессионал на профессионала.
- СТАЛО БЫТЬ, ТЫ... - сказал Билл Двер. Смерть Крыс кивнул.
- ПИСК, - утвердительно ответил он.
- Я ПОМНЮ, - произнес Билл Двер. - КОГДА-ТО ТЫ БЫЛ ЧАСТЬЮ МЕНЯ.
Смерть Крыс снова пискнул. Билл Двер пошарил в карманах комбинезона. С полдника там должен был остаться бутерброд...
- ПОЛАГАЮ, ТЫ СПОСОБЕН УМЕРТВИТЬ КУСОЧЕК СЫРА?
Смерть Крыс благосклонно принял подарок.
Билл Двер вспомнил, как когда-то нанес визит старику, который провел почти всю жизнь в камере за какое-то преступление. Узник, чтобы не было так скучно, приручил птиц. Они гадили на его постель, ели его пищу, а он все молча терпел и загадочно улыбался, когда они влетали и вылетали через зарешеченное окно. Тогда Смерть немало подивился его поведению.
- НЕ БУДУ ТЕБЯ ЗАДЕРЖИВАТЬ, - сказал он. - У ТЕБЯ, НАВЕРНОЕ, КУЧА ДЕЛ, НУЖНО СТОЛЬКИХ КРЫС НАВЕСТИТЬ. УЖ Я-ТО ЗНАЮ, КАК ОНО БЫВАЕТ...
Но сейчас он понял того старика. Билл поставил фигуру обратно на балку и лег на сено.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

- ЗАХОДИ, КОГДА БУДЕШЬ ПРОБЕГАТЬ МИМО. Билл Двер снова уставился в темноту.

***

Сон... Прячется где-то рядом. Чтобы неожиданно выпрыгнуть и застать жертву врасплох. Он мужественно боролся со сном. Его разбудил громкий вопль госпожи Флитворт. Билл аж подскочил. К вящему его облегчению, крик все длился и длился.
С треском распахнулась дверь амбара.
- Билл! Спускайся скорее. Он сбросил ноги на лестницу.
- ЧТО СЛУЧИЛОСЬ, ГОСПОЖА ФЛИТВОРТ?
- Что-то горит!
Они выбежали через двор на дорогу. Небо над поселком ярко алело.
- Скорей!
- НО ЭТО ВЕДЬ НЕ У НАС.
- Он коснется всех! По соломе пламя распространяется как сумасшедшее.
Они добежали до слабого подобия городской площади. Таверна уже вовсю полыхала, и соломенная крыша стремилась к звездам миллионами искр.
- Почему все стоят? - прорычала госпожа Флитворт. - Есть ведь насос, ведра, все прочее... Почему люди не думают головой?
Рядом с ними началась какая-то потасовка. Двое завсегдатаев бара пытались удержать господина Лифтона, который рвался обратно в дом. Он что-то отчаянно кричал.
- Девочка еще там, - сказала госпожа Флитворт. - Я правильно его поняла?
- ДА. Пламя закрыло все верхние окна.
- Но ведь должен быть какой-то выход, - огляделась по сторонам госпожа Флитворт. - Может, где-то есть лестница...
- НАМ НЕ СЛЕДУЕТ ЭТО ДЕЛАТЬ.
- Что? Но мы должны. Должны попробовать. Там же живые люди!
- ВЫ НЕ ПОНИМАЕТЕ, - возразил Билл Двер. - ВМЕШАТЕЛЬСТВО В СУДЬБУ ОТДЕЛЬНОГО ЧЕЛОВЕКА МОЖЕТ УНИЧТОЖИТЬ ВЕСЬ МИР.
Госпожа Флитворт посмотрела на него так, словно он рехнулся.
- Это еще что за чепуха?
- Я ХОТЕЛ СКАЗАТЬ, ЧТО КАЖДЫЙ УМИРАЕТ В СВОЕ, НАЗНАЧЕННОЕ ВРЕМЯ.
Некоторое время она молча смотрела на него, а потом размахнулась и влепила ему звонкую пощечину. Лицо Билла оказалось более твердым, чем ожидалось. Госпожа Флитворт вскрикнула и сунула пальцы в рот.
- Ты покинешь мою ферму сегодня же, Билл Двер, - мрачно проворчала она. - Понятно?
Она развернулась и побежала к насосу.
Кто-то догадался принести багры, чтобы стащить с крыши горящую солому. Госпожа Флитворт организовала людей, они подняли лестницу к окну спальни, но пока один из мужчин лез туда, накрывшись влажным одеялом, концы лестницы тоже загорелись.
Билл Двер смотрел на огонь.
Он достал из кармана золотой жизнеизмеритель. Пламя окрасило стекло в красный цвет. Билл убрал измеритель обратно в карман.
Часть крыши провалилась в дом.
- ПИСК.
Билл Двер посмотрел под ноги. Крошечная фигурка в мантии прошагала между его ног прямо в охваченный пламенем дверной проем.
Кто-то что-то кричал о каких-то бочках с бренди.
Билл Двер снова достал из кармана жизнеизмеритель. Шорох песка заглушал рев пламени. Будущее перетекало в прошлое, причем прошлого было гораздо больше будущего, но только сейчас он заметил, что кроме этого... было еще и настоящее!
Он осторожно опустил измеритель в карман.
Смерть знал, что вмешательство в судьбу отдельного человека может уничтожить весь мир. Он знал об этом. Это знание было неотъемлемой его частью.
Но для Билла Двера оно ровным счетом ничего не значило.
- БУДЬ Я ПРОКЛЯТ, - сказал он. И шагнул в огонь.

***

- Библиотекарь, это я! - орал Сдумс в замочную скважину. - Я, Ветром Сдумс!
Он снова забарабанил в дверь.
- Почему же он не отвечает?
- Не знаю, - ответил голос за его спиной.
- Шлеппель?
- Да, господин Сдумс.
- А почему ты за моей спиной?
- Должен же я за чем-нибудь быть, господин Сдумс. Страшилы всегда за чем-нибудь прячутся.
- Библиотекарь! - снова заорал Сдумс и принялся барабанить в дверь.
- У-ук.
- Почему ты меня не впускаешь?
- У-ук.
- Мне нужно кое-что посмотреть.
- У-ук у-ук!
- Ну да, конечно. Ну и что с того?
- У-ук!
- Но это нечестно!
- Что он говорит, господин Сдумс?
- Не хочет меня впускать, потому что я мертвый!
- Обычная история. Именно об этом постоянно твердит Редж Башмак.
- А еще кто-нибудь разбирается в вопросах жизненной силы?
- Ну, остается госпожа Торт. Правда, она несколько странноватая.
- А кто такая госпожа Торт? - Но потом до него дошел смысл последней фразы. - Странная? И это говоришь ты, страшила?
- Вы никогда не слышали о госпоже Торт?
- Никогда.
- Полагаю, ее не слишком интересует магия... В любом случае, господин Башмак говорит, что мы просто обязаны серьезно с ней побеседовать. А еще он говорит, что она эксплуатирует мертвых.
- Каким образом?
- Она медиум.
- Правда? Хорошо, пойдем поговорим с ней. Кстати... Шлеппель?
- Да?
- Несколько жутковато все время чувствовать твое присутствие за спиной.
- На открытом пространстве я очень нервничаю, господин Сдумс.
- А не мог бы ты притаиться за чем-нибудь другим?
- Что вы предлагаете, господин Сдумс? Сдумс немного подумал.
- А вдруг получится? - тихо произнес он наконец. - Если, конечно, я найду отвертку.
Садовник Модо стоял на коленях и обрабатывал георгины, когда услышал за спиной ритмичный скрип и глухие удары, как будто кто-то пытался двигать тяжелый предмет.
Он обернулся.
- Добрый вечер, господин Сдумс. Вы все еще мертвый, как я погляжу.
- Добрый вечер, Модо. У тебя очень красиво все получается.
- Кто-то двигает за вами дверь, господин Сдумс.
- Да, я в курсе.
Дверь осторожно пробиралась по дорожке. Поравнявшись с Модо, она немного повернулась, словно человек, переносивший ее, постарался спрятаться за нею от садовника.
- Ну, знаешь, как говорится... У нас всегда должен быть запасной выход, - пояснил Сдумс.
Он неловко замолчал. Что-то было не так. Он не понимал, что именно, но ощущал возникшую неправильность, как чувствуют фальшивую ноту в сыгранном оркестре. Сдумс решил осмотреться.
- Во что это ты складываешь сорняки, Модо? - спросил он наконец.
Модо бросил взгляд на стоявший рядом с ним предмет:
- Хороша, верно? Нашел рядом с компостной кучей. Моя тачка сломалась, и тут я нашел это...
- Никогда не видел ничего подобного, - перебил его Сдумс. - И кому пришло в голову делать из проволоки такую большую корзинку? Да и колесики слишком маленькие...
- А катается неплохо, - пожал плечами Модо. - Удивительнее всего то, что кто-то ведь ее выбросил! И кому в голову могла прийти мысль выбросить такую полезную штуковину, а, господин Сдумс?
Сдумс смотрел на тележку и никак не мог избавиться от ощущения, что тележка тоже смотрит на него.
- Может, она сама сюда приехала? - услышал он вдруг собственный голос.
- А и правда, господин Сдумс! Наверное, ей захотелось покоя, вот она и прикатилась! И все-таки вы невероятный...
- Смотрю на себя и сам удивляюсь, - печально произнес Сдумс.
Он вышел за ворота. Дверь, поскрипывая и постукивая, следовала за ним по пятам.
«Если бы всего месяц назад мне кто-нибудь сказал, - думал Сдумс, - что через несколько дней после того, как меня уложили в гроб, я буду идти по дороге в сопровождении прячущегося за дверью застенчивого страшилы, я бы рассмеялся такому человеку в лицо».
Нет, рассмеялся бы - это вряд ли. Скорее бы проквакал что-нибудь вроде: «А? Что? Громче говорите!» - и все равно бы ничего не понял.
Рядом раздался лай. На Сдумса смотрел пес. Очень крупный. Единственной причиной, по которой его можно было назвать псом, а не волком, был всем известный факт: волки в городах не живут.
Пес подмигнул. Ну точно, ведь полнолуние уже прошло...
- Волкофф? - спросил Сдумс. Пес кивнул.
- Говорить можешь? Пес покачал головой.
- Чем будешь заниматься? Волкофф пожал плечами.
- Хочешь пойти со мной?
Волкофф снова пожал плечами, словно говоря: «А почему бы и нет? Все равно делать больше нечего».
«Если бы всего месяц назад кто-нибудь сказал мне, - подумал Сдумс, - что через несколько дней после того, как меня уложили в гроб, я буду идти по дороге в сопровождении прячущегося за дверью застенчивого страшилы и вервольфа наоборот... возможно, я бы рассмеялся такому человеку в лицо. Правда, шутку пришлось бы повторить несколько раз. И орать при этом».

***

Смерть Крыс собрал своих последних клиентов, большинство из которых жили в соломенной крыше, и повел их туда, куда обычно уходят все добропорядочные крысы.
И он очень удивился, встретив посреди пожара некую дымящуюся фигуру, которая пробиралась сквозь раскаленные дебри обваливающихся балок и разваливающихся половиц. Подойдя к пылающим ступеням лестницы, фигура достала что-то из дымящихся лохмотьев, которые совсем недавно были одеждой, и зажала этот предмет в зубах.
Дальнейшего развития событий Смерть Крыс ждать не стал. Хотя ему не было и дня от роду, он обладал опытом всех крыс на Плоском мире и чувствовал себя Смертью - поэтому он, возможно, понимал, что глухие звуки, сотрясавшие весь дом, издавало не что иное, как закипающее в бочках бренди.
Отличительная черта всякого бренди состоит в том, что кипит оно очень и очень недолго.
Огненный шар разбросал обломки постоялого двора в радиусе полумили. Ослепительно белые языки пламени вырвались из дыр, которые недавно были окнами и дверями. Над головами людей просвистели стропила. Некоторые воткнулись в крыши соседних домов, порождая новые пожары.
Остался только нестерпимый жар, от которого слезились глаза.
А потом внутри жара появились маленькие темные пятнышки. Они начали двигаться, соединились вместе и создали высокую фигуру, которая шагала вперед, что-то держа перед собой.
Фигура прошла сквозь замершую в изумлении толпу и направилась по холодной темной дороге к ферме. Люди потянулись следом за ней, словно хвост некоей черной кометы.

***

Билл Двер поднялся в комнату госпожи Флитворт и положил девочку на кровать.
- ОНА ГОВОРИЛА, ЧТО ГДЕ-ТО РЯДОМ ЕСТЬ АПТЕКА.
Госпожа Флитворт с трудом пробилась сквозь толпу.
- В Шамбли есть аптека, - сообщила она. - А неподалеку от тракта, что ведет в Ланкр, живет ведьма.
- НИКАКИХ ВЕДЬМ. НИКАКОГО ВОЛШЕБСТВА. ПОШЛИТЕ ЗА АПТЕКАРЕМ. А ОСТАЛЬНЫЕ ПУСТЬ УХОДЯТ.
Это не было просьбой. Это не было приказом. Это было просто неопровержимым утверждением.
Госпожа Флитворт немедленно принялась размахивать тонкими ручками:
- Все, все, уходите! Все кончилось! Кыш! Вон из моей спальни! Убирайтесь!
- Но как ему это удалось? - крикнул кто-то из толпы. - Никто не смог бы выбраться оттуда живым! Все видели, как дом взлетел на воздух!
Билл Двер медленно обернулся.
- МЫ СПРЯТАЛИСЬ, - сказал он. - В ПОДВАЛЕ.
- Вот видите! Все поняли? - крикнула госпожа Флитворт. - В подвале. Все логично.
- Но в таверне не было... - начал было какой-то скептик и тут же осекся, почувствовав на себе взгляд Билла Двера.
- Ну конечно. В подвале, - поспешил закончить он. - Да. Разумеется. Мудро.
- Очень мудро, - подтвердила госпожа Флитворт. - А теперь выметайтесь.
И она снова принялась выгонять всех в ночь. Вскоре хлопнула дверь. Он не слышал, как госпожа Флитворт поднялась по лестнице с тазом холодной воды и куском фланели. Старушка тоже могла ходить бесшумно, когда хотела.
Она вошла и закрыла за собой дверь.
- Родители захотят увидеться с ней. Мать в обмороке, а Большой Генри с мельницы послал отца в нокаут, когда тот пытался вбежать в горящий дом, но скоро они будут здесь.
Она наклонилась и вытерла девочке лоб фланелькой.
- Где она была?
- ПРЯТАЛАСЬ В БУФЕТЕ.
- От огня?
Билл Двер пожал плечами.
- Просто невероятно. И как у тебя получилось найти ее в этом дыме и пламени?
- ДАВАЙТЕ НАЗОВЕМ ЭТО ВЕЗЕНИЕМ.
- Она совсем не пострадала.
Билл Двер предпочел не заметить вопросительные нотки, прозвучавшие в ее голосе:
- ЗА АПТЕКАРЕМ ПОСЛАЛИ?
- Да.
- ОН НИЧЕГО НЕ ДОЛЖЕН ЗАБИРАТЬ.
- Что ты имеешь в виду?
- КОГДА ОН ПРИДЕТ, ОСТАВАЙТЕСЬ ЗДЕСЬ. И ЧТОБЫ ИЗ ЭТОЙ КОМНАТЫ НИЧЕГО НЕ ВЫНОСИЛИ.
- Вот глупость. Зачем аптекарю что-то уносить отсюда? И что он захочет унести?
- ЭТО ОЧЕНЬ ВАЖНО. А ТЕПЕРЬ Я ВЫНУЖДЕН ОСТАВИТЬ ВАС.
- Ты куда?
- В АМБАР. ОЧЕНЬ МНОГО ДЕЛ, А ВРЕМЕНИ ПОЧТИ НЕ ОСТАЛОСЬ.
Госпожа Флитворт посмотрела на крошечную фигурку, лежавшую на кровати. Происходящее было выше ее понимания, и ей оставалось только смириться.
- Она словно спит, - беспомощно произнесла госпожа Флитворт. - Что с ней такое?
Билл Двер остановился на верхней ступеньке:
- ОНА ЖИВЕТ ЗА СЧЕТ ОДОЛЖЕННОГО ВРЕМЕНИ.

***

Сразу за амбаром стояла старая кузница, которой вот уже много лет никто не пользовался. Но сейчас из нее вырывался желто-красный, пульсирующий, словно сердце, свет.
А еще оттуда доносились равномерные удары. При каждом ударе пламя вспыхивало синим.
Госпожа Флитворт бочком скользнула в приоткрытую дверь. Если бы она была человеком, серьезно относившимся к клятвам, то могла бы поклясться, что в этом треске пламени и грохоте молота ее было совсем-совсем не слышно. Однако Билл Двер вдруг быстро пригнулся и, повернувшись, встретил ее приближение острым изогнутым лезвием.
- Это же я! Я!
Он расслабился - или, по крайней мере, перешел на другой уровень напряженности.
- Что ты тут делаешь?
Он посмотрел на лезвие в руках так, будто видел его впервые в жизни.
- Я ПОДУМАЛ, ЧТО НУЖНО НАТОЧИТЬ ЭТУ КОСУ, ГОСПОЖА ФЛИТВОРТ.
- В час ночи?
Он тупо смотрел на лезвие.
- НОЧЬЮ ОНА ТАКАЯ ЖЕ ТУПАЯ, КАК И ДНЕМ, ГОСПОЖА ФЛИТВОРТ.
Он бросил косу на наковальню.
- НО КАК БЫ Я ЕЕ НИ ТОЧИЛ, ОСТРЕЕ ОНА НЕ СТАНОВИТСЯ.
- Кажется, ты слегка перегрелся, - покачала головой она, беря его за руку. - Кроме того, по-моему, она уже достаточно острая и...
Тут госпожа Флитворт замолчала. Ее пальцы скользнули по кости его руки. Она было отдернула руку, но потом снова сжала пальцы.
Билл Двер задрожал.
Госпожа Флитворт не знала, что такое сомнения. За свои семьдесят пять лет она сталкивалась с разнообразными войнами, голодом, бесчисленными болезнями животных, парочкой эпидемий и тысячью мелких ежедневных трагедий. Унылый скелет даже рядом не стоял с десяткой Самых Худших Событий, которые довелось ей пережить.
- Значит, вот ты кто... - сказала она.
- ГОСПОЖА ФЛИТВОРТ...
- Я всегда знала, что когда-нибудь ты обязательно придешь.
- ПО-МОЕМУ, МНЕ СТОИТ...
- Всю жизнь я ждала принца на роскошном белом жеребце. - Госпожа Флитворт невесело усмехнулась. - Вот он и прибыл. Смешно, правда?
Билл Двер сел на наковальню.
- Приходил аптекарь, - сообщила она. - Сказал, что ничем не может помочь. Девочка в полном порядке. Просто никак не удается ее разбудить. А еще мы еле-еле разжали ее пальчики. Она сжимала их так крепко...
- Я ЖЕ ВЕЛЕЛ НИЧЕГО У НЕЕ НЕ БРАТЬ!
- Да не беспокойся ты! Мы ничего и не взяли.
- ХОРОШО.
- А что это такое?
- МОЕ ВРЕМЯ.
- Что-что?
- МОЕ ВРЕМЯ. ВРЕМЯ МОЕЙ ЖИЗНИ.
- Ас виду - обыкновенные песочные часы для варки яиц, только очень дорогие.
Билл Двер выглядел удивленным.
- НУ, ЧЕМ-ТО ОНИ ПОХОЖИ. Я ОТДАЛ ЕЙ ЧАСТЬ СВОЕГО ВРЕМЕНИ.
- У тебя есть время?
- У ВСЯКОГО ЖИВОГО СУЩЕСТВА ЕСТЬ СВОЕ ВРЕМЯ. А КОГДА ОНО ЗАКАНЧИВАЕТСЯ, СУЩЕСТВО УМИРАЕТ. КОГДА МОЕ ВРЕМЯ ЗАКОНЧИТСЯ, ОНА УМРЕТ. И Я ТОЖЕ УМРУ. ТОЛЬКО РАНЬШЕ. ЧЕРЕЗ НЕСКОЛЬКО ЧАСОВ.
- Не может быть...
- МОЖЕТ. ЭТО ТРУДНО ОБЪЯСНИТЬ.
- Ну-ка, подвинься.
- ЧТО?
- Я сказала, подвинься. Сесть хочу.
Билл Двер переместился на край наковальни, и госпожа Флитворт села рядом.
- Итак, ты умрешь, - констатировала она.
- ДА.
- Но умирать ты не хочешь.
- НЕ ХОЧУ.

Предыдущая страница 11 Следующая страница


Мрачный Жнец 12

- Почему?
Он посмотрел на нее как на сумасшедшую.
- ПОТОМУ, ЧТО Я ПЕРЕСТАНУ СУЩЕСТВОВАТЬ. МЕНЯ ЖДЕТ НИЧТО.
- Значит, умершие попадают в ничто?
- НЕ СОВСЕМ. ЗДЕСЬ ЕСТЬ КОЕ-КАКАЯ РАЗНИЦА. У ВАС ВСЕ ЛУЧШЕ ОРГАНИЗОВАНО.
Некоторое время они сидели и молча смотрели на угасающие угли в горне.
- Зачем же ты тогда точил косу?
- Я ПОДУМАЛ, ЧТО... СМОГУ СОПРОТИВЛЯТЬСЯ...
- А были примеры? Ну, в твоей практике. Тебе кто-нибудь сопротивлялся? И побеждал?
- ПОБЕЖДАТЬ - ТАКОГО НЕ БЫВАЛО. ХОТЯ ИНОГДА ЛЮДИ БРОСАЛИ МНЕ ВЫЗОВ. ПРЕДЛАГАЛИ СЫГРАТЬ. НА ИХ ЖИЗНЬ, РАЗУМЕЕТСЯ.
- И что, никому не удавалось выиграть?
- НИКОМУ.
- Погоди, - вдруг вспомнила госпожа Флитворт. - Если ты - это ты, кто тогда придет за тобой?
- СМЕРТЬ. ПРОШЛОЙ НОЧЬЮ МНЕ ПОД ДВЕРЬ ПОДСУНУЛИ ВОТ ЭТО.
Смерть разжал пальцы и показал ей замызганный клочок бумаги. Госпожа Флитворт вгляделась в написанное. Почерк был просто отвратительный. «ОоооИиииОоооИиииОоооИИИии» - было написано там.
- ЭТО ОТ БАНШИ. ЕДВА РАЗОБРАЛ ПОЧЕРК.
Госпожа Флитворт посмотрела на него, склонив голову.
- Но... поправь, если я не права, но...
- НОВЫЙ СМЕРТЬ.
Билл Двер взял косу.
- ОН БУДЕТ УЖАСЕН.
Лезвие изогнулось в его руках. По кромке пробежали синеватые огоньки.
- И Я БУДУ ЕГО ПЕРВЫМ КЛИЕНТОМ.
Госпожа Флитворт заворожено глядела на огоньки:
- И насколько ужасен он будет?
- НАСТОЛЬКО, НАСКОЛЬКО ХВАТИТ ВАШЕГО ВООБРАЖЕНИЯ.
- О.
- ДА, ОН БУДЕТ ИМЕННО ТАКИМ.
Лезвие опять выгнулось.
- Он придет и за малюткой тоже?
- ДА.
- Честно говоря, Билл Двер, я тебе ничем не обязана. Вряд ли в мире найдется такой человек, который тебе чем-то обязан.
- ВОЗМОЖНО, ВЫ ПРАВЫ.
- Правда, жизнь тоже не идеальная штука. К ней у людей тоже есть претензии. Если честно рассудить.
- НА ЭТО МНЕ НЕЧЕГО СКАЗАТЬ.
Госпожа Флитворт бросила на него оценивающий взгляд.
- В углу стоит неплохой точильный камень, - сказала она.
- Я ИМ ПОЛЬЗОВАЛСЯ.
- А в буфете лежит хороший оселок.
- ИМ Я ТОЖЕ ВОСПОЛЬЗОВАЛСЯ.
Лезвие качнулось. Ей даже показалось, что она услышала, как тихонько взвыл рассекаемый воздух.
- И этого все равно недостаточно? Билл Двер вздохнул:
- СКОРЕЕ ВСЕГО, Я ПЫТАЮСЬ ДОБИТЬСЯ НЕВОЗМОЖНОГО.
- Перестань сейчас же. Сдаться проще всего, - упрекнула госпожа Флитворт. - Там, где жизнь... что?
- ТАМ, ГДЕ ЖИЗНЬ - ЧТО?
- Там надежда.
- ПРАВДА?
- Именно так.
Билл Двер провел по лезвию костяным пальцем:
- НАДЕЖДА?
- Никогда не сталкивался?
Билл покачал головой. Он испытал многое, но это было нечто новенькое.
- А МОЖЕТ, ПОПРОБОВАТЬ ЛЕЗВИЕМ О ЛЕЗВИЕ?

***

Прошел час.
Госпожа Флитворт копалась в своем мешке с тряпками.
- Ну, что дальше?
- ЧТО МЫ УЖЕ ПОПРОБОВАЛИ?
- Сейчас посмотрю... Мешковину, миткаль, лен... А как насчет атласа? У меня есть кусочек.
Билл Двер взял ткань и нежно провел ей по кромке.
Госпожа Флитворт добралась до дна мешка и вытянула кусочек белой ткани.
- ЧТО ЭТО?
- Шелк, - нежно промолвила она. - Нежнейший белый шелк. Настоящий, ни разу не использованный.
Она откинулась на спинку кресла и уставилась на ткань.
Чуть выждав, он осторожно вытащил лоскуток из ее пальцев.
- СПАСИБО.
- Итак? - сказала она, словно очнувшись. - Это подойдет?
Когда он повернул лезвие, оно издало звонкое «вум-м-м-м». Огонь в горне едва теплился, но лезвие блестело так, что слепило глаза.
- Надо же, мы его шелком заточили, - покачала головой госпожа Флитворт. - Никто ведь не поверит.
- ОНО ВСЕ ЕЩЕ ТУПОЕ.
Билл Двер осмотрел темную кузницу и вдруг бросился в один из углов.
- Что там?
- ПАУТИНА.
Раздался протяжный тонкий писк, словно кто-то пытал муравьев.
- Ну и как?
- ВСЕ РАВНО ТУПОЕ.
Билл Двер вышел из кузницы, госпожа Флитворт зашаркала за ним. Он остановился в центре двора и поднял лезвие навстречу едва заметному предрассветному ветерку.
Лезвие запело.
- Ради всего святого, чего ты добиваешься? Неужели лезвие может быть острее, чем сейчас?
- МОЖЕТ.

***

В курятнике проснулся петушок Сирил и уставился сонными глазами на преследующие его буквы. Он их от всей души ненавидел. Но делать нечего. Сирил глубоко вздохнул.
- Хру-ка-ли-ку!
Билл Двер обвел взглядом далекий горизонт, потом оценивающе посмотрел на низкий холм за домом.
Резко сорвавшись с места, он со всех своих костяных ног бросился к холму.
Свет нового дня неторопливо заливал Диск. Свет Плоского мира был старым, медленным и тяжелым; он никуда не спешил. Иногда на пути света вставала какая-нибудь долина, замедляя его продвижение, или горный хребет сдерживал его, как плотина, пока он не переливался через верх и не стекал по дальнему склону.
Свет преодолевал моря, накатывался волнами на берег и бежал по равнинам, подгоняемый кнутом солнца.
На легендарном скрытом континенте Хххх, рядом с Краем мира, существовала затерянная колония волшебников, которые украшали свои шляпы пробками и питались исключительно креветками. Пока струившийся из космоса свет был еще свежим и необузданным, они занимались серфингом на бурлящей границе ночи и дня.
И вот, если бы одного из них рассвет унес на тысячи миль вглубь Диска, он, возможно, заметил бы худую фигуру, взбиравшуюся рано утром по склону низкого холма.
Фигура достигла вершины, буквально на мгновение опередив свет, вздохнула и, чуть присев, развернулась.
В поднятых руках она держала длинное лезвие.
Свет ударил в него... расщепился... и заскользил дальше.
Впрочем, волшебник не обратил бы на это особого внимания, так как все его мысли занимала бы другая проблема: долгая дорога домой длиной в пять тысяч миль.
Госпожа Флитворт тяжело дышала. Мимо нее струился новый день. Билл Двер стоял совершенно неподвижно, только лезвие двигалось в его руках, когда он подставлял его под лучи света под нужным углом.
Наконец результат удовлетворил его.
Билл развернулся и рубанул лезвием воздух.
Госпожа Флитворт покачала головой. - Разве светом можно что-нибудь заточить? - хмыкнула она.
И растерянно замолчала. Он снова взмахнул лезвием. - Вот ЭТО да!
Во дворе петушок Сирил вытянул лысую шею, готовясь предпринять очередную попытку. Билл Двер ухмыльнулся и взмахнул лезвием в сторону звука.
- Ку ку ря кх-х.
Билл Двер опустил лезвие.
- ВОТ ТЕПЕРЬ ОНО ДЕЙСТВИТЕЛЬНО ОСТРОЕ.
Ухмылка исчезла с его лица - по крайней мере отчасти, насколько это было возможно.
Госпожа Флитворт повернулась, проследив направление его взгляда, и увидела легкую дымку, стелющуюся над пшеничным полем.
Дымка была похожа на серую мантию, совершенно пустую, но сохранившую форму владельца, словно висевшую на веревке одежду раздул ветерок.
Несколько секунд дымка колыхалась над полем, потом исчезла.
- Я тоже видела ее, - сказала госпожа Флитворт.
- ЭТО БЫЛА НЕ ОНА, А ОНИ.
- Они? Кто именно?
- ОНИ, - Билл Двер небрежно взмахнул рукой, - НЕЧТО ВРОДЕ СЛУГ. НАБЛЮДАТЕЛЕЙ. РЕВИЗОРОВ. ИНСПЕКТОРОВ.
Госпожа Флитворт подозрительно прищурилась.
- Инспекторов? - переспросила она. - Ты имеешь в виду типа налоговых?
- МОЖНО И ТАК СКАЗАТЬ.
Лицо госпожи Флитворт озарилось улыбкой.
- Почему ты раньше ничего не сказал?
- ПРОШУ ПРОЩЕНИЯ?
- Мой отец заставил меня поклясться, что я никогда не буду помогать налоговикам. Он говорил, что при одной мысли о них его тошнит. Еще он говорил, что есть смерть и есть налоги, только налоги гораздо хуже, потому что смерть случается один раз в жизни, а налоги - каждый год. Нам приходилось даже выходить из комнаты, когда он говорил о налоговиках. Мерзкие твари. Вечно суют повсюду свой нос, вечно выспрашивают, у кого что спрятано под поленницами или за потайными дверцами в подвале, хотя их это совершенно не касается.
Она презрительно фыркнула.
Билл Двер был поражен. В устах госпожи Флитворт слово «налоговик» звучало точь-в-точь как «гад», хотя было на целых четыре слога больше.
- Ты должен был сразу сказать мне, кто тебя преследует, - упрекнула госпожа Флитворт. - В здешних местах налоговики популярностью не пользуются. Когда еще мой отец был жив, к ногам особенно назойливых налоговиков привязывали камень потяжелее и бросали их в пруд.
- НО, ГОСПОЖА ФЛИТВОРТ, ГЛУБИНА ПРУДА ВСЕГО НЕСКОЛЬКО ДЮЙМОВ.
- Да. Было очень смешно наблюдать, как они об этом узнавали. Нет, все-таки ты должен был сразу мне открыться. А то местные сначала даже решили, что ты тоже из этих.
- НЕТ. К НАЛОГАМ Я НЕ ИМЕЮ НИКАКОГО ОТНОШЕНИЯ.
- Ну и ну, я и подумать не могла, что Там, Наверху, тоже есть налоговики.
- ЕСТЬ. НЕКОТОРЫМ ОБРАЗОМ. Она подошла чуть ближе.
- И когда они явятся?
- СЕГОДНЯ НОЧЬЮ. ТОЧНЕЕ СКАЗАТЬ НЕ МОГУ. ДВА ЧЕЛОВЕКА ЖИВУТ ЗА СЧЕТ ОДНОГО ВРЕМЕНИ. ЭТО МОЖЕТ РАСШАТАТЬ ДЕЙСТВИТЕЛЬНОСТЬ.
- А я и не знала, что люди способны отдавать друг другу часть жизни.
- ТАКОЕ ПОСТОЯННО СЛУЧАЕТСЯ.
- Сегодня? Ты уверен?
- ДА.
- И это лезвие поможет тебе?
- НЕ ЗНАЮ. ОДИН ШАНС НА МИЛЛИОН.
- О. - Она, казалось, задумалась над чем-то. - Значит, днем ты абсолютно свободен?
- ДА. А ЧТО?
- Тогда ты можешь заняться уборкой урожая.
- ЧТО?
- Это займет тебя. Поможет отвлечься. Кроме того, я плачу тебе шесть пенсов в неделю, а шесть пенсов - это шесть пенсов.

***

Дом госпожи Торт тоже находился на улице Вязов. Сдумс постучал в дверь. Через некоторое время он услышал глухой голос:
- Там есть кто-нибудь?
- Если да, то стукните один раз, - усмехнулся Шлеппель.
Сдумс приоткрыл щель почтового ящика.
- Прошу прощения. Госпожа Торт? Дверь открылась.
Сдумс несколько иначе представлял себе госпожу Торт. Она была крупной женщиной, но никак не толстой. Просто она была создана в несколько более крупном, чем нормальный, масштабе. Подобные люди обычно ходят чуть пригнувшись и с извиняющимся выражением на лицах - на тот случай, если непреднамеренно нависнут над кем-то. У нее были прекрасные волосы. Они венчали ее голову и спадали на спину подобно мантии. Немного заостренные уши ничуточки ее не портили, правда зубы, белые и красивые, блестели несколько угрожающе. Сдумс был поражен, насколько быстро его мозг зомби сделал правильный вывод, и опустил глаза.
Волкофф застыл на месте - от потрясения он даже забыл приветливо помахивать хвостом.
- Вы - госпожа Торт? Честно говоря, я ожидал... - сказал наконец Сдумс.
- Вам, наверное, нужна моя мама, - сказала высокая девушка. - Мам! К тебе пришел какой-то господин.
Далекое ворчание внезапно стало близким, и из-за дочери, словно маленькая луна из тени планеты, появилась госпожа Торт.
- Что угодно? - спросила она.
Сдумс отошел на шаг. В отличие от дочери госпожа Торт была очень невысокой и вдобавок почти идеально круглой. Опять-таки в отличие от дочери, поза которой свидетельствовала о том, что она старается выглядеть как можно меньше, госпожа Торт стремилась подавить собеседника своими размерами. В этом ей немало способствовала шляпа, которую, как он узнал чуть позже, госпожа Торт носила постоянно и с преданностью волшебника. Шляпа была огромной и черной, утыканной самыми разнообразными предметами, как то птичьими крыльями, восковыми вишенками и шляпными булавками. Госпожа Торт парила под шляпой, как корзина под воздушным шаром. Многие, для удобства ведения беседы, обращались напрямую к шляпе, а не к ее владелице.
- Госпожа Торт? - зачарованно проговорил Сдумс.
- Да здесь я, внизу, - раздался укоризненный голос.
Сдумс опустил взгляд.
- Точно, - сказала госпожа Торт.
- Я обращаюсь к госпоже Торт? - спросил Сдумс.
- Да, да, это я и без тебя знаю.
- Меня зовут Ветром Сдумс.
- Это я тоже знаю.
- Понимаете, я - волшебник...
- Хорошо, только не забудь вытереть ноги.
- Вы позволите войти?
Ветром Сдумс замолчал. Переключив несколько тумблеров на пульте управления мозгом, он проиграл последние несколько фраз заново и улыбнулся.
- Она самая, - кивнула госпожа Торт.
- Вы случайно не ясновидица?
- Обычно секунд на десять, господин Сдумс. Сдумс замолчал.
- Ты должен задать вопрос, - быстро произнесла госпожа Торт. - Да, я предвижу вопросы и отвечаю на них раньше. Но с этим лучше не экспериментировать. Когда я не слышу вопрос, который уже предвидела, у меня разыгрывается жуткая мигрень.
- Госпожа Торт, вы способны заглядывать в будущее? И на сколько?
Она кивнула.
- Вот и ладненько, - сказала она, явно успокоившись, и провела его из коридора в крошечную гостиную. - Страшила тоже может войти, если оставит дверь на улице и спрячется в подвале. Не люблю, когда по дому шастают страшилы.
- Я уже и забыл, когда последний раз был в настоящем подвале! - радостно воскликнул Шлеппель.
- У меня там и пауки есть, - пообещала госпожа Торт.
- Ух ты!
- А ты не откажешься от чашки чая, - повернулась госпожа Торт к Сдумсу.
Кто-нибудь другой сказал бы: «Полагаю, вы не откажетесь от чашки чая?» или «Не хотите ли чашку чая?» Но госпожа Торт ни на секунду не сомневалась в своих словах.
- Да, конечно, - кивнул Сдумс. - От чашечки не откажусь.
- Ц-ц-ц, молодой человек, - покачала головой госпожа Торт. - А вот это крайне вредно для зубов.
Сдумс сначала нахмурился, но потом понял, о чем речь.
- И два кусочка сахара, пожалуйста, - сказал он.
- Спасибо.
- У вас просто чудесный дом, госпожа Торт. Мозг Сдумса работал во всю мощь. Привычка госпожи Торт отвечать на вопрос, когда он еще даже не сформировался в твоей голове, могла выбить из колеи и более активный разум.
- Он умер десять лет назад, - сказала она.
- Э-э... - попытался остановиться Сдумс, но вопрос уже был на подходе к гортани. - Надеюсь, господин Торт в добром здравии?
- Все в порядке, я иногда разговариваю с ним.
- Весьма сожалею.
- Хорошо, как будет угодно.
- Госпожа Торт, видите ли, меня это несколько сбивает с толку... Не могли бы вы... выключить... свое предвидение?..
Она кивнула.
- Прошу прощения, иногда по привычке забываю отключать его. Обычно-то я общаюсь только с Людмиллой и Одним-Человеком-Ведром. Это дух, - пояснила она. - Нет, нет, я просто догадалась, что ты об этом спросишь.
- Да, я слышал, что у медиумов есть духовные проводники, - кивнул Сдумс.
- Он не совсем проводник, скорее дух-разнорабочий, - пожала плечами госпожа Торт. - Терпеть не могу всякие карты, чашки и крутящиеся столики. Это не по мне. А эктоплазма... фу, гадость какая! От нее потом ковры ни в жизнь не отчистишь, даже уксусом. И тащить в дом эту пакость? Нет уж, увольте!
- Подумать только... - вежливо выразился Сдумс.
- И никаких завывающих призраков. Не выношу воя. А эта мышиная возня со сверхъестественным? Сверхъестественное значит неестественное. А я приличная женщина.
- Гм, - осторожно произнес Сдумс. - Но ведь всегда найдутся люди, которые могут полагать, что быть медиумом - это немного... сверхъестественно, ну, вы меня понимаете?..
- Что? Что? В мертвых нет ничего сверхъестественного. Чушь все это, слухи всякие распускают... Каждый из нас рано или поздно умрет.
- Надеюсь, вы правы, госпожа Торт.
- Итак, господин Сдумс, что тебе понадобилось? Придется все рассказать, ведь свое предвидение я выключила.
- Я пытаюсь понять, что происходит, госпожа Торт.
Откуда-то из-под ног донесся глухой удар, а за ним - счастливый крик Шлеппеля.
- Ого! Здесь и крысы есть!

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

- Ну да, я хотела поговорить с вами, с волшебниками, - чопорно произнесла госпожа Торт. - Но никто даже слушать меня не стал. Я, конечно, знала, что так оно и будет, но все равно должна была попробовать - иначе откуда бы я это знала?
- И с кем вы общались?
- С таким здоровым, в красном платье и с усами, будто он проглотил кота.
- С аркканцлером, - уверенно сказал Сдумс.
- А еще там был совсем огромный и толстый тип, ходит, как утка.
- Правда? Это был декан.
- Меня называли «милашкой», - фыркнула госпожа Торт. - А потом посоветовали проваливать. Не пойму, и с чего это я должна помогать всяким волшебникам, которые называют меня «милашкой» только потому, что я пытаюсь помочь?
- Боюсь, волшебники редко кого слушают, - признался Сдумс. - Лично я почти сто тридцать лет никого не слушал.
- Почему?
- Наверное, чтобы не слышать то, что сам нес. Но, госпожа Торт, что такое происходит? Мне вы можете сказать. Если я и волшебник, то уже мертвый.
- Ну...
- Шлеппель говорит, все это из-за какой-то жизненной силы.
- Видишь ли, жизненные силы накапливаются...
- И что это значит?
- Их стало больше, чем нужно. Как будто, - она рассеянно взмахнула руками, - что-то неодинаковое лежит на чашках весов...
- Нарушение равновесия?
Госпожа Торт, выглядевшая так, словно читала какой-то находящийся далеко текст, кивнула.
- Да, что-то вроде того... Понимаешь, иногда такое случается, и появляются призраки - жизнь уже оставила тело, но никуда не пришла... Зимой это случается реже, потому что жизненные силы утекают и возвращаются только весной... Кое-кто умеет накапливать жизненную силу...

***

- А еще эта сила может накапливаться в определенных местах, - продолжала госпожа Торт.
- Но почему она накапливается? - спросил Сдумс.
- Это очень похоже на грозу. Перед грозой в воздухе словно что-то сгущается. Примерно то же самое происходит и сейчас.
- Да, но почему?
- Как говорит Один-Человек-Ведро, почему-то все живое перестало умирать.
- Что?
- Глупо, правда? По его словам, жизни продолжают заканчиваться, все как и раньше, только потом никто никуда не уходит. Остается болтаться по округе.
- Что? Как призраки?
- Нет, не совсем. Скорее... как лужи. Если сложить вместе много луж, то получится море. Кроме того, призраки имеют чисто человеческое происхождение. Та же капуста не способна породить призрака.
Ветром Сдумс откинулся на спинку кресла. Он представил себе огромное море, которое питается миллионами притоков, представляющих собой закончившиеся жизни недолговечных существ. Давление повышается, жизненная сила начинает выходить из берегов. И заливать все вокруг.
- Как вы думаете, смогу я поговорить с Человеком... - начал было он, но вдруг замолчал.
Внезапно вскочив на ноги, Сдумс склонился над каминной доской госпожи Торт.
- Госпожа Торт, вот эта штука давно у вас? - спросил он, взяв в руку знакомый стеклянный предмет.
- Эта? Только вчера купила. Красивый, правда?
Сдумс потряс шарик. Он был почти таким же, как и те, что лежали под половицей. Снежинки вихрем взлетели вверх и медленно осели на миниатюрную копию Незримого Университета.
Этот шарик... Что-то он напоминает. Ну, здание внутри, само собой, похоже на Университет. Но сама форма предмета почему-то вызывала ассоциации с...
...С завтраком?
- Почему же? Почему? - вполголоса спросил он. - Эти проклятые штуковины валяются сейчас буквально повсюду...

***

Волшебники бежали по коридору.
- А как именно расправляются с призраками?
- Откуда мне-то знать? Раньше такого вопроса не возникало!
- Я где-то читал, что духа можно... загнать, если я не ошибаюсь.
- Загнать? Куда загнать? Мы что, должны будем гоняться за ними по всему Университету?
- Нет, аркканцлер, так называется процедура по избавлению от всяких зловредных духов и призраков. А потом, когда ты их загонишь, они бесследно пропадают. И за ними не нужно никуда бегать.
- Слава богам. Нам только не хватало носиться по университетским коридорам за какими-то там призраками. Что о нас подумают люди?
Раздался леденящий душу вопль. Он эхом отразился от темных колонн и арок и внезапно стих.
Аркканцлер резко остановился. Волшебники, не успев затормозить, налетели на него.
- Похоже на леденящий душу вопль, - констатировал он и завернул за угол. - За мной!
Загремело что-то металлическое, а потом раздался целый букет ругательств.
Что-то маленькое, с красно-желтыми полосками на теле, сочащимися ядом крошечными клыками и тремя парами крыльев вылетело из-за угла и, завывая, как миниатюрная дисковая пила, пролетело над головой декана.
- Кто-нибудь знает, что это было? - слабым голосом произнес казначей. Существо покружилось над волшебниками и скрылось в темноте под крышей. - Но аркканцлеру стоило бы держать себя в руках. Какой пример он подает?
- Пошли посмотрим, что там с ним случилось, - предложил декан.
- А стоит? - усомнился главный философ. Они заглянули за угол. Аркканцлер сидел на полу и растирал лодыжку.
- Какой идиот оставил здесь это?
- Оставил что? - не понял декан.
- Эту проволочную хреновину на колесах! - рявкнул аркканцлер.
Тут же рядом с ним материализовалось крошечное, похожее на паука лиловое существо и юркнуло в щель. Волшебники тварь не заметили.
- Какую проволочную хреновину на колесиках? - хором переспросили они.
Чудакулли огляделся.
- Готов поклясться... - начал было он, но тут раздался очередной леденящий душу вопль.
Чудакулли поднялся на ноги.
- Вперед, ребята! - заорал он и героически захромал вперед.
- Почему мы должны мчаться на леденящий душу вопль? - пробормотал главный философ. - Это противоречит здравому смыслу.
Они семенили по галерее в сторону двора.
В центре старинной лужайки сидело, прижавшись к земле, что-то темное и круглое. Из него с шумом вырывались тонкие струйки пара.
- А это что такое?
- Кто додумался вывалить компост прямо на лужайку?
- Модо очень расстроится. Декан присмотрелся:
- Э-э... По-моему, это именно его ноги торчат из-под кучи...
Хищно глопглопая, куча повернулась к волшебникам.
А потом сдвинулась с места.
- Отлично, - произнес Чудакулли, потирая руки. - Ну, ребята, у кого есть готовое заклинание?
Волшебники смущенно захлопали по карманам.
- Тогда я отвлеку ее внимание, а казначей и декан попробуют вытащить Модо, - предложил Чудакулли.
- О боги, - едва слышно произнес декан.
- И как же ты отвлечешь внимание компостной кучи? - осведомился главный философ. - Сильно сомневаюсь, что у нее вообще есть это самое внимание.
Чудакулли снял шляпу и осторожно шагнул вперед.
- Груда дерьма! - заорал он.
Главный философ застонал и прикрыл ладонью глаза.
Чудакулли помахал перед кучей своей шляпой.
- Разлагающиеся отходы!
- Жалкие зеленоватые отбросы? - попытался подсказать профессор современного руносложения.
- Именно, - похвалил его аркканцлер. - Попробуй разозлить эту сволочь.
За его спиной материализовалась еще одна разновидность похожего на осу существа и с жужжанием умчалась прочь.
Куча бросилась на шляпу.
- Вот дерьмо! - рявкнул Чудакулли.
- Э-э, шустрая какая... - пробормотал потрясенный профессор современного руносложения.
Декан и казначей подкрались к куче и выдернули за ноги несчастного Модо.
- Она проела его одежду! - воскликнул декан.
- Но сам он в порядке?
- Еще дышит, - пожал плечами казначей.
- Надеюсь, ему повезло, и его чувство обоняния вовремя упало в обморок, - добавил декан.
Куча сцапала шляпу Чудакулли. Раздалось громкое «глоп». Самый кончик шляпы бесследно исчез.
- Эй, там еще оставалось полбутылки! - взревел Чудакулли.
Главный философ схватил его за руку.
- Аркканцлер, пора отступать!
Куча крутнулась и поползла к казначею. Волшебники начали пятиться.
- Она ведь не может быть разумной? - уточнил казначей.
- Она просто медленно бродит вокруг и жрет все подряд, - ответил декан.
- Если надеть остроконечную шляпу, сойдет за профессора Университета, - хмыкнул аркканцлер.
Куча приближалась.
- Не так уж медленно она движется, - заметил декан.
Все посмотрели на аркканцлера.
- Бежим! - решил тот.
Несмотря на тучность, старшие волшебники с вполне приличной скоростью промчались по галерее, отталкивая друг друга, влетели в дверь, захлопнули ее и, тяжело дыша, привалились к ней спинами. Прошло совсем немного времени, и что-то мокрое глухо ударилось в дверь.
- Она пришла за нами, - сказал казначей. Декан посмотрел под ноги.
- Кажется, она проходит через дверь, аркканцлер, - едва слышно пробормотал декан.
- Что ты несешь? Мы же ее держим!
- Я не имею в виду через, а скорее под... Аркканцлер принюхался.
- Что горит?
- Твои башмаки, аркканцлер. Чудакулли опустил взгляд. Из-под двери вытекала зеленовато-желтая лужа. Обугливалось дерево, шипели каменные плиты, и кожаным подошвам его башмаков явно грозила скорая гибель. Он буквально чувствовал, как становится ниже ростом.
Аркканцлер развязал шнурки и перепрыгнул на сухую плитку.
- Казначей!
- Да, аркканцлер?
- Отдай мне ботинки!
- Что?
- Черт подери, я приказываю тебе отдать мне свои ботинки!
На этот раз над головой Чудакулли возникло какое-то длинное существо с тремя глазами и четырьмя парами крыльев, по две спереди и сзади. Тварь шлепнулась прямо на аркканцлерову шляпу.
- Но...
- Я - твой аркканцлер!
- Да, но...
- Петли уже не выдерживают, - сообщил профессор современного руносложения.
Чудакулли в отчаянии огляделся.
- Перегруппируемся в Главном зале, - приказал он. - А сейчас... произведем стратегическое отступление на заранее подготовленные позиции.
- А кто их подготовил? - удивился декан.
- Сами подготовим, когда отступим, - сжав зубы, процедил аркканцлер. - Казначей! Ботинки! Живо!
Они достигли Главного зала как раз вовремя - дверь, которую они держали, наполовину развалилась, наполовину растворилась. Двери Главного зала были намного прочней. Скоро засовы и задвижки с лязгом встали на место.
- Освободите столы и сложите у двери, - отдал команду Чудакулли.
- Но она проест дерево, - указал декан. Усаженный на стул гном Модо вдруг застонал и открыл глаза.
- Ну-ка, отвечай! - рявкнул Чудакулли. - Как можно убить компостную кучу?
- Думаю, что никак, господин Чудакулли, - пожал плечами садовник.
- А как насчет огня? - спросил декан. - Я бы мог сотворить небольшую шаровую молнию.
- Не сработает, куча слишком сырая, - возразил Чудакулли.
- Она уже рядом! Жрет нашу дверь! Она жрет нашу две-ерь! - пропел профессор современного руносложения.
Волшебники отошли вглубь зала.
- Надеюсь, она не переест дерево, - с искренней тревогой в голосе произнес потрясенный Модо. - В них словно дьявол вселяется, прошу прощения за мой клатчский, если переложить угля. Слишком перегреваются.
- Знаешь, Модо, сейчас самое время выслушать лекцию о динамике производства компоста, - поблагодарил декан.
Однако в гномьем языке слово «ирония» отсутствует.
- Правда? Ну что ж. Гм... Хорошо сбалансированные материалы, тщательно переложенные слоями, в соответствии с...
- Абзац дверям, - сказал профессор современного руносложения, подбегая к остальным волшебникам.
Куча мебели двинулась в их сторону. Аркканцлер растерянно оглядел залу. Потом его взгляд привлекла знакомая огромная бутыль на одной из полок.
- Углерод, - задумчиво промолвил он, - это ведь то же самое, что и древесный уголь, верно?
- Откуда мне знать? Я же не алхимик, - фыркнул декан.
Из груды мебели показалась компостная куча. От нее валил пар.
Аркканцлер с тоской смотрел на бутылку с соусом Ухты-Ухты. Потом открыл ее и втянул носом аромат.
- Знаете, университетские повара так и не научились его делать, - пожаловался он. - А посылка из дома придет, только через несколько недель...
Он метнул бутыль в наступающую кучу, и она исчезла в бурлящей массе.
- Очень полезна жгучая крапива, - твердил Модо за его спиной. - Она содержит много железа. Что же касается окопника, его никогда не бывает слишком много, ведь с точки зрения минералов он незаменим. А еще я добавляю туда дикий бурелистник, он...
Волшебники выглянули из-за перевернутого стола.
Куча остановилась.
- Мне кажется, или она растет? - спросил главный философ.
- Какой-то у нее довольный вид... - заметил декан.
- О боги, ну и вонь... - сказал казначей.
- Почти полная бутылка соуса, - печально произнес аркканцлер. - Я совсем недавно открыл ее.
- Знаете, и все-таки природа - это нечто чудесное, - промолвил главный философ. И не надо так смотреть на меня. Это не более чем замечание.
- А ведь были времена, когда... - начал было Чудакулли, и тут компостная куча взорвалась.
Не было никакого треска или грохота. Это была самая сырая, самая жирная кончина за всю историю смертей от метеоризма. Темно-красное пламя, окаймленное черным дымом, взметнулось к потолку. Ошметки кучи разлетелись по всему - залу и заляпали все стены.
Волшебники выглянули из-за обстрелянной чаинками баррикады.
На голову декана шлепнулась капустная кочерыжка.
Он посмотрел на маленькое пузырящееся пятно, оставшееся на каменных плитах.
Его лицо растянулось в счастливой улыбке.
- Вот это да! - сказал он.
Постепенно начали распрямляться остальные волшебники. Отток адреналина уже начал оказывать свое чарующее действие. Все заулыбались и стали похлопывать друг друга по спинам.
- Ну как, понравился наш соус?! - взревел аркканцлер.
- К барьеру, вонючий мусор!
- Ну что, умеем мы надрать задницу, или умеем мы надрать задницу? - задыхаясь от счастья, выпалил декан.
- Во второй раз ты пропустил «не». К тому же я не уверен, что у компостной кучи вообще есть... - начал было главный философ, но тут волна всеобщего возбуждения накрыла его с головой.
- Теперь эта куча сотни раз подумает, прежде чем связываться с волшебниками. - Декана уже понесло. - О да, мы - самые хитрые, мы - самые крутые...
- Модо говорит, что всего было четыре кучи, - сказал казначей.
Все замолчали.
- Может быть, стоит взять посохи? - предложил декан.
Аркканцлер тронул носком башмака кусок взорвавшейся кучи.
- Мертвое оживает, - пробормотал он. - Мне это совсем не нравится. Что дальше? Статуи начнут разгуливать?
Волшебники посмотрели на статуи покойных аркканцлеров, стоявшие вдоль стен Главного зала. Однако здесь все статуи не поместились, поэтому в коридорах Университета их тоже хватало. Университет существовал многие тысячи лет, а аркканцлер, как правило, больше одиннадцати месяцев на своем посту не задерживался, так что статуй было предостаточно.
- Знаешь, лучше бы ты этого не говорил, - упрекнул профессор современного руносложения.
- Это всего лишь предположение, - возразил Чудакулли. - Пошли, посмотрим на оставшиеся кучи.
- Да! - взревел декан, охваченный приступом необузданной, нехарактерной для волшебника крутости. - Мы - крутые! Да! А мы крутые?
Аркканцлер удивленно поднял брови и посмотрел на других волшебников:
- Мы что, крутые!
- Э-э... Лично я себя чувствую крутым, но в меру, в меру... - ответил профессор современного руносложения.
- А я определенно очень крут, - похвастался казначей и добавил: - Это потому, что у меня нет башмаков. Попробуйте справиться с такой кучей без башмаков!
- Как все, так и я, - выразил свое мнение главный философ. - Скажут быть крутым, буду крутым.
Аркканцлер повернулся к декану.
- Похоже, - сказал он, - что мы все здесь крутые.
- Йо! - воскликнул декан.
- Йо что? - не понял Чудакулли.
- В этом случае не «йо что», а просто «йо», - пояснил из-за спины главный философ. - Это есть обычное уличное приветствие, а также утвердительная частица с компанейскими воинствующими оттенками и мужественно-солидарным подсмыслом. Очень распространена в Тенях.
- Что? Это что-то типа «вот здорово»?
- Ну, отчасти... - несколько неохотно подтвердил главный философ.
Чудакулли был приятно удивлен. Охота в Анк-Морпорке была совсем никакая. Он не подозревал, что можно так отлично проводить время в собственном Университете.
- Правильно! - воскликнул он. - Пойдем уроем эти кучи!
- Йо!
- Йо!
- Йо!
- Йо-йо!
Чудакулли вздохнул.
- Казначей!
- Да, аркканцлер?
- Ты хоть попытайся понять, ладно?

***

Предыдущая страница 13 Следующая страница


Мрачный Жнец 14

Над горами скапливались облака. Билл Двер ходил взад-вперед по полю, размахивая самой обычной крестьянской косой. Ту, что так долго точил, он на время спрятал в амбаре, чтобы случайно ветер не затупил. За Биллом шли нанятые госпожой Флитворт работники, которые вязали и укладывали снопы. Билл Двер уже понял, что больше одного работника на полный рабочий день госпожа Флитворт никогда не нанимает. Остальных она набирала по мере надобности, чтобы сэкономить пенсы.
- Никогда не видел, чтобы пшеницу убирали косой, - сказал один из помощников. - Это ведь всегда серпом делают.
Они прервались на обед и расположились у забора.
Раньше имен и лиц Билл Двер не запоминал - только если это касалось его прямой работы. Взять, к примеру, пшеницу, что росла по склону холма и состояла из отдельных колосьев. Каждый колос мог обладать множеством занятных индивидуальных особенностей, которые отличали его от других колосьев. Ну а с точки зрения жнеца, все колосья были... просто колосьями.
Однако теперь Билл стал замечать небольшие различия.
С ним работали Уильям Шпинат, Болтун Колесо и Герцог Задник. Насколько мог судить Билл Двер, все они были стариками, об этом явно говорили их обветренные морщинистые лица. В деревушке встречалась и молодежь, но в определенном возрасте, минуя промежуточную стадию, все парни и девушки вдруг превращались в стариков и старух. А потом такими старыми они были долго-долго. Госпожа Флитворт сказала как-то, что для того, чтобы наконец организовать здесь кладбище, пришлось сначала кинуть жребий. Того, кому не повезло, стукнули по голове лопатой и похоронили.
Уильям Шпинат во время работы всегда пел и частенько переходил на какой-то носовой вой, который, видимо, означал, что песня народная. Болтун Колесо постоянно молчал, потому-то, как утверждал Шпинат, его и прозвали Болтуном. Эту логику Билл Двер так и не смог постичь, хотя другим она казалась очевидной. А Герцога так назвали его родители, придерживавшиеся присущих простолюдинам несколько упрощенных взглядов на классовую структуру общества. Его братьями были Сквайр, Граф и Король.
Сейчас все работники сидели рядышком с забором и всячески старались оттянуть момент возобновления работы. Время от времени раздавались булькающие звуки.
- Неплохое было лето, - сказал Шпинат. - И погода неплохая для уборки урожая.
- Не говори гоп, пока не перепрыгнешь, - заметил Герцог. - Вчера вечером я видел, как паук плел задом наперед паутину. Верная примета. Страшная буря будет.
- Никогда не мог понять, и откуда пауки-то об этом знают.
Болтун Колесо протянул Биллу Дверу большой глиняный кувшин, в котором что-то плескалось.
- ЧТО ЭТО?
- Яблочный сок, - пояснил Шпинат, и все засмеялись.
- А, - кивнул Билл Двер. - КРЕПКИЕ СПИРТНЫЕ НАПИТКИ ДАЮТ РАДИ ШУТКИ НИЧЕГО НЕ ПОДОЗРЕВАЮЩЕМУ НОВИЧКУ, ЧТОБЫ ПОВЕСЕЛИТЬСЯ, КОГДА ОН ОПЬЯНЕЕТ ПО СОБСТВЕННОЙ НЕВНИМАТЕЛЬНОСТИ.
- Да ни в жизнь! - воскликнул Шпинат. Билл Двер щедро глотнул из кувшина.
- А еще ласточки низко летают, - продолжал Герцог. - И куропатки ушли в леса. К тому же вокруг много больших улиток. И...
- Убей меня, не понимаю, как эти твари научились разбираться в метеорологии, - пожал плечами Затычка. - Быть может, это ты повсюду ходишь и говоришь им: «Слышь, ребята, сильная буря надвигается. Господин Паук, давай-ка, изобрази что-нибудь этакое».
Билл Двер сделал еще глоток.
- А КАК ЗОВУТ МЕСТНОГО КУЗНЕЦА? Затычка кивнул.
- Ты о Неде Кексе? Что-нибудь понадобилось у него? Учти, сейчас он шибко занят - урожай и всякое такое.
- ДА, У МЕНЯ ЕСТЬ ДЛЯ НЕГО КОЕ-КАКАЯ РАБОТА.
Билл Двер встал и направился к воротам.
- Билл?
Он остановился.
- ЧТО?
- Бренди, может, оставишь?
В кузнице было темно и душно, но у Билла Двера было хорошее зрение.
В замысловатой груде металла что-то ерзало. Это «что-то» оказалось нижней частью мужчины. Верхняя половина, периодически издавая ворчание, находилась внутри некоей странной машины.
Когда Билл Двер подошел ближе, из машины появилась рука.
- Так. Дай-ка мне крутовик на пять-восемь. Билл огляделся. Огромное количество самых разных инструментов валялось по всей кузнице.
- Быстрей, быстрей, - донесся голос из машины.
Билл Двер схватил наугад какой-то металлический предмет и сунул его в протянутую руку. Предмет скрылся внутри. Сначала что-то звякнуло, потом послышалось ворчание.
- Я же сказал крутовик, а не...
Раздался металлический звук, как будто что-то с чего-то сорвалось.
- Мой палец, - завопил кузнец, - палец, смотри, что ты наделал, я...
Донеслось гулкое «бумм».
- А-а-а! Это же моя голова. Вот видишь, это все ты виноват! Пружина храповика снова соскочила с цапфы, ты понял?
- НЕТ. ПРОШУ МЕНЯ ИЗВИНИТЬ.
Молчание.
- Это ты, молодой Эгберт?
- НЕТ, ЭТО Я, СТАРЫЙ, ДОБРЫЙ БИЛЛ ДВЕР.
Раздалась серия глухих и не очень ударов, верхняя часть человека постепенно начала выбираться из машины, и вскоре Билл Двер увидел перед собой молодого мужчину с черными курчавыми волосами, черным лицом, в черной рубашке и черном фартуке. Тот вытер лицо тряпкой, оставив ярко розовый след, и прищурился.
- Ты кто?
- СТАРИНА БИЛЛ ДВЕР. РАБОТАЮ У ГОСПОЖИ ФЛИТВОРТ.
- Ах да, тот парень, что сиганул в горящий дом? Герой последних дней. Слышал, слышал. Давай пять.
Он протянул черную руку. Билл Двер непонимающе уставился на него:
- ПРОШУ ПРОЩЕНИЯ. НО Я НЕ ЗНАЮ, ЧТО ТАКОЕ КРУТОВИК НА ПЯТЬ-ВОСЕМЬ.
- Да я имел в виду лапу давай.
Билл Двер немного помедлил, после чего прикоснулся своими костяными пальцами к ладони кузнеца. Испачканные маслом веки на пару мгновений застыли, пока мозг правил окружающую реальность. Потом кузнец улыбнулся:
- Я - Кекс. Ну, что скажешь?
- ХОРОШЕЕ ИМЯ.
- Я имел в виду машину. Оригинальная, да?
Билл Двер с вежливым непониманием осмотрел аппарат. На первый взгляд машина походила на портативную ветряную мельницу, на которую напало гигантское насекомое. Со второго взгляда вам уже начинало казаться, что перед вами пыточная камера инквизиции, которая устала от трудов и решила прогуляться по окрестностям и подышать свежим воздухом. Таинственного вида рычаги торчали из нее под разными углами. Внутри виднелись загадочные ремни и длинные пружины. Вся конструкция располагалась на огромных металлических колесах с шипами.
- Конечно, цельное впечатление сложится, только когда она заработает, - пояснил Кекс. - Пока же, чтобы сдвинуть ее с места, требуется лошадь. Но это только пока. Я тут кое-что придумал и вскоре устраню этот недостаток, - добавил он мечтательно.
- ЭТО КАКОЕ-ТО УСТРОЙСТВО?
Кекс выглядел несколько оскорбленным:
- Я предпочитаю термин «машина». Она революционизирует методы ведения сельского хозяйства и затащит-таки отчаянно упирающееся человечество в век Летучей Мыши. Моя семья владеет этой кузницей уже триста лет, но Нед Кекс не собирается провести остаток жизни, приколачивая изогнутые куски металла к копытам лошадей, о нет, в этом я могу тебя заверить...
Билл Двер безучастно посмотрел на него, потом наклонился и заглянул под машину. С дюжину серпов были прикреплены болтами к большому, расположенному горизонтально колесу. Замысловатые соединения посредством шкивов приводили в действие систему вращающихся рычагов.
Он испытывал какое-то странное и неприязненное чувство к стоявшей перед ним машине, но вопрос все же задал.
- Ее сердцем является кулачковый вал, - пояснил польщенный вниманием Кекс. - Мощность передается по шкиву вот сюда, и кулачки приводят в движение качающиеся рычаги - вот эти вот. Расчесывающая заслонка, которой управляет возвратно-поступательный механизм, опускается, как только захватный затвор падает вот в этот паз, и одновременно начинают кружиться два бронзовых шара, а оперенные пластины удаляют солому, когда зерно под действием силы тяжести падает через бороздчатый шнек в бункер. Все просто.
- А ЧТО ТАКОЕ КРУТОВИК НА ПЯТЬ-ВОСЕМЬ?
- Кстати, спасибо, что напомнил. - Кекс взял из груды мусора на полу небольшой предмет и прикрепил его к выступающей части машины. - Очень важная часть. Останавливает эллиптический эксцентрик, когда тот скользит по валу, дабы он не входил в зацепление с фланцем, что может привести, как ты можешь догадаться, к катастрофическим последствиям.
Кекс отошел от машины и вытер руки ветошью, сделав их еще более замасленными.
- Я называю это Комбинированно-Уборочной Машиной.
Билл Двер вдруг почувствовал себя очень старым. Он действительно был очень старым, просто никогда раньше не ощущал это так сильно. Где-то в глубине души он и без подсказки кузнеца знал, для чего предназначается Комбинированно-Уборочная Машина.
- О.
- Испытания состоятся сегодня днем на большом поле старика Пидберри. Но могу сразу сказать, моя машина - это нечто. Сейчас, Билл Двер, ты смотришь на то, что нас ждет в будущем.
- ДА.
Билл Двер погладил рукой раму.
- А КАК НАСЧЕТ САМОГО УРОЖАЯ?
- Гм? Не понял.
- ЧТО ОН ПОДУМАЕТ? Кекс наморщил нос.
- Подумает? Ничего он не подумает. Пшеница есть пшеница.
- А ШЕСТЬ ПЕНСОВ - ЭТО ШЕСТЬ ПЕНСОВ.
- Именно так. - Кекс замялся. - Кстати, что тебе нужно?
Высокая фигура провела пальцем по покрытому маслом механизму.
- Эй?
- ПРОШУ ПРОЩЕНИЯ? АХ, ДА. Я ХОТЕЛ БЫ ПОПРОСИТЬ ТЕБЯ ОБ ОДНОЙ УСЛУГЕ...
Он вышел из кузницы и почти сразу же вернулся с каким-то предметом, завернутым в шелк. Крайне осторожно он развернул косу. Для косы Билл сделал новую рукоять, причем не прямую, какой пользуются в горах, а тяжелую, с двойным изгибом, какую применяют крестьяне на равнинах.
- Хочешь ее перековать? Заменить крепление или лезвие?
Билл Двер покачал головой:
- Я ХОЧУ УНИЧТОЖИТЬ ЕЕ. УБИТЬ.
- Уничтожить?
- ДА. ОКОНЧАТЕЛЬНО. ПОЛНОСТЬЮ УНИЧТОЖИТЬ, ЧТОБЫ ОНА БЫЛА АБСОЛЮТНО МЕРТВА.
- А хорошая коса... - задумчиво проговорил Кекс. - Жаль такую портить. И лезвие смотри какое...
- НЕ ТРОНЬ!
Кекс сунул палец в рот.
- Интересно, - покачал головой он. - Готов поклясться, что даже не коснулся лезвия. Рука была в нескольких дюймах. Очень острая коса.
Он взмахнул косой.
- Должен сказать, она чрезвычайно острая.
Он замолчал, сунул мизинец в ухо и покрутил там.
- Ты уверен, что хочешь именно этого? Билл Двер кивнул.
Кекс пожал плечами:
- Ну, я могу расплавить ее, а рукоятку сожгу.
- Отлично.
- Ладно, в конце концов, это твоя коса. И в чем-то ты прав. Это уже устаревшая технология. Прошлый век.
- К СОЖАЛЕНИЮ, ТЫ МОЖЕШЬ ОКАЗАТЬСЯ ПРАВ.
Кекс ткнул грязным пальцем в Комбинированно-Уборочную Машину. Билл Двер знал, что перед ним всего-навсего неодушевленная куча металла, которая не может самоуверенно таращиться. И тем не менее машина нагло рассматривала его. С этаким усталым металлическим презрением, даже жалостью.
- Можешь попробовать уговорить госпожу Флитворт купить такую штуку. На всю ферму хватит. Я словно наяву вижу, как ты управляешь машиной, твои волосы треплет ветер, ремни хрустят, рычаги качаются...
- НЕТ.
- Перестань, старушка Флитворт может себе это позволить. Говорят, у нее сундуки доверху набиты старыми монетами.
- НЕТ!
- Э-э...
Кекс замялся. Последнее «НЕТ» таило в себе угрозу - так трещит тонкий лед на глубокой реке, как бы сообщая: сделай еще шажочек, и ты, Нед Кекс, сильно пожалеешь о своем опрометчивом поступке.
- Что ж, тебе лучше знать, что вам нужно, а что нет, - пробормотал кузнец.
- ДА.
- Вот и ладненько... Кстати, эта возня с косой будет стоит тебе, э-э, один фартинг, - выпалил Кекс. - Понимаешь, уйдет куча угля, а эти жадюги гномы постоянно поднимают цены...
- ВОТ, ДЕРЖИ. ТОЛЬКО ЭТО ДОЛЖНО БЫТЬ СДЕЛАНО СЕГОДНЯ ЖЕ.
Кекс спорить не стал. Спор мог привести к тому, что Билл Двер задержится в кузнице еще на какое-то время, а ему почему-то хотелось, чтобы он побыстрее ушел.
- Хорошо, чудесно.
- ТЫ ПОНЯЛ?
- Конечно, конечно.
- ВСЕГО ДОБРОГО, - мрачно произнес Билл Двер и вышел.

***

Кекс закрыл за ним дверь и прислонился к ней. Вот так. Правду о нем говорят, приятный человек, ничего не скажешь, но почему-то через пару минут общения с ним складывается впечатление, что кто-то прошел по твоей могиле, тогда как она еще даже не была вырыта.
Он пересек заляпанную маслом кузницу, набрал в чайник воды и поставил его на край горна. Взял было гаечный ключ, чтобы кое-что подделать в Комбинированно-Уборочной Машине, но потом вдруг заметил у стены косу.
На цыпочках он подкрался к ней - и понял, что ведет себя исключительно глупо. Коса ведь не живая, и ушей у нее нет. Просто она выглядела такой острой...
Нед Кекс занес над головой гаечный ключ. Какое-то странное чувство вины овладело им. Этот Билл Двер... очень уж необычные слова он использовал, говоря о простом инструменте. Но это не его, кузнеца, дело - ему поручили работу.
Кекс резко опустил гаечный ключ.
Никакого сопротивления он не почувствовал. Более того, он готов был поклясться, что до лезвия косы гаечный ключ не дотронулся. И тем не менее, инструмент развалился на ровные половинки так, словно был сделан из хлебного мякиша.
Кузнец почесал затылок. За свою жизнь он перевидал множество острых штуковин, но настолько... Коса, стоящая перед ним, являлась квинтэссенцией самой остроты, абсолютной остротой, которая простиралась за последние атомы металла...
- Будь я проклят.
А потом он вспомнил о своей машине. Все это глупость, суеверия, подумал он. Человек, способный справиться с крутовиком на пять-восемь, не должен поддаваться на всякого рода фокусы. К механизмам нужно относиться проще. Они либо работают, либо не работают. И ничего загадочного в их работе нет.
Он с гордостью посмотрел на Комбинированно-Уборочную Машину. Пока что в нее нужно впрягать лошадь. И это несколько портит впечатление. Лошади представляют собой вчерашний день, тогда как день завтрашний принадлежит Комбинированно-Уборочным Машинам и их потомкам, которые сделают мир лучше, удобнее. Сейчас главная задача - исключить из уравнения лошадь. Он ставил внутрь часовой механизм, но тому явно не хватало мощности. Может, стоит попробовать...
За его спиной из закипевшего чайника выплеснулась вода и залила огонь.
Кекс ринулся в клубы пара. Вот каждый раз такое. Стоит задуматься над чем-нибудь серьезным, и какая-нибудь бессмыслица тут же тебя отвлечет.

***

Госпожа Торт задернула шторы.
- А кто такой этот Один-Человек-Ведро? Она зажгла пару свечей и села.
- Он принадлежит к одному из языческих очудноземских племен, - коротко пояснила она.
- Довольно странное имя - Один-Человек-Ведро.
- Это короткая версия, - мрачно заметила госпожа Торт. - Теперь нам нужно взяться за руки. - Она оценивающе посмотрела на Сдумса. - Нужен еще кто-то.
- Можно позвать Шлеппеля, - предложил Сдумс.
- Чтобы какой-то страшила торчал под моим столом, заглядывая мне под юбку? Ну уж нет! Людмилла!
Через мгновение занавеска из бус раздвинулась, и в комнату вошла девушка, открывшая Сдумсу дверь.
- Да, мама?
- Садись, девочка моя. Ты нам нужна для сеанса.
- Да, мама.
Девушка улыбнулась Сдумсу.
- Это - Людмилла, - представила ее госпожа Торт.
- Очень приятно, - кивнул Сдумс и был награжден широкой и сияющей улыбкой человека, давным-давно научившегося скрывать свои истинные чувства.
- Мы уже знакомы, - сказал Сдумс.
С полнолуния прошло чуть меньше дня, подумал он. А почти все признаки уже исчезли. Почти. Ну и ну...
- Она - позор на мою седую голову, - сказала госпожа Торт.
- Мама, не отвлекайся, - беззлобно заметила Людмилла.
- Возьмитесь за руки, - велела госпожа Торт. Они сидели в полутьме. Потом Сдумс почувствовал, как госпожа Торт убрала свою руку.
- Я забыла поставить стакан, - сообщила она.
- По-моему, госпожа Торт, вы не пользуетесь крутящимися столиками, планшетками для спиритических сеансов и всем прочим... - начал было Сдумс.
Со стороны буфета раздалось позвякивание, госпожа Торт поставила на стол полный стакан и села.
- А я этим и не пользуюсь, - пожала плечами она.
Снова воцарилась тишина, и Сдумс нервно откашлялся.
- Один-Человек-Ведро, мы знаем, что ты здесь, - проговорила наконец госпожа Торт.
Стакан зашевелился, в нем заплескалась янтарная жидкость.
- приветствия тебе из края счастливой охоты, о бледнолицая, - раздался дрожащий бестелесный голос.
- Кончай, - оборвала его госпожа Торт. - Все знают, что ты валялся пьяным посреди улицы Патоки, когда тебя переехала телега.
- в том нет моей вины. да разве Один-Человек-Ведро был виноват в том, что его прадедушка переезжал сюда! по праву рождения Один-Человек-Ведро должен пасть от лапы горного льва, его должен затоптать гигантский мамонт, бедный Один-Человек-Ведро, его лишили права на смерть.
- Слушай, Один-Человек-Ведро, господин Сдумс хочет задать тебе какие-то вопросы, - перебила излияния госпожа Торт.
- она здесь счастлива и ждет, когда ты к ней присоединишься, - быстро сообщил Один-Человек Ведро.
- Кто ждет? - не понял Сдумс.
Такая реакция, казалось, несколько озадачила Одного-Человека-Ведро. Прежде эта реплика ни в каких объяснениях не нуждалась.
- а кто тебе нужен! - осторожно спросил он. - и можно Одному-Человеку-Ведру выпить наконец!
- Пока нет, Один-Человек-Ведро.
- Одному-Человеку-Ведру очень нужно. да здесь так тесно.
- Что? - спросил Сдумс. - Тесно от духов?
- их сотни, две, три, много. Сдумс был разочарован.
- Всего лишь сотни? Мне лично кажется, это еще немного.
- Не все люди, умерев, становятся духами, - пояснила госпожа Торт. - Чтобы стать духом или призраком, нужно иметь какое-то очень серьезное незавершенное дело. Или хотеть отомстить кому-нибудь. Или быть пешкой в какой-нибудь очередной космической игре, затеянной богами.
- или сильно-сильно страдать от жажды, - добавил Один-Человек-Ведро.
- Ты выслушаешь его или нет?! - рассерженно осведомилась госпожа Торт.
- Один-Человек-Ведро крайне расстроен, ему обещали хорошо, моря из вина, а здесь ничего нет. его мучит жажда, о бедный Один-Человек-Ведро...
- Что происходит с жизненной силой, когда жизнь заканчивается? - спросил Сдумс. - Это именно из-за нее все беды?
- Рассказывай, - велела госпожа Торт, заметив, что Один-Человек-Ведро замешкался с ответом.
- о каких бедах идет речь!
- Все отвинчивается. Одежда бегает сама по себе. Все кажется более живым, чем прежде. И так далее.
- это! то малозначимые пустяки, жизненная сила стремится утечь при первой же возможности, не стоит тот повод считать беспокойством. да.
Сдумс положил руку на стакан.
- А о чем тогда стоит побеспокоиться? - вкрадчиво осведомился он. - Может, нам стоит обратить внимание на кое-какие стеклянные шарики?
- Одному-Человеку-Ведру что-то не хочется говорить.
- Мам, прикажи ему.
Это был голос Людмиллы, низкий, но почему-то очень приятный. Волкофф не спускал с нее глаз. Сдумс улыбнулся. Это было одним из преимуществ мертвых. Ты замечаешь вещи, которые живые просто-напросто игнорируют.
В голосе Одного-Человека-Ведра вдруг проскользнуло раздражение:
- но как он поступит, если Один-Человек-Ведро все ему скажет! Одного-Человека-Ведро будет поджидать куча неприятностей. Хау.
- Ну, ты можешь просто подтвердить мою догадку, если она вдруг окажется правильной... Тогда тебе не придется ничего рассказывать, - предложил Сдумс.
- да... есть возможность.
- Стало быть, договоримся так. Если ответ «да», ты стукнешь два раза, и один раз - если «нет». Все, как в старые добрые времена.
- о. хорошо.
- Продолжайте, господин Сдумс, - кивнула Людмилла.
Этот голос гладил, как нежная девичья ручка. Сдумс откашлялся.
- Я предполагаю, - начал он, - что это своего рода яйца. Сначала мне показалось странным, что при виде этих штук я вдруг подумал... подумал о завтраке. Но потом мне в голову пришла мысль о яйцах, и...
Один удар.
- Ну, что ж, возможно, эта мысль и в самом деле была глупой.
- прошу прощения, «да» - это один стук или два?
- Два! - рявкнула медиум.
СТУК. СТУК.
- А, - облегченно вздохнул Сдумс. - А потом из них выводятся такие штуки на колесах?
- два раза, если «да»!
- Да!
СТУК. СТУК.
- Я так и думал! Так и думал! Один такой шарик оказался под полом, и из него пыталось что-то вылупиться, но ему не хватило места! Тогда-то я и догадался! - радостно завопил Сдумс.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

Но потом вдруг нахмурился.
- Кстати, а что именно должно было вылупиться?

***

Наверн Чудакулли вбежал в свой кабинет и схватил с каминной полки лежащий там посох. Облизав палец, аркканцлер осторожно коснулся набалдашника. Возникла крохотная искорка, и в комнате запахло жирной посудой.
Аркканцлер шагнул было обратно к двери, но потом медленно обернулся. Его мозг наконец проанализировал разбросанные по кабинету вещи и отметил некую странность.
- А это здесь откуда взялось? - громко вопросил он.
Он дотронулся концом посоха до тележки, и та, позвякивая, отъехала в сторону.
Точь-в-точь тележка, на которой служанки возят швабры, чистое белье и все прочее, что обычно возят служанки... Чудакулли подумал, что надо бы пообщаться с университетской домоправительницей, и почти сразу же забыл об этом.
- Чертовы проволочные штуки на колесах! Так и лезут повсюду... - пробормотал он.
При слове «чертовы» в воздухе появилось что-то, напоминающее трупную муху с зубами, как у кота, только вставными. Оно покружилось, осматривая обстановку, и вылетело следом за невнимательным аркканцлером.
Слова волшебников обладают магической силой, особенно слова ругательные. И они постоянно ищут случая воплотить собственную магию в жизнь. Сейчас, когда жизненная сила кристаллизовалась в воздухе, им было нетрудно воплотиться.

***

Старшие волшебники собрались в Главном зале. Даже главный философ ощущал некое возбуждение. Использовать магию против коллег-волшебников считалось дурным тоном, а использовать ее против обычных граждан считалось просто неспортивным. Но застаиваться тоже вредно.
Аркканцлер оглядел волшебников.
- Декан, почему у тебя все лицо в полоску?
- Камуфляж, аркканцлер.
- Камуфляж, значит?
- Йо, аркканцлер.
- Хорошо, главное, чтобы тебе это доставляло удовольствие.
Тщательно маскируясь, они поползли к небольшому участку, который считался законной территорией Модо. По крайней мере, большинство из волшебников поползли. Приговаривая под нос: «Пошел! Пошел! Пошел!», декан совершил несколько прыжков с поворотом, потом припал к стене и тихонько перевел дыхание.
Каково же было его разочарование, когда он увидел, что остальные кучи компоста лежат там, где их сложил Модо. Тащившийся позади волшебников Модо был дважды едва не сбит с ног скачущим деканом.
- Они просто притаились, - с подозрением изрек декан. - Предлагаю уничтожить эти проклятые...
- Просто они еще не сопрели, - предположил Модо. - Та куча была самой старой.
- То есть ты хочешь сказать, что нам не с кем будет сражаться? - спросил аркканцлер.
Земля под ногами вдруг вздрогнула, и со стороны галереи донеслось легкое позвякивание. Чудакулли нахмурился:
- Кто-то расставляет повсюду эти проволочные тележки. Одну я даже нашел в своем кабинете.
- Ха, - хмыкнул главный философ. - Что кабинет, одна очутилась прямо в моей спальне. Открываю шкаф - и вижу, стоит.
- В шкафу? И зачем ты ее туда засунул?
- Я ничего не засовывал, говорю точно. Вероятно, студенты. Это их шуточки. Однажды мне в постель подложили щетку.
- Об одну тележку я даже споткнулся. Но глазом не успел моргнуть, как она исчезла. Наверное, кто-то укатил ее, - поделился Чудакулли.
Позвякивание приближалось.
- Ну ладно, господин Так Называемый Дорогой Мой Умник, - Чудакулли многозначительно похлопал набалдашником посоха по ладони.
Волшебники прижались к стене. Призрачный перевозчик тележек был совсем рядом.

***

- городов, - сказал Один-Человек-Ведро. - так думает Один-Человек-Ведро, это яйца городов.
- Ага, мой юный шу... да будь я, черт побери, проклят.
- Шутки шутишь? - нахмурилась госпожа Торт. - Города не бывают живыми. Знаю, знаю, многие утверждают обратное, но это же не по-настоящему, а в переносном смысле.
Ветром Сдумс повертел один из шариков.
- Он откладывает их тысячами, - покачал головой он. - Но выживают не все, иначе нас бы уже завалило городами...
- Ты хочешь сказать, что из этих маленьких шариков вылупляются огромные города? - уточнила Людмилла.
- не сразу, сначала подвижная стадия.
- То есть появляются колеса, - пояснил Сдумс.
- это есть верно, как поглядит Один-Человек-Ведро, тебе уже все известно.
- Это только так кажется, - уверил Ветром Сдумс. - На самом деле я еще ничего не понимаю. А что следует за подвижной стадией?
- не знаю. Сдумс встал.
- Пришло время все выяснить, - решительно сказал он.
Он взглянул на Людмиллу и Волкоффа. Да. А почему бы и нет? Если ты хоть кому-нибудь сумеешь помочь, можешь считать, что жизнь твоя - или что бы там ни было - прожита не зря.
Сдумс резко ссутулился и подпустил в голос старческой хрипоты:
- Вот только ноги меня уже почти не держат, м-да, вот... Буду весьма признателен, если кто-нибудь мне поможет. Юная госпожа, не проводите ли вы меня до Университета?
- Людмилла почти не выходит из дома. У нее некоторые проблемы со здоровьем, - поспешила заметить госпожа Торт.
- Я абсолютно нормально себя чувствую, - возразила Людмилла. - Мама, ты же знаешь, что с полнолуния прошел почти целый день и...
- Людмилла!
- Но это в самом деле так.
- Беззащитным девушкам нельзя ходить по улицам в одиночку, это небезопасно.
- Но чудесный пес господина Сдумса прогонит даже самых опасных преступников.
Волкофф, словно по сигналу, гавкнул и поднялся на задние лапки. Госпожа Торт критически осмотрела его.
- Очень послушное животное, как я вижу, - вынуждена была заметить она.
- Вот и договорились, - хлопнула в ладоши Людмилла. - Пойду возьму шаль.
Волкофф перевернулся на спину, и Сдумс слегка толкнул его ногой.
- Веди себя хорошо, - посоветовал он. Раздалось многозначительное покашливание Одного-Человека-Ведра.
- Хорошо, хорошо, - махнула рукой госпожа Торт.
Она достала из ящика спички, рассеянно чиркнула одной об ноготь и бросила в стакан с виски. Вспыхнуло голубое пламя, и двойная порция чистого виски переместилась в мир духов.
Когда Ветром Сдумс выходил из дома, ему показалось, что вслед ему летит какая-то песня, исполняемая призрачным голосом.

***

Тележка остановилась и стала покачиваться из стороны в сторону, словно рассматривая волшебников. Потом вдруг повернулась и быстро покатила прочь.
- Взять! - взревел аркканцлер.
Он направил на тележку посох, и огненный шар превратил небольшой участок каменных плит во что-то желтое и булькающее. Улепетывающая тележка угрожающе накренилась, но сумела сохранить равновесие и помчалась дальше, поскрипывая одним колесом.
- Она из Подземельных Измерений! - воскликнул декан. - Громи корзинку!
- Не глупи, - аркканцлер остановил его, положив руку на плечо. - У Подземельных Тварей куда больше щупальцев и всяких отвратительных штук. Кроме того, по ним никак не скажешь, что они созданы искусственно.
Их внимание отвлекла вторая тележка, которая беззаботно катилась по боковой дорожке. Увидев или каким-то другим образом почувствовав присутствие волшебников, она остановилась и крайне убедительно прикинулась тележкой, которую кто-то забыл.
Казначей незаметно подкрался к ней.
- Ты нас не обманешь, - сказал он. - Мы знаем, что ты умеешь передвигаться.
- Мы тебя видели, - добавил декан. Тележка по-прежнему делала вид, что говорят о ком-то другом.
- С чего мы взяли, что она разумна? - заметил профессор современного руносложения. - Где, скажите на милость, у нее мозг?
- А кто говорит, что она разумна? - спросил аркканцлер. - Она просто ездит. Для этого мозгов не требуется. Креветки тоже двигаются.
Он провел рукой по раме.
- На самом деле креветки очень умные создания... - начал было главный философ.
- Заткнись, - велел Чудакулли. - Гм-м. А она точно кем-то сделана, а?
- Ну, она ведь из проволоки, - сказал главный философ. - А проволоку надо изготовить. Кроме того, под ней мы можем наблюдать колеса. Науке неизвестен факт существования живых существ, у которых бы имелись колеса.
- Просто, если к ней присмотреться, то кажется, будто она...
- ...Единое целое, - закончил мысль профессор современного руносложения. Он с кряхтением присел, чтобы получше рассмотреть тележку. - А и правда, стыков нигде не видно. Как будто она такой выросла, но это же просто смешно.
- Возможно. Но разве в Овцепикских горах не живет кукушка, которая делает часы, чтобы потом устроить там гнездо?
- Но это часть птичьего ритуала ухаживания, - возразил профессор современного руносложения. - Кроме того, такие часы всегда врут.
Тележка стрелой метнулась в брешь, появившуюся было в обороне волшебников, и ей почти удалось удрать, но на ее пути встал казначей, который, отважно заорав, свалился прямо в корзинку. Однако тележка не остановилась, а с грохотом покатилась дальше к воротам.
Декан поднял посох. Аркканцлер остановил его:
- Мы можем попасть в казначея.
- Ну хотя бы одну шаровую молнию! Совсем маленькую!
- Очень заманчиво, но нет. Вперед, за ней!
- Йо!
- Как тебе будет угодно.
Волшебники ринулись в погоню. Позади, никем не замеченная, с громким жужжанием летела целая стая ругательств аркканцлера. А Ветром Сдумс тем временем уже подходил к библиотеке.
Библиотекарь Незримого Университета поспешил на всех четырех лапах к содрогающейся от громоподобных ударов двери.
- Я знаю, что ты здесь, - раздался голос Ветром Сдумса. - Ты должен впустить нас. Это жизненно необходимо.
- У-ук.
- Ах, не откроешь?
- У-ук!
- Что ж, у меня нет другого выхода... Древние камни медленно сдвинулись в сторону. Посыпалась штукатурка. Часть стены обрушилась, и в дыре, напоминающей по форме Ветром Сдумса, появился Ветром Сдумс собственной персоной, задыхаясь и кашляя от пыли.
- Лично я был против таких мер, - сказал он. - Никак не могу отделаться от чувства, что угождаю общепринятым суевериям.
Библиотекарь взлетел в воздух и приземлился ему на плечи. К вящему удивлению орангутана, это не возымело никакого действия. Обычно трехсотфунтовый орангутан существенно замедляет ваше продвижение вперед, но Ветром Сдумс нес его на себе, словно какой-то меховой воротник.
- Скорее всего, нам потребуется древняя история, - предположил Сдумс. - Слушай, тебе не сложно будет перестать откручивать мне голову?
Библиотекарь в отчаянии огляделся. Откручивание головы действовало всегда.
Вдруг его ноздри раздулись.
Библиотекарь не всегда был обезьяной. Волшебная библиотека считалась крайне опасным местом для работы, и он превратился в орангутана в результате непреднамеренного выброса магии. Раньше он был вполне безобидным человечком, однако люди вскоре привыкли к его новому виду и уже не помнили его другим. Впрочем, изменился не только внешний вид, одновременно с тем произошли радикальные изменения чувств и воспоминаний. Наиболее глубокие, фундаментальные, врожденные воспоминания относились к формам. Они уходили в глубь веков, к эпохе зарождения человека мыслящего. Существ с вытянутыми мордами, большими зубищами и на четырех лапах развивающийся обезьяний мозг хранил в разделе «Плохие новости».
В пролом вошел очень крупный волк. За ним - крайне привлекательная девушка. Мозг библиотекаря и без того коротил, а вид девушки только добавил помех.
- К тому же, - сказал Ветром Сдумс, - вполне возможно, мне удастся завязать твои лапы у тебя же за спиной.
- И-ик!
- Он не обычный волк, можешь мне поверить.
- У-ук?
- А она с формальной точки зрения не совсем женщина, - добавил Сдумс значительно тише.
Библиотекарь посмотрел на Людмиллу, его ноздри снова раздулись, лоб наморщился.
- У-ук?
- Хорошо, возможно, я неловко выразился. А теперь будь хорошим мальчиком, отпусти меня.
Библиотекарь осторожно разжал свои объятия и спрыгнул на пол, стараясь держаться так, чтобы между ним и Волкоффым все время оставался Сдумс.
Сдумс очистил куски штукатурки с остатков своей мантии.
- Нам крайне необходимо узнать о жизни городов, - пояснил он. - А особенно меня интересует...
Раздалось едва слышное позвякивание.
Из-за ближайшей книжной полки беззаботно выкатилась проволочная корзинка. Она была наполнена книгами. Поняв, что обнаружена, тележка застыла на месте, сделав вид, будто никогда и не двигалась с места.
- Подвижная стадия, - прошептал Ветром Сдумс.
Проволочная корзина попыталась незаметно откатиться. Волкофф зарычал.
- Это то самое, о чем говорил Один-Человек-Ведро? - спросила Людмилла.
Тележка исчезла. Библиотекарь хрюкнул и бросился за ней.
- О да. Это, должно быть, что-то, способное быть полезным! - воскликнул Сдумс, вдруг испытав приступ почти маниакальной радости. -
Так вот как все работает! Сначала появляется нечто такое, что тебе хочется сберечь, убрать куда-нибудь. Тысячи яиц гибнут из-за неблагоприятных условий, но это не имеет никакого значения, потому что тысячи и выживают. А на следующей стадии появляется нечто полезное, способное самостоятельно перемещаться, тогда как никому и в голову не может прийти, что эта штука оказалась здесь самостоятельно...
- Но разве город может быть живым? - удивилась Людмилла. - Он ведь состоит из мертвых частей!
- Как и люди. Взять, к примеру, меня. Уж я-то испытал все на собственной шкуре. Но отчасти ты права. Такого не должно происходить. Все это из-за избытка жизненной силы. Она... она нарушает равновесие. Превращает то, что нереально, в реальность. И это происходит слишком быстро...
Раздался вопль библиотекаря.. Из-за длинного ряда книжных полок вылетела тележка и, бешено вращая колесами, помчалась к пролому в стене. За ней, вцепившись одной лапой в раму, летел, словно очень толстый флаг, орангутан.
Волкофф прыгнул.
- Волкофф! - закричал Сдумс.
Но тщетно. Сильный условный рефлекс гоняться за всем, что движется, тем более на колесах, представители семейства собачьих обрели еще в древние времена - в тот самый миг, когда первый пещерный житель скатил с холма свое первое бревно. Отчаянно щелкая зубами, Волкофф кинулся вслед за тележкой.
Его челюсти сомкнулись на колесе. Раздался вой, потом - визг библиотекаря, и орангутан, волк и тележка воткнулись в стену.
- Бедненький! Тебе больно, да?
Людмилла подбежала к поверженному волку и упала рядом с ним на колени.
- Она проехала прямо ему по лапам!
- А еще он, наверное, потерял пару зубов, - сказал Сдумс и помог библиотекарю подняться на ноги.
Глаза орангутана горели кровавым блеском. Тележка пыталась украсть его книги. Вероятно, это было лучшим доказательством того, что мозгов у тележек совсем нет.
Библиотекарь наклонился и оторвал у тележки колеса.
- Опа! - воскликнул Сдумс.
- У-ук?
- Это просто восклицание. И я согласен, здесь мне не цирк, - успокоил Сдумс.
Голова Волкоффа лежала на коленях Людмиллы. Он потерял один зуб и серьезно попортил шкуру. Открыв желтый глаз, волк заговорщически посмотрел на Сдумса. Людмилла чесала Волкоффа за ухом. «Наслаждается своим счастьем, - подумал Сдумс. - Еще чуть-чуть, он поднимет лапку и примется жалобно скулить».
- М-да, - неопределенно выразился Сдумс. - Так... А теперь, библиотекарь, нам понадобится твоя помощь.
- Бедный храбрый песик, - сказала Людмилла.
Волкофф поднял лапу и жалобно заскулил.

***

Тяжеленная туша казначея мешала второй тележке набрать скорость и догнать уже скрывшегося вдали товарища. К тому же одно ее колесо беспомощно волочилось по земле. Раскачиваясь из стороны в сторону, тележка едва не опрокинулась, выезжая за ворота.
- Я ее хорошо вижу! Просто отлично! - завопил декан.
- Нельзя! Попадешь в казначея! - заорал Чудакулли. - Испортишь имущество Университета!
Но декан ничего не слышал, непривычный рев разбушевавшегося тестостерона заглушал все окружающие звуки. Зеленая шаровая молния ударила в накренившуюся тележку. В воздух взлетели колеса.
Чудакулли глубоко вздохнул.
- Ты, придурок!.. - заорал он.
Следующее произнесенное им слово было незнакомо волшебникам, которые не могли похвастаться грубым деревенским воспитанием, а потому ничего не знали о некоторых особенностях разведения скота. Но воплощение этого слова возникло всего в нескольких дюймах от лица аркканцлера, оно было толстым, круглым и блестящим, с ужасными бровями. Создание породило какой-то непристойный звук и взлетело повыше, дабы присоединиться к стайке прочих ругательств.
- Черт побери, а это еще что такое?
Возле его уха материализовалась еще одна тварь, несколько меньше предыдущей. Чудакулли схватился за шляпу.
- Проклятье! - Стайка увеличилась еще на одну особь. - Какая-то сволочуга укусила меня!
Эскадрон только что вылупившихся проклятий предпринял героическую попытку обрести свободу. Чудакулли безуспешно пытался их прихлопнуть.
- Убирайтесь, вы, проклятые...
- Нет, стоп! - крикнул главный философ. - Заткнись же!
Еще никто и никогда не приказывал аркканцлеру заткнуться. Затыкались обычно все остальные. Но от удивления аркканцлер все-таки заткнулся.
- Я имею в виду, что каждый раз, когда ты ругаешься, ругательства оживают, - поспешил объяснить главный философ. - Эти страшные крылатые твари появляются из ничего, на пустом месте.
- Паршивые гадины! - заорал аркканцлер. Хлоп. Хлоп.
Из обломков тележки выбрался ошеломленный казначей. Он нашел свою остроконечную шляпу, отряхнул ее, попытался надеть, потом нахмурился и вытащил из шляпы колесо. Коллеги, казалось, не обращали на него ни малейшего внимания.
- Но я всегда так разговаривал! - услышал он голос аркканцлера. - Нет ничего плохого в хорошем ругательстве. Заставляет кровь бежать по жилам. Осторожней, декан, одна из этих подлюк...
- А по-другому ты выражаться не можешь? - воскликнул главный философ, пытаясь перекричать жужжание и писк летающих тварей.
- Например, как?
- Ну, есть много хороших слов. Ерундовина, например.
- Ерундовина?
- Да, или, к примеру, я слышал такое выражение, как «сплошное расстройство».
- Сплошное расстройство? И ты хочешь, чтобы я так ругался?
Казначей доковылял до группы волшебников. Спор о незначительных деталях во время масштабного кризиса был характерной чертой всех волшебников.
- Наша домоправительница госпожа Герпес всегда говорит «Сахар!», если что-нибудь уронит, - подключился к разговору казначей.
Аркканцлер повернулся к нему:
- Она может говорить «сахар», но имеет в виду «дерь...»
Волшебники пригнулись, однако Чудакулли нашел в себе силы вовремя остановиться.
- Вот ерундовина... - бессильно сказал он. Ругательства мирно вились вокруг его шляпы.
- Ты им нравишься, - заметил декан.
- Ты им как отец родной, - добавил профессор современного руносложения.
Чудакулли нахмурился:
- Вы, че... может, вы прекратите смеяться над своим аркканцлером и, дья... выясните, что происходит?
Волшебники покрутили головами. Ничего не появилось.
- А у тебя неплохо получается, - сказал профессор современного руносложения. - Продолжай в том же духе.
- Ерундовина, разъерундовая ерундовина. Сахар, сахар, сахар. Сплошное расстройство... - Он покачал головой. - Плохо. Настроение совсем не улучшается.
- Зато воздух становится чище, - подметил казначей.
Волшебники наконец заметили его присутствие. Потом посмотрели на останки тележки.
- Жужжание слышите? - спросил Чудакулли. - Все вокруг оживает.
Тут их внимание привлек уже знакомый дребезжащий звук. Мимо университетских ворот проехали две тележки. Одна была полна фруктами, во второй лежали те же фрукты и кричащий ребенок.
Волшебники смотрели на тележки, широко раскрыв рты. За тележками промчалась толпа людей. Чуть впереди, энергично работая локтями, бежала полная решимости женщина.
Аркканцлер остановил тучного мужчину, ковылявшего по улице позади всей толпы.
- Что случилось?
- Тележка удрала с моими персиками!
- А ребенок откуда взялся?
- Понятия не имею. У этой женщины тоже была корзинка на колесиках, и она купила у меня несколько персиков, я начал перекладывать их из тележки в тележку, а потом...
Они обернулись на звук. Из переулка показалась тележка. Увидев их, она лихо повернула и покатилась через площадь.
- Неужели весь город уже пользуется этими штуками? - недоверчиво спросил Чудакулли.
- А что, по-моему, очень удобно, - пожал плечами торговец персиками. - Ладно, мне пора бежать. Вы же знаете, как легко мнутся эти персики...
- Кстати, все тележки двигаются в одном направлении, - сказал профессор современного руносложения. - Вы это заметили?
- За ними! В погоню! - завопил декан. Другие волшебники, слишком сбитые с толку, чтобы возражать, послушно потрусили следом за ним.
- Нет! - попытался было остановить их Чудакулли, но быстро понял тщетность своих попыток.
Похоже, он начинал терять инициативу. Аркканцлер сосредоточился и тщательно сформулировал наиболее благовоспитанный боевой клич за всю историю цензуры.
- Бей ерундовин, иначе сплошное расстройство нам всем! - завопил он и последовал за деканом.

Предыдущая страница 15 Следующая страница


Мрачный Жнец 16

***

Целый день Билл Двер работал впереди во главе вязальщиков и укладчиков.
А потом раздался чей-то крик, и все дружно устремились к забору.
Большое поле Яго Пидберри находилось как раз по соседству. В ворота, ведущие на его поле, вползала Комбинированно-Уборочная Машина.
Билл присоединился к работникам. Вдалеке виднелась фигура Кекса, отдававшего последние распоряжения. В оглобли была запряжена испуганная лошадь. Кузнец уселся на небольшое металлическое сиденье в центре машины и взялся за вожжи.
Лошадь тронулась с места. Заходили рычаги, завращались брезентовые ремни, возможно, даже бороздчатый шнек завращался, но это не имело значения, потому что тут же что-то лязгнуло и машина остановилась.
Из толпы, стоявшей у забора, раздались радостные крики: «Теперь можно слезать и доить!», «У нас тоже была такая, только с места мы ее так и не сдвинули!», «Смотри-ка, как быстро ездит!» - и другие соответствующие моменту остроты.
Кекс слез, перекинулся парой фраз с Пидберри и его людьми, после чего нырнул в недра машины.
- Ни за что не полетит!
- Завтра конина подешевеет!
На сей раз Комбинированно-Уборочная Машина проехала несколько футов, а потом сломалась и сложилась пополам одна из ее каких-то там пластин.
К этому моменту некоторые мужчины уже помирали со смеху.
- Тащи сюда этот хлам, мы тебе дадим за него шесть пенсов!
- Другую машину давай, эта сломалась! Кекс снова спустился на землю. Крики и свист наверняка доносились до него, но он предпочел их игнорировать, хладнокровно меняя сломавшуюся пластину на новую.
Не спуская глаз с противоположного края поля, Билл Двер достал точильный камень и медленными, точными движениями стал точить косу.
Кроме далекого позвякивания инструментов кузнеца только скрежет точильного камня нарушал тишину, повисшую в тяжелом воздухе.
Кекс забрался обратно на машину и кивнул управлявшему лошадью человеку.
- Надо же, опять началось! - Тебе не надоело?
- Слезай и сам толкай!
И вдруг крики стихли.
С полдюжины пар глаз проводили Комбинированно-Уборочную Машину до конца поля, где она развернулась и направилась обратно.
Машина, покачиваясь и вибрируя, со стрекотом прокатила мимо.
На краю поля она опять аккуратно развернулась.
И снова прострекотала мимо.
Спустя какое-то время чей-то мрачный голос произнес:
- Людям она не понравится, помяните мои слова.
- Верно, - кивнул кто-то. - Разве нормальный человек залезет в такую хреновину?
- Только и может, что ездить взад-вперед по полю...
- ...Но быстро-то как...
- ...Смотрите, режет пшеницу и отделяет колосья...
- Прошел уже три ряда.
- Вот шельмец!
- В нем все так крутится, даже не разглядишь толком! Что скажешь, Билл? Билл?..
Они обернулись.
Он уже прошел половину второго ряда. Коса в его руках так и мелькала. И он постоянно наращивал скорость.
В щелку высунулся нос госпожи Флитворт.
- Да? - подозрительно осведомилась она.
- Это Билл Двер, госпожа Флитворт. Мы принесли его домой.
Она открыла дверь чуть шире:
- Что с ним случилось?
Двое мужчин неловко ввалились в дом, волоча на своих плечах долговязое темное тело. Тело подняло голову и наградило госпожу Флитворт туманным взглядом.
- Понятия не имею, что на него нашло, - признался Герцог Задник.
- Просто сам не свой до работы. Свои денежки отрабатывает до последнего пенса.
- Да уж, такое в наших краях впервые, - мрачно произнесла она.
- Носился взад-вперед по полю как сумасшедший, старался перегнать эту чертову машину Неда Кекса. Мы вчетвером не успевали за ним снопы вязать. Кстати, машину он почти перегнал.
- Положите его на диван.
- А мы предупреждали его, не стоит, говорим, так работать на солнцепеке... - Герцог вытянул шею, заглядывая в кухню. Уж не там ли хранятся те самые сундуки с золотыми монетами?
Госпожа Флитворт мужественно закрыла собой дверной проем.
- Спасибо за беспокойство. А теперь, я полагаю, вас давно уже заждались дома.
- Если чем нужно помочь...
- Я знаю, где вы живете. Кстати, вы не платите за проживание вот уже пять лет как. До свидания, господин Шпинат.
Она выставила их из дома и захлопнула дверь. Потом госпожа Флитворт повернулась к своему работнику.
- И что это тебе взбрело на ум, господин Так Называемый Билл Двер?
- Я УСТАЛ, И УСТАЛОСТЬ НЕ ПРОХОДИТ. Билл Двер схватился за голову.
- К ТОМУ ЖЕ ШПИНАТ ДАЛ МНЕ КАКОЙ-ТО ЗАБАВНЫЙ НАПИТОК ИЗ ЯБЛОЧНОГО СОКА, ПОТОМУ ЧТО БЫЛО ОЧЕНЬ ЖАРКО, А ТЕПЕРЬ Я ОТВРАТИТЕЛЬНО СЕБЯ ЧУВСТВУЮ.
- Не удивлена. Он гонит эту отраву в лесу. Сока там не так уж и много.
- Я НИКОГДА РАНЬШЕ НЕ ЧУВСТВОВАЛ СЕБЯ БОЛЬНЫМ ИЛИ УСТАЛЫМ.
- С живыми людьми это частенько случается.
- КАК ЖЕ ВЫ ЭТО ВЫНОСИТЕ?
- Ну, твой «забавный» яблочный сок иногда помогает.
Билл Двер мрачно уставился в пол.
- НО УБОРКУ ПОЛЯ МЫ ЗАКОНЧИЛИ, - сказал он, и в голосе его проскользнули торжествующие нотки. - ВСЕ ЗАСНОПИЛИ В УВЯЗЫ. ИЛИ НАОБОРОТ. КАК ПРАВИЛЬНО?
Он снова схватился за голову.
- А-А-А-Х.
Госпожа Флитворт скрылась в буфетной, и скоро оттуда донесся скрип насоса. Вернулась она с влажным полотенцем и стаканом воды.
- ТУТ ПЛАВАЕТ ТРИТОН!
- Еще лишнее доказательство того, что вода свежая и чистая, - сказала госпожа Флитворт <Многие сотни лет люди считали, что наличие тритонов в колодцах является неоспоримым доказательством свежести воды и ее пригодности для питья. Но за все это время люди ни разу не задались одним весьма важным вопросом: а куда тритоны ходят в туалет?>, выуживая земноводное и отпуская его на пол.
Билл Двер попытался встать.
- ТЕПЕРЬ Я ПОЧТИ ЗНАЮ, ПОЧЕМУ НЕКОТОРЫЕ ЛЮДИ ХОТЯТ УМЕРЕТЬ. Я СЛЫШАЛ О БОЛИ И СТРАДАНИЯХ, НО ДО СИХ ПОР НЕ ПОНИМАЛ, КАКОВЫ ОНИ НА САМОМ ДЕЛЕ.
Госпожа Флитворт выглянула в пыльное окно. Тучи, которые сгущались весь день, нависли над холмами - темно-серые, со зловещим желтым оттенком. Жара сдавливала голову, точно тисками.
- Надвигается сильная буря.
- ОНА ИСПОРТИТ МОЙ УРОЖАЙ?
- Ничего. Потом высохнет.
- КАК ТАМ ДЕВОЧКА?
Билл Двер разжал свою ладонь. Госпожа Флитворт удивленно подняла брови. Верхний сосуд золотых песочных часов почти опустел.
- Но откуда это у тебя? Часы ведь были наверху! Она сжимала их, словно... - Госпожа Флитворт на мгновение сбилась. - Словно очень сильно что-то сжимала, - неловко закончила она.
- ЧАСЫ И СЕЙЧАС У НЕЕ, НО ОДНОВРЕМЕННО ОНИ ЗДЕСЬ. И ГДЕ-ТО ЕЩЕ. В КОНЦЕ КОНЦОВ, ОНИ СУЩЕСТВУЮТ ЛИШЬ МЕТАФОРИЧЕСКИ.
- То, что держит девочка, выглядит достаточно реальным.
- ЕСЛИ НЕЧТО СУЩЕСТВУЕТ МЕТАФОРИЧЕСКИ, ЭТО ЕЩЕ НЕ ОЗНАЧАЕТ, ЧТО НА САМОМ ДЕЛЕ ЕГО НЕ СУЩЕСТВУЕТ.
Госпоже Флитворт почудилось легкое эхо. Голос Билла Двера звучал так, как будто слова произносились двумя людьми сразу, причем не совсем синхронно.
- И сколько осталось времени?
- ВСЕГО ПАРА ЧАСОВ.
- А что с косой?
- Я ОСТАВИЛ КУЗНЕЦУ ОЧЕНЬ СТРОГИЕ УКАЗАНИЯ.
Она нахмурилась:
- Не хочу сказать, что молодой Кекс - скверный парень, но ты точно уверен, что он все сделает правильно? У человека его профессии может просто не подняться рука.
- У МЕНЯ НЕ БЫЛО ВЫБОРА. ТА ПЕЧКА, ЧТО СТОИТ ЗДЕСЬ, НЕ ГОДИТСЯ.
- Ох уж эта коса... Она жутко острая.
- ОСТРАЯ, НО ЭТОГО, БОЮСЬ, ВСЕ ЖЕ НЕДОСТАТОЧНО.
- Неужели никто никогда не пытался проделать то же самое с тобой?
- ЕСТЬ ТАКАЯ ПОСЛОВИЦА: С СОБОЙ ВСЕГО НЕ ЗАБЕРЕШЬ. Я ПРАВИЛЬНО СКАЗАЛ?
- Да.
- И СКОЛЬКО ЛЮДЕЙ ДЕЙСТВИТЕЛЬНО ВЕРЯТ В НЕЕ?
- Помню, где-то я читала об этих языческих царях, что живут в пустыне, строят пирамиды и кладут туда всякую всячину. Даже лодки умудряются в них засунуть. А еще девушек в прозрачных штанах и грязную посуду. Неужели это все правда?
- НИКОГДА НЕ БЫЛ УВЕРЕН В ТОМ, ЧТО ПРАВДА, А ЧТО НЕТ, - признался Билл Двер. - ДА И СУЩЕСТВУЕТ ЛИ АБСОЛЮТНАЯ ПРАВДА? ИЛИ АБСОЛЮТНАЯ НЕПРАВДА? ВЕДЬ ВСЕ ЗАВИСИТ ОТ ТОЧКИ ЗРЕНИЯ.
- Лично я так не считаю, - возразила госпожа Флитворт. - По мне, правильное - это правильное, а неправильное - это неправильное. Есть правда и есть неправда. Я была воспитана так, чтобы понимать разницу между этими двумя понятиями.
- НО КТО ВАС ВОСПИТАЛ? ТОТ, КТО ВОЗИТ НЕЛЕГАЛЬНЫЕ ТОВАРЫ?
- Какие товары?
- ПРОЩЕ ГОВОРЯ, КОНТРАБАНДУ.
- А что плохого в контрабанде?!
- Я ПРОСТО ХОТЕЛ ОБРАТИТЬ ВАШЕ ВНИМАНИЕ НА ТО, ЧТО ДРУГИЕ ЛЮДИ СЧИТАЮТ ИНАЧЕ.
- Это меня не касается.
- НО...
Куда-то в холм ударила молния. Раскаты грома сотрясли дом, несколько кирпичей упали в дымовую трубу. Потом что-то отчаянно забарабанило в окна.
Билл Двер пересек комнату и распахнул дверь.
Градины размером с куриное яйцо стучали по ступеням и, подпрыгивая, залетали на кухню.
- О. БЛИЗИТСЯ КОНЕЦ КНИЖКИ.
- Вот проклятье!
Госпожа Флитворт поднырнула ему под руку.
- Откуда дует ветер?
- ВЕТЕР? НУ, С НЕБА, НАВЕРНОЕ...
Билл Двер непонимающе посмотрел на госпожу Флитворт. Старушка рассеянно заметалась по дому.
- Пойдем скорей!
Влетев на кухню, она схватила со шкафа лампу со свечой и спички.
- НО ВЫ ЖЕ СКАЗАЛИ, ЧТО ВСЕ ВЫСОХНЕТ.
- Это если бы шел дождь. А град все уничтожит! Утром наш урожай будет разбросан по всему холму!
Она зажгла свечу и, в очередной раз пробежав мимо Билла, выскочила на улицу.
Билл Двер посмотрел на небо. Мимо, кувыркаясь, пролетели несколько соломинок.
- БУДЕТ УНИЧТОЖЕН? МОЙ УРОЖАЙ? - Он угрожающе распрямился. - НИ ЗА ЧТО!
Град яростно молотил по крыше кузницы.

***

Нед Кекс качал мехи, пока угли не стали совсем белыми, лишь кое-где виднелась легкая желтизна.
День выдался удачным. Комбинированно-Уборочная Машина справилась даже лучше, чем он смел надеяться. Старик Пидберри уговорил кузнеца обработать завтра еще одно поле, поэтому машину пришлось оставить на холме, надежно закрыв брезентом. Завтра Нед Кекс научит управлять Комбинированно-Уборочной Машиной одного из работников, а сам займется усовершенствованием своего изобретения. Успех обеспечен. Перспективы - самые радужные.
Но еще нужно было заняться косой. Он подошел к стене, на которой она висела. Таинственный предмет. Это был самый превосходный инструмент, который он когда-либо видел. Его невозможно было затупить. Острота простиралась за границы лезвия. И он должен был его уничтожить... Где здесь здравый смысл? Нед Кекс свято верил в здравый смысл, по крайней мере определенного, специального вида.
Может, Билл Двер просто хочет избавиться от нее? И это вполне понятно, потому что даже сейчас, когда коса безобидно висела на стене, она излучала остроту. Лезвие было окружено едва заметным лиловым сиянием, вызванным потоками воздуха, что несли молекулы навстречу неминуемой гибели.
Нед Кекс очень осторожно снял косу.
Странный парень, этот Билл Двер. Сказал, что косу нужно уничтожить. Даже использовал странное словечко - «убить». Но можно ли убить вещь?
Кстати, как уничтожить эту косу? Рукоятка легко сгорит, металл прокалится, и, если хорошенько поработать молотком, от косы останется только кучка пыли и пепла. Наверное, именно этого и добивался заказчик.
Однако, с другой стороны, если взять и снять лезвие с рукоятки, то косы тоже больше не будет... Она перестанет быть косой. Превратится в... в составные части. Разумеется, из них можно снова сделать косу, но некоторые умеют воссоздавать предметы из пепла и пыли, надо только знать как. Так что...
Нед Кекс был доволен логичной последовательностью своих мыслей. Кроме того, Билл Двер не требовал никаких доказательств, э-э... смерти косы.
Кузнец тщательно примерился и отрубил косой конец наковальни. Непостижимо.
Абсолютная острота.
И тут он окончательно сдался. Так нечестно. Нельзя просить такого человека, как он, уничтожить такую красоту. Ведь эта коса - произведение искусства.
Нет, не искусства. Произведение кузнечного ремесла.
Он прошел к поленнице дров и сунул под нее косу. Раздался короткий писк.
Все будет в порядке. Утром он вернет Биллу его фартинг.
Материализовавшись за кузничной поленницей, Смерть Крыс приблизился к унылому комочку меха. Этот комочек некогда был крысой, которую угораздило оказаться на пути косы.
Дух крысы недовольно маячил рядом. Появлению Смерти он ничуточки не обрадовался.
- Писк? Писк?
- ПИСК, - объяснил Смерть Крыс.
- Писк?
- ПИСК, - подтвердил Смерть Крыс.
- <Движение усами> <затем движение носом>?
Смерть Крыс покачал головой:
- ПИСК.
Крыса совсем пала духом. Сочувственным жестом Смерть положил костлявую лапку ей на плечо.
- ПИСК.
Крыса печально кивнула. Ей неплохо жилось рядом с горном. Об уборке здесь не имели никакого понятия, к тому же Нед являлся чемпионом Плоского мира по забыванию повсюду недоеденных бутербродов. Крыса вздохнула, пожала плечами и последовала за крошечной фигуркой в плаще. Другого выбора у нее просто не было.
По улицам носились людские толпы. Большинство горожан гонялись за тележками. А большинство тележек было нагружено тем, чем обычно нагружают тележки: дровами, детьми и всевозможными покупками.
Правда, теперь тележки не пытались запутать следы или как-то ускользнуть от погони. Они слепо двигались в одном направлении.
Тележку можно было остановить, только перевернув ее вверх крутящимися колесами. Волшебники заметили группу энтузиастов, пытавшихся разбить тележки, однако все усилия были бесполезны - странные тележки гнулись, но не ломались и постоянно предпринимали героические попытки убежать даже на одном колесе.
- Посмотрите-ка на эту! - воскликнул аркканцлер. - Там лежит мое белье! То самое, которое я отдал в стирку! Вот ведь расстройство ерундовое!
Он пробился сквозь толпу и ткнул посохом в колеса тележки, останавливая воровку.
- Эти граждане путаются под ногами и не дают толком прицелиться! - пожаловался декан.
- Да их здесь сотни, тысячи! - воскликнул профессор современного руносложения. - Они носятся повсюду, как самые настоящие дурностаи. <Дурностай - это небольшой черно-белый зверек, обитающий высоко в Овцепикских горах и ведущий свой род от леммингов, которые, как это хорошо известно, имеют глупую привычку периодически сбрасываться в ущелья и тонуть в морях. Дурностаи тоже этим занимались. Однако все дело в том, что размножаются мертвые животные крайне отвратительно, поэтому годы шли и все больше становилось дурностаев, являющихся прямыми потомками тех грызунов, которые, подойдя к краю обрыва, пищали на своем дурностайском языке нечто вроде: «Слушайте, оставьте эти игры солдатам». Современные грызуны не спеша спускаются с обрывов и строят маленькие лодочки, чтобы преодолевать водные пространства. Когда же в дурностайском экстазе они вылетают на берег моря, то некоторое время сидят там, избегая смотреть друг другу в глаза, а потом тихонько разбредаются по домам, давая обещание никогда больше не поддаваться стадному чувству.> А ну-ка пошла прочь, ты, телега! Он замахнулся на назойливую тележку посохом.
Тележки потоком уходили из города. Сражающиеся с ними люди либо сами выбывали из борьбы, либо попадали под вихляющие колеса. Вскоре тележкам уже никто не препятствовал. Только волшебники продолжали орать друг на друга и атаковать серебристую стаю своими посохами.
Дело было вовсе не в том, что магия не срабатывала. Срабатывала, да еще как. Точно посланная шаровая молния превращала тележку в тысячу проволочных головоломок. Но к чему это приводило? Буквально через мгновение на место павшей подруги становились две другие.
Декан с тележками не церемонился - плавил направо и налево.
- А он вошел во вкус, - заметил главный философ, переворачивая вместе с казначеем очередную тележку.
- По-моему, с этим своим «йо!» он немножко перебарщивает, - заметил казначей.
Сам декан уже не помнил, когда испытывал большее счастье. Целых шестьдесят лет он неукоснительно следовал магическому кодексу и сейчас веселился, как никогда в жизни. Он даже не подозревал, что в его душе, где-то глубоко-глубоко, всегда жило заветное желание превращать что-нибудь в брызги.
Языки пламени так и летели из его посоха. Декана окружали рукоятки, мотки перекрученной проволоки и трогательно вращающиеся колесики. Нахлынула вторая волна тележек и попыталась проехать поверх тех своих товарок, что вели бой с волшебниками. Ничего не получилось, но попытка была предпринята вновь. Причем попытка отчаянная, потому что вторую волну уже поджимала третья. Правда, слово «попытка» здесь не очень подходит. Оно подразумевает под собой некоторое осознанное усилие, некоторую возможность существования состояния «непредпринимания попытки». Но что-то в непрекращающемся движении тележек, в их накатывании друг на друга говорило о том, что тележкам предоставлен ровно такой же выбор, как и скатывающейся с горы воде.
- Йо! - заорал декан.
Сырая магия ударила в гущу корзинок. Во все, стороны брызнули колесики.
- Попробуйте-ка настоящего волшебства, пога... - начал было декан.
- Не ругаться! Только не ругаться! - попытался перекричать шум Чудакулли, одновременно пытаясь прихлопнуть кружившую над шляпой мерзкую тварь. - Эти слова могут превратиться во что угодно.
- Ерунда ерундовая! - взревел декан.
- Ничего не получается, - сказал главный философ. - С таким же успехом мы можем попытаться сдержать море. Предлагаю вернуться в Университет и поискать там по-настоящему сильные заклинания.
- Хорошая идея, - согласился Чудакулли и посмотрел на приближающуюся стену изогнутой проволоки. - Только как мы туда вернемся?
- Йо! Нет проблем! - заорал декан и снова навел свой посох на тележки.
Раздался тихий звук, который можно было бы записать как «пф-ф-фт». С посоха сорвалась слабенькая искра и упала на булыжники мостовой.

***

Ветром Сдумс в ярости захлопнул очередную книгу. Библиотекарь вздрогнул, словно от боли.
- Ничего! Вулканы, приливные волны, гнев богов, коварные волшебники... Я не хочу знать, каким образом были убиты эти города, я пытаюсь понять, как они дошли до того, что вдруг...
Библиотекарь аккуратно выложил на стол для чтения очередную стопку книг. Еще одним плюсом быть мертвым, как узнал Сдумс, была неожиданно проявившаяся способность к языкам. Он мог чувствовать слова, не зная их действительного значения. Как оказалось, переход в мертвое состояние вовсе не похож на погружение в сон. Скорее, он похож на пробуждение.
Он посмотрел в другой конец библиотеки, где Волкоффу бинтовали лапу.
- Библиотекарь? - тихо позвал он.
- У-ук?
- Ты в свое время сменил вид... Как бы ты поступил, это я просто так спрашиваю, интереса ради, если бы встретил двоих... в общем, один из них - волк, который каждое полнолуние превращается в человека, а другая - женщина, которая каждое полнолуние превращается в волчицу, так сказать, они, конечно, приходят в одну форму, но с разных направлений. И вот они встретились. Что бы ты им сказал? Или позволил бы самим разбираться?
- У-ук, - мгновенно ответил библиотекарь.
- Вот-вот, искушение огромное.
- У-ук.
- Но госпоже Торт это вряд ли понравится.
- И-ик у-ук.
- Ты прав. Можно было выразиться менее грубо, но ты абсолютно прав. Каждый человек должен сам решать свои проблемы.
Он вздохнул и перевернул страницу. Его глаза расширились.
- Город Кан Ли, - сказал он. - Когда-нибудь о нем слышал? Как называется эта книга? «Справачник Верь-Не-Верь Пад Обсчей Ридакцией Всезнайма». Ты только послушай, что здесь написано... «Тележки маленькие... неведомо откуда взявшиеся... и пользы столь необычаемой, что мужам города было велено собрать их всех до единицы и пригнать за стены городские... внезапно кинулись, аки дурностаи вспугнутые... и все последовавшие за ними узрели вдруг... всё! новый град поднялся за стенами, и походил он на лотков торговых сосредоточие, и тележки населили его, пронырливо снуя по делам своим неведомым...»
Он перевернул страницу.
- Кажется; здесь говорится о...
«Честно говоря, я так ничего и не понимаю, - сказал он сам себе. - Один-Человек-Ведро упоминал о том, что города размножаются. Но что-то здесь не сходится...»
Каждый город - это живое существо. Предположим, ты - огромный медлительный великан, смахивающий чем-то на Считающую Сосну, и ты смотришь на город. Что ты там видишь? Видишь, как растут здания, как отражаются атаки врагов, как тушатся пожары. Ты видишь, что город живет, но самих людей не видишь, потому что они передвигаются слишком быстро. Жизнь города, то есть сила, которая заставляет его жить, не представляет собой никакой тайны. Жизнь города - это люди.
Он рассеянно перелистывал страницы, не видя, что там написано...
Итак, есть города - огромные, малоподвижные существа, вырастающие на одном месте и не двигающиеся с него многие тысячи лет. Размножаются они с помощью людей, колонизирующих новые земли. А сами города просто лежат себе и не чешутся. Да, они - живые существа, но медузы - тоже живые.. Город - это подобие некоего разумного овоща. В конце концов, называем же мы Анк-Морпорк Большим Койхреном...
А там, где есть большие, медлительные живые существа, обязательно появляются маленькие и быстрые существа, которые питаются большими, медлительными...
Ветром Сдумс почувствовал, как клетки его мозга охватывает яркое пламя. Как рождаются на свет логические соединения и как мысли направляются по новым каналам. Неужели при жизни процесс его мышления проистекал точно так же? Вряд ли. При жизни Сдумс представлял собой множество сложных реакций, подключенных к куче нервных окончаний. О настоящем мышлении и речи не могло идти - в его голове постоянно роился всякий мусор, начиная с тупых размышлений касательно следующего приема пищи и заканчивая случайными, ничего не значащими воспоминаниями.
Значит, оно растет внутри города, в тепле и под его защитой. Затем вырывается наружу и что-то строит, но не настоящий город, а фальшивый... который начинает тянуть людей, или жизненную силу, из города-прародителя...
Есть такое слово - «паразит».

***

Декан, не веря собственным глазам, уставился на свой посох. Потом потряс его и снова ткнул им в сторону тележек.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

На сей раз последовавший за этим звук можно было бы записать, как «пфут». Декан поднял взгляд. Стена тележек, выросшая до самых крыш, грозила вот-вот обрушиться.
- Вот... расстройство, - сказал он и прикрыл голову руками.
Кто-то схватил его за мантию и оттащил буквально за мгновение до того, как тележки действительно обрушились.
- Вперед! - велел Чудакулли. - Если мы будем шевелить ногами, нас не догонят.
- У меня магия закончилась! Совсем закончилась, - простонал декан.
- У тебя скоро еще кое-что закончится, если не поторопишься, - предупредил аркканцлер.
Стараясь держаться вместе и периодически спотыкаясь друг о друга, волшебники неслись перед волной тележек. Бурная проволочная река вырывалась из города и растекалась по полям.
- Знаете, что мне все это напоминает? - спросил Чудакулли.
- Ну-ка, удиви нас, - пробормотал главный философ.
- Лосося на нересте, - сказал Чудакулли.
- Что?
- Конечно, здесь, в Анке, такого не увидишь. По этой реке, насколько я понимаю, ни один лосось не поднимется.
- Разве что пешком, - заметил главный философ.
- Однажды я видел, как идет лосось. Сплошной стеной. Рыбы прямо-таки дерутся между собой, чтобы вырваться вперед. Вся река - сплошной серебристо-чешуйчатый поток.
- Чудесная картина, мы тебе верим, - нетерпеливо кивнул главный философ. - Только зачем лосось куда-то там идет?
- Ну, это все связано... с размножением.
- Отвратительно. Подумать только, а потом мы эту воду пьем, - поморщился главный философ.
- Нам удалось вырваться на открытое место, - заметил Чудакулли. - Теперь мы можем попытаться обойти их с флангов. Так что нацеливаемся на открытое место и...
- «И» не получится, - перебил профессор современного руносложения.
Со всех сторон, куда бы они ни бросили взгляд, на волшебников надвигались скрежещущие полчища тележек.
- Они приближаются! Мы погибнем! Мы все погибнем! - заблажил казначей.
Декан выхватил у него посох.
- Эй, это мое!
Декан оттолкнул его и метким выстрелом сбил с колес несущуюся на них тележку.
- Это мой посох!
Волшебники встали спина к спине. Кольцо из проволоки стремительно сужалось.
- Они не принадлежат нашему городу, - сказал вдруг профессор современного руносложения.
- Прекрасно тебя понимаю, - кивнул Чудакулли. - Ты имеешь в виду, что они здесь - чужие.
- Я хотел бы спросить... Так, на всякий случай. Никто заклинания левитации случаем не прихватил? - осведомился главный философ.
Декан прицелился и расплавил еще одну тележку.
- Если ты еще не заметил, это мой посох...
- Казначей, заткнись! - рявкнул аркканцлер. - Кстати, декан, снимая их по одной, ты ничего не добьешься. Ну, парни? Все приготовились! Мы должны нанести им максимальный урон. Помните, неконтролируемый взрыв может задеть твоего соседа, так что...
Тележки продолжали наступать.
Вжик. Ба-бах.

***

Госпожа Флитворт шла сквозь грохочущую мокрую тьму, периодически рассекаемую молниями. Градины хрустели под ногами. Гром сотрясал небеса.
- Больно бьют, да? - спросила она.
- НЕ ЗНАЮ. ОТ МЕНЯ ОНИ ПРОСТО ОТСКАКИВАЮТ.
Билл Двер поймал пролетавший сноп и уложил его рядом с другими. Мимо пробежала госпожа Флитворт, согнувшаяся в три погибели под огромным снопом пшеницы. <Способность старушек переносить тяжелые грузы просто феноменальна. Исследования показали, что муравей может переносить груз, в сто раз превышающий его собственный вес, но никто так и не смог определить предел подъемной силы средней сухонькой восьмидесятилетней бабушки испанского крестьянина.> Они работали не покладая рук, бегали по полю взад-вперед и спасали урожай, прежде чем ветер и град унесут его прочь. На небе постоянно мерцали молнии. Это была не нормальная буря. То была война.
- Через минуту-другую начнется ливень! - попыталась перекричать бурю госпожа Флитворт. - Мы не успеем убрать все в амбар! Принеси брезент или еще что-нибудь. Ночь продержимся!
Билл Двер кивнул и побежал сквозь хлюпающую тьму к ферме. Молнии били так часто, что воздух аж гудел от электричества, а на кольях ограды плясали яркие короны.
И тут явился Смерть.
Он увидел его прямо перед собой - скелетообразную фигуру, припавшую к земле и готовую к прыжку. За его спиной с громким хлопаньем развевался на ветру плащ.
Грудь сдавило, он одновременно хотел кинуться прочь и не мог сдвинуться с места. Что-то охватило его разум, прогнало оттуда все мысли, оставив только одну, самую сокровенную.
- ТАК ВОТ ЧТО ТАКОЕ НАСТОЯЩИЙ УЖАС, - спокойно констатировал его внутренний голос.
Потом, когда молнии на мгновение прекратились, Смерть исчез, а затем появился снова, одновременно с ударом молнии в соседнюю вершину.
- ПОЧЕМУ ОН НЕ НАПАДАЕТ? - добавил тихий внутренний голос.
Билл Двер заставил себя сделать шаг вперед. Припавшее к земле существо не шевельнулось. Потом до него дошло, что существо по ту сторону ограды только выглядит накрытым плащом скелетом, состоящим из ребер, тазовых костей и позвоночника. Если же взглянуть под другим углом зрения, оно выглядит совершенно иначе - сложной конструкцией рычагов и тяг, накрытой брезентом, который почти сорвало ветром.
Перед ним находилась Комбинированно-Уборочная Машина. Билл Двер самым ужасающим образом ухмыльнулся. В голове его мелькнули мысли, неподобающие Биллу Дверу, и он шагнул вперед.

***

Волшебников окружала стена из тележек. Последняя вспышка, сорвавшаяся с посоха, проплавила огромную брешь, которая, впрочем, была мгновенно заполнена новыми тележками.
Чудакулли повернулся к своим товарищам. Лица их покраснели, в мантиях зияли дыры, некоторые поспешные выстрелы из посохов опалили бороды и прожгли шляпы.
- У кого-нибудь еще есть какие-нибудь заклинания?
Они лихорадочно стали соображать.
- Кажется, мне удалось вспомнить одно, - неохотно сказал казначей.
- Так давай же. В такое время нужно пробовать все подряд.
Казначей вытянул вперед руку. И закрыл глаза. И пробормотал едва слышно несколько слогов. Полыхнул октариновый свет и...
- О, - выразился аркканцлер. - И это все?
- Поразительный Букет Эринджаса, - с блеском в глазах и улыбкой на губах объявил казначей. - Не знаю почему, но это заклинание у меня всегда получалось.
Чудакулли не спускал глаз с огромного букета цветов в руках казначея.
- Правда, осмелюсь заметить, вряд ли оно сейчас нам поможет, - промолвил он.
Казначей посмотрел на приближающиеся тележки, и улыбка исчезла с его лица.
- Э-э... вряд ли.
- У кого-нибудь еще есть идеи? - спросил Чудакулли.
Ответа не последовало.
- А розы красивые, - сказал декан.

***

- Быстро ты управился, - заметила госпожа Флитворт, когда Билл Двер подтащил к снопам кусок брезента.
- ДА, ВЫ ПРАВЫ, - ответил он рассеянно. Она помогла ему накрыть снопы и прижать брезент камнями. Ветер пытался вырвать брезент из рук Билла, но с таким же успехом он мог попытаться сдуть с места гору.
Дождь волной прокатился над полем, прибивая к земле заряженные электричеством обрывки тумана.
- Такой ночи я и не припомню, - покачала головой госпожа Флитворт.
Прогремел очередной раскат грома. Ветвистая молния озарила горизонт.
Госпожа Флитворт схватила Билла Двера за руку.
- Там... какая-то фигура на холме! - воскликнула она. - Кажется, я кого-то видела.
- ЭТО ВСЕГО ЛИШЬ МЕХАНИЧЕСКОЕ УСТРОЙСТВО.
Еще одна вспышка.
- На лошади? - уточнила госпожа Флитворт.
Еще одна вспышка обожгла небо. На сей раз никаких сомнений быть не могло. На ближайшем холме стоял всадник. В плаще с капюшоном. В руках он гордо, как копье, держал косу.
- РИСУЕТСЯ... - недоуменно пробормотал Билл Двер и повернулся к госпоже Флитворт. - ОН ВЕДЬ РИСУЕТСЯ. Я НИКОГДА ТАК НЕ ПОСТУПАЛ. ЗАЧЕМ ЭТО? С КАКОЙ ЦЕЛЬЮ?
Он разжал пальцы, на ладони у него появился золотой жизнеизмеритель.
- Сколько времени осталось?
- МОЖЕТ БЫТЬ, ЧАС. А МОЖЕТ, ВСЕГО НЕСКОЛЬКО МИНУТ.
- Тогда действуй.
Билл Двер не пошевелился, он продолжал смотреть на жизнеизмеритель.
- Я сказала, действуй!
- НИЧЕГО НЕ ПОЛУЧИТСЯ. Я ОШИБАЛСЯ, КОГДА ДУМАЛ ИНАЧЕ. НИЧЕГО НЕ ПОЛУЧИТСЯ. НЕКОТОРЫХ ВЕЩЕЙ И В САМОМ ДЕЛЕ НЕВОЗМОЖНО ИЗБЕЖАТЬ. НЕЛЬЗЯ ЖИТЬ ВЕЧНО.
- Почему?
Билл Двер потрясение поглядел на госпожу Флитворт:
- ЧТО ВЫ ИМЕЕТЕ В ВИДУ?
- Почему ты не можешь жить вечно?
- НЕ ЗНАЮ. МОЖЕТ, ТАК ГЛАСИТ ВСЕЛЕНСКАЯ МУДРОСТЬ?
- Да что знает эта вселенная? Ладно, хватит болтовни. Ты будешь действовать или нет?
Фигура на холме не шевелилась.
Дождь превратил мелкую пыль в грязь. Они соскользнули по склону холма и поспешили через двор в дом.
- Я ДОЛЖЕН БЫЛ ПОДГОТОВИТЬСЯ ПОЛУЧШЕ. У МЕНЯ БЫЛИ КОЕ-КАКИЕ ПЛАНЫ...
- Но пришлось спасать урожай от бури.
- ДА.
- Может, стоит забаррикадировать дверь? Закроемся здесь и не пустим его.
- ВЫ ПОНИМАЕТЕ, ЧТО ГОВОРИТЕ?
- Придумай же что-нибудь! Неужели тебе никто не мог противостоять?
- НЕТ, - ответил Билл Двер с оттенком гордости.
Госпожа Флитворт выглянула в окно, потом вдруг прижалась спиной к стене.
- Он исчез!
- ОНО, - поправил ее Билл Двер. - СМЕРТЬЮ ОН ЕЩЕ НЕ СТАЛ.
- Ну хорошо, оно исчезло! И сейчас может быть где угодно.
- ОНО СПОСОБНО ПРОХОДИТЬ СКВОЗЬ СТЕНЫ. Госпожа Флитворт со злостью уставилась на Билла Двера.
- ЛАДНО. ПРИНЕСИТЕ ДЕВОЧКУ. ПОРА УХОДИТЬ. - Внезапно ему в голову пришла одна мысль, и настроение немного улучшилось. - У НАС ЕСТЬ ЕЩЕ НЕМНОГО ВРЕМЕНИ. КОТОРЫЙ СЕЙЧАС ЧАС?
- Не знаю. Ты постоянно останавливал мои часы.
- НО ПОЛНОЧИ ЕЩЕ НЕТ?
- Нет. Где-то четверть двенадцатого.
- ЗНАЧИТ, У НАС ЕСТЬ ЕЩЕ ТРИ ЧЕТВЕРТИ ЧАСА.
- Почему ты так уверен?
- ВСЕ ДЕЛО В КОНЦОВКЕ, ГОСПОЖА ФЛИТВОРТ. ЗДЕСЬ ВСЕ, КАК В КНИЖКЕ. НАГНЕТАЕТСЯ ДРАМАТИЧЕСКОЕ НАПРЯЖЕНИЕ, - с неодобрением промолвил Билл Двер. - СМЕРТЬ, КОТОРЫЙ ПОЗИРУЕТ НА ФОНЕ ОСВЕЩЕННОГО МОЛНИЯМИ НЕБА, НЕ ПРИХОДИТ В ДВАДЦАТЬ ПЯТЬ МИНУТ ДВЕНАДЦАТОГО, ЕСЛИ МОЖЕТ ПРИЙТИ В ПОЛНОЧЬ.
Она кивнула и поспешила наверх. Через минуту-две она вернулась с закутанной в одеяло Сэл на руках.
- Малышка крепко спит, - сообщила она.
- ЭТО НЕ СОН.
Дождь прекратился, но буря по-прежнему шествовала по холмам. Воздух трещал, казался раскаленным добела.
Билл Двер прошел мимо курятника, где петушок Сирил и весь его престарелый гарем старались уместиться на нескольких дюймах насеста.
Над печной трубой дома появилось бледно-зеленое свечение.
- Мы называем это Огнем Матушки Кари. - пояснила госпожа Флитворт. - Это предзнаменование.
- ПРЕДЗНАМЕНОВАНИЕ ЧЕГО?
- Чего? Понятия не имею. Просто предзнаменование. Элементарная примета. Куда мы идем?
- В ГОРОД.
- Чтобы быть ближе к косе?
- ДА.
Он исчез в амбаре. Спустя некоторое время он появился, ведя на поводу Бинки. Билл Двер сел на лошадь, наклонился, подхватил госпожу Флитворт со спящей девочкой и усадил их перед собой.
- ЕСЛИ СО МНОЙ ЧТО-НИБУДЬ СЛУЧИТСЯ, - сказал он. - ЭТА ЛОШАДЬ ОТВЕЗЕТ ВАС, КУДА ЗАХОТИТЕ.
- Я никуда, кроме дома, не поеду!
- КУДА ЗАХОТИТЕ.
Бинки перешла на рысь, и они свернули на ведущую в город дорогу. Ветер яростно терзал деревья, осыпая их и дорогу лиственным дождем. Периодически небо вспарывала очередная молния.
Госпожа Флитворт оглянулась на холм за фермой.
- Билл...
- ЗНАЮ.
- ...Оно снова там...
- ЗНАЮ.
- Но почему оно нас не преследует?
- ПОКА НЕ ЗАКОНЧИТСЯ ПЕСОК, НАМ НИЧТО НЕ УГРОЖАЕТ.
- А когда он закончится, ты умрешь?
- НЕТ. КОГДА ПЕСОК ЗАКОНЧИТСЯ, Я ДОЛЖЕН БУДУ УМЕРЕТЬ. Я ОКАЖУСЬ В ПРОСТРАНСТВЕ МЕЖДУ ЖИЗНЬЮ И ЖИЗНЬЮ ПОСЛЕ СМЕРТИ.
- Билл, мне кажется, что существо, на котором он сидит... сначала я приняла его за нормальную лошадь, просто очень тощую, но...
- ЭТО КОНЬ-СКЕЛЕТ. ВПЕЧАТЛЯЮЩИЙ, НО КРАЙНЕ НЕПРАКТИЧНЫЙ. У МЕНЯ ОДНАЖДЫ БЫЛ ТАКОЙ, У НЕГО ВСЕ ВРЕМЯ ОТВАЛИВАЛАСЬ ГОЛОВА.
- Есть выражение «пинать дохлую собаку». В данном случае пинают мертвую лошадь.
- ХА. ХА. ОЧЕНЬ ЗАБАВНО, ГОСПОЖА ФЛИТВОРТ.
- Думаю, пора тебе перестать звать меня госпожой Флитворт, - сказала госпожа Флитворт.
- РЕНАТА?
Ее глаза изумленно расширились.
- Откуда ты знаешь мое имя? А, наверное, натыкался на него в какой-нибудь своей переписи.
- ОНО БЫЛО ВЫГРАВИРОВАНО.
- На часах?
- ДА.
- В которых пересыпался песок времени?
- ДА.
- У каждого человека есть такие?
- ДА.
- Значит, тебе известно, сколько я еще...
- ДА.
- М-да, странно, наверное, знать... о таких вещах... ну, ты меня понимаешь.
- НЕТ. ДАЖЕ НЕ ПРОСИТЕ.
- А вообще, это нечестно. Если бы каждый человек точно знал, когда умрет, то прожил бы куда лучшую жизнь...
- ЕСЛИ БЫ ЛЮДИ ЗНАЛИ, КОГДА УМРУТ, ОНИ, СКОРЕЕ ВСЕГО, НЕ ЖИЛИ БЫ ВООБЩЕ.
- Слишком смахивает на афоризм. Что ты-то об этом знаешь, Билл Двер?
- ВСЕ.
Бинки проскакала по одной из немногочисленных улиц деревеньки и зацокала по булыжникам площади. На улицах никого не было. В городах типа Анк-Морпорка полночь была не более чем поздним вечером - ночей в общепринятом смысле не существовало вообще, были лишь вечера, плавно переходящие в рассветы. Но здесь люди регулировали свои жизни по закатам и крикам петухов с плохим произношением. Полночь здесь означала то, что и должна была означать.
На площади было тихо, несмотря на то что совсем рядом бушевала буря. Тиканье часов на башне, совсем неслышное в полдень, гулким эхом отражалось от домов.
Когда они наконец приблизились к башне, что-то зажужжало в ее шестеренчатых внутренностях. Минутная стрелка с глухим звуком шагнула вперед и, задрожав, замерла на цифре «9». На циферблате открылась дверь, важно появились две механические фигурки и с видимым усилием принялись лупить по небольшому колоколу.
Динь-динь-динь.
Затем фигурки построились и, шатаясь, скрылись в часах.
- Они так же выходили, еще когда я была девочкой. Их сделал пра-пра-прадедушка Неда Кекса, - пояснила госпожа Флитворт. - Мне всегда было интересно, а что они делают между курантами. Раньше я считала, что у них там, внутри, маленький домик.
- СОМНЕВАЮСЬ. ЭТО ПРОСТО ПРЕДМЕТЫ. НЕЖИВЫЕ.
- Гм-м. Они здесь уже сотни лет. Может быть, жизнь каким-то образом можно приобрести?
- ДА.
Они стали ждать. Тишину нарушали только редкие движения минутной стрелки, неумолимо стремящейся в ночь.
- М-м... Знаешь, Билл Двер, мне очень приятно, что ты работал у меня.
Он ничего не ответил.
- Спасибо за то, что помог мне с урожаем. И за все остальное тоже.
- ЭТО БЫЛО... ИНТЕРЕСНО.
- Я была не права, что задержала тебя из-за нескольких снопов пшеницы.
- НЕ ИЗВИНЯЙТЕСЬ. УРОЖАЙ БЫЛ ОЧЕНЬ ВАЖЕН.
Билл Двер разжал пальцы. На ладони появился жизнеизмеритель.
- До сих пор не могу понять, как ты проделываешь этот фокус.
- ЭТО СОВСЕМ НЕ ТРУДНО.
Шипение песка становилось все громче, пока не затопило всю площадь.
- У тебя есть какие-нибудь последние слова?
- ДА. МНЕ ОЧЕНЬ НЕ ХОЧЕТСЯ УХОДИТЬ.
- Ну, по крайней мере кратко.
Билл Двер был крайне удивлен, когда почувствовал, что она пытается ободряюще сжать его руку.
Над их головами стрелки сошлись на полуночи. Послышалось жужжание, открылась дверца. Вышли фигурки, остановились по обеим сторонам колокола, поклонились друг другу и подняли молоты. Динь.
И сразу же послышался цокот копыт. Госпожа Флитворт увидела, как края ее поля зрения заполняются лиловыми и синими пятнами, похожими на послеобразы, - только у этих пятен не было образов, за которыми они могли последовать.
Если бы она подняла голову и украдкой, краешком глаза поглядела на стены, то увидела бы маячившие там серые фигуры.
«Налоговики, - подумала госпожа Флитворт. - Явились убедиться, что все пройдет как надо».
- Билл?
Он сжал пальцы на золотом жизнеизмерителе.
- СЕЙЧАС НАЧНЕТСЯ.
Цокот становился все громче, эхом разносился за их спинами.
- ПОМНИТЕ, ВАМ НИЧЕГО НЕ ГРОЗИТ. Билл Двер скрылся в полумраке. Потом на мгновение появился вновь.
- СКОРЕЕ ВСЕГО, НЕ ГРОЗИТ, - добавил он и снова отступил в темноту.
Держа на коленях спящую девочку, госпожа Флитворт осталась сидеть на ступенях часовой башни.
- Билл? - позвала она.
На площади показался всадник.

Предыдущая страница 17 Следующая страница


Мрачный Жнец 18

Конь действительно представлял собой скелет. Голубоватые языки пламени вырывались почти из каждого сустава. «Интересно, - подумала госпожа Флитворт, - а этот вот конь - просто оживленный скелет, который некогда находился в теле настоящей лошади, или же он - живое существо из какого-нибудь вида скелетообразных?» В сложившихся обстоятельствах смешно было думать о подобных пустяках - но это было все ж лучше, чем дрожать при виде приближающейся действительности.
Интересно, а этого коня чистят - или просто полируют тряпочкой?
Всадник спешился. Он был значительно выше Билла Двера, но плащ благоразумно скрывал детали его фигуры. В руках он держал нечто, похожее на косу. То был инструмент, одним из предков которого была коса, - точно так же одним из предков самого сложного хирургического инструмента является обычная палочка. Эта коса с косьбой не имела ничего общего.
Фигура с косой на плече важно прошествовала к госпоже Флитворт и остановилась.
- Где Он?
- Понятия не имею, о ком ты говоришь, - пожала плечами госпожа Флитворт. - И на твоем месте, молодой человек, я бы прежде позаботилась о коне, задала корм и так далее.
С явным трудом переварив всю эту информацию, фигура наконец пришла к некоему заключению. Она сняла с плеча косу и опустила взгляд на ребенка.
- Его я все равно найду, - сказала фигура, - но сначала...
И тут же замерла, потому что некий голос прямо за ее спиной произнес:
- БРОСЬ КОСУ И ПОВЕРНИСЬ. ТОЛЬКО МЕДЛЕННО.

***

«Внутри города существует нечто... - думал Сдумс. - Города заселены людьми, но также они заполнены торговлей, магазинами, религией и... Глупо, - сказал он себе. - Это всего лишь вещи, понятия. Они не могут быть живыми». Или жизнь каким-то образом можно приобрести?
Паразиты, хищники, но не из тех, что поражают животных и какие-нибудь там овощи... О нет, эта более крупная и медлительная жизненная форма паразитирует на городах. Вырастает в городах и на них же паразитирует. Он без труда вспомнил, - сейчас воспоминания возвращались легко, словно по команде, - как когда-то, еще студентом, читал о существах, откладывающих яйца в других существах. После этого он несколько месяцев не ел омлеты и икру - так, на всякий...
И яйца должны... должны выглядеть похожими на город, чтобы жители сами несли их домой. Принцип кукушки.
Интересно, а сколько городов уже погибло таким вот образом? Облепленные паразитами, как коралловый риф - морскими звездами... В конце концов они просто становятся пустыми, теряют дух, которым некогда обладали. Он встал.
- Библиотекарь, а где все?
- У-ук у-ук.
- Как это на них похоже. Но со мной такое тоже бывало. Мчался куда-то, ничего не помня и ни о чем не задумываясь. Да благословят и помогут им боги, если, конечно, найдут время отвлечься от своих вечных семейных дрязг.
«И что дальше? - вдруг подумал он. - Я во всем разобрался, и что мне теперь делать?»
Срываться с места и бежать. Вернее, ковылять со всех ног.

***

Центра кучи уже не было видно. Что-то происходило. Бледно-голубое свечение нависло над огромной пирамидой искореженной проволоки, внутри иногда сверкали молнии. Тележки сбились в плотную кучу, подобно астероидам, обживающим новую планету, но прочие тележки, которые прибыли позже, направлялись в открывающиеся тоннели и исчезали в мерцающем сердечнике.
А потом в районе вершины наметилось некое движение, что-то пробилось сквозь мешанину металла. То был блестящий шпиль, поддерживающий шар диаметром около двух метров. Минуту или две ничего не происходило, потом, немножко пообсохнув, шар вдруг расщепился.
Из него посыпались белые предметы. Подхваченные игривым ветерком, они разлетались по всему Анк-Морпорку и падали на любопытствующую толпу.
Один из них плавно пролетел над крышами и упал к ногам выходившего из библиотеки Ветром Сдумса.
Это была карточка, на которой виднелась какая-то надпись. Вернее, не надпись, а попытка надписи. Эти буквы выводила та же рука, что подписывала шарики со снежинками. И судя по всему, рука эта так и не освоилась с грамотой.
РАЗ ПРАДАЖА! РАЗ ПРАДАЖА!! РАЗ ПРАДАЖА!!! НАЧЕНАИТСЯ ЗАВТРА!!!

***

Сдумс вышел из университетских ворот. Мимо него струились людские потоки.
Сдумс прекрасно знал своих сограждан. Они готовы были глазеть на что угодно и когда угодно. При виде надписи с тремя восклицательными знаками не устоял бы ни один житель Анк-Морпорка.
Он почувствовал на себе чей-то взгляд и повернулся. Тележка, следившая за ним из переулка, поскрипывая удалилась.
- Что происходит, господин Сдумс? - спросила Людмилла.
Лица прохожих все до единого были искажены гримасой непреодолимого предвкушения.
Совсем не обязательно быть волшебником, чтобы понять, что творится что-то очень нехорошее. Все чувства Сдумса ревели, как динамо-машина.
Волкофф поймал зубами пролетавший мимо клочок бумаги и передал его Сдумсу.
ПАТРЯСНЫЕ СКИДКИ!!!!!
Сдумс печально покачал головой. Пять восклицательных знаков. Верный признак абсолютно свихнувшегося разума.
И тут он услышал музыку.
Волкофф сел, вздернул морду и завыл.
В подвале дома госпожи Торт страшила Шлеппель отложил недоеденную третью крысу и прислушался.
Потом быстренько закончил трапезу и потянулся к своей двери.

***

Граф Артур Подмигинс Упырито работал над гробом.
Лично ему для жизни, для жизни после смерти, для не-жизни или для того, что он сейчас предположительно вел, гроб совсем не требовался. Но ему пришлось обзавестись этим атрибутом. На этом настояла Дорин. По ее словам, гроб придавал жилищу «соответствующий тон». Всякий истинный вампир обязан иметь гроб и склеп, в противном случае, как утверждала та же Дорин, все остальное вампирское сообщество будет снисходительно щерить на тебя зубы.
Однако, когда ты становишься вампиром, никто не удосуживается объяснить тебе все детали твоего нынешнего существования. Сколачивать себе гроб из дешевых досок два на четыре дюйма, приобретенных у Мела в «Стройремонте Оптом»? Насколько было известно Артуру, большинство вампиров этим никогда не занимались. По крайней мере, настоящих вампиров. Взять, к примеру, графа Драгулу. Такой важный человек поручал подобные дела кому-нибудь другому. Когда крестьяне прибежали сжигать его замок, граф не помчался вниз к воротам, чтобы поднять разводной мост. Конечно нет. Он просто сказал: «Игорь, - если это был Игорь, - распоряжайся этим бистренько, бистро, бистро». И все.
Ха! Вот уже как несколько месяцев они разместили объявление в конторе трудоустройства господина Кибла. Ночлег, трехразовое питание, при необходимости - гроб. Не такие уж большие запросы. Если учесть, что люди болтают о безработице. Как тут не разозлиться.
Он взял очередной кусок дерева и недовольно сморщился, раскладывая метр и отмеривая нужную длину.
Спина Артура страшно болела - сорвал, когда копал ров. Вот вам еще кое-что, о чем настоящие вампиры не должны беспокоиться. Ров - это приложение к профессии, он придает стиль. Но Артуру пришлось окапывать весь дом, потому что у нормальных вампиров нет таких сварливых соседей, как госпожа Зануде с одной стороны и семейство троллей, которых Дорин терпеть не могла, с другой. А перед самым домом проходила улица, по которой все время кто-то ездил. Разве это условия для вампира? И ограничиться канавой на заднем дворе тоже было нельзя. Артур постоянно забывал о ней и падал в эту яму.
К тому же существовала проблема укусов юных девичьих шеек. Вернее, не существовала - в связи с полным отсутствием девушек. Артур всегда готов был учитывать точку зрения другого, но считал, что невинные девушки являются неотъемлемой частью истинного вампирства, что бы там ни говорила Дорин. Невинные девушки в прозрачных пеньюарах. Артур был не совсем уверен, что такое прозрачный пеньюар, но где-то читал о них и надеялся увидеть, прежде чем сойдет в могилу... Ну, или прежде чем ему в грудь воткнут кол.
К тому же жены других вампиров не начинали вдруг коверкать слова только потому, что прирожденные вампиры всегда говорят с акцентом.
Артур вздохнул.
Какая тут, к чертям, жизнь, жизнь после смерти или не-жизнь, если ты являешься представителем класса чуть ниже среднего, торгуешь овощами и фруктами, а претендуешь выглядеть как представитель высшего света...
Вдруг через отверстие в стене, которое Артур пробил, чтобы вставить зарешеченное окно, донеслась музыка.
- О, - застонал он и схватился за челюсть. - Дорин, это ты?

***

Редж Башмак яростно ударил кулаком по своей переносной трибуне.
- ...И лично я считаю, что мы не должны лежать и ждать, когда трава прорастет над нашими головами! - взревел он. - Где же ваши хваленые семь тезисов о Равных Правах и Возможностях для всех умертвий? А?
Кладбищенскую жухлую траву трепал ветерок. Единственным существом, обращавшим внимание на Реджа, был одинокий ворон.
Редж Башмак пожал плечами.
- По крайней мере, вы должны приложить хоть какие-то усилия, - вкрадчиво понизив голос, обратился он к так называемому иному миру. - Я пальцы истер до самой кости, - в подкрепление своих слов он мученическим жестом выбросил вперед руки, - но услышал ли я хоть слово благодарности?
Он замолчал и прислушался - на всякий случай.
Крайне крупный ворон, один из тех, что ютились на крыше Университета, наклонил голову и удостоил Реджа задумчивым взглядом.
- Знаете, - продолжил Редж, - иногда так хочется все бросить и...
Ворон откашлялся.
Редж Башмак резко развернулся.
- Только посмей что-нибудь сказать. Одно-единственное словечко и...
И тут он услышал музыку.
Людмилла наконец рискнула убрать руки от ушей.
- Какой ужас! Что это такое, господин Сдумс? Сдумс попытался натянуть на голову остатки шляпы.
- Понятия не имею, - ответил он. - Это вполне можно принять за музыку. Если, конечно, ты никакой музыки отродясь не слышал.
Ноты отсутствовали как класс. Были собранные вместе шумы, которые отчаянно пытались сойти за ноты. Примерно то же самое получилось бы, если бы человек попробовал начертить карту страны, которую никогда не видел.
Хнийп. Йнийп. Хвуомп.
- Это доносится откуда-то из-за города, - заметила Людмилла. - И туда же направляются... все... люди. Неужели эта музыка им нравится?
- Она даже самой себе не может нравиться, - пожал плечами Сдумс.
- Это очень похоже на... Помните прошлогоднее нашествие крыс? А потом еще появился тот тип, который утверждал, будто его дудку слышат только крысы?
- Да, но то было простым обманом, мошенничеством. Это был Изумительный Морис и Его Дрессированные Грызуны...
- Но если бы у него и в самом деле была такая дудка?
Сдумс покачал головой:
- Музыка, способная привлекать людей? Ты об этом? Да нет, такого просто не может быть. Нас-то она не привлекает, а как раз наоборот.
- Верно, но вы же и не совсем человек... с технической точки зрения, - возразила Людмила. - Да и я... - Она вдруг запнулась, и лицо ее залилось ярким румянцем.
Сдумс ободряюще похлопал ее по плечу.
- Верно подмечено. Абсолютно верно, - только и мог сказать он.
- Вы все знаете, да?
- Да, и, честно говоря, я считаю, что стыдиться здесь нечего.
- Но мама говорит, что никто не должен об этом знать. Иначе будет беда!
- Ну, это, вероятно, зависит от того, кто именно узнает твою тайну, - заметил Сдумс, взглянув на Волкоффа.
- А почему ваш пес все время на меня так смотрит?
- Он очень умный.
Сдумс покопался в кармане, выбросил оттуда пару горстей земли и наконец достал свой дневник. До следующего полнолуния - двадцать дней. Ох, что-то будет...

***

Куча из металлического лома начинала оседать. Вокруг нее кружились тележки, а жители Анк-Морпорка, сформировав огромный круг, отчаянно пытались разглядеть, что же все-таки происходит. Немузыкальная музыка била по ушам.
- Смотрите, там господин Достабль... - сказала Людмилла, когда они с Сдумсом проталкивались сквозь не оказывавшую ни малейшего сопротивления толпу.
- И что он продает на этот раз?
- По-моему, он даже не пытается ничего продавать, - пожала плечами Людмилла.
- Все настолько плохо? Похоже, у нас серьезные неприятности.
Из дыр в куче вырывался синий свет. Куски тележек падали на землю, как металлические листья.
Сдумс неуклюже нагнулся и поднял остроконечную шляпу. По ней проехалось не одно колесо, но тем не менее она сохранила все основные признаки предмета, который должен находиться на чьей-то голове.
- Там волшебники, - сказал он.
Металл источал странный серебряный свет. И переливался, как масло. Сдумс протянул руку, и между его пальцами и металлом проскочила крупная искра.
- Гм, - задумчиво произнес он. - Очень высокий потенциал...
А затем он услышал чей-то акцент:
- Это неужели есть господин Сдумс?
Он обернулся, к нему пробиралась чета Упырито.
- Мы быть здесь гораздо раньше, но случаться маленькая задержка...
- Я никак не мог найти эту проклятую запонку для воротничка, - пробормотал Артур, выглядевший взволнованным и раздраженным.
На голове у него был складной цилиндр, который прекрасно складывался, но, к сожалению, совсем не походил на шляпу. Создавалось впечатление, что Артур смотрит на мир из-под черной гармошки.
- О, привет, - кивнул Сдумс.
В преданности четы Подмигинсов атрибутам вампиризма было нечто захватывающее.
- Кто есть данный молодой девушк? - спросила Дорин, улыбаясь Людмилле. Акцент ее вдруг стал совсем неразборчивым.
- Прошу прощения? - не понял Сдумс.
- Фы меня что-то спросить?
- Дорин... я хотел сказать, графиня поинтересовалась, кто эта девушка, - устало перевел Артур.
- Я еще не совсем утратила разум и сама могу разобрать собственные слова, - отрезала Дорин уже нормальным голосом женщины, рожденной и воспитанной в Анк-Морпорке, а не в каком-то там транзильванском замке. - Честно говоря, если бы не я, тебя бы ни один человек не принял за настоящего вампира...
- Меня зовут Людмилла, - представилась Людмилла.
- Отшень приятно, - благосклонно произнесла графиня Упырито, протягивая руку, которая была бы тонкой и бледной, если бы не была такой розовой и пухлой. - Всегда есть приятно познакомиться со свежей кровью. Заглядывайте на чашечку чая с собачьим печеньем. Наши двери есть фсегда открыты.
Людмилла повернулась Ветром Сдумсу.
- У меня что, на лбу все написано?
- Это не совсем обычные люди, - тактично заметил Сдумс.
- Я так и подумала, - спокойно кивнула Людмилла. - Никогда не видела людей, которые бы в такую жару носили черные плащи.
- Плащ - это необходимый атрибут, - пояснил граф Артур. - Для крыльев, понимаете? Вот...
Театральным жестом он распахнул плащ. Раздался громкий хлопок, и в воздухе возникла жирная летучая мышка. Она посмотрела вниз, сердито пискнула и спикировала носом в землю. Дорин подняла мышь за лапу и стряхнула с нее пыль.
- Но окна на ночь мы не открываем. Не люблю сквозняков, - заметила она равнодушно и практически без акцента. - Когда же наконец прекратится эта музыка?! У меня уже голова трещит.
Раздался еще один хлопок. Возникший Артур еще раз спикировал носом в землю.
- Здесь все дело в высоте, - пояснила Дорин. - Места мало. Нужен по крайней мере один этаж, чтобы набрать скорость и поймать поток воздуха.
- Иначе не успеешь расправить крылья, - пояснил Артур, вставая на ноги.
- Прошу прощения, - перебил Сдумс, - неужели эта музыка на вас не действует?
- От нее мне хочется скрежетать зубами, - признался Артур. - Что для вампира крайне вредно. Клыки быстро стачиваются.
- Господин Сдумс считает, что она как-то воздействует на людей, - сказала Людмилла.
- Что, они тоже зубами скрипят? - спросил Артур.
Сдумс посмотрел на толпу. На членов клуба «Начни заново» никто не обращал ни малейшего внимания.
- По-моему, они чего-то ждут, - высказалась Дорин и тут же поправилась. - О та, они чего-то ждать!
- Кошмар какой, - покачала головой Людмилла.
- В кошмарах нет ничего плохого, - возразила Дорин. - Мы сами воплощение ночных кошмаров.
- Господин Сдумс хочет лезть в эту кучу, - сообщила Людмилла.
- Отличная мысль, - кивнул Артур. - Мы их заставим выключить эту проклятую музыку.
- Но вы же там можете погибнуть! - заволновалась Людмилла.
Сдумс задумчиво потер руки.
- Вот-вот, - сказал он. - По крайней мере, один неприятный сюрприз у нас для них имеется.
Он шагнул в свечение.
Никогда еще не доводилось видеть ему столь необычное свечение. Казалось, свет струится со всех сторон, находит малейшую тень и безжалостно с ней расправляется. Этот свет был значительно ярче дневного, но он был другим, с голубой кромкой, которая, будто острым ножом, обрезала поле зрения.
- Граф, вы в порядке? - спросил он.
- В абсолютном, - ответил Артур. Волкофф зарычал.
Людмилла потянула за обломок металла.
- Под ним что-то есть, - сообщила она. - Что-то похожее на... мрамор. На мрамор оранжевого цвета. - Она провела по нему ладонью. - Он теплый. Но мрамор ведь не бывает теплым, правда?
- Сомневаюсь, что это в самом деле мрамор, - возразила Дорин. - Во всем мире не может быть столько мрамора. - Тут она вспомнила об акценте. - Мы долго-долго пытаться найти мрамор на склеп. - На мгновение она задумалась, не стоит ли поменять «с» на «ш», но потом отмела эту мысль и кивнула. - Да, на склеп. Эти гномы следует расстрелять, ужасные цены, просто ужасные. Позор, настоящий позор!
- Вряд ли это строили гномы, - сказал Сдумс и неловко опустился на колени, чтобы повнимательнее осмотреть пол.
- Я считать точно так же. Эти мелкие твари заряжать нам почти семьдесят долларов склеп. Артур, скажи!
- Почти семьдесят долларов, - подтвердил Артур.
- Вряд ли это вообще строили... - тихо пробормотал Сдумс.
«Трещины, - подумал он. - Должны быть трещины. Кромки, линии, где одна плита стыкуется с другой. Не может же эта громада быть сплошной. И слегка липкой...»
- Артуру пришлось все делать самому.
- Ага, я все сделал сам.
Та-ак... Вот здесь, похоже, должен быть стык. Но стыка не было, мрамор просто стал прозрачным, как стекло, отделяющее одно пространство от другого. Там, за мрамором, что-то было - виднелись расплывчатые, неверные очертания каких-то предметов. Как бы туда проникнуть?
Он полз вперед и краем уха прислушивался к диалогу четы Подмигинс.
- ...Скорее даже не склеп, а склепик. Зато внутри вделаны самые настоящие решетки, отделяющие помещения друг от друга...
«Стремление к элегантности может принимать самые разные формы, - подумал Сдумс. - Одни всячески пытаются скрыть свое вампирское происхождение. Ну а другие лепят повсюду гипсовых летучих мышей».
Он провел пальцами по прозрачному материалу. Этот мир состоял сплошь из прямоугольников. Сплошные углы и коридоры меж прозрачных панелей. И постоянно звучащая не-музыка.
Нет, это не может быть живым. Жизнь, она была более... округлая.
- А ты, Волкофф, что ты думаешь? Волкофф гавкнул.
- Гм-м. Не много же от тебя пользы. Людмилла опустилась на колени и положила ладонь на плечо Сдумса.
- Что вы имели в виду? Ну, когда сказали, что вряд ли эту штуку кто-то строил? - спросила она.
Сдумс почесал затылок:
- Я не вполне уверен... но, возможно, все это просто было... спрятано.
- Спрятано? От чего? Кем?
Они подняли головы. Из бокового коридора вылетела тележка и тут же скрылась в другом проходе.
- Ими! - показала Людмила.
- Вряд ли. Скорее, они похожи на слуг. На муравьев. Или на пчел в улье.
- А что тогда мед?
- Пока не знаю. Во всяком случае, его еще не собрали. Это ведь только начало. Так, попрошу ни к чему не прикасаться!
Они двинулись дальше. Коридор вывел их на широкую, ярко освещенную площадь под куполом. На разные этажи, вниз и вверх, вели лестницы, посреди площади бил фонтан, обставленный разнообразными растениями в горшках, которые выглядели слишком здоровыми, чтобы быть настоящими.
- Вундебар, - выразилась Дорин.
- Мне кажется, здесь не хватает людей. Здесь повсюду должны быть люди, - сказала Людмилла.
- По крайней мере, где-то здесь должны бродить волшебники, - пробормотал Ветром Сдумс. - Полдюжины волшебников не могут взять и исчезнуть.
Они огляделись. В местных коридорах спокойно могла разминуться пара слонов.
- Может, благоразумнее будет вернуться? - уточнила Дорин.
- И что нам это даст? - поинтересовался Сдумс.
- Ну, по крайней мере мы выберемся отсюда. Сдумс повернулся и сосчитал - от площади под куполом через равные расстояния отходили пять коридоров.
- Предположительно, примерно то же самое можно найти на других этажах, - громко сказал он.
- Здесь слишком чисто, - встревожено пробормотала Дорин. - Артур, скажи!
- Здесь очень чисто.
- А что это за шум? - спросила Людмилла.
- Какой шум?
- Словно кто-то что-то сосет? Артур заинтересованно огляделся:
- Это не я.
- Это ступеньки, - объяснил Сдумс.
- Не говорите ерунды, господин Сдумс. Ступени не могут сосать.
Сдумс опустил взгляд:
- Эти - могут.
Они были черными и очень походили на покатую реку. Черное вещество вытекало из-под пола, превращалось в некое подобие ступеней, поднималось вверх по склону и исчезало под полом наверху. Появляясь на свет, ступени издавали ритмичный сосущий звук, как будто кто-то исследовал языком порядком надоевшее дупло в зубе.
- Знаете, - сказала Людмилла, - ничего более отвратительного я в жизни не видела.
- А я видел, - ответил Сдумс. - Правда, тогда у меня было плохое зрение. Куда пойдем, вверх или вниз?
- Вы хотите встать на них?
- Не хочу, но волшебников на этом этаже нет, и нам придется либо встать на ступеньки, либо лезть по перилам. Ты перила внимательно рассмотрела?
Все посмотрели на перила.
- Может, поедем вниз? - нервно предложила Дорин. - Почему-то мне кажется, что это будет безопаснее.
Спускались они в полной тишине. Там, где ступени уходили обратно под пол, Артур упал.
- Я уж думал, что они утащат меня за собой. Жуткое ощущение... - извиняющимся тоном произнес он и огляделся.
- Много места, очень просторно, - подвел он итог. - Сюда бы еще обои «под камень», такая бы пещера вышла...
Людмилла подошла к ближайшей стене.
- Знаете, - сказала она, - я в жизни не видела столько стекла, но эти прозрачные штуки выглядят точь-в-точь как маленькие магазинчики. Только какой в этом смысл? Большой магазин, набитый магазинами поменьше?

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

- Он еще не созрел, - вдруг промолвил Сдумс.
- Простите?
- Просто мысли вслух. Ты какой-нибудь товар заметила?
Людмилла заслонила глаза от света и вгляделась.
- Все блестит и переливается всякими цветами. Но ничего конкретного.
- Если увидишь волшебника, скажешь мне. Раздался чей-то крик.
- Или если услышишь... - добавил Сдумс. Волкофф нырнул в коридор. Сдумс проворно заковылял за ним.
Кто-то лежал на спине и отчаянно пытался сбросить с себя пару тележек. Эти тележки были побольше тех, что Сдумсу доводилось видеть раньше. Цвета они были не серебряного, а золотого.
- Эй! - заорал он.
Тележки перестали бодать распростертую на полу фигуру и угрожающе повернулись к Сдумсу.
- Ого! - воскликнул он, когда они резко рванули с места.
Первая ловко увернулась от челюстей Волкоффа и врезалась Сдумсу под колени, сбивая его с ног. Падая, Сдумс успел-таки выбросить руку и схватить несущуюся мимо вторую тележку. Он со всех сил дернул. Колесо сорвалось, и тележка, кувыркаясь, отлетела к стене.
Сдумс вскарабкался на ноги и успел заметить, как Артур, вцепившись в ручку другой тележки, с мрачным выражением на лице кружится с ней в сумасшедшем вальсе.
- Сейчас же отпусти ее! - закричала Дорин.
- Я не могу!
- Тогда придумай что-нибудь!
Раздался хлопок, воздух с шумом заполнил освободившееся место. За тележку уже держался не оптовый торговец фруктами и овощами, а маленькая испуганная летучая мышь. Растерявшись, тележка врезалась в мраморную колонну, отскочила, ударилась о стену и перевернулась, беспомощно вращая в воздухе колесами.
- Колеса! - закричала Людмилла. - Сорвите с нее колеса!
- Я этим займусь, - вызвался Сдумс. - А ты помоги Реджу.
- Это что, Редж там валяется? - удивилась Дорин.
Сдумс указал пальцем на дальнюю стену. Окончание лозунга «Лучше поздно, чем ник...» было смазано.
- Стоит ему увидеть стену и ведро с краской, и он уже не помнит, в каком мире находится, - пожала плечами Дорин.
- Ну, либо в одном, либо в другом. Особо не разбежишься, - ответил Сдумс, срывая колеса с тележки и отбрасывая их в сторону. - Волкофф, следи, чтобы новые не появились.
Колеса были острыми, как коньки. Под коленями Сдумс явственно ощущал глубокие разрезы. Срочно нужно учиться заживлять раны...
Реджу Башмаку помогли сесть.
- Что происходит? - спросил он. - Все боялись идти сюда, и тогда я решил выяснить, откуда доносится эта проклятая музыка, а в следующий момент эти колеса...
Граф Артур вернул себе подобие человеческого облика, гордо огляделся, заметил, что внимания на него никто не обращает, и угрюмо ссутулился.
- Эти тележки выглядят совсем иначе, - заметила Людмилла. - Они заметно крупнее, противнее, и в них больше острых углов.
- Это солдаты, - объяснил Сдумс. - А раньше мы сталкивались с чернорабочими. Но теперь появились солдаты. Все, как у муравьев.
- Когда я был маленьким, у меня был маленький домик, который я называл муравьиной фермой, - с гордостью заявил Артур, который достаточно сильно ударился об пол и несколько утратил связь с реальностью.
- Подождите, - вдруг сказала Людмилла. - О муравьях я знаю все. Они живут у нас на заднем дворе. Если есть рабочие и солдаты, значит, должна быть...
- Вот именно, - кивнул Сдумс.
- ...Я и в самом деле поселил туда муравьев, только ни разу не видел, чтобы они занимались фермерством...
Людмилла прислонилась к стене.
- Должно быть, она где-то рядом, - нахмурилась девушка.
- Абсолютно согласен, - согласился Сдумс.
- Интересно, на что это похоже?
- ...Все очень просто. Нужно взять два осколка стекла, и муравьи...
- Понятия не имею. Да и откуда мне знать? Но волшебников нужно искать именно там.
- Я никак не могу понять, и что ты о них так волнуешься? - пожала плечами Дорин. - Да, пусть ты умер, но они даже не обратили внимания, что ты еще шевелишься, взяли и закопали тебя...
Сдумс обернулся на звук приближающихся колес. Из-за угла выехала дюжина боевых тележек. Заметив незваных гостей, тележки мигом перестроились в форме клина.
- Они просто сочли, что так будет правильно, - ответил Сдумс. - Люди часто заблуждаются. Просто поразительно, насколько меняет человека самый обычный процесс умирания.

***

Новый Смерть выпрямился:
- Не то что!
- Э-Э...
Билл Двер сделал шаг назад, развернулся и побежал.
Но он прекрасно понимал, что это лишь отсрочка. Он пытается оттянуть неизбежное. Однако не это ли называется «жизнью»?
От него никто никогда не убегал. Из умерших, конечно. Многие пытались провернуть это до и зачастую проявляли незаурядную изворотливость. Ну а дух, внезапно перенесенный из одного мира в другой, ничего подобного не предпринимал. Просто болтался неподалеку от тела, и все. Зачем бежать? Да и куда? Никто ведь не знает.
Зато это знал Билл Двер.
Кузница Неда Кекса была уже закрыта, но особой проблемы это не представляло. He-живой и не-мертвый дух Билла Двера прошел прямо сквозь стену.
Огонь в горне едва теплился. Кузницу заполняла теплая темнота.
Но духа косы нигде не было.
Билл Двер в отчаянии огляделся.
- ПИСК?
На балке, прямо над его головой, сидела маленькая фигурка в черном плаще. Она отчаянно тыкала пальчиком куда-то в угол.
Он увидел торчащую из-под поленницы черную рукоятку и попытался схватить ее. Бесплотные пальцы сомкнулись на пустоте.
- ОН ЖЕ ОБЕЩАЛ!
Смерть Крыс сочувственно пожал плечами.
Новый Смерть прошел сквозь стену, сжимая в руках свою косу.
Он направился прямо к Биллу Дверу. Раздался шорох, кузницу постепенно заполняли серые плащи.
Билл Двер в ужасе осклабился.
Новый Смерть на миг остановился, рисуясь в неясных отблесках горна.
Он взмахнул косой.
И чуть не потерял равновесие.
- Ты не должен уклоняться. Это нечестно! Билл Двер снова нырнул сквозь стену и, пригнув череп, помчался через площадь. Его призрачные ноги не производили ровно никакого шума.
- НА КОНЯ! УЕЗЖАЙТЕ СКОРЕЕ! - выпалил он, подбегая к госпоже Флитворт, которая сидела прямо под городскими часами.
- Что случилось?
- НАШ ПЛАН НЕ СРАБОТАЛ!
Госпожа Флитворт в отчаянии взглянула на него, но беспрекословно уложила спящую девочку на спину Бинки и взобралась следом. Билл Двер хлопнул лошадь по крупу. И почувствовал под пальцами конскую шкуру. Бинки существовала везде, во всех мирах без исключения.
- УЕЗЖАЙТЕ!
Не оглядываясь, он побежал к ферме.
Надо срочно найти оружие!
Хоть что-нибудь, что можно взять в руки!
Но единственное оружие мира не-мертвых находилось в руках нового Смерти.
Рядом с собой Билл Двер услышал какое-то странное звонкое постукивание. Опустив взгляд, он увидел бегущего рядом Смерть Крыс, который, задрав мордочку, ободряюще пискнул.
Ворвавшись в ворота фермы, Билл Двер прижался к стене.
Мертвую тишину нарушал лишь доносящийся издалека приглушенный гул бури.
Он немного успокоился и осторожно прокрался вдоль стены к задней части дома.
И тут его взгляд привлек какой-то металлический блеск. У стены стояла коса, ее здесь оставили работники, когда тащили домой бесчувственного Билла Двера. Но это была не та коса, которую он так тщательно готовил. Нет, эта коса была самой обычной, ей он убирал урожай. Ее режущей кромки касался только точильный камень да стебли пшеницы, но форма была знакомой, поэтому он все же попытался схватить косу. Рука прошла сквозь рукоять.
- Чем дальше убегаешь, тем ближе оказываешься.
Из тени, не торопясь, вышел новый Смерть.
- Уж ты-то должен это знать, - добавил он.
Билл Двер выпрямился.
- Это будет так волнующе.
- ВОЛНУЮЩЕ?
Новый Смерть шагнул ближе. Билл Двер отступил.
- Да. Жизнь одного Смерти стоит миллиарда мелких жизней.
- МЕЛКИХ ЖИЗНЕЙ? ЭТО ТЕБЕ ЧТО, ИГРА?
Новый Смерть явно замешкался:
- А что такое игра?
Билл Двер увидел слабый проблеск надежды.
- Я МОГУ ТЕБЯ КОЕ-ЧЕМУ НАУЧИТЬ...
Рукоять косы врезалась в его подбородок и отбросила к стене. Билл Двер беспомощно сполз на землю.
- Нас не проведешь. Мы тебя не слушаем. Жнец не должен слушать свою жатву.
Билл Двер попытался подняться на ноги. И получил новый удар.
- Мы таких ошибок не допускаем.
Билл Двер поднял взгляд. Новый Смерть держал на ладони золотой жизнеизмеритель, верхняя колба которого была пуста. Местность вокруг начала меняться, краснеть, приобретать нереальный вид - именно так выглядит реальность, если взглянуть на нее с другой стороны...
- Ваше Время кончилось, господин Билл Двер.
Новый Смерть откинул капюшон.
Лица не было. Не было даже черепа. Между плащом и золотой короной реяли бесформенные клубы дыма.
Билл Двер приподнялся на локтях.
- КОРОНА? - Его голос дрожал от ярости. - У МЕНЯ НИКОГДА НЕ БЫЛО КОРОНЫ!
- Просто ты никогда не хотел править. Смерть взмахнул косой.
И тут до старого Смерти и до нового Смерти вдруг дошло, что шипение утекающего времени и не думало прекращаться.
Новый Смерть задумался и снова достал золотой жизнеизмеритель.
Потряс его. Билл Двер посмотрел на пустое пространство под короной и увидел там выражение полного замешательства, хотя лицо, на котором оно могло появиться, отсутствовало как класс. Выражение просто висело в воздухе.
Затем корона повернулась.
Госпожа Флитворт стояла, закрыв глаза, и руки ее были чуть разведены. А между ладоней в воздухе виднелись расплывчатые очертания жизнеизмерителя, в котором кружился маленький водоворот песка времени. На стекле жизнеизмерителя были начертаны нечеткие буквы. Рената Флитворт.
На лишенном черт лице нового Смерти проступило неизбывное удивление. Он повернулся к Биллу Дверу:
- И это все ради ТЕБЯ?
Но Билл Двер уже вставал, он выпрямлялся, подобно ярости королей, продолжая жить за счет одолженного времени. Билл Двер, рыча от ярости, протянул руку за спину, и пальцы его сомкнулись на крестьянской косе.
Коронованный Смерть предвосхитил удар и вскинул навстречу косе собственное оружие, но, вероятно, ничто в мире не смогло бы остановить этот клинок, заточенный местью и яростью до состояния остроты, которая не поддавалась никакому определению. Он прошел сквозь металл короны, даже не заметив препятствия.
- ОБОЙДЕМСЯ БЕЗ КОРОН, - сказал Билл Двер, глядя на дым. - КОРОНЫ - ЭТО ВСЕ СУЕТА. ГЛАВНОЕ - УРОЖАЙ.
Плащ сложился и обвил косу. На грани слышимости раздался тоненький писк. Черный зигзаг, похожий на негатив молнии, взметнулся вверх и скрылся в облаках.
Смерть подождал еще немного, а потом осторожно тронул плащ ногой. Оттуда выкатилась слегка покореженная корона и тут же испарилась.
- О, - облегченно выдохнул Билл Двер. - СЧАСТЛИВЫЙ КОНЕЦ.
Он подошел к госпоже Флитворт и нежно свел ее ладони. Изображение жизнеизмерителя исчезло. Сине-лиловый туман, маячивший на краю зрения, исчез, уступая место реальности.
Часы на ратуше закончили бить полночь.
Старушка дрожала. Смерть пощелкал костяными пальцами перед ее носом.
- ГОСПОЖА ФЛИТВОРТ? РЕНАТА?
- Я... я не знала, что делать, но ты сказал, что здесь нет ничего сложного и...
Смерть вошел в амбар. Вернулся он оттуда в своем черном плаще.
Госпожа Флитворт по-прежнему стояла на месте.
- Я не знала, что делать, - повторила она, возможно, обращаясь к самой себе. - А что случилось? Все уже закончилось?
Смерть огляделся. Во двор вплывали серые тени.
- ВОЗМОЖНО, ЧТО НЕТ, - сказал он.

***

Вслед за солдатами явились другие тележки. Они походили на маленьких серебристых рабочих, лишь кое-где глаз натыкался на бледно-золотой отблеск воинов.
- По-моему, стоит отступить к лестнице, - высказалась Дорин.
- Мне кажется, именно этого они и добиваются, - покачал головой Сдумс.
- Меня это есть устраивать, - вспомнила об акценте Дорин. - Очень сомневаться, что их колеса справляться со ступенями.
- Кроме того, вы же не будете стоять здесь насмерть, - сказала Людмилла. - Вы и так уже мертвы.
Волкофф сидел рядом с девушкой, он не сводил желтых глаз с медленно приближающихся колес.
- А я был бы не прочь попробовать, - ответил Сдумс.
Они осторожно приблизились к движущимся ступеням. Сдумс задрал голову. На верхнем этаже толпились тележки, но внизу, похоже, никого не было.
- Может, стоит поискать другой путь наверх? - с надеждой спросила Людмилла.
Они шагнули на первую движущуюся ступеньку. Тележки за их спинами угрожающе сомкнулись. Пути назад не было.
Волшебников они нашли этажом ниже, как раз между фонтанами и растениями в горшках. Волшебники стояли так неподвижно, что Сдумс один раз даже прошел мимо, приняв их за некие декоративные статуэтки или буйную фантазию декоратора.
У аркканцлера был фальшивый красный нос, а Чудакулли держал в руке несколько воздушных шариков. Рядом с ним разноцветными мячиками жонглировал казначей, но все движения он совершал чисто автоматически, глядя в пустоту ничего не видящими глазами.
Главный философ стоял чуть поодаль, на шее у него висела парочка больших черных досок. Надписи на них еще не созрели, но Сдумс был готов поспорить на свою жизнь после смерти, что вскоре там появится слово «РАЗПРАДАЖА». С пятью восклицательными знаками.
И другие волшебники тоже были здесь, смахивающие на кукол, которых забыли завести. У каждого на мантии красовался продолговатый значок. Уже знакомая органическая надпись созревала, чтобы стать словами, похожими на:
СЛУШБА БЕЗ АПАСНОСТИ.
Хотя что именно это означало, оставалось полной загадкой. Кому-кому, а волшебникам, похоже, угрожала реальная опасность.
Сдумс щелкнул пальцами перед бледными глазами декана. Никакой реакции не последовало.
- Он умер? - поинтересовался Редж.
- Скорее, отдыхает, - ответил Сдумс. - Его просто выключили.
Редж толкнул декана. Тот сделал несколько неуверенных шагов и застыл, как-то неустойчиво наклонившись.
- Так их отсюда не вывести, - сказал Артур. - Мы их не утащим. А разбудить их нельзя?
- Может, помахать под носом горелым перышком? - предложила Дорин.
- Вряд ли это сработает, - усомнился Сдумс. Этот его вывод основывался на том, что прямо под носами волшебников расхаживал Редж Башмак, а любой человек, носовой аппарат которого не заметил присутствия господина Башмака, совершенно точно не отреагирует на какое-то там перышко. Или даже на нечто крайне тяжелое, сброшенное с огромной высоты.
- Господин Сдумс! - окликнула Людмилла.
- Я был когда-то знаком с големом, очень похожим на него, - сообщил Редж Башмак. - Просто невероятное сходство. Здоровый такой парень, сделан из глины. В общем, типичный голем. На нем нужно было написать какое-то особенное слово, чтобы он начал двигаться.
- Может, что-нибудь типа «слушба без апасности»?
- Возможно.
Сдумс вгляделся в лицо декана.
- Нет, - сказал он наконец, - столько глины не может вместиться в одном человеке.
Он огляделся.
- Нужно выяснить, откуда берется эта проклятая музыка.
- То есть где прячутся музыканты?
- Я бы их музыкантами не назвал.
- Брат, - терпеливо промолвил Редж, - это музыканты. Музыку издают музыканты, таков порядок.
- Во-первых, подобной музыки я никогда не слышал. А во-вторых, я всегда считал, что свет порождается масляными лампами или свечами, но здесь нет ни того, ни другого, а светло как днем.
- Господин Сдумс? - снова позвала его Людмилла, на этот раз ткнув Сдумса в ребро.
- Да?
- Снова появились тележки.
Все пять отходящих от центральной площади коридоров были перекрыты.
- Больше спускаться некуда, - сказал Сдумс.
- Может быть, оно... она... в одной из стеклянных будок, - задумчиво произнесла Людмилла. - В одном из магазинчиков?
- Вряд ли. Судя по всему, они еще не закончены; кроме того, я чувствую, что это не так...
Волкофф зарычал. На этих тележках хищно блестели шипы, но нападать корзинки на колесиках не собирались. Они явно чего-то ждали.
- Наверное, они видели, что мы сделали с теми, с другими, - предположил Артур.
- Да. Но как? Это ведь происходило наверху, - возразил Сдумс.
- А если они переговариваются друг с другом?
- Каким образом? Чем они, по-вашему, думают? В этой куче проволоки не может быть никакого разума, - сказала Людмилла.
- Если уж на то пошло, у муравьев и пчел тоже нет разума, - ответил Сдумс. - Ими просто управляют...
Он поднял взгляд.
Все тоже посмотрели вверх.
- По-моему, дело в потолке! - воскликнул Сдумс. - Это нужно срочно проверить!
- Но там только панели света, - указала Людмилла.
- Там должно быть что-то еще! Ищите, откуда доносится музыка!
- Она доносится отовсюду.
- Что бы вы там ни задумали, - сказала Дорин, хватая одно растение в горшке на манер дубинки, - надеюсь, вы не будете больше мешкать.
- А что это там такое, круглое и черное? - спросил Артур.
- Где?
- Вон там, - ткнул пальцем Артур.
- Значит так, Редж и я тебя подержим, а ты...
- Меня? Но я боюсь высоты!
- Я думал, ты умеешь превращаться в летучую мышь.
- Могу, но только в очень боязливую!
- Хватит причитать. Одну ногу сюда, руки - сюда, теперь ставь вторую ногу на плечо Реджа...
- Только не провались, - предупредил Редж.
- Мне это совсем не нравится! - простонал Артур, возносясь все выше к потолку.
На мгновение Дорин перестала пожирать свирепым взглядом подкрадывающиеся тележки.
- Артур! Ноблеезе облиге!
- Это что, - прошептал Редж, - какой-то вампирский шифр?
- Это означает что-то вроде: граф должен делать то, что должен делать граф, - пояснил Сдумс.
- Граф! - прорычал опасно раскачивающийся Артур. - Не нужно было мне слушать этого адвоката! Я должен был догадаться, что ничего хорошего в длинном коричневом конверте прислать не могут! Кроме того, мне до этой штуковины все равно не дотянуться.
- А если подпрыгнуть? - язвительно спросил Сдумс.
- Чтоб ты сдох, - парировал Артур.

Предыдущая страница 19 Следующая страница


Мрачный Жнец 20

- Я - уже.
- Вот поэтому я и не буду прыгать.
- Тогда лети. Превратись в летучую мышь и лети.
- Я не успею набрать скорость!
- Можно метнуть его, - подсказала Людмилла. - Знаете, как бумажный дротик...
- Даже думать забудьте! Я вам граф или кто?!
- Кажется, ты только что не хотел им быть, - мягко заметил Сдумс.
- Это было на земле, а если меня собираются бросать как «летающую тарелку»...
- Артур! Делай, что велит господин Сдумс!
- Не понимаю, почему я...
- Артур!
Артур даже в виде летучей мыши был удивительно тяжелым. Сдумс взял его за уши - граф обречено повис потерявшим форму шаром для игры в кегли - и прицелился.
- Не забудь, я принадлежу к вымирающим видам, - пропищал граф, когда Сдумс широко размахнулся.
Бросок оказался точным. Артур подлетел к диску на потолке и вцепился в него когтями.
- Можешь сдвинуть?
- Нет!
- Тогда держись за него и превращайся обратно.
- Ни за что!
- Мы тебя поймаем.
- Нет, я сказал!
- Артур! - завопила Дорин, тыкая в наступающую тележку своей импровизированной дубинкой.
- Ну хорошо...
У потолка возник Артур Подмигинс, и через мгновение черная толстая фигура, прижимая к груди диск, рухнула прямо на Сдумса и Реджа.
Музыка мгновенно прекратилась. Из неровной дыры на потолке вывалились розовые трубки и посыпались прямо на Артура, делая его похожим на очень дешевые спагетти с фрикадельками. Некоторое время фонтаны на площади работали в обратном режиме, а потом совсем иссякли.
Тележки остановились. Задние наскочили на передние, и раздался жалобный звон.
Из отверстия продолжали падать трубки. Сдумс взял в руку одну из них - она была противно розовой на вид и не менее противно липкой на ощупь.
- Что это такое, как вы думаете? - спросила Людмилла.
- Я думаю, - сказал Сдумс, - что нам пора убираться отсюда. И очень быстро!
Пол задрожал, из фонтанов повалил пар.
- Или даже еще быстрее, - добавил Сдумс. Аркканцлер издал стон. Декан тяжело упал лицом вниз. Другие волшебники остались в вертикальном положении, правда равновесие удерживали с трудом.
- Они начинают просыпаться, - сказала Людмилла. - Но по ступеням вряд ли сумеют подняться.
- Не думаю, что следует даже думать о том, чтобы подняться по ступеням, - немного неловко выразился Сдумс. - Посмотрите-ка туда.
Ступени не двигались. Просто блестели под струящимся отовсюду ярким светом.
- Кажется, я понимаю, что вы имеете в виду, - кивнула Людмилла. - Я скорее прошлась бы по зыбучим пескам.
- Что, возможно, более безопасно, - подтвердил Сдумс.
- Может, где-то есть другой спуск? Должны же тележки как-то попадать сюда!
- Хорошая мысль.
Людмилла посмотрела на тележки. Они бесцельно кружились по площадке.
- По-моему, у меня есть мысль получше, - пробормотала она и схватила за ручки ближайшую тележку.
Та немного подергалась, но, поскольку никаких инструкций на этот счет не последовало, покорно остановилась.
- Те, кто способен идти, пойдут, тех, кто идти не может, будем толкать. Залезайте-ка сюда, дедушка.
Последнее относилось к казначею, которого заставили плюхнуться поперек тележки. Казначей издал едва слышное «йо!» и снова закрыл глаза.
Декана погрузили сверху. <При загрузке проволочных тележек существует негласная традиция класть наиболее хрупкие предметы в самый низ.>
- Куда теперь? - осведомилась Дорин.
Пол перед ними вдруг выгнулся дугой, из-под плит начал струиться тяжелый серый пар.
- Надо идти в конец какого-нибудь из коридоров, - уверенно заявила Людмилла. - Пошли.
Артур опустил взгляд на клубившийся у ног туман.
- Интересно, как им это удалось, - задумчиво промолвил он. - Я с ног сбился, пытаясь найти специальную штуковину, которая бы пускала дым. Мы пытались сделать наш склеп... ну, как бы это сказать... еще более склепистым, но только задымили дом и чуть не устроили пожар...
- Пошли, Артур, пора уходить.
- Как думаете, мы не слишком тут набезобразничали? Может, стоит оставить записку...
- Если хочешь, я могу написать что-нибудь на стене, - с готовностью предложил Редж.
Он схватил сопротивлявшуюся чернорабочую тележку за ручку и с видимым удовольствием принялся колотить ею о колонну, пока у тележки не отлетели колеса.
После чего члены клуба «Начни заново» направились к ближайшему коридору. Перед собой они толкали тележку, груженную волшебниками в ассортименте.
- Ну и ну, - покачал головой Сдумс, глядя им вслед. - Как, оказывается, все просто. И больше от нас ничего не требуется. Никакой вам закрученной концовки.
Он было направился за ними, но тут же остановился.
Розовые трубки, струясь по полу, подползли к нему и крепко обвили Сдумсовы лодыжки.
Напольные панели принялись взлетать в воздух. Лестницы разваливались, открывая взгляду темную, зазубренную, но все еще живую ткань, которая приводила их в движение. Стены пульсировали и проваливались внутрь. Мрамор трескался, из-под него лезло нечто лилово-розовое.
«Ерунда, - думала крошечная часть мозга Сдумса, та, что даже не думала паниковать, - на самом деле все это не на самом деле. Ведь на самом деле здания не могут быть живыми. Это не более чем метафора, только в данный момент любая метафора может сыграть роль искры на фабрике фейерверков... Кстати, а интересно, какая из себя она, эта Матка? Похожа ли она на скрещенную со своим ульем пчелиную матку? Или похожа на ручейник, который строит вокруг себя из песчинок и всяких камешков надежную пещерку? Или она - моллюск, который, вырастая, раз за разом наращивает свой панцирь? Хотя, если судить по судорожно корчащимся полам, она скорее смахивает на очень сердитую морскую звезду.
Интересно, а как города защищаются от подобных тварей? Животные обычно вырабатывают своего рода защиту от всяких хищников-паразитов. Яд, например, шипы или иглы...
Скорее всего, роль этой защиты играю сейчас я. Колючий старина Ветром Сдумс.
По крайней мере, я могу прикрыть уход остальных и отвлечь эту тварь на себя. Ладненько, милая, попробуем помериться с тобой силами...»
Он наклонился, схватил обеими руками жгуты розовых трубок и изо всех сил рванул.
Яростный вопль Матки долетел аж до стен Университета.

***

К холму сходились грозовые тучи. Вскоре они превратились в неистовую массу, и в их черной глубине сверкнула первая молния.
- СЛИШКОМ МНОГО ЖИЗНИ ВОКРУГ, - сказал Смерть. - НО МНЕ ЛИ ЖАЛОВАТЬСЯ. ГДЕ ДЕВОЧКА?
- Я положила ее в постель. Она спит. Просто спит.
Молния ударила в холм, за ней последовал раскат грома. Потом где-то неподалеку раздались жуткие лязганье и скрежет.
Смерть вздохнул.
- АГА, ЭТО ЕЩЕ НЕ КОНЕЦ.
Он вышел из-за амбара, чтобы оглядеть темные поля. Госпожа Флитворт шла за ним по пятам, прикрываясь им как щитом от грядущих ужасов.
За дальней оградой возникло голубоватое свечение. Оно двигалось.
- Что это?
- НЕКОГДА ЭТО БЫЛО КОМБИНИРОВАННО-УБОРОЧНОЙ МАШИНОЙ.
- Некогда? А что это теперь такое? Смерть взглянул на собирающихся серых зрителей.
- МАШИНА, КОТОРОЙ КРУПНО НЕ ПОВЕЗЛО. Окруженный синеватым нимбом механизм мчался по пропитанным влагой полям, крутя ременными передачами и размахивая стальными рычагами. Оглобли для лошади беспомощно болтались в воздухе.
- Как она двигается? Ведь вчера ее тащила лошадь?
- ЛОШАДЬ ЗДЕСЬ БОЛЬШЕ НЕ НУЖНА.
Он снова посмотрел на серых наблюдателей. Их все прибывало и прибывало.
- Бинки еще во дворе. Спасайся!
- НЕТ.
Комбинированно-Уборочная Машина набирала скорость. Шелест лезвий постепенно сливался в пронзительный вой.
- Она так рассердилась потому, что ты украл ее брезент?
- Я УКРАЛ НЕ ТОЛЬКО ЭТО.
Смерть улыбнулся серым наблюдателям. Он поднял свою косу, повертел ее в руках, чтобы привлечь их внимание, потом бросил на землю.
И сложил руки на груди.
Госпожа Флитворт попыталась оттащить его в сторону.
- Ты что делаешь?
- ДРАМАТИЧЕСКУЮ КОНЦОВКУ.
Машина уже подлетела к воротам и, окруженная тучей опилок, ворвалась во двор.
- Ты уверен, что с нами ничего не случится? Смерть кивнул.
- Тогда все в порядке.
Колеса Комбинированно-Уборочной Машины вертелись так быстро, что превратились в неясные круги.
- ДА. СКОРЕЕ ВСЕГО.
И тут...
... Внутри машины что-то лязгнуло.
А потом она продолжила свой бег, но уже по частям. Из осей фонтанами били искры. Несколько валов и рычагов, безумно дергаясь, отлетели от замедляющей ход груды железа. Круг с лезвиями тоже оторвался, исчез под машиной, вынырнул сзади и покатился по полю.
Что-то забренчало, загрохотало, а затем раздался финальный «бум», являющийся звуковым эквивалентом знаменитой пары дымящихся ботинок.
И наступила тишина.
Смерть спокойно наклонился и поднял подкатившийся к его ногам вал довольно сложной конструкции. Вал был изогнут под прямым углом.
Госпожа Флитворт наконец осмелилась выглянуть из-за его спины.
- Что произошло?
- ПО-МОЕМУ, ЭТО ЭЛЛИПТИЧЕСКИЙ ЭКСЦЕНТРИК СКОЛЬЗНУЛ ПО ВАЛУ И ВОШЕЛ В ЗАЦЕПЛЕНИЕ С ФЛАНЦЕМ, ЧТО И ПРИВЕЛО К КАТАСТРОФИЧЕСКИМ ПОСЛЕДСТВИЯМ.
Смерть вызывающе посмотрел на серых наблюдателей. Странные зрители начали потихоньку исчезать.
Он поднял косу.
- А ТЕПЕРЬ МНЕ ПОРА, - сказал он. Госпожа Флитворт, казалось, пришла в полный ужас.
- Что? Вот так просто?
- ДА, ИМЕННО ТАК. МНЕ ПРЕДСТОИТ МНОГО РАБОТЫ.
- И я тебя больше не увижу, ну, то есть...
- УВИДИТЕ. И ДОВОЛЬНО СКОРО. - Он попытался найти подходящие ситуации слова, но не смог. - ОБЕЩАЮ.
Смерть поднял плащ и сунул руку в карман комбинезона Билла Двера. Плащ был наброшен прямо поверх рабочей одежды.
- КОГДА ГОСПОДИН КЕКС ПРИДЕТ УТРОМ СОБИРАТЬ ОБЛОМКИ, ОН, ВЕРОЯТНО, БУДЕТ ИСКАТЬ ВОТ ЭТО, - сказал он и опустил ей на ладонь что-то маленькое, с фаской.
- А что это?
- КРУТОВИК НА ПЯТЬ-ВОСЕМЬ.
Смерть направился было к своей лошади, но что-то вдруг вспомнил...
- КСТАТИ, ОН ДОЛЖЕН МНЕ ФАРТИНГ.

***

Чудакулли открыл один глаз. Было светло. Вокруг возбужденно носились какие-то люди. Причем многие говорили одновременно. Ему показалось, что он сидит в какой-то достаточно неудобной тележке, а вокруг кружат очень странные насекомые.
Он услышал, как на что-то жалуется декан, потом раздался стон, который мог издать только казначей, затем послышался голос молодой женщины. Людям явно оказывали помощь, но на него никто не обращал внимания. Черт побери, если здесь оказывают помощь, он ее наверняка добьется, это уж точно.
Аркканцлер громко закашлялся.
- Вы можете попробовать, - сказал он, обращаясь к этому жестокому миру, - влить мне в рот немного бренди.
Над ним появилось фантастическое видение с лампой над головой. У видения было лицо пятого размера в коже размера тринадцатого.
- У-ук? - спросило видение встревоженным голосом.
- А, это ты, - сказал Чудакулли и попытался быстро сесть на тот случай, если библиотекарю взбредет в голову сделать ему искусственное дыхание.
В его мозгу начали шевелиться какие-то смутные воспоминания. Он припомнил стену из скрежещущей проволоки, затем что-то розовое, потом... музыку. Бесконечную музыку, призванную превращать живой мозг в плавленый сырок.
Он обернулся. Позади себя он увидел приземистое здание, окруженное толпой. Оно как-то очень по-животному припадало к земле. Складывалось впечатление, что стоит приподнять у здания крыло, и услышишь почмокиванье сосунков. Из здания струился свет, а распахнутые настежь двери выпускали клубы пара.
- Чудакулли, очнись!
Появились еще лица. «Сегодня явно не Ночь Всех Пустых, - подумал аркканцлер. - Значит, это не маски. Будь я проклят...»
Он услышал за своей спиной голос декана:
- Я предлагаю прочитать Сейсмический Реорганизатор Герпетти и швырнуть его в дверь. И никаких проблем.
- Нет! Слишком близко к городским стенам! Надо действовать аккуратнее. Выберем нужное место, запустим туда Точку Влечения Квондума...
- Или, может, Зажигательный Сюрприз Выгребъяма? - То был голос казначея. - Сжечь там все - вот наилучшее решение...
- И это говоришь ты? Да что ты знаешь о военной тактике? Ты даже «йо!» не можешь правильно крикнуть!
Чудакулли схватился за края тележки.
- Кто-нибудь может мне сказать, - произнес он с усилием, - что за... в общем, что тут происходит?
Людмилла пробилась сквозь членов клуба «Начни заново» и вышла вперед.
- Аркканцлер, прошу вас, вы должны их остановить! Они сейчас думают о том, как уничтожить тот большой магазин!
В голове Чудакулли проснулись еще более гнусные воспоминания.
- Хорошая мысль, - сказал он.
- Но там остался господин Сдумс!
Чудакулли попытался сфокусировать зрение на сверкающем здании.
- Кто? Мертвый Ветром Сдумс?
- Когда мы увидели, что его нет с нами, Артур быстро слетал обратно и, вернувшись, сказал, что Сдумс сражается там с чем-то вылезающим из стен! По пути мы встретили много тележек, но они даже не пытались напасть на нас! Это он их отвлек и дал нам выбраться из здания!
- Кто? Мертвый Ветром Сдумс!
- Нельзя разносить это здание на кусочки, ведь там остался один из ваших волшебников!
- Кто? Мертвый Ветром Сдумс?
- Да!
- Но он же мертвый, - пожал плечами Чудакулли. - Он и сам так говорил.
- Ха! - сказал кто-то, на ком оставалось значительно меньше кожи, чем хотелось бы видеть Чудакулли. - Типичный ответ! Неприкрытый витализм, вот что это такое. Могу поспорить, за живым человеком они бы полезли даже в пекло.
- Но он сам хотел... Он все пытался... Он... - попытался объяснить аркканцлер и замолк.
Чудакулли задумался. Многое оставалось за гранью его понимания, но для людей его типа это почти не имело значения. Чудакулли был бесхитростным, прямым человеком, но это вовсе не означало, что он был тупым. Это просто означало, что, прежде чем начать размышлять о чем-то, он должен был отсечь все лишнее и запутанное, болтающееся по краям.
Он сосредоточил внимание на одном главном факте. Кто-то, кто формально является волшебником, попал в беду. Это он мог понять. И это задевало какую-то струнку. А вся прочая ерунда, живой он там или мертвый, может подождать...
Однако ему никак не давала покоя одна мелкая, незначительная деталька.
- ...Артур... слетал?..
- Привет.
Чудакулли повернул голову и медленно заморгал.
- Хорошие зубки, - сказал он наконец.
- Благодарю, - ответил Артур Подмигинс.
- И все твои, да?
- О да.
- Поразительно. Насколько я понимаю, ты о них хорошо заботишься, не забываешь чистить.
- Что?
- Гигиена. Очень важная деталь.
- Ну и что вы будете делать? - спросила Людмилла.
- Мы просто пойдем и вытащим его оттуда, - ответил Чудакулли. Что-то странное было в этой девушке. Почему-то все время хотелось погладить ее по голове. - Задействуем нашу магию и вытащим его. Точно, так оно и будет. Декан!
- Йо!
- Мы должны вернуться и вытащить оттуда Сдумса.
- Йо!
- Что? - пришел в ужас главный философ. - Ты с ума сошел?
Чудакулли постарался держаться с достоинством, насколько позволяла ситуация.
- Не забывай, я твой аркканцлер! - рявкнул он.
- Значит, ты, мой аркканцлер, сошел с ума! - ответил главный философ. И чуточку понизил голос. - Он ведь все равно уже мертв, хоть и жив. Ну, ты меня понимаешь... Зачем нам спасать мертвецов? Это даже звучит как-то глупо. Одно другому противоречит.
- Это называется дихотомия, - подсказал казначей.
- М-м, вряд ли, хирургия здесь ни при чем.
- Кстати, разве мы его не похоронили? - осведомился профессор современного руносложения.
- Похоронили. А теперь выкопаем, - отрезал аркканцлер. - Вероятно, это и называется чудом жизни.
- Как пикули, - весело сказал казначей.
Даже члены клуба «Начни заново» озадаченно уставились на казначея.
- Так делают в некоторых районах Очудноземья, - пояснил тот. - Огромные кувшины со специальными пикулями зарывают на несколько месяцев в землю, чтобы там они забродили и приобрели тот приятный, пикантный...
- Скажите, - шепотом спросила Людмилла у Чудакулли, - а волшебники всегда себя так ведут?
- Посмотрите на главного философа. Вот превосходный пример настоящего волшебника, - ответил Чудакулли. - Имеет такую же твердую связь с реальностью, как мясная вырезка из картона. Я очень горд видеть его в своей команде. - Он потер руки. - Итак, ребята, есть добровольцы?
- Йо! Хей! - тут же откликнулся декан, явно пребывавший в каком-то ином, радужном мире.
- Я бы пренебрег своими обязанностями, если бы не оказал помощь брату своему, - сказал Редж Башмак.
- У-ук.
- Ты? Тебя мы взять не можем. - Декан с ненавистью посмотрел на библиотекаря. - В партизанской войне ты ровным счетом ничего не смыслишь. Да, мы настоящие партизаны! Эти... как их... гериллы!
- У-ук! - откликнулся библиотекарь и удивительно емким, исчерпывающим жестом показал, что способен сделать орангутан с самозванной «гериллой».
- Четверых должно хватить, - сказал аркканцлер.
- Сомневаюсь, что удастся научить его смыслу «йо!», - пробормотал декан.
Он снял свою шляпу, - а это волшебники делают только тогда, когда хотят что-нибудь достать оттуда, - и передал ее казначею. Потом оторвал от низа своей мантии узкую полоску, драматически подержал ее на вытянутых руках и повязал на лоб.
- Это часть характера, - пояснил он в ответ на так громко прозвучавший молчаливый вопрос. - Так всегда поступают воины Противовесного континента, отправляясь в бой. А кричать надо... - он попытался вспомнить книгу, которую читал очень давно. - Э-э... Бонсай. Да. Бонсай!
- А я думал, что это означает обрезку деревьев, чтобы сделать их маленькими, - язвительно усмехнулся главный философ.
Декан замялся. Если уж на то пошло, он и сам был не очень уверен, что все правильно вспомнил. Но настоящий волшебник никогда не отступает перед лицом какой-то там неуверенности.
- Нет, это определенно был «бонсай», - сказал он, еще немного подумал, и тут лицо его просветлело. - И это часть бусидо. Ты все перепутал! Это не деревья, а бусы. В прошлом вместо ленты на лоб они повязывали бусы. Да, есть смысл, если задуматься...
- Но ты не можешь вопить свой «бонсай» здесь, - сказал профессор современного руносложения. - У нас абсолютно другая культура, другое наследие. Здесь это будет бесполезно. Никто не поймет, что ты имеешь в виду.
- С этим я как-нибудь справлюсь, - успокоил его декан.
Он заметил, что Людмилла стоит с открытым ртом.
- Обычная беседа волшебников, - заверил он ее.
- Правда? - неуверенно спросила она. - А мне бы и в голову не пришло...
Аркканцлер уже выбрался из тележки и сейчас задумчиво катал ее взад-вперед. Как правило, свежая мысль достаточно долго укоренялась в его мозгу, чувствуя себя там не очень уютно, но Чудакулли инстинктивно чувствовал, что этой проволочной корзинке на четырех колесах можно найти массу полезных применений.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

- Так мы идем или весь вечер так и проторчим здесь, бинтуя головы? - спросил он.
- Йо! - рявкнул декан.
- Йо? - попробовал Редж Башмак.
- У-ук!
- И это было «йо!»? - подозрительно осведомился декан.
- У-ук.
- Ну... тогда ладно.

***

Смерть сидел на вершине горы. Гора эта не была особенно высокой, не слишком отвесной и не такой уж мрачной. Голые ведьмы не слетались сюда, дабы устраивать свои шабаши. Если уж на то пошло, ведьмы Плоского мира крайне редко снимали свои бесчисленные одежды, а если и снимали, то не больше, чем это было необходимо для бизнеса.
Скалу эту не посещали привидения. Голые лысые мудрецы не сидели на ней и не распространяли мудрость, потому что любой достаточно мудрый человек быстро понимает: сидение голышом на горных вершинах может вызвать не просто геморрой, а геморрой плюс жестокое обморожение. Иногда люди забирались на гору, чтобы добавить пару камней к пирамидке, сложенной на вершине, но это служит лишним доказательством того, что, если есть какой-нибудь глупый обычай, его обязательно подхватит человечество и воплотит в жизнь.
Смерть сидел на пирамиде и размеренными медленными движениями водил оселком по лезвию косы.
Воздух вдруг всколыхнулся. Возникли три серых прислужника.
- Думаешь, победил? - сказал один.
- Думаешь, можно праздновать триумф? - сказал один.
Смерть перевернул оселок, оглядел его и еще раз провел по кромке лезвия.
- Мы все доложим Азраилу, - сказал один.
- Ты ведь всего-навсего Смерть, один из многих, - сказал один.
Смерть подставил лезвие под лунный свет, поворачивая его и любуясь игрой отблесков на крошечных чешуйках металла.
Потом одним быстрым движением он встал. Прислужники поспешно отступили.
Со скоростью змеи он выбросил руку и схватил одну из серых мантий, подтянув пустой капюшон на уровень своих глазниц.
- ТЫ ЗНАЕШЬ, ПОЧЕМУ УЗНИК, СИДЯЩИЙ В БАШНЕ, СЛЕДИТ ЗА ПОЛЕТОМ ПТИЦ? - спросил он.
- Убери от меня свои руки, - сказал один. - ...Ой...
На мгновение вспыхнуло голубое пламя. Смерть опустил руку и повернулся к двум оставшимся.
- Мы еще встретимся, - сказал один. Они исчезли.
Смерть смахнул со своего плаща частичку пепла и встал на вершине горы, широко расставив ноги. Подняв над головой косу, он призвал к себе всех мелких Смертей, которые возникли в его отсутствие.
Спустя какое-то время на гору накатилась черная волна.
Она текла, словно черная ртуть.
Это продолжалось долго, но наконец все закончилось.
Смерть опустил косу и осмотрелся. Да, все здесь. Он снова стал настоящим Смертью, содержащим в себе все смерти мира. За исключением...
На мгновение он задумался. Где-то ощущалось крошечное пустое пространство, какой-то фрагмент его души потерялся...
И он не был точно уверен, какой.
Смерть пожал плечами. Ничего, потом определим. А пока предстоит большая работа...
И он ускакал прочь...

***

Далеко-далеко от той горы, в своем кабинете под амбаром, Смерть Крыс разжал лапки, крепко обнимавшие балку.

***

Тяжело ступая по выползающим из под плит щупальцам, Ветром Сдумс пробирался сквозь клубы пара. Сверху, осыпав его осколками, упала мраморная плита. Он резко пнул ногой стену, давая выход своей ярости.
Он понимал, что все выходы из здания, скорее всего, завалило, а если один лаз где-то и остался, то его уже не найти. Сдумс застрял внутри этой твари, и она злобно сотрясала свои стены, пытаясь добраться до него. Что ж, по крайней мере он вызвал у нее тяжелый приступ несварения желудка.
Он направился к отверстию, которое когда-то было широким коридором, и едва успел нырнуть туда, как стены позади него сомкнулись. Всюду мелькали крупные серебристые искры. Жизнь переполняла здание и стремилась вырваться наружу.
По трясущемуся полу бесцельно сновали несколько тележек, они явно заблудились - так же, как и Сдумс.
Он свернул в другой коридор, показавшийся ему более многообещающим - хотя ни один из коридоров, по которым ему доводилось ходить за последние сто тридцать лет, не пульсировал и не парил так сильно.
Из стены вылезло еще одно щупальце и сделало ему подножку. Сдумс упал.
Конечно, убить его эта тварь не может, но она способна лишить его тела, и тогда он будет таким же духом, как Один-Человек-Ведро. А это, наверное, хуже смерти.
Он поднялся на ноги. Потолок рухнул, заставив его снова прижаться к полу.
Он сосчитал до трех и со всех ног поковылял вперед сквозь плотные клубы пара.
Снова поскользнулся и, падая, вытянул руки.
Он чувствовал, что теряет контроль над собой. Слишком многими органами нужно было управлять. Даже без учета селезенки работа сердца и легких требовала слишком больших усилий...
- Топиари!
- Какого черта ты имеешь в виду?
- Топиари! Понял? Йо!
- У-ук!
Сдумс поднял затуманенный взор.
А га. Видимо, контроль над мозгом он уже утратил.
Из тумана, кренясь и петляя, вылетела тележка, по бокам которой висели какие-то смазанные фигуры. Волосатая лапа и некая рука, которая давным-давно перестала быть рукой, ловко подхватили его и забросили в тележку. Четыре крошечных колесика занесло, тележка ударилась в стену, отскочила, выровнялась и заскрипела дальше.
Сдумс с трудом разбирал голоса.
- Давай, декан. Я знаю, ты давно мечтал об этом.
Эго был аркканцлер.
- Йо!
- А ты ее точно убьешь? Полностью? Сомневаюсь, что нам захочется увидеть эту тварь в клубе «Начни заново». Не станет она активным общественником.
То был Редж Башмак.
- У-ук!
А это был библиотекарь.
- Не волнуйся, Сдумс. Декан сейчас сотворит что-нибудь военное. Во всяком случае, я на это надеюсь, - сказал Чудакулли.
- Йо! Хей!
- О боги.
Сдумс увидел, как мимо скользнула рука декана. В ней было зажато что-то блестящее.
- И что ты решил использовать? - спросил Чудакулли, пока тележка летела сквозь пар. - Сейсмический Реорганизатор, Точку Влечения или Зажигательный Сюрприз?
- Йо! - ответил довольный декан.
- Что? Все три разом?
- Йо!
- Не слишком ли далеко ты зашел? Кстати, декан, если еще хоть раз скажешь «йо!», я лично прослежу за тем, чтобы тебя вышвырнули из Университета и самые злобные за всю историю волшебства демоны загнали тебя на самый Край мира, разорвали там на куски, перемололи, превратили в смесь, напоминающую соус тартар, и вылили в собачью миску.
- И... - декан поймал на себе взгляд Чудакулли. - Да. Да? Да ладно тебе, аркканцлер. Мы управляем космическим равновесием, нам ведомы все тайны судьбы - и какая от всего этого польза, если ничего нельзя взорвать? Ну пожалуйста... Я уже все подготовил. Все три заклинания. Сам знаешь, какие последствия могут быть, если их подготовить, а потом не использовать...
Тележка взлетела на дрожащий склон и на двух колесах вписалась в поворот.
- Ну хорошо, - сдался Чудакулли. - Если это так много для тебя значит...
- И... прошу прощения.
Уже начав что-то торопливо бубнить себе под нос, декан вдруг издал страшный вопль:
- Я ослеп!
- Твой бонсай сполз тебе на глаза. Сдумс застонал.
- Как себя чувствуешь, брат Сдумс? - перед глазами Сдумса возникла жуткая харя Реджа.
- Знаешь, - ответил Сдумс. - По-разному...
Тележка опять отскочила от стены и рванула в другом направлении.
- Эй, декан, как там заклинания поживают? - сквозь зубы процедил Чудакулли. - Я с трудом управляю этой штуковиной.
Декан пробормотал еще несколько слов, потом театрально взмахнул руками. Октариновое пламя сорвалось с кончиков его пальцев и скрылось где-то в тумане.
- Йи-хо! - заорал он.
- Декан?
- Да, аркканцлер?
- То, что я недавно сказал тебе о словах на букву «и»...
- Да?
- Это относится и к «йи-хо». Декан повесил голову.
- Да, аркканцлер.
- А почему ничто не сделало «бум»?
- Я ввел небольшую задержку, аркканцлер. Решил, что нам стоит убраться отсюда, прежде чем все рванет.
- Хорошая мысль, мой друг.
- Мы скоро вывезем тебя, Сдумс, - сказал Редж Башмак. - Своих мы не бросаем. Послушайте, я что-то...
И тут пол перед ними взорвался. А потом - и за ними тоже.
Тварь, появившаяся из-под взломанных плит, производила двойственное впечатление. У нее либо вообще не было формы, либо, наоборот, было слишком много форм сразу. Она сердито извивалась и хлестала своими трубками.
Тележка, накренившись, остановилась.
- Декан, еще магия осталась?
- Э... нет, аркканцлер.
- И твои заклинания сработают?..
- В любой момент, аркканцлер.
- Значит, то, что случится с этой штуковиной, случится и с нами?
- Да, аркканцлер.
Чудакулли похлопал Сдумса по плечу.
- Ты нас извини...
Сдумс неловко развернулся, чтобы как следует рассмотреть тварь, преграждающую им путь.
За спиной Матки что-то двигалось. Оно походило на самую обычную дверь, которая ведет, к примеру, в вашу спальню. И дверь эта продвигалась вперед сериями маленьких шажков, как будто кто-то толкал ее перед собой.
- Что это? - удивился Редж.
Сдумс приподнялся в тележке, насколько это было возможно.
- Шлеппель?
- Да ладно... - отмахнулся Редж.
- Это Шлеппель, - сказал Сдумс и закричал: - Шлеппель! Мы здесь! Помоги нам выбраться отсюда!
Дверь остановилась. Потом чья-то решительная рука отбросила ее в сторону.
Перед ними стоял разложившийся в полный рост Шлеппель.
- Привет, господин Сдумс, привет, Редж. Все удивленно уставились на лохматое существо, угрожающе нависшее над ними.
- Э, Шлеппель... э-э... ты можешь расчистить нам дорогу? - дрожащим голосом спросил Сдумс.
- Нет проблем, господин Сдумс. Ради друга я на все готов.
Ладонь величиной с тачку скрылась в тумане и с невероятной легкостью проделала в стене проход.
- Эй, вы только посмотрите! - закричал Шлеппель. - А ведь вы были правы. Страшиле нужна дверь, как рыбе - велосипед! Говорю прямо и говорю громко, я - стра...
- А сейчас, пожалуйста, уйди с дороги.
- Конечно, конечно. Вот ведь пакость! - Шлеппель замахнулся на Матку.
Тележка рванулась вперед.
- Тебе будет лучше пойти с нами! - закричал Сдумс, когда Шлеппель скрылся в тумане.
- Ничего, пускай развлекается. Так будет лучше, - возразил аркканцлер, когда они понеслись дальше. - Поверь мне. Что это было?
- Страшила, - ответил Сдумс.
- А я думал, они водятся только в шкафах и под кроватями, - прокричал Чудакулли.
- Он нашел в себе силы выйти из шкафа, - гордо объявил Редж Башмак. - И наконец-то стал собой.
- Замечательно. Главное, чтобы он становился собой подальше от нас.
- Но мы не можем бросить его там...
- Еще как можем, - отрезал Чудакулли. Сзади раздался звук, похожий на выхлоп болотного газа. Мимо них заструился зеленый свет.
- Заклинания начали срабатывать! - завопил декан - Скорее!
Тележка вылетела в прохладу ночи и понеслась дальше, отчаянно визжа колесами.
- Йо! - заорал Чудакулли, глядя, как толпа разбегается перед ними.
- Значит ли это, что я тоже могу крикнуть «йо!»? - спросил декан.
- Ну хорошо. Но только один разочек. Каждому разрешается один раз сказать «йо!».
- Йо!
- Йо! - отозвался Редж Башмак.
- Йо! - кивнул Ветром Сдумс.
- Йо! - сказал Шлеппель.
(Где-то в темноте, там, где толпа была пореже, изможденная фигура последнего оставшегося в этом мире привидения-плакальщика господина Банши бочком, стараясь не привлекать к себе внимания, подобралась к трясущемуся зданию и подсунула под дверь записку.
«ОООиииОООиииОООиии», - было написано там.)
Тележка резко остановилась. Но оглянуться никто не решался.
- Шлеппель, это ты? - медленно уточнил Редж Башмак. - И ты сейчас там, прямо у меня за спиной?
- Конечно, господин Башмак, - ответил Шлеппель счастливым голосом.
- Я вот думаю, что страшнее... Столкнуться с ним лицом к лицу? - спросил Чудакулли. - Или гораздо хуже знать, что он сейчас там, у тебя за спиной?
- Ха! - воскликнул Шлеппель. - Этот страшила больше не полезет ни в какие шкафы! Не дождетесь! Никаких подвалов, никаких кроватей!
- Очень жаль, - поспешно сказал Сдумс. - А у нас в Университете такие большие, шикарные подвалы.
Шлеппель на мгновение замолчал. А потом вкрадчивым голосом спросил:
- Что, очень большие?
- Просто гигантские.
- Да? И с крысами?
- О крысах и говорить нечего, там масса беглых демонов и прочих паразитов.
- Ты что несешь? - прошипел Чудакулли. - Ты ведь говоришь о наших подвалах!
- А ты предпочитаешь, чтобы он поселился у тебя под кроватью? - пробормотал Сдумс. - Или ходил за тобой следом?
Чудакулли быстро кивнул.
- О да, с этими крысами просто сладу нет, - громко пожаловался он. - Некоторые фута два в длину вымахали, верно, декан?
- Три фута, - уверенно сказал декан. - По меньшей мере.
- И жирные, как само масло, - добавил Сдумс.
Шлеппель задумался, но не надолго.
- Ну ладно, - с некоторой неохотой промолвил он. - Может быть, загляну как-нибудь, посмотрю на этих ваших крыс.

***

Большой магазин взорвался одновременно наружу и вовнутрь - а такого добиться практически невозможно, если, конечно, не выбить огромный бюджет на спецэффекты. Или не применить три заклинания, которые работают друг против друга. На месте здания возникло огромное облако, которое стремительно расширялось и вместе с тем неслось куда-то с такой бешеной скоростью, что общий эффект напоминал сжимающуюся точку. Стены вспучились и тут же всосались внутрь. С окрестных полей сорвало почву и затянуло в гигантскую воронку. Раздался отчаянный взрыв немузыки, который, впрочем, почти мгновенно стих.
И больше не осталось ничего. Кроме слякотного поля.
И тысяч белых хлопьев, падающих с утреннего неба, точно снежинки. Они бесшумно парили и легко оседали на толпу.
- Надеюсь, это не семена? - спросил Редж Башмак.
Сдумсу удалось поймать один из клочков. Это был грубый прямоугольник с рваными краями, весь заляпанный грязью.
МАЗАГИН ЗАКРЫТ
НИ СТУЧАТЬ
- Вот и здорово, - сказал Сдумс.
Он откинулся на спину и улыбнулся. Никогда не поздно наслаждаться жизнью.
Пользуясь тем, что все отвернулись, последняя оставшаяся в живых тележка Плоского мира печально ускрипела в сумеречную даль, всеми забытая и никому не нужная. <Считается, особенно в тех мирах, где все же взошла и процветает торговая форма жизни, что проволочные тележки собираются в неких особых уединенных местах, откуда их забирают специально обученные вольнонаемные молодые люди и везут в естественную среду обитания. Однако это мнение абсолютно не соответствует истине. На самом деле эти молодые люди - охотники. Они преследуют скрипучие стада диких тележек, ставят на них всевозможные ловушки, а поймав, ломают их вольный дух, приручают и ведут караванами в рабство. Возможно, это действительно так.>

***

- Кук-а-крик-хрю!
Госпожа Флитворт сидела у себя на кухне.
С улицы доносилось унылое позвякивание. Это Нед Кекс и его подмастерье собирали искореженные останки Комбинированно-Уборочной Машины. Им помогали еще несколько человек - теоретически помогали, поскольку на самом деле они воспользовались удобным случаем проникнуть на ферму и поискать здесь те самые сокровища, о которых все говорят.
Госпожа Флитворт вынесла им поднос с чаем и вернулась в дом.
Она сидела, уперев подбородок в ладони, и смотрела в никуда.
В открытую дверь кто-то постучал, и в кухню заглянуло красное лицо Шпината.
- Прошу прощения, госпожа Флитворт...
- Гм-м?
- Прошу прощения, госпожа Флитворт, но у вас в амбаре скелет лошади! И он ест сено!
- Как?
- А оно из него вываливается!
- Правда? Тогда надо будет его оставить. По крайней мере, проблема с кормом решена.
Шпинат постоял еще немного на пороге, покрутил в руках шляпу.
- Госпожа Флитворт, с вами все в порядке?

***

- Господин Сдумс, с вами все в порядке? Сдумс смотрел в никуда.
- Сдумс! - позвал его Редж Башмак.
- Гм-м?
- Аркканцлер только что спросил, не хочешь ли ты чего-нибудь выпить.
- Он не отказался бы от стакана дистиллированной воды, - сказала госпожа Торт.
- Что? Простой воды? - не поверил своим ушам Чудакулли.
- Именно, - подтвердила госпожа Торт.
- Я бы не отказался от стакана дистиллированной воды, - сказал Ветром Сдумс.
Госпожа Торт выглядела крайне респектабельно. По крайней мере ее видимая часть, каковой являлась часть между шляпой и дамской сумочкой. Сумочка эта выступала противовесом шляпе и была настолько большой, что, когда она стояла на коленях, от госпожи Торт оставались только ноги, шляпа, ну и собственно сумочка. Узнав, что дочь пригласили в Университет, она решила тоже прийти. Госпожа Торт всегда считала, что приглашение дочери автоматически адресуется и ее матери. Такие матери встречаются повсеместно, и с этим ничего нельзя поделать.
Волшебники всячески пытались развлечь членов клуба «Начни заново», а те всячески пытались делать вид, что им это нравится. Это была одна из тех проблематичных встреч, которые до предела насыщены длинными паузами, нервным покашливанием и неловкими фразами типа: «Замечательная погода, не правда ли?»
- Сдумс, ты выглядишь как-то... отсутствующе, - сказал Чудакулли.

Предыдущая страница 21 Следующая страница


Мрачный Жнец 22

- Просто немного устал, аркканцлер.
- А я думал, что зомби не знают, что такое усталость.
- Как видишь, это не совсем так.
- Может, еще раз попробовать тебя похоронить? Или мы можем придумать еще что-нибудь. На этот раз все обставим как надо, не сомневайся.
- Спасибо, но нет. Наверное, я просто не создан для жизни после смерти. - Сдумс посмотрел на Реджа Башмака. - Извини. Понятия не имею, и как ты с этим справляешься, - неловко улыбнулся он.
- Ты имеешь полное право выбирать, кем тебе быть - живым или мертвым, - сухо произнес Редж.
- Один-Человек-Ведро говорит, что люди снова начали умирать как положено, - сказала вдруг госпожа Торт. - Может, и тебя наконец удостоят внимания.
Сдумс огляделся.
- Она повела выгуливать твоего пса, - ответила госпожа Торт.
- А где Людмилла? - спросил он.
Сдумс несколько неуклюже улыбнулся. Иногда разговоры с госпожой Торт были крайне утомительны.
- Я бы хотел, чтобы о Волкоффе кто-нибудь позаботился. Ну, после того как я... Не могли бы вы взять его к себе?
- Э-э... - несколько неопределенно выразилась госпожа Торт.
- Но он же... - начал было Редж, но, поймав взгляд Сдумса, быстро заткнулся.
- Честно говоря, нам собака не помешала бы, - сказала госпожа Торт. - Я очень беспокоюсь о Людмилле. Она юная девушка, а по городу болтается столько странных типов.
- Но ведь ваша до... - снова открыл рот Редж.
- Редж, заткнись, - велела Дорин.
- Вот и договорились, - кивнул Сдумс. - Кстати, штаны у вас есть?
- Что?
- У вас в доме есть какие-нибудь штаны?
- Ну, я полагаю, что да. После покойного господина Торта осталась пара брюк, но почему...
- Да это я так, о своем, - отвертелся Сдумс. - Иногда меня заносит. Сам не понимаю, что несу.
- А! - обрадовано воскликнул Редж. - Я понял. Это на тот случай, если он...
Дорин сильно ткнула его локтем в бок.
- О, простите. Не обращайте на меня внимания. Я бы даже собственную голову давно потерял, если бы она не была пришита.
Сдумс откинулся на спинку стула и закрыл глаза. Он слышал случайные отрывки разговоров. Слышал, как Артур Подмигинс спросил у аркканцлера, кто оформлял Университет и у кого они закупают овощи. Слышал, как казначей жалуется на то, сколько денег потребует уничтожение оживших ругательств, которым каким-то образом удалось пережить недавние перемены и поселиться в темноте под крышей. Напрягая свой идеальный слух, Сдумс даже мог услышать радостные вопли Шлеппеля в далеких подвалах.
Он здесь больше не нужен. Наконец-то. Мир больше не нуждался в Ветром Сдумсе.
Он незаметно встал и направился к двери.
- Пойду прогуляюсь, - сказал он. - Может, задержусь, так что не волнуйтесь.
Чудакулли вяло кивнул ему и снова повернулся к Артуру, который упорно втолковывал аркканцлеру, как переменится Главный зал, если использовать обои «под сосну».
Сдумс закрыл за собой дверь и прислонился к толстой холодной стене.
Да, оставалась еще одна проблема...
- Ты здесь, Один-Человек-Ведро? - тихо спросил он.
- а как ты узнал!
- Ты всегда где-нибудь рядом.
- хе-хе, немало ты здесь понатворил. да, а знаешь, что произойдет в следующее полнолуние!
- Знаю. И мне почему-то кажется, что они тоже это знают.
- но он ведь превратится в человека.
- Да. А она - в волчицу. А потом они будут превращаться обратно и совпадут.
- но что это за отношения между мужчиной и женщиной, если они могут проводить вместе только одну неделю из четырех!
- Вполне возможно, что они будут куда более счастливы, чем большинство людей. Жизнь несовершенна, Один-Человек-Ведро.
- это ты говоришь Одному-Человеку-Ведру?
- А можно задать тебе личный вопрос? - спросил Сдумс. - Мне просто необходимо знать...
- что!
- В конце концов, астральный мир снова принадлежит тебе, и никто не подслушает...
- хау!
- Почему тебя называют Один-Человек...
- и все! а Один-Человек-Ведро думал, такой умный волшебник, как ты, сам мог догадаться, в моем племени детей называют по тому, что мать увидит первым, выглянув из вигвама после родов, короче говоря, это сокращенный вариант «Один-Человек-Выливает-Ведро-Воды-На-Двух-Собак».
- Печальный случай, - покачал головой Сдумс.
- все не так уж и плохо, - ответил Один-Человек-Ведро. - жалеть нужно моего брата-близнеца, ему она дала имя на десять секунд раньше.
Ветром Сдумс ненадолго задумался.
- Только не говори, ничего не говори, дай я сам догадаюсь, - взмолился он. - Две-Собаки-Дерутся?
- Две-Собаки-Дерутся? Две-Собаки-Дерутся? - переспросил Один-Человек-Ведро. - ха! да он бы правую руку отдал, чтобы его назвали Две-Собаки-Дерутся!

***

Однако история Ветром Сдумса заканчивается не сейчас, если «историей» можно назвать все, что он сделал, вызвал и привел в движение. Например, в одной деревушке, что высоко в Овцепикских горах, где правильно исполняют народные танцы, принято считать, что человека нельзя назвать окончательно мертвым, пока не успокоятся волны, которые он поднял в мире, пока не остановятся часы, которые он завел, пока не выбродит поставленное им вино и не будет собрано посаженное им зерно. Временная протяженность жизни, как утверждают жители деревушки, - это лишь ось, вокруг которой вращается все бытие.
Шагая по туманному городу на встречу, которой он ждал с самого момента рождения, Сдумс чувствовал, что может предсказать, чем все кончится.
Это случится через несколько недель, в полнолуние. Своего рода дополнение или приложение к жизни Ветром Сдумса, который родился в год Знаменательного Треугольника в столетие Трех Блох (он всегда предпочитал старый календарь с его древними названиями; в новом календаре с его дурацкими цифрами Сдумс постоянно путался) и умер в год Причудливой Змеи в век Летучей Мыши. Умер в физическом смысле.
По залитым лунным светом вересковым пустошам помчатся две фигуры. Не совсем волки и не совсем люди. Если им хоть немного повезет, в их распоряжении будут оба мира - и тот, и этот. Они будут не только чувствовать... но и знать.
Два мира лучше, чем один.

***

Скрестив пальцы перед лицом - или перед тем, что заменяло ему лицо, Смерть сидел в своем темном кабинете.
Иногда он раскачивался на стуле взад и вперед.
Альберт принес ему чашку чая и с дипломатичной беззвучностью удалился.
На столе оставался один жизнеизмеритель, и Смерть смотрел на него.
Взад-вперед, взад-вперед.
В прихожей тикали большие часы, убивающие время.
Смерть побарабанил костяными пальцами по испещренному царапинами дереву письменного стола. Перед ним, утыканные импровизированными закладками, лежали жизнеописания некоторых самых величайших любовников Плоского мира. <Наиболее страстным из всех любовников Плоского мира считается маленький, но необычайно настойчивый и невероятно удачливый гном Казанундер. Его имя произносится с уважением и благоговением на всех собраниях владельцев стремянок.> Эти жизнеописания не больно-то помогли.
Смерть встал, подошел к окну и уставился на свое темное царство. Пальцы за его спиной то сжимались, то разжимались.
Потом он схватил жизнеизмеритель и быстро вышел из кабинета.
Бинки ждала его в теплой духоте конюшни. Смерть быстро оседлал лошадь, вывел во двор и поскакал в ночь, по направлению к ярко мерцающей жемчужине Плоского мира.
На закате он мягко опустился во дворе фермы.
Он прошел сквозь стену.
Он подошел к лестнице.
Он поднял жизнеизмеритель и еще раз вгляделся в поток Времени.
Смерть немного помедлил. Нужно было кое-что прояснить. Билл Двер много чего узнал, и о своей жизни в качестве Билла Двера Смерть помнил все до мельчайших подробностей. Он мог рассматривать чувства, словно приколотых к пробке бабочек, тщательно засушенных и помещенных под стекло.
Билл Двер мертв, или, по крайней мере, его краткосрочное существование прекратилось. Но что это было? Человеческая жизнь - это не более чем ось, вокруг которой вращается бытие? Билл Двер ушел, но оставил эхо. И Смерть был кое-что должен памяти Билла Двера.
Смерть никогда не понимал, почему люди кладут на могилы цветы. Он не видел в этом ни малейшего смысла. Ведь мертвые уже не могут ощущать запах роз. Но сейчас... Нет, он этого так и не понял, но увидел зерно, достойное понимания.
В зашторенной темноте гостиной госпожи Флитворт шевельнулась некая тень. И направилась к трем сундучкам на комоде.
Смерть открыл один из маленьких сундучков. Он был полон золотых монет. Похоже, к ним давно никто не прикасался. Он открыл второй сундучок. Этот тоже был полон золота.
Он ожидал чего-то большего, но, вероятно, даже Билл Двер не смог бы сказать, чего именно.
И тогда Смерть открыл большой сундук.
Сверху лежал слой прокладочной бумаги. А под бумагой хранилось что-то белое и шелковое, напоминающее фату, пожелтевшее и хрупкое от времени. Он посмотрел на предмет непонимающим взглядом и отложил в сторону. Дальше он увидел белые туфли. Почему-то он понял, что эти туфли на ферме не самая практичная вещь. Неудивительно, что их убрали.
Еще один слой бумаги, пачка писем, перетянутая лентой. Он положил их поверх фаты. Какой смысл читать то, что один человек говорит другому? Язык был придуман именно для того, чтобы прятать истинные чувства.
А на самом дне он увидел маленькую коробочку. Смерть вытащил ее и повертел в руках. Потом отодвинул крошечный засов и откинул крышку. Заработал часовой механизм. Мелодия была не самой гениальной. Смерть слышал всю когда-либо написанную музыку, и почти вся та музыка, что он слышал, была много лучше этой мелодии. Плим-плям под ритм «раз-два-три».
В музыкальной шкатулке над отчаянно вращающимися шестеренками два деревянных танцора дергались в пародии на вальс.
Смерть наблюдал за ними, пока не кончился завод. Потом он увидел надпись. Это был подарок.
Жизнеизмеритель, стоящий рядом с ним, пересыпал частицы времени в нижний сосуд. Смерть не обращал на него ни малейшего внимания.
Когда завод кончился, он завел механизм снова. Две фигурки, танцующие сквозь время. А если музыка вдруг смолкает, нужно всего-навсего повернуть ключ.
Завод снова кончился. Посидев немного в темноте и тишине, Смерть принял решение.
Оставались считанные секунды. Для Билла Двера эти секунды имели огромное значение, потому что запас их был ограничен. Но для Смерти они ничего не значили, потому что в его распоряжении была вечность.
Он покинул спящий дом, сел на лошадь и взлетел.
Этот путь занял лишь мгновение, тогда как свету понадобилось бы три миллиона лет, чтобы преодолеть такое расстояние. Но Смерть путешествовал внутри пространства, там, где Время не имеет значения. Свет думает, что движется быстрее всех, но это не так. Он перемещается очень быстро, но темнота всегда оказывается на месте раньше и поджидает его.
В путешествии у Смерти были попутчики: галактики, звезды, ленты светящейся материи - все это, сливаясь в единую гигантскую спираль, вело к некоей отдаленной точке.
Смерть на своем бледном коне летел сквозь тьму, подобно легкому пузырьку, несущемуся по водному потоку.
И каждая река куда-нибудь да течет.
И вот внизу показалась равнина. Расстояние здесь имело не большее значение, чем время, но присутствовало ощущение огромности. Равнина могла находиться в миле или в миллионе миль от вас, и вся она была испещрена длинными долинами, расходящимися в разные стороны.
Смерть приземлился на равнину.
Он спешился и некоторое время стоял в полной тишине. Потом опустился на колено.
Смена перспективы. Покрытая гигантскими морщинами местность распространялась на колоссальные расстояния, но по краям она загибалась, превращаясь в кончик пальца.
Азраил поднял палец к лицу. Это лицо заполняло все небо, его освещало туманное свечение умирающих галактик.
Смертей - миллиарды, но все они являются воплощениями. Они - воплощения Азраила, Того, Кто Притягивает К Себе Все И Вся, Смерти Вселенных, начала и конца времени.
Большая часть вселенной состоит из темной материи, и только Азраил точно знает, кто там прячется.
Глаза, настолько огромные, что там могли бесследно потеряться целые галактики, обратились к фигурке, стоящей на огромной равнине кончика пальца. Рядом с Азраилом, в самом центре паутины измерений, висели, отмеряя ход времени, большие Часы. Звезды мерцали в глазах Азраила.
Смерть Плоского мира поднялся с колена.
- ГОСПОДИН, ПРОШУ ТЕБЯ...
Рядом возникли три прислужника забвения.
- Не стоит его слушать. Он обвиняется в превышении обязанностей, - сказал один.
- И в убийстве, - сказал один.
- И в гордыне. И в особо злостном выживании, - сказал один.
- И в заговоре с силами хаоса, нацеленном на свержение сил порядка, - сказал один.
Азраил удивленно поднял бровь.
Прислужники в предвкушении расступились.
- ГОСПОДИН, НАМ ИЗВЕСТНО, ЧТО МЫ ЕСМЬ ПОРЯДОК И МЫ ЕГО СОЗДАЕМ...
Выражение Азраила не изменилось.
- МЫ ЕСМЬ НАДЕЖДА. МЫ ЕСМЬ МИЛОСЕРДИЕ. И МЫ ЕСМЬ СПРАВЕДЛИВОСТЬ. НЕТ НИЧЕГО. ЕСТЬ ТОЛЬКО МЫ.
Темное, печальное лицо заполняло все небо.
- ВСЕ, ЧТО СУЩЕСТВУЕТ, ЭТО МЫ. НО МЫ ДОЛЖНЫ ЛЮБИТЬ. ИБО ЕСЛИ МЫ НЕ ЛЮБИМ, ЗНАЧИТ, НЕ СУЩЕСТВУЕМ. А ЕСЛИ МЫ НЕ СУЩЕСТВУЕМ, ЗНАЧИТ, НЕТ НИЧЕГО, КРОМЕ СЛЕПОГО ЗАБВЕНИЯ.
НО ДАЖЕ ЗАБВЕНИЕ КОНЕЧНО. ГОСПОДИН, МОЖЕШЬ ЛИ ТЫ ДАРОВАТЬ МНЕ НЕМНОГО ВРЕМЕНИ? ДЛЯ ТОГО, ЧТОБЫ ВЕРНУТЬ УТРАЧЕННОЕ РАВНОВЕСИЕ. ДЛЯ ТОГО, ЧТОБЫ ОТДАТЬ ТО, ЧТО БЫЛО ПОЛУЧЕНО. РАДИ УЗНИКА В БАШНЕ И ПОЛЕТА ПТИЦ.
Смерть сделал шаг назад. Выражение лица Азраила невозможно было прочесть. Смерть бросил взгляд на прислужников.
- ГОСПОДИН, НА ЧТО ОСТАЕТСЯ НАДЕЯТЬСЯ УРОЖАЮ, КАК НЕ НА ЛЮБОВЬ ЖНЕЦА?
Он чуть-чуть подождал.
- ГОСПОДИН? - сказал Смерть.
За время, которое занял ответ, успели развернуться новые галактики. Они покружились вокруг Азраила, как бумажные ленты, взорвались и исчезли.
А потом Азраил сказал: +++
Сквозь темноту к Часам устремился второй огромный палец.
Послышались яростные вопли прислужников, которые сменились отчаянным визгом понимания. А затем вспыхнули три синих огонька. Вспыхнули и исчезли.
Все другие часы, даже те часы без стрелок, что принадлежали самому Смерти, были лишь отражениями Часов. Отражениями, и не более. Они сообщали время вселенной, но Часы диктовали время самому Времени. Именно эти Часы порождали время.
А устроены Часы были так. На них было две стрелки. Большая - минутная и поменьше - секундная. Большая стрелка делала всего-навсего один оборот.
Стрелка поменьше, рождая на свет минуты, часы, дни, месяцы, годы, века и эпохи, беспрерывно крутилась по кругу; за ней, безнадежно отставая, гонялся свет. Но большая Вселенская стрелка делала всего лишь один оборот.
А потом механизм заводили, и она делала еще один оборот.
Смерть вернулся домой с горстью Времени.

***

На двери магазина зазвенел колокольчик.
Торговец цветами Друто Шест рассматривал букетик львиного зада и тут заметил, что между вазами с цветами кто-то стоит. Этот посетитель выглядел каким-то расплывчатым. Как бы там ни было, торговец мгновенно двинулся навстречу потенциальному покупателю, потирая руки.
На самом деле Друто так и не понял, кто именно заглянул в его магазинчик. Но разговор проистекал примерно так.
- Чем могу быть поле...
- ЦВЕТЫ.
Друто на мгновение растерялся, но почти сразу сориентировался в ситуации.
- Э-э, а могу я узнать назначение этих...
- ДЛЯ ДАМЫ.
- И что вы предпочи...
- ЛИЛИИ.
- Да? Но ведь лилии...
- МНЕ НРАВЯТСЯ ЛИЛИИ.
- Гм-м... понимаете ли, все дело в том, что лилии, на мой взгляд, несколько мрачноваты...
- МНЕ НРАВИТСЯ МРАЧН... Фигура замолкла на полуслове.
- А ЧТО ВЫ МОЖЕТЕ ПОРЕКОМЕНДОВАТЬ? Друто плавно перешел на другую передачу.
- Вот розы, они всегда воспринимаются крайне благосклонно. Или орхидеи. Многие господа говорили мне, что сейчас дамы предпочитают одну орхидею огромному букету роз...
- ДАЙТЕ МНОГО.
- Так что же вы возьмете - орхидеи или розы?
- И ТО И ДРУГОЕ.
Пальцы Друто нервно свились, словно угри в масле.
- Я могу предложить вам вот эти чудесные букеты «нервоуза глориоза»...
- ЭТИХ ТОЖЕ МНОГО.
- А если средства господина позволяют, я даже могу порекомендовать единственный экземпляр крайне редкой...
- ДА.
- И...
- ДА. ВСЕ ЭТО. С ЛЕНТОЙ.
Когда звякнул дверной колокольчик и покупатель покинул магазин, Друто наконец взглянул на монеты в руке. Многие из них были повреждены коррозией, все были странными, а одна или две - золотыми.
- Гм, - сказал он. - Этого вполне хватит, чтобы...
И тут он услышал мягкий шелестящий звук. Вокруг него, по всему магазину, опадали цветы, усыпая пол дождем из лепестков.
- А ЭТИ?
- Это наш ассортимент «де люкс», - гордо произнесла дама в шоколадной лавке.
То было высококлассное заведение, оно торговало не обычными сластями, а кондитерскими товарами, часто в форме индивидуальных кокетливых завитков в золотой фольге, которые причиняли вашему банковскому счету вред куда больший, нежели они причиняли вашим зубам.
Высокий, одетый во все черное покупатель взял в руки коробку площадью не меньше двух квадратных футов. На крышке, похожей на атласную подушку, была нарисована пара выглядывающих из сапога безнадежно косоглазых котят.
- А ЗАЧЕМ ЭТА КОРОБКА СДЕЛАНА МЯГКОЙ? ЧТОБЫ НА НЕЙ СИДЕТЬ? И ЭТИ КОНФЕТЫ СЛУЧАЙНО НЕ ИЗ КОТЯТ? - в тоне покупателя явно слышалась угроза. Он и раньше говорил как-то угрожающе, но сейчас эта угроза обрела конкретные очертания.
- Что вы, нет! Это наше Превосходнейшее Ассорти.
Покупатель отбросил коробку в сторону:
- НЕ ПОЙДЕТ.
Продавщица посмотрела по сторонам, потом открыла ящик под прилавком и, понизив голос до заговорщического шепота, произнесла:
- Конечно, это предназначено только для особых клиентов...
Коробка была небольшой. К тому же она была полностью черной - кроме названия содержимого, написанного маленькими белыми буквами. Кошек, даже в розовых бантиках, за милю бы не подпустили к такой коробке. Чтобы подарить такую коробку, фигуры, облаченные во все темное, рисковали жизнью, лазая по стенам домов, вместо того чтобы подняться по лестнице.
Темный незнакомец вгляделся в надпись.
- «ТЕМНОЕ ОЧАРОВАНИЕ», - произнес он. - МНЕ НРАВИТСЯ.
- Это для самых интимных моментов, - пояснила дама.
Покупатель задумался над услышанным.
- ДА, - кивнул он наконец. - ЭТО ВПОЛНЕ ПОДОЙДЕТ.
Продавщица просияла.
- Вам завернуть?
- ДА. С ЛЕНТОЙ.
- Еще что-нибудь, господин?
Этот невинный вопрос поверг покупателя в легкую панику.
- ЕЩЕ? А ДОЛЖНО БЫТЬ ЧТО-ТО ЕЩЕ? ЧТО ЕЩЕ НУЖНО СДЕЛАТЬ?
- Прошу прощения, господин?
- ЭТО ПОДАРОК ДАМЕ.
Такой поворот разговора застал продавщицу врасплох. Поэтому она обратилась к надежному, спасительному клише.
- Ну, говорят, лучший друг девушки - это бриллианты, - радостно сообщила она.
- БРИЛЛИАНТЫ? А. БРИЛЛИАНТЫ. И ЭТО ДЕЙСТВИТЕЛЬНО ТАК?
Они мерцали, как осколки звездного света на черном бархате неба.
- Исключительно превосходный камень, - говорил торговец. - Позвольте обратить ваше внимание, как он переливается, исключительно...
- А НАСКОЛЬКО ОН ДРУЖЕСТВЕН?
Торговец замялся. Он знал о каратах, об алмазном блеске, о воде, об огранке и сверкании, но никто и никогда не просил его оценить камень с точки зрения общей приветливости.
- Достаточно ли он хорошо расположен? - рискнул он.
- НЕТ. НЕ ПОЙДЕТ.
Пальцы торговца схватили еще один осколок замороженного света.
- Тогда этот, - сказал он обычным уверенным тоном. - Он доставлен из знаменитых Шорт-шенковских копей. Позвольте обратить ваше внимание на утонченный...
Он почувствовал, как взгляд посетителя в буквальном смысле слова пронзает его насквозь.
- Но, честно говоря, дружелюбием он тоже не отличается, - неловко закончил продавец.
Темный незнакомец с неодобрением оглядел лавку. В полумраке сверкали драгоценные камни, защищенные решетками от троллей и похожие на глаза драконов, засевших в глубине пещеры.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

- МОЖЕТ, ВОН ТЕ ДОСТАТОЧНО ДРУЖЕЛЮБНЫ? - спросил он.
- Господин, должен заметить, не боясь показаться противоречивым, что наша закупочная политика никогда не основывалась на дружелюбии камней, - признался торговец.
Его крайне тревожило некое обстоятельство. Он знал, что все идет не так, как надо, и где-то в подсознании понимал, почему именно, но мозг не давал ему возможности нанести последний штрих. Это действовало на нервы.
- А ГДЕ НАХОДИТСЯ САМЫЙ КРУПНЫЙ БРИЛЛИАНТ В МИРЕ?
- Самый крупный? О, это элементарно. Он называется «Слеза Оффлера» и находится в святая святых Затерянного Храма Страшного Суда Бога-Крокодила Оффлера, что в самом отдаленном уголке Очудноземья. Он весит восемьсот пятьдесят карат. И, господин, предвосхищая ваш следующий вопрос, отвечу - да. Я бы лично лег с этим бриллиантом в постель.
Быть жрецом Затерянного Храма Страшного Суда Бога-Крокодила Оффлера было хорошо и приятно - хотя бы потому, что можно было пораньше возвращаться домой с работы. Ибо храм был затерянным. Большинству верующих никак не удавалось найти сюда дорогу. И в этом им сильно везло.
Традиционно только два человека имели доступ в святая святых храма. Это были верховный жрец и второй жрец, не верховный. Оба служили здесь уже много лет и исполняли обязанности верховного жреца по очереди. Работа была не слишком сложной, учитывая тот факт, что большая часть возможных верующих была пронзена, смята, отравлена или порезана на ломтики хитроумными ловушками задолго до того, как им удавалось добраться до небольшого ящика и смешного изображения термометра <«Фонд Римонта Крышы Затеряннаго Храма! Асталось сабрать всиго 6000 залатых!! Жертвуйте Щедро!! Спасиба!!!»> рядом с ризницей.
Удобно расположившись в тени усыпанной драгоценными камнями статуи Самого Оффлера, жрецы резались в дуркера, когда вдруг услышали далекий скрип главной двери.
Верховный жрец даже не поднял взгляда.
- Привет тебе, о входящий, - сказал он. - Ну вот, еще один попал под каток.
Послышался глухой удар, потом - скрип и скрежет. А затем еще один, уже окончательный, удар.
- Итак, - сказал верховный жрец. - Какая была ставка?
- Два камушка, - ответил низший жрец.
- Два камушка... - Верховный жрец внимательно изучил свои карты. - Ладно. Принимаю.
Послышался звук шагов.
- На прошлой неделе тот парень с кнутом добрался аж до больших острых пик, - заметил низший жрец.
Раздался звук, словно кто-то спустил воду в очень старом туалете. Шаги остановились. Верховный жрец довольно улыбнулся.
- Именно. Принимаю твои два и повышаю еще на два.
Низший жрец бросил карты.
- Двойной дурак, - возвестил он. Верховный жрец с подозрением изучил руку противника.
Низший жрец взглянул на клочок бумаги.
- Ты должен мне триста тысяч девятьсот шестьдесят четыре камушка.
Снова послышались шаги. Жрецы посмотрели друг на друга.
- Давненько никто не доходил до коридора с отравленными стрелами, - заметил верховный жрец.
- Ставлю пять, что этот дойдет, - предложил низший.
- По рукам.
Послышался звон отскакивающих от камней металлических наконечников.
- Мне даже как-то неудобно так обирать тебя на камушки.
Опять шаги.
- Хорошо, у нас есть еще... - Скрип, всплеск. - ...Бассейн с крокодилами.
Шаги.
- Но никто и никогда не проходил грозного стража святилища...
Жрецы уставились друг на друга. Лица их исказил страх.
- Эй, - сказал тот, что не был верховным. - Уж не думаешь ли ты, что это...
- Здесь? Прекрати. Мы в самой середине жутких, непроходимых джунглей. - Верховный жрец попытался улыбнуться. - Это никак не может быть...
Шаги приближались.
От ужаса жрецы кинулись друг другу в объятия.
Двери распахнулись. Темный ветер ворвался в помещение, задул свечи и разбросал, словно клетчатые снежинки, все карты.
Жрецы услышали, как очень крупный бриллиант достают из его оправы.
- БЛАГОДАРЮ ВАС.
Спустя некоторое время, убедившись, что ничего страшного больше не произойдет, жрец, который не был верховным, сумел найти трутницу и после нескольких неудачных попыток зажег-таки свечу.
По стенам затанцевали тени статуи. Жрецы подняли взгляд к дыре, на месте которой совсем недавно сверкал самый крупный на Плоском мире бриллиант.
Еще через некоторое время верховный жрец вздохнул:
- Ладно, ничего страшного. Давай посмотрим на это с такой стороны: ну кто, кроме нас, об этом узнает?
- Да, а я как-то и не подумал... Послушай, а можно я завтра побуду верховным жрецом?
- Твоя очередь в четверг.
- Перестань... Тебе что, жалко? Верховный жрец пожал плечами и снял с головы тиару верховного жреца.
- Знаешь, что меня больше всего угнетает? - сказал он, взглянув на статую Оффлера. - Некоторые люди ну совсем не умеют себя вести в священных местах...

***

Смерть пересек весь мир и снова приземлился во дворе фермы. Когда он постучал в дверь кухни, солнце уже опускалось за горизонт.
Госпожа Флитворт открыла дверь, вытирая руки фартуком. Она близоруко прищурилась, рассматривая гостя, потом отшатнулась и сделала шаг назад.
- Билл Двер? Как ты меня напугал...
- Я ПРИНЕС ВАМ ЦВЕТЫ.
Она посмотрела на мертвые, высохшие стебли.
- А ТАКЖЕ ШОКОЛАДНОЕ АССОРТИ, ТАКОЕ ОЧЕНЬ ЛЮБЯТ ДАМЫ.
Она посмотрела на черную коробку.
- А ЕЩЕ У МЕНЯ ЕСТЬ БРИЛЛИАНТ, КОТОРЫЙ БУДЕТ ВАМ ЛУЧШИМ ДРУГОМ.
Камень поймал последние лучи заходящего солнца.
Госпожа Флитворт наконец обрела голос:
- Билл Двер, что ты замыслил?
- Я ПРИШЕЛ, ЧТОБЫ УВЕЗТИ ВАС ОТ ВСЕГО ЭТОГО.
- Да? И куда же?
Этого Смерть не предусмотрел.
- А КУДА ВЫ ХОТИТЕ?
- Сегодня я предполагала пойти на танцы, - твердо заявила госпожа Флитворт.
Такого поворота событий Смерть тоже не планировал.
- ЧТО ЭТО ЗА ТАНЦЫ?
- В честь уборки урожая. Ну, понимаешь? Это такая традиция. Когда урожай собран, начинается праздник, как День благодарения.
- БЛАГОДАРЕНИЯ КОМУ?
- Не знаю. По-моему, никому в особенности. Просто общая благодарность.
- Я СОБИРАЛСЯ ПОКАЗАТЬ ВАМ ЧУДЕСА. ПРЕКРАСНЫЕ ГОРОДА. ВСЕ, ЧТО ВЫ ЗАХОТИТЕ.
- Все?
- ДА.
- Значит, мы идем на танцы, Билл Двер. Я хожу туда каждый год. Люди надеются на меня. Ты меня понимаешь?
- ДА, ГОСПОЖА ФЛИТВОРТ. Он взял ее за руку.
- Что, ты уже хочешь идти? - удивилась она. - Но я не готова...
- ПОСМОТРИТЕ.
Она посмотрела на свой внезапно появившийся наряд.
- Это не мое платье. Оно так сверкает... Смерть вздохнул. Великие любовники Плоского мира явно не встречались с госпожой Флитворт. Казанундер отдал бы кому-нибудь свою стремянку и ушел на пенсию.
- ЭТО - БРИЛЛИАНТЫ. ТАКИМ БРИЛЛИАНТАМ ПОЗАВИДОВАЛ БЫ ДАЖЕ КОРОЛЬ.
- Какой король?
- ЛЮБОЙ.
- Да ну?
Бинки легко скакала по дороге в город. После путешествия по бесконечности обычная пыльная дорога покажется приятным развлечением.
Сидящая за спиной Смерти госпожа Флитворт исследовала шуршащее содержимое коробки «Темного Очарования».
- Ну вот, - сказала она, - кто-то съел все трюфели с ромом. - Снова зашуршала бумага. - И с нижнего слоя тоже. Терпеть не могу людей, залезающих на нижний слой, когда первый еще не съеден. И наверняка это сделал ты, потому что на обратной стороне крышки есть маленький план, на котором показано, где должны лежать трюфели с ромом. Билл Двер?
- МНЕ ОЧЕНЬ СТЫДНО, ГОСПОЖА ФЛИТВОРТ.
- А этот большой бриллиант чересчур тяжелый, хотя очень красивый, конечно, - неохотно признала она. - Где ты его взял?
- У ЛЮДЕЙ, КОТОРЫЕ ДУМАЛИ, ЧТО ЭТО СЛЕЗА БОГА.
- А это не так?
- НЕТ. БОГИ НЕ ПЛАЧУТ. ЭТО ОБЫЧНЫЙ УГЛЕРОД, КОТОРЫЙ ПОДВЕРГСЯ ВОЗДЕЙСТВИЮ ОГРОМНОГО ДАВЛЕНИЯ И ВЫСОКОЙ ТЕМПЕРАТУРЫ, ВОТ И ВСЕ.
- Внутри каждого уголька есть бриллиант, которому не терпится выйти на свободу, да?
- ДА, ГОСПОЖА ФЛИТВОРТ.
Некоторое время тишину нарушало только цоканье копыт Бинки.
Потом госпожа Флитворт сказала насмешливо:
- Я ведь знаю, что происходит. Я видела, сколько песка оставалось. Но ты, наверное, решил: «Она не такая плохая старушенция. Дам-ка я ей повеселиться последние несколько часов, а потом, когда она меньше всего будет ожидать, тут-то и будет нанесен последний удар косой». Я права?
Смерть промолчал.
- Я ведь права?
- ОТ ВАС НИЧЕГО НЕ УТАИШЬ, ГОСПОЖА ФЛИТВОРТ.
- Тогда, учитывая обстоятельства, ты можешь опять называть меня Ренатой.
На лугу, рядом с полем для стрельбы из лука, горел костер. Его окружали люди. Редкие мучительные стоны говорили о том, что кто-то настраивает скрипку.
- Я всегда прихожу на танец урожая, - спокойно сказала госпожа Флитворт. - Не танцевать, конечно. На мне обычно еда, ну и тому подобное.
- ПОЧЕМУ?
- Кто-то ведь должен заботиться о еде.
- Я НЕ ТО ИМЕЛ В ВИДУ. ПОЧЕМУ ВЫ НЕ ТАНЦУЕТЕ?
- Потому что я уже старая, вот почему.
- ЧЕЛОВЕКУ СТОЛЬКО ЛЕТ, НА СКОЛЬКО ОН СЕБЯ ЧУВСТВУЕТ.
- Ха! Правда? Такие глупости люди твердят постоянно. Они всегда говорят: «Подумать только, как вы хорошо выглядите». А еще: «В этой старой кошелке еще достаточно жизни». Или: «Старая скрипка выводит хорошие мелодии». И все такое прочее. Какая глупость. Как будто старости можно радоваться! Как будто философским отношением к своему возрасту можно заслужить хорошие отметки! Да, моя голова может сколько угодно считать себя молодой, но вот коленкам это удается хуже. Или спине. Или зубам. Попробуй скажи моим коленкам, что они стары ровно настолько, на сколько себя чувствуют, - и что это тебе даст? Или им?
- СТОИТ ПОПРОБОВАТЬ.
К костру все стекались люди. Смерть увидел полосатые столбы с флагами.
- Деревенские парни обычно притаскивают пару дверей от амбаров и сколачивают их. Получается неплохая площадка, - заметила госпожа Флитворт. - На которой все и происходит.
- ВСЯКИЕ ТАНЦУЛЬКИ? - устало осведомился Смерть.
- Нет, что ты. У нас еще есть гордость.
- ПРОСТИТЕ.
- Эй, это же Билл Двер! - воскликнула появившаяся из темноты фигура.
- Старина Билл!
- Эй, Билл!
Смерть обвел взглядом радушные лица.
- ПРИВЕТ, ДРУЗЬЯ.
- А мы слышали, что ты уехал, - сказал Герцог Задник.
Он посмотрел на госпожу Флитворт, которой Смерть помогал сойти с лошади.
- Госпожа Флитворт, сегодня вы выглядите какой-то... искрящейся... - галантно заикаясь, оценил он.
В воздухе пахло теплой влажной травой. Самодеятельный оркестр под навесом все еще настраивал свои инструменты.
Столы на козлах были уставлены блюдами, к которым больше всего подходило определение «пир на весь мир»: пирогами со свининой, похожими на лакированные фортификационные сооружения; чанами с ядреными маринованными луковицами, картошкой в мундире, плавающей в холестериновом океане топленого масла. Некоторые местные старейшины уже расположились на принесенных скамейках и стоически, хоть и беззубо, жевали. У них был вид людей, решительно настроенных провести здесь всю ночь.
- Даже старики веселятся. Это приятно, - заметила госпожа Флитворт.
Смерть посмотрел на едоков. Большинство из них были моложе госпожи Флитворт.
Откуда-то из ароматной темноты доносились смешки.
- И молодежь тоже, - добавила госпожа Флитворт. - Об этом времени года у нас даже поговорку сложили. Сейчас вспомню... «Пшеница спелая, орехи зрелые, юбки...» И что-то там с юбками. - Она вздохнула. - Как время летит, да?
- ДА.
- Знаешь, Билл Двер, может, ты был прав насчет позитивного мышления. Сегодня я чувствую себя значительно лучше.
- ДА?
Госпожа Флитворт оценивающе посмотрела на площадку для танцев.
- В свою девичью пору я здорово танцевала. Могла перетанцевать кого угодно. Сначала всю ночь напролет, а потом весь день напролет.
Она развязала узел, стягивающий волосы на затылке в тяжелый комок, и дала им рассыпаться белым водопадом.
- Билл Двер, я приглашаю тебя на танец.
- ВЕСЬМА ПОЛЬЩЕН, ГОСПОЖА ФЛИТВОРТ.
Под навесом первый скрипач кивнул своим коллегам, поднял скрипку к подбородку и затопал ногой по доскам...
- Э-э, раз! Э-э, два! Раз-два-три-четыре...
Представьте себе пейзаж, заливаемый оранжевым светом месяца. Далеко внизу - маленький круг света от горящего в ночи костра. Были старые любимые танцы - кадриль, хоровод, кружение, во время которых танцоры, если бы они держали фонарики в руках, нарисовали бы топологические сложности, недоступные пониманию обычной физики, а также танцы, которые заставляли абсолютно нормальных людей издавать крики типа: «До-си-до!» или «Йи-хоу!» - и нисколько не стыдиться этого.
Когда павших унесли с поля боя, оставшиеся в живых перешли на польку, мазурку, фокстрот, бокстрот и прочие троты. Затем последовали танцы, в которых люди образуют арку, а другие проходят сквозь нее (есть серьезное мнение, что данный тип танцев основан на воспоминаниях людей о казнях), и танцы, в которых люди образуют круг (есть не менее серьезное мнение, что данный тип основан на воспоминаниях о чуме).
И все это время две фигуры безостановочно кружились - так, словно позабыли обо всем на свете.
Когда первый скрипач остановился, чтобы перевести дыхание, из общей свалки, отбивая чечетку, вынырнула некая танцующая фигура и над ухом скрипача раздался странный потусторонний голос:
- ПРОДОЛЖАЙ, МУЗЫКАНТ, НЕ ПОЖАЛЕЕШЬ.
Когда же скрипач сник во второй раз, на доски возле его ног упал бриллиант размером с кулак, а появившаяся тоненькая фигурка предупредила:
- Если твои ребята перестанут играть, Уильям Шпинат, я лично позабочусь о том, чтобы испортить всю твою никчемную жизнь.
И тут же фигурка ввинтилась обратно в толпу.
Скрипач посмотрел на бриллиант. На такой бриллиант можно было купить пять любых королевств Плоского мира. Он поспешно загнал камень под свой стул.
- Что, силенки на исходе? - спросил барабанщик, ухмыляясь.
- Заткнись и играй!
Он понимал, что пальцы выводят мелодии, которых он никогда раньше не знал. Барабанщик и трубач чувствовали то же самое. Музыка лилась сама. Они не играли ее. Это она играла их.
- А СЕЙЧАС НОВЫЙ ТАНЕЦ.
- Пам-па-ра-рам! - вывел скрипач.
С его подбородка падали капли пота, но он отважно начал новую мелодию.
Танцоры передвигались несколько неуверенно, поскольку не знали па. Но одна пара целеустремленно шла сквозь них в хищническом полуприседе, выставив вперед сцепленные руки, точно бушприт боевого галиона. В конце площадки они развернулись, сделав движение, никак не объяснимое с точки зрения человеческого тела, и снова принялись рассекать толпу.
- Как это называется?
- ТАНГО.
- Нас не посадят в тюрьму за вызывающее поведение?
- ВРЯД ЛИ.
- Поразительный танец. Музыка сменилась.
- А этот я знаю! Это щеботанский танец боя быков! Оле!
- Я БУДУ МАТАДОРОМ!
Музыка дополнилась треском чего-то пустотелого.
- А кто играет на маракасах? Смерть ухмыльнулся.
- МАРАКАСЫ? МНЕ НЕ НУЖНЫ... МАРАКАСЫ.

***

А потом наступило сейчас.
Луна призрачно маячила над самым горизонтом. С другой стороны уже появилось далекое свечение приближающегося дня.
И они ушли с площадки.
Та сила, что двигала музыкантами все эти часы, начала ослабевать. Они посмотрели друг на друга. Скрипач Шпинат проверил бриллиант. Камень лежал на месте.
Барабанщик массировал онемевшие запястья.
Затычка беспомощно посмотрел на измученных танцоров.
- Ладно, последний раз... - сказал он и поднял скрипку к плечу.
Госпожа Флитворт и ее спутник прислушались к туману, медленно наползавшему на поле вместе с рассветом.
Смерть узнал медленный, настойчивый ритм, доносящийся из серой пелены. Эта музыка напомнила ему о деревянных фигурках, кружащихся во Времени, пока не кончится завод.
- ЭТОТ ТАНЕЦ МНЕ НЕИЗВЕСТЕН.
- Это прощальный вальс.
- Я ДУМАЛ, ТАКОГО НЕ БЫВАЕТ.
- Знаешь, - сказала госпожа Флитворт, - весь вечер я размышляла, как это произойдет. Как ты это сделаешь. Ну, люди ведь должны от чего-то умирать. Честно говоря, я думала, что умру от изнеможения, но я никогда не чувствовала себя лучше. Это было лучшее время в моей жизни, а я даже не запыхалась. Меня как будто что-то подстегивало, Билл Двер. И я...
Она вдруг замолчала.
- Я ведь не дышу, да. - Это не было вопросом. Она поднесла к лицу ладонь и попыталась дунуть.
- НЕТ.
- Понятно. Я в жизни так не веселилась... ха! Но... когда это?..
- КОГДА ВЫ СКАЗАЛИ, ЧТО Я ВСЕЛЯЮ В ВАС НОВУЮ ЖИЗНЬ.
- Да?
- ТОГДА-ТО ВАША ЖИЗНЬ И ЗАКОНЧИЛАСЬ. Но госпожа Флитворт, казалось, не слышала его. Она вертела перед глазами свою ладонь так, словно видела ее впервые в жизни.
- Ты изменил меня, Билл Двер, - призналась она.
- НЕТ. ИЗМЕНЯТЬ СПОСОБНА ТОЛЬКО ЖИЗНЬ.
- Я хотела сказать, что выгляжу моложе.
- Я ИМЕЛ В ВИДУ ТО ЖЕ САМОЕ.
Он щелкнул пальцами. Бинки перестала щипать траву у ограды и подскакала к ним.
- Видишь ли, - сказала госпожа Флитворт, - я часто думала... Часто думала, что у каждого человека есть свой, ну, естественный возраст. Иногда встречаешь десятилетних ребятишек, которые ведут себя так, словно им уже под сорок. А некоторые рождаются пожилыми. Было бы приятно знать, что мне... - Она оглядела себя. - Что мне всю мою жизнь было, допустим, восемнадцать.
Смерть ничего не ответил. Он помог ей сесть на лошадь.
- Когда я вижу, что делает с людьми жизнь, ты кажешься не таким уж плохим.
Смерть прищелкнул зубами. Бинки тронулась с места.
- А ты никогда не встречал Жизнь?
- ЧЕСТНО ГОВОРЯ, НЕТ.
- Вероятно, это нечто большое, белое, кипящее энергией. Похожее на электрическую бурю и одетое в штаны.
- СОМНЕВАЮСЬ.
Бинки поднялась в утреннее небо.

Предыдущая страница 23 Следующая страница


Мрачный Жнец 24

- Ну и ладно... - махнула рукой госпожа Флитворт. - Смерть всем тиранам!
- ДА.
- А куда мы едем?
Бинки шла галопом, но пейзаж не изменялся.
- Должна признать, лошадь у тебя хорошая, - дрожащим голосом сказала госпожа Флитворт.
- ДА.
- Но что она делает?
- НАБИРАЕТ СКОРОСТЬ.
- Но мы никуда не двигаемся... Они исчезли.

***

Они появились снова.
Пейзаж изменился. Возникли заснеженные и покрытые зеленоватым льдом горные вершины. Однако эти горы не были старыми, изношенными временем и непогодой. С плавными лыжными склонами. Нет, эти горы были молодыми, мрачными и полными энергии. Их испещряли ловко скрытые ущелья и безжалостные трещины. На ваш вопль здесь откликнется уж никак не одинокое стадо горных козлов, а пятьдесят тонн снега срочной доставкой.
Лошадь приземлилась на снежном бордюре, который ни в коем случае не должен был их выдержать.
Смерть слез с коня и помог спуститься госпоже Флитворт.
Они прошли по снегу к замерзшей тропе, огибавшей склон горы.
- Зачем мы здесь? - спросила госпожа Флитворт.
- ПОДОБНЫМИ ВСЕЛЕНСКИМИ ВОПРОСАМИ Я НЕ УВЛЕКАЮСЬ.
- Я имела в виду, зачем мы прилетели на эту гору. Почему прилетели именно в это место... - терпеливо пояснила госпожа Флитворт.
- ЭТО НЕ МЕСТО.
- Что же это в таком случае?
- ИСТОРИЯ.
Они свернули за поворот. И увидели пони с тюком на спине. Лошадка неторопливо объедала листья с растущих здесь чахлых кустиков. Сама тропа заканчивалась стеной подозрительно чистого снега.
Смерть достал из складок плаща жизнеизмеритель.
- СЕЙЧАС, - сказал он и шагнул в снег. Она уставилась на снег и подумала, а хватит ли у нее смелости последовать за ним. Очень трудно отказаться от привычки ощущать плотность предметов.
А потом это оказалось ненужным.
Из снега кто-то вышел.
Смерть поправил уздечку и сел на Бинки. На секунду он задержался, чтобы бросить взгляд на две фигурки, стоящие возле снежной лавины. Они были почти невидимыми, их голоса превратились в легкое дуновение воздуха.
- А он и говорит: «СОГЛАСЕН ЛИ ТЫ ИДТИ С НЕЙ РУКА ОБ РУКУ, ПОКА Я НЕ РАЗЛУЧУ ВАС?» А я спрашиваю: куда? Он ответил, что не знает. Что случилось?
- Руфус, любовь моя, ты мне не поверишь...
- Но что это был за человек в маске? Они обернулись.
И никого не увидели.

***

Жители деревушки, что затерялась в Овцепикских горах, знают толк в народных танцах, и настоящий народный танец они исполняют только один раз, на рассвете, в первый день весны. А потом его не танцуют все лето. Да и зачем, если уж на то пошло? Ведь никакого проку не будет.
Но в определенный день, когда вот-вот должна наступить ночь, танцоры уходят с работы пораньше и достают из комодов и с чердаков другие костюмы, сплошь черные, и другие колокольчики. И разными тропами они идут к некоей долине. Они идут молча. Никакой музыки не слышно. Трудно даже представить, какой могла бы быть эта музыка.
Их колокольчики не звенят. Они сделаны из октирона, волшебного металла. Но эти колокольчики вовсе не бесшумны. Тишина - это ведь не более чем отсутствие звука. Они издают полную противоположность шуму, нечто вроде плотно сотканной тишины.
И в тот холодный день, когда свет покидает небо, среди схваченных морозом листьев и влажного воздуха они исполняют другой народный танец. Чтобы восстановить равновесие.
Жители деревни утверждают, что обязательно нужно исполнить оба танца, иначе нельзя исполнять ни одного.
Ветром Сдумс шел по Бронзовому мосту. Это было время, когда ночные жители Анк-Морпорка ложатся в свои постели, а дневные просыпаются. Так что ни тех ни других в это время на улицах нет.
Сдумс чувствовал, что должен прийти сюда, на это место, этой ночью, именно сейчас. Однако это чувство несколько отличалось от того, что он испытал, когда понял, что скоро умрет. Это было чувство шестеренки внутри часов - все крутится, пружина распрямляется и твое место именно здесь...
Он остановился и склонился над водой. Темная вода или по крайней мере проточная жижа обволакивала каменные устои. Была одна древняя легенда... что же там говорится? Если бросить в Анк с Бронзового моста монетку, то обязательно сюда вернешься. Или если тебя вырвет в Анк? Вероятно, первое. Большинство граждан, у которых хватит ума бросить монетку, обязательно вернутся - хотя бы для того, чтобы ее поискать.
Из тумана выступила фигура. Сдумс напрягся. - Доброе утро, господин Сдумс.
Тревога несколько отхлынула.
- А, сержант Колон? Я принял тебя за кое-кого другого.
- А это оказался я, ваша магическая светлость, - весело ответил стражник. - Вечно появляюсь там, где не надо.
- Насколько я понимаю, мост благополучно пережил еще одну ночь. Никто его не украл. Молодец.
- Осторожность никогда не помешает. Я стараюсь придерживаться этого принципа.
- Уверен, горожане могут спокойно спать в чужих постелях, зная, что их мост весом пять тысяч тонн никто не украдет.
В отличие от садовника Модо сержант Колон догадывался о смысле слова «ирония». «Ирон» - так в Клатче называли железо. Сержант с уважением улыбнулся Сдумсу.
- Нужно быстро соображать, чтобы всегда на шаг опережать современных бандитов, господин Сдумс.
- Хвалю. Кстати, ты никого здесь не видел?
- О нет, ни одной живой души, - улыбнулся сержант, но тут же понял, что ляпнул что-то не то, и поправился: - Только не прими это на свой счет, ваша честь.
- О.
- Ну, мне пора.
- Хорошо, хорошо.
- Все в порядке, господин Сдумс?
- Все отлично.
- В реку больше бросаться не будешь?
- Не буду.
- Уверен?
- Да.
- Ну и ладненько. Доброй ночи. - Он вдруг замялся. - Скоро собственную голову где-нибудь забуду. Один парень просил передать вот это...
Сержант Колон протянул волшебнику грязный конверт.
Сдумс вгляделся в туман.
- Какой парень?
- Да вот же он... о, уже ушел. Высокий такой, выглядит несколько странно.
Сдумс развернул клочок бумаги. «ООооо Ииии ОооИиииОООиии» - было написано там.
- А, - сказал он.
- Что, плохие новости?
- Это как поглядеть, - сказал Сдумс.
- О, верно. Замечательно... тогда спокойной ночи.
- До свидания.
Сержант Колон задержался еще на мгновение, пожал плечами и удалился.
Когда он ушел, за спиной Сдумса появилась тень.
- ВЕТРОМ СДУМС? Сдумс даже не обернулся.
- Да.
Краешком глаза он увидел, как на парапет легли две костяные руки. Фигура устроилась поудобнее, и снова воцарилась мирная тишина.
- Разве ты не сразу приступишь к делу?
- ТОРОПИТЬСЯ НЕКУДА.
- А я думал, пунктуальность - твой конек.
- В СЛОЖИВШИХСЯ ОБСТОЯТЕЛЬСТВАХ НЕСКОЛЬКО МИНУТ НЕ ИМЕЮТ РЕШАЮЩЕГО ЗНАЧЕНИЯ.
Сдумс кивнул. Они стояли рядом в тишине, а вокруг начинал шевелиться город.
- Знаешь, у меня была чудесная жизнь после смерти. Ты где пропадал?
- Я БЫЛ ЗАНЯТ.
Сдумс, впрочем, почти не слушал его.
- Я встретил людей, о существовании которых даже не подозревал. Я переделал массу дел. И наконец понял, кто такой Ветром Сдумс.
- И КТО ЖЕ ОН?
- Ветром Сдумс.
- ПОНИМАЮ, ЧТО ИМЕННО ТЕБЯ ТАК ШОКИРОВАЛО.
- Да.
- ПРОШЛО СТОЛЬКО ЛЕТ, А ТЫ НИЧЕГО НЕ ПОДОЗРЕВАЛ.
Ветром Сдумс точно знал, что означает слово «ирония», но он также умел распознавать и сарказм.
- Тебе-то легко говорить, - пробормотал он.
- МОЖЕТ БЫТЬ.
Сдумс снова уставился на реку.
- Знаешь, было просто чудесно, - признался он. - После всех этих лет я наконец-то почувствовал себя нужным. Это очень важно.
- ДА. НО ПОЧЕМУ?
Сдумс выглядел удивленным.
- Не знаю. Откуда мне знать? Потому что мы были вместе, я полагаю. Потому что никого там не бросили. Потому что, как выяснилось, ты давным-давно был мертв, но ничего не знал. Потому что нет ничего хуже одиночества. Потому что люди - это люди.
- А ШЕСТЬ ПЕНСОВ - ЭТО ШЕСТЬ ПЕНСОВ. НО ПШЕНИЦА - ЭТО НЕ ПРОСТО ПШЕНИЦА.
- Да?
- ДА.
Сдумс сел и прижался спиной к мосту. Камни были еще теплыми от дневной жары.
К его удивлению, Смерть поступил точно так же.
- ПОТОМУ ЧТО ТЫ - ЭТО ТЫ.
- Что? Да, и это тоже. А там, снаружи, есть только огромная холодная вселенная.
- ТЕБЯ ЖДЕТ СЮРПРИЗ.
- Одна жизнь - это так мало.
- О, НЕ ЗНАЮ, НЕ ЗНАЮ...
- Гм-м?
- ВЕТРОМ СДУМС?
- Да?
- ЭТО БЫЛА ТВОЯ ЖИЗНЬ.
И с огромным облегчением, величайшим оптимизмом и чувством, что все могло быть гораздо хуже, Ветром Сдумс умер.

***

Где-то в ночи Редж Башмак воровато огляделся по сторонам, достал из кармана маленькую кисточку и баночку с краской и принялся выводить на ближайшей стене следующий лозунг: «Внутри Всякого из Нас Живет Мертвец, Которому Не Терпится Выбраться...»
И на этом все кончилось. Конец.

***

Смерть стоял у окна в своем темном кабинете и смотрел на свой сад. Его темное царство застыло в вечной тиши. В форелевом пруду, где ловили рыбу гипсовые скелеты гномов, цвели темные лилии. Вдалеке виднелись призрачные очертания гор.
Это был его мир. И этого мира не было ни на одной карте.
Но сейчас этому миру чего-то не хватало.
Смерть взял в огромной прихожей косу, прошел мимо часов без стрелок и вышел на улицу. Он миновал черный сад, где возился с пчелиными ульями Альберт, и поднялся на небольшой холм, что высился на границе сада. За ним до самых гор простиралась бесформенная равнина - она выдерживала ваш вес и каким-то образом существовала, никаких других отличительных примет у нее не было.
Смерть уставился на равнину.
Подошел Альберт, вокруг головы которого еще жужжали несколько темных пчелок.
- Что ты делаешь, хозяин?
- ВСПОМИНАЮ.
- Да?
- Я ПОМНЮ, КОГДА ВСЕ ЭТО БЫЛО ЗВЕЗДАМИ.
Что же он хотел? Ах да...
Смерть щелкнул пальцами. Вдаль протянулись волнистые поля.
- Немного золота, - кивнул Альберт. - Красиво. Лично я всегда считал, что неплохо бы нам было поэкспериментировать с цветами. Смерть покачал головой. Чего-то все равно не хватало. А потом он понял, чего именно. Жизнеизмерители, эта огромная комната, заполненная гулом исчезающих жизней, были эффективными и необходимыми вещами, просто необходимыми для порядка. Но...
Он снова щелкнул пальцами, и подул ветерок. Поля пшеницы пришли в движение, по ним покатились волны.
- АЛЬБЕРТ?
- Да, хозяин?
- ТЕБЕ ЧТО, НЕЧЕМ ЗАНЯТЬСЯ? У ТЕБЯ ЕСТЬ КАКАЯ-НИБУДЬ РАБОТА?
- Вроде нет.
- ТОГДА, МОЖЕТ, ПОЙДЕШЬ ПРОГУЛЯЕШЬСЯ? Я РАЗРЕШАЮ.
- Ты хотел бы остаться один, - догадался Альберт.
- Я ВСЕГДА ОДИН. НО СЕЙЧАС Я ХОЧУ ОСТАТЬСЯ НАЕДИНЕ С СОБОЙ.
- Хорошо. Тогда пойду, займусь чем-нибудь в доме.
- ЗАЙМИСЬ.
Смерть стоял и смотрел, как танцует пшеница на ветру. Конечно, это всего лишь метафора. Люди - это нечто большее, чем пшеница. Они проживают свои короткие насыщенные жизни, работают, пока не кончится завод, заполняя свои дни от края до края тем, что стараются просто выжить. И все их жизни имеют одинаковую длину. И самые короткие, и самые длинные - все они равны. По крайней мере, с точки зрения вечности.
«Но не с точки зрения владельца жизни. Всегда хочется пожить подольше», - произнес где-то внутри тонкий голос Билла Двера.
- ПИСК.
Смерть посмотрел вниз. У его ног стояла крошечная фигурка. Он наклонился, поднял ее и поднес к глазной впадине.
- Я ЗНАЛ, ЧТО КОГО-ТО НЕДОСЧИТАЛСЯ. Смерть Крыс кивнул.
- ПИСК?
Смерть покачал головой.
- К СОЖАЛЕНИЮ, ПОЗВОЛИТЬ ТЕБЕ ОСТАТЬСЯ Я НЕ МОГУ, - сказал он. - У МЕНЯ НИКОГДА НЕ БЫЛО ЛЮБИМЧИКОВ.
- ПИСК?
- ТЫ ОДИН И ОСТАЛСЯ?
Смерть Крыс раскрыл маленькую костлявую лапку. Там стоял совсем крошечный Смерть Блох, смотревший смущенно, но с надеждой.
- НЕТ, НЕЛЬЗЯ. Я ДОЛЖЕН БЫТЬ БЕЗЖАЛОСТНЫМ. Я - СМЕРТЬ... ЕДИНСТВЕННЫЙ В СВОЕМ РОДЕ.
Он взглянул на Смерть Крыс. Вспомнил Азраила, заточенного в башне одиночества.
- ЕДИНСТВЕННЫЙ... ОДИН... ОДИНОЧЕСТВО... Смерть Крыс поднял мордочку.
- ПИСК?
Представьте себе высокую темную фигуру в окружении пшеничных полей...
- НЕТ, НА КОТЕ ТЕБЕ ЕЗДИТЬ НЕЛЬЗЯ. СМЕРТЬ КРЫС ВЕРХОМ НА КОТЕ - ТЫ САМ ПОДУМАЙ, ГЛУПОСТЬ КАКАЯ. СМЕРТЬ КРЫС ДОЛЖЕН ЕЗДИТЬ НА КАКОЙ-НИБУДЬ ТАМ СОБАКЕ...
Представьте себе еще более огромные поля, уходящие плавными волнами к далеким горизонтам...
- А МНЕ ОТКУДА ЗНАТЬ, НА КАКОЙ? НА КАКОМ-НИБУДЬ ТЕРЬЕРЕ...
...Поля пшеницы, живые, шепчущие что-то на легком ветерке...
- ПРАВИЛЬНО. И СМЕРТЬ БЛОХ ТОЖЕ МОЖЕТ НА НЕМ ЕЗДИТЬ. ОДНИМ УДАРОМ УБЬЕТЕ ДВУХ ЗАЙЦЕВ.
...Ждущие, когда заработает механизм смены времен года.
- ОБРАЗНО ВЫРАЖАЯСЬ, КОНЕЧНО.
А в конце всех историй Азраил, которому была ведома тайна, подумал:
«Я ПОМНЮ, КАК ВСЕ ЭТО СЛУЧИТСЯ ВНОВЬ».

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.


Терри Пратчетт

Мрачный Жнец

Цикл: "Плоский Мир"

Перевод с английского Н. Берденникова.

Читать книгу

Аннотация

Смерть умер - да здравствует Смерть! Вернее, не совсем умер, но стал смертным, и время в его песочных часах-жизнеизмерителе стремительно утекает. Но только представьте, что произойдет: старого Смерти уже нет, а новый еще не появился. Бардак? Бардак.

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru