Терри Пратчетт - Маскарад

1 Терри Пратчетт

Я приношу свою искреннюю благодарность людям, которые продемонстрировали мне, что опера - вещь гораздо более странная, чем мне казалось прежде. Пожалуй, самой лучшей благодарностью будет, если я вовсе не стану упоминать здесь их имена.

***

Ветер завывал. Горы раскалывались под напором бури. Молния беспорядочно тыкалась в утесы, словно старческий палец, выковыривающий из вставной челюсти смородиновое зернышко.
В шумно колыхающихся на ветру зарослях дрока вспыхнул неверный под порывами ветра огонек.
- Когда мы вновь увидимся... вдвоем? - возопил чудной, жутковатый голосок.
Над землей в очередной раз прокатился раскат грома.
- И зачем было орать? - ответил другой голос, наделенный гораздо более привычными уху модуляциями. - Из-за тебя я уронила тост в костер.
Нянюшка Ягг уселась обратно на свое место.
- Прости, Эсме. Я, это... как бы объяснить... уважение к прежним временам, традиции... Но согласна, звучит не ахти, как-то неправильно.
- А я только его поджарила как надо, только он стал таким золотистым...
- Ну прости.
- ...И тут ты орать.
- Извини.
- Я к тому, я ведь не глухая. Что мешало спросить нормально? И я бы ответила, что, мол, в следующую среду и увидимся.
- Прости.
- Отрежь мне еще кусочек. Кивнув, нянюшка Ягг обернулась.
- Маграт, отрежь-ка матушке Ветровоск еще... О. Это я по привычке, все забываю. Ну да ничего, сама отрежу.
- Ха! - откликнулась матушка Ветровоск, не сводя глаз с пылающего огня.
Некоторое время не было слышно ничего, кроме завывания ветра и странных звуков - нянюшка Ягг резала хлеб. По своей результативности это ее действие могло соперничать разве что с попытками распилить циркулярной пилой пуховую перину.
- Я надеялась, если мы сюда придем, тебя это немножко взбодрит... - через некоторое время произнесла нянюшка.
- Да ну. - Это был не вопрос.
- Вроде как поможет развеяться, - продолжала нянюшка, внимательно следя за выражением лица подруги.
- М-м? - Матушка все так же хмуро таращилась в костер.
«Ой-ей, - подумала нянюшка. - А вот этого говорить не следовало...»
Дело в том, что... в общем, дело в том, что нянюшка Ягг была встревожена. Очень встревожена. Ей казалось... всего-навсего казалось, но и это уже знак... что ее подруга... даже подумать страшно... что она в некотором роде начала... не к ночи будет помянуто... одним словом, начала чернеть...
Такое порой случается - с самыми могущественными ведьмами. А матушка Ветровоск была чертовски могущественной ведьмой. Сейчас она, наверное, еще сильнее, чем была в свое время Черная Алиса. Эта самая Алиса стяжала себе очень дурную славу, а что с ней сталось в конце, все знают: пара ребятишек затолкала Черную Алису в ее же собственную печку. Все тогда так радовались этому, так радовались... Хотя печку потом неделю было не отчистить.
Но Алиса до самого своего последнего дня, вплоть до самой своей страшной кончины, терроризировала Овцепики. Она настолько преуспела в ведьмовстве, что только о нем одном и думала.
Говорят, никакое оружие ее не брало. Мечи отскакивали от ее кожи. А еще говорят, будто бы от ее безумного хохота волосы вставали дыбом у всей округи. Разумеется, в некоторых обстоятельствах без такого хохота, именно безумного - обязательной части ведьмовского профессионального инвентаря, - не обойтись. Однако ее хохот был абсолютно чокнутым, самым что ни на есть наихудшим. Кроме того, Черная Алиса превращала людей в пряники, а дом у нее был из лягушек. И чем дальше, тем больше - ближе к концу стало совсем гадко. Так всегда бывает, когда добрая ведьма превращается в злую.
Конечно, добрые ведьмы не всегда превращаются в злых. Иногда они просто... куда-то уходят.
Интеллект матушки жаждал действия. И матушка боролась со скукой изо всех сил. Обычно она ложилась у себя в хижине и, вселившись в какую-нибудь лесную зверушку, слушала ее ушами, смотрела ее глазами. В этом нет ничего плохого - наоборот, это очень даже познавательно. Но слишком уж она в этом преуспела. В другом существе матушка могла пребывать очень долго, дольше, чем кто-либо другой из тех, кого знала нянюшка Ягг.
Когда-нибудь она не вернется из своих странствий, в этом можно было не сомневаться... Просто не захочет. Как раз сейчас самое опасное время года: дикие гуси каждую ночь перечеркивают небо, сопровождая свой полет зазывным курлыканьем, а холодный осенний воздух так свеж и сладок... Есть в этом какой-то страшный соблазн.
Нянюшка Ягг, кажется, догадывалась, в чем крылась проблема.
Она кашлянула.
- На днях видела Маграт, - рискнула сообщить она, искоса посмотрев на матушку.
Никакой реакции.
- Выглядит прекрасно. Королевствование пошло ей на пользу.
- Гм-м?
Нянюшка испустила внутренний стон. Матушка даже не удосужилась съязвить - значит, ей и вправду не хватает Маграт.
Поначалу нянюшка Ягг отказывалась в это верить, но Маграт Чесногк, хоть и ходила большую часть суток сырая, как губка, в одном была абсолютно права.
Тройка - самое естественное число для ведьм.
А их стало меньше. Одну свою товарку они потеряли. Ну, не совсем потеряли. Маграт теперь в королевах, а королева не такая вещь, которую можно по ошибке затолкать не на ту полку, забыть и потерять. Но... все равно из трех осталось только двое.
Когда есть трое, стоит подняться шуму-гвалту, как третий быстренько примиряет поссорившиеся стороны. У Маграт это очень хорошо получалось. Без Маграт нянюшка Ягг и матушка Ветровоск действовали друг другу на нервы. Тогда как с ней троица действовала на нервы всем остальным обитателям Плоского мира, а ведь это гораздо веселее.
И похоже, Маграт не собирается возвращаться... по крайней мере, Маграт пока не собирается возвращаться.
Да, тройка - отличное число, самое то для ведьм, но помимо всего тройка должна быть правильной. В смысле, три ведьмы должны быть совместимы.
С некоторым удивлением нянюшка Ягг вдруг поняла, что ей как-то неловко даже думать об этом. Хотя в обычных обстоятельствах смущение было так же свойственно нянюшке, как кошкам - альтруизм.
Будучи ведьмой, она не верила ни в какие оккультные бредни. Но там, на самом дне души, скрывалась пара-другая истин, и спорить с этими истинами было очень трудно. Особенно с истиной, касающейся, так сказать, девы, матери... ну и этой, третьей.
Вот оно. Она наконец облекла правду в слова.
Разумеется, все это не более чем древние предрассудки. В такое верили только темные, непросвещенные люди; раньше словами «дева», «мать» или... ну, этим, оставшимся словом... описывали каждую женщину старше двадцати и на протяжении всей ее жизни, за исключением, быть может, определенных девяти месяцев. Тогда как сейчас любая девушка, умеющая считать и обладающая достаточным благоразумием, чтобы прислушаться к совету нянюшки, могла на вполне приличное время отложить свой переход во вторую стадию.
И все равно... суеверие это очень старое, старше книг, старше письменности. Подобные предрассудки тяжким бременем ложатся на тонкую резиновую ткань человеческого существования и тянут за собой людей.
Кроме того, Маграт уже три месяца, как замужем. Это означает, что к первой категории она больше не принадлежит. По крайней мере, - поезд мыслей нянюшки слегка дернуло, и он сошел на боковую ветку - скорее всего не принадлежит. Нет, даже наверняка не принадлежит. Молодой Веренс выписал себе самое современное пособие. С картинками, и каждая стадия обозначена номерочком. Нянюшка знала об этом, потому что однажды, во время очередного визита вежливости, проскользнула в опочивальню и провела очень поучительные девять минут, пририсовывая к картинкам в книжке усы и очки. Не может быть, чтобы у Маграт и Веренса что-то не получилось... Они все преодолели и справились - хотя до нянюшки доходили слухи, что совсем недавно Веренс осторожно наводил справки, нельзя ли где прикупить пару фальшивых усов. В общем, пройдет совсем немного времени, и Маграт с полным правом будет причислена ко второй категории: все-таки картинки в книжке - великое дело.
Разумеется, матушка Ветровоск очень величественно изображает независимость. Из нее так прямо и прет, что никтошеньки ей для счастья не нужен. Однако тут есть одна загвоздка: своей независимостью и самодостаточностью надо кичиться перед кем-то. Люди, которые ни в ком не нуждаются, нуждаются в том, чтобы люди вокруг видели, что они абсолютно ни в ком не нуждаются.
Это как с отшельниками. Чтобы пообщаться с Вечностью, вовсе не обязательно лезть на высоченную гору и морозить там свое хозяйство. Нет, тут все дело во впечатлительных дамочках, которых периодически приводят к вам на экскурсию, чтобы они нарушали ваше гордое уединение своими восторженными ахами-охами.
...Нужно опять стать троицей. Когда трое собираются вместе, жизнь начинает бить ключом. Да, случались ссоры и приключения, и было на что матушке позлиться, но ведь ей лишь в удовольствие, позлиться-то. По сути дела, подумала нянюшка, матушка Ветровоск только тогда и бывает самой собой, когда злится.
Да. Надо опять стать троицей.
Иначе... взмахнут в ночи серые крылья, или лязгнет заслонка печи...

***

Рукопись всячески сопротивлялась прочтению, так и норовя рассыпаться.
Собственно говоря, это была и не рукопись вовсе, а собрание старых мешочков из-под сахара, конвертов, салфеток и клочков древних отрывных календарей.
Издав недовольное мычание, господин Козлингер сгреб в охапку заплесневелые записки и собрался было бросить их в камин.
Но тут взгляд его привлекло некое слово.
Он прочел, и взгляд потянулся дальше, пока не достиг конца предложения.
Потом господин Козлингер дочитал страницу, при этом несколько раз возвращаясь к уже прочитанному. Ему даже не верилось, что он читает то, что читает.
Он перевернул страницу. А потом опять вернулся к предыдущей. И так он читал все дальше и дальше. В какой-то момент господин Козлингер вытащил из ящика письменного стола линейку и окинул ее задумчивым взглядом.
Затем открыл буфет, где содержались те напитки, что покрепче. Бутылка, сжимаемая неуверенной рукой, весело зазвенела о край бокала.
Господин Козлингер посмотрел в окно, на здание Оперы, которое высилось на противоположной стороне улицы. Маленькая фигурка подметала лестницу.
- О боги... - пробормотал он себе под нос, после чего решительным шагом направился к двери. - Господин Стригс, не мог бы ты зайти на минутку? - позвал он.
Главный печатник вошел в кабинет, сжимая в руке пачку гранок.
- Придется заставить господина Резника выгравировать одиннадцатую страницу заново, - похоронным голосом сообщил он. - Он считает, что слово «голод» состоит из шести букв...
- Прочти вот это, - сказал Козлингер.
- Я как раз собирался пойти пообедать...
- Прочти.
- Но согласно правилам Гильдии у меня есть право...
- Прочти - и посмотрим, что станет с твоим аппетитом.
Господин Стригс неуклюже уселся и взглянул на первую страницу.
Отложил ее в сторону.
Через некоторое время он открыл ящик письменного стола и вытащил линейку, на которую долго и задумчиво смотрел.
- Ты прочел о Банановом Изумлении? - осведомился Козлингер.
- Да!
- Подожди, ты еще не знаешь, что такое «Биг Смак».
- Вообще-то, моя бабушка отлично готовила, так что пальчики оближешь...
- Это не то, что ты думаешь, - в тоне Козлингера звучала абсолютная уверенность.
Стригс принялся листать дальше.
- С ума сойти! Неужели это действительно можно приготовить?
- Какая разница? Немедленно отправляйся в Гильдию и найми всех гравировщиков, которые сейчас не заняты. Чем старше возрастом, тем лучше.
- Но еще не отлиты предсказания на грюнь, июнь, август и сплюнь для следующего «Ещегодника»...
- Забудь. Всегда можно использовать старые гранки.
- А если читатели заметят?
- С чего бы вдруг? До сих пор не замечали, - возразил господин Козлингер. - Ты же знаешь, как все делается, не мне тебя учить. В Клатче пройдут Поразительные Аджиковые Дожди и случится Загадочная Гибель Серифа, Осиная Чума грозит Очудноземью. Ну и так далее. Нет, вот это поважнее будет.
Он опять невидящим взором уставился в окно.
- Куда важнее...
И господин Козлингер предался любимой мечте всех издателей. В этой мечте фигурировали штаны, карманы которых были доверху набиты золотом, и двое слуг, нанятых специально, чтобы поддерживать штаны.

***

Гигантский, с колоннами, усаженный горгульями фронтон анк-морпоркской Оперы величественно возвышался над Агнессой Нитт.
Агнесса остановилась. По крайней мере, большая ее часть. Агнессы было много. Более удаленным от эпицентра регионам, чтобы остановиться, требовалось некоторое время.
Ну вот. Наконец-то. Теперь она может войти, а может уйти прочь. Это и называется «сделать выбор, который, быть может, изменит всю вашу жизнь». С проблемой выбора Агнесса сталкивалась впервые - раньше всегда выбирали за нее.
На размышления у Агнессы ушло довольно много времени - сидящий неподалеку голубь даже всерьез задумался, а не пристроиться ли на ночевку на огромной и довольно-таки унылой черной шляпе с обвисшими полями. В конце концов Агнесса решительно направилась вверх по ступенькам.
Ступеньки подметал какой-то паренек. То есть теоретически он должен был их подметать. На самом же деле он с помощью метлы перемещал мусор с одного места на другое, видимо считая, что смена обстановки еще никому не вредила, - и кроме того, какая прекрасная возможность завести новых друзей. На пареньке было надето длинное, слегка маловатое для него пальто, а топорщащуюся шевелюру украшал не совсем уместный черный берет.
- Прошу прощения... - окликнула Агнесса.
Эффект был подобен удару молнии. Паренек обернулся, одна его нога заплелась вокруг другой, и он с грохотом рухнул на свою метлу.
Испуганно прижав ладошку ко рту, Агнесса поспешно наклонилась к пострадавшему.
- О, прости, я не хотела!..
Ладонь паренька была холодной и очень липкой - подержав такую руку, потом мечтаешь как можно быстрее подержать кусок мыла. Паренек быстро отдернул пальцы, откинул со лба сальные волосы и улыбнулся Агнесс испуганной улыбкой. Его лицо было из тех, что нянюшка Ягг называла «недоделанными», - бледное и с какими-то неопределенными чертами.
- Никаких проблем, госпожа!
- Ты в порядке?
Он неловко поднялся, но метла умудрилась запутаться у него между коленей, и он резко сел обратно на ступеньки.
- Э-э... может, я помогу? - услужливо предложила Агнесса.
Она выдернула метлу из завязавшихся узлом конечностей. После пары фальстартов паренек сумел-таки подняться.
- Ты работаешь в Опере? - спросила Агнесса.
- Да госпожа!
- В таком случае не подскажешь ли, где тут у вас проходят прослушивания?
Паренек с диким видом заозирался по сторонам.
- Конечно! - воскликнул он. - Вход на сцену! Сейчас покажу!
Слова выскакивали из него с невероятной скоростью, как будто ему пришлось выстроить их в очередь и выдать одним залпом, пока они не разбрелись кто куда.
Выхватив метлу из рук Агнессы, паренек сбежал вниз по ступенькам, направляясь к углу здания. Походка у него тоже была исключительной, прямо-таки уникальной: словно бы его тело тащила вперед неведомая сила, а ноги болтались где-то позади, отчаянно поспешая следом и ступая куда придется. Это была не столько ходьба, сколько отложенное на неопределенное время падение.
Тем не менее паренек успешно доставил Агнессу к незаметной дверце в боковой стене здания.
Сразу за дверцей обнаружилось нечто вроде небольшой будки со стойкой, расположенной так, что находящийся внутри будки человек мог наблюдать за дверью. Существо за стойкой, скорее всего, относилось к роду человеческому, потому что моржи ливрей не носят. Странный паренек моментально скрылся в сумрачных глубинах Оперы.
Агнесса в отчаянии огляделась.
- Да, госпожа? - произнес человек-морж.
Усы у него были и впрямь впечатляющие . Казалось, они высосали из организма своего владельца всю способность к росту.
- Э-э... Я пришла... на прослушивание, - ответила Агнесса. - Прочла объявление - там говорилось, вы проводите прослушивания...
Она улыбнулась слабой, беспомощной улыбкой. На лице привратника было большими буквами написано, что таких вот улыбок он повидал больше, чем Агнесса съела за всю свою жизнь горячих обедов. Он равнодушно вытащил большой блокнот и огрызок карандаша.
- Записываются на прослушивание тут, - сообщил человек-морж.
- А кто был этот... паренек, что привел меня сюда?
Усы шевельнулись - очевидно, приведенные в движение скрытой под ними улыбкой.
- Уолтер Плюм. Его тут все знают.
На более подробный ответ рассчитывать не приходилось.
Агнесса вцепилась в карандаш.
Самый важный вопрос: как назваться? Ее имя обладает массой достоинств, и лишь одного качества ему явно недостает: сладкозвучности. Оно горчит на нёбе и пересыпается песком на зубах, но сладости, произнося его, не ощущаешь.
Как назло, в голову не приходило ни одного имени, обладающего достаточным ротационным потенциалом.
Может, сказаться Катериной?
Или... Пердитой. Да, можно еще разок попробовать Пердиту. Однажды она уже использовала это имя - в Лайкре, но тогда как-то не сложилось... Такое таинственное имя наводит на мысль о сумраке, интриге и, кстати, о ком-то очень стройном. Она даже добавила себе инициал - «Икс».
«X» - сколько интересных, будоражащих воображение подсмыслов кроется в этой букве!
Бесполезно. Жители Ланкра наотрез отказывались будоражиться - они стали называть ее Агнессой, которая почему-то подписывается Пердитихой.
А уж самой заветной своей мечтой Агнесса не осмеливалась поделиться ни с одним человеком. И мечта эта заключалась в том, чтобы ее полное имя звучало как Пердита XXX. Так будет совершенно загадочно... и волнующе. Впрочем, обычным людям и с одним-то «иксом» не справиться. «Совсем обиксела, - скажут они. - У самой две полки битком набиты мягкими игрушками, а она тут имена себе выбирает!»
А здесь... здесь можно начать с чистого листа. Она ведь талантливая. У нее и правда талант.
Хотя Три Икса, наверное, и тут не пройдут.
Придется как-то уживаться с Нитт.

***

Нянюшка Ягг обычно ложилась рано. В конце концов, она ведь уже немолода. Поэтому иной раз отправлялась спать еще до рассвета, часиков этак в пять.
Она шагала по лесу. Дыхание вырывалось в воздух облачками пара. Под башмаками хрустели сухие осенние листья. Ветер затих, небо очистилось и словно бы расширилось, готовясь к первым осенним заморозкам. Когда представляешь, что первый морозец сотворит с оставшимися цветами и плодами, начинаешь понимать, почему Природу кличут матерью...
Третья ведьма.
Три ведьмы могут... вроде как поделить ношу.
Дева, мать и... старая карга. Полный набор.
Проблема заключалась в том, что матушка Ветровоск объединяла в себе все три ипостаси. Насколько знала нянюшка, матушку вполне можно было причислить к девам. Вместе с тем она вписывалась и в третью категорию - по крайней мере по возрастному цензу. Ну а что касается оставшегося второго пункта... Попадись матушке Ветровоск под горячую руку - и на собственной шкуре испытаешь, каково приходится осеннему цветочку, когда суровая Природа, мать, напускает на него первые ноябрьские заморозки.
Однако кандидатка на свободную вакансию объявится непременно. В Ланкре есть парочка девиц, достигших подходящего возраста.
Беда в том, что юношам Ланкра тоже известно об их существовании. Летом нянюшка регулярно прогуливалась по полям. Глаз у нее был зоркий (хотя она умела не видеть того, что не надо было видеть), а слух настолько острый, что стены не были ему помехой. Фиолетта Пеннидж гуляла с молодым Хитрюгой Возчиком - правда, гуляли они, как правило, недолго, слишком уж быстро уставали и всё норовили прилечь. Бонни Кварней весь май собирала орехи с Вильямом Простаком, и, если бы не ее предусмотрительность и своевременная подсказка нянюшки, собирать бы Бонни в феврале еще один урожай. И уже довольно скоро мать Милдред Жестяннингс поговорит с отцом Милдред Жестяннингс, а тот, в свою очередь, поговорит со своим другом Прутоплетсом, а тот - со своим сыном Хобом, после чего случится свадьба, все будет прилично и цивилизованно, пара-другая фингалов не в счет <Жители Ланкра считают, что женитьба - очень серьезное мероприятие, на котором все должно пройти как положено, так что усиленно практикуются заранее.>. «Да уж, - подумала нянюшка с мечтательной улыбкой, - что ни говори, а жаркое ланкрское лето такая штука... И невинность только способствует потере этой самой невинности ».
Вдруг из десятков имен всплыло одно. Ну точно! Как же можно было о ней-то забыть? Да очень просто: взяла и забыла. Когда начинаешь думать о девушках Ланкра, ее имя не сразу приходит в голову. А потом говоришь: «Ах да, и она тоже, само собой. Разумеется, очень примечательная девушка. И прическа оригинальная».
Но она умная и, самое главное, небесталанная. Во всех смыслах. Возьмем, к примеру, голос. Через него проявляется сила. И опять-таки весьма примечательная внешность, поэтому вряд ли стоит опасаться, гм, дисквалификации...
Ну что ж, в таком случае решено. Новая ведьма, которую можно задирать и на которую можно производить впечатление, - это несколько взбодрит матушку, а Агнесса потом только спасибо скажет.
Нянюшка Ягг с облегчением вздохнула. Шабаш - это минимум три ведьмы. А две ведьмы - это свара.
Отворив дверь в хижину, она по невысоким ступенькам поднялась в свою спальню.
На пуховом одеяле покоилось озерцо серой шерсти - это был принадлежащий нянюшке кот, здоровущий котяра по кличке Грибо. Перед тем как залезть в постель, нянюшка, уже облаченная в ночную сорочку, переместила своего любимца в ноги - признаться, не без некоторого труда. Грибо даже не проснулся.
Чтобы отогнать дурные сны, она хлебнула из бутылки, пахнущей яблоками и счастливой кончиной головного мозга. Затем взбила подушки, подумала еще раз: «Она... решено!» - и отбыла в страну сновидений.
Некоторое время спустя Грибо проснулся, потянулся, зевнул и бесшумным прыжком переместился на пол. После чего этот зловреднейший и коварнейший меховой шар, достаточно умный, чтобы, разинув пасть и уложив себе на нос кусочек хлеба, усаживаться под кормушкой для птиц, вспрыгнул на подоконник и исчез в оконном проеме.
А еще несколькими минутами спустя соседский петух, собираясь встретить новое утро, вытянул шею - и безвременно скончался прямо посередине «кукареку».

***

Перед Агнессой простиралось гигантское пространство темноты. Одновременно ее слепил яркий свет. У самого края сцены, в длинном, наполненном водой желобе, плавали гигантские плоские свечи. Они-то и давали яркий желтый свет, совсем не такой, как от масляных ламп, к которым она привыкла дома. Там, за световой стеной, ждал зритель - громадное и чрезвычайно голодное животное, жадно разинувшее пасть.
- Будь добра, милочка, сообщи нам, когда будешь готова, - донеслось откуда-то из-за световой стены.
В этом голосе не было какой-то особой зловредности. Просто его обладатель хотел, чтобы она побыстрее начинала, чтобы поскорее отпела свое и освободила сцену.
- Я... э-э, приготовила одну песню, это...
- А ты предупредила госпожу Надмену? Она знает мелодию?
- Э-э, вообще-то, мой номер исполняется без аккомпанемента, это такая...
- Так это народная песня?
Во мраке зашептались. Кто-то тихонько засмеялся.
- Ну что ж... Пердита, если не ошибаюсь? Мы внимательно слушаем.
Судорожно выдохнув, Агнесса запела «Песню про ежика». И примерно к слову этак седьмому поняла, что совершила большую ошибку. Такую песню надо петь в таверне, где на тебя бросают плотоядные взгляды и где слушатели громко сдвигают кружки в такт. А эта огромная сверкающая пустота буквально засасывала ее голос, заставляла его дрожать и взлетать на несвойственную ему визгливую высоту.
В конце третьего куплета Агнесса замолчала. Она почувствовала, что краснеет - начиная примерно с коленок. Площадь предстояло покрыть немалую, поэтому красноте потребуется некоторое время, чтобы добраться до лица, зато потом вся Агнесса, с ног до головы, станет приятного клубничного оттенка.
До нее донеслось приглушенное шушуканье. Вроде бы прозвучала какая-то ремарка насчет тембра, а потом кто-то сказал: «Зато внушительно». Последнее высказывание ее вовсе не удивило. Агнесса знала, что и в самом деле сложена внушительно. Под стать зданию Оперы. Нельзя сказать, чтобы она особо гордилась этим.
Затем тишину разорвал громкий вопрос:
- Судя по всему, милочка, пению ты нигде не училась. Я прав?
- Не училась, - подтвердила Агнесса.
Это целиком и полностью соответствовало действительности. Единственной стоящей упоминания певицей Ланкра была нянюшка Ягг, которая применяла к песням чисто баллистический подход. Это когда нацеливаешься голосом в конец куплета, а дальше бьешь из всех орудий.
В зале снова зашушукались.
- А теперь, милочка, продемонстрируй нам парочку гамм.
Краснота уже добралась до груди. Подобно грозе, она поднималась вверх по крутым склонам...
- Парочку гамм?
Опять шушуканье. Приглушенный смешок.
- До-ре-ми? Слышала о таком, милочка? Начинаем с самого низа. Ля-ля-ля?
- О да, конечно.
Не обращая внимания на армию смущения, успешно штурмующую ее шею, Агнесса взяла как можно более низкую ноту и, подобно нянюшке, вдарила из всех орудий.
Концентрируясь на нотах, она флегматично протаранивала себе путь от уровня моря к горным вершинам. И она не замечала ничего - ни того, что стул, вибрируя, запрыгал по сцене (это было вначале), ни того, что где-то неподалеку лопнул стакан (это уже ближе к концу), а со стропил в оркестровую яму свалилась парочка летучих мышей.
Наконец Агнесса замолкла. Раздался глухой стук - это брякнулась еще одна мышь, - после чего воцарилась тишина, нарушаемая лишь негромким потрескиванием стекла.
- Это... это весь твой диапазон, милочка? - вопросила большая пустота.
В проходах замелькали изумленные лица.
- Нет.
- Нет?
- Если я беру выше, люди начинают падать в обморок, - ответила Агнесса. - А если ниже... Говорят, это очень неприятно.
Шу-шу-шу. Шу-шу-шу
- Назад!
- Э-э, может, ты?..
- А еще я умею петь сама с собой терциями. Нянюшка Ягг говорит, такое не всякий может.
- Прошу прощения, сама с собой - это как?
- Ну, вроде... До-Ми. Одновременно. Шу-шу-шу, шу-шу-шу.
- Продемонстрируй-ка, милочка.
- Лаааааа!
Слушатели, скопившиеся по обеим сторонам сцены, возбужденно переговаривались. Шу-шу-шу, шу-шу-шу. Затем голос из темноты произнес:
- Ну что же, относительно направленности твоего голоса...
- Это я тоже могу, - перебила Агнесса. Происходящее уже начало ей надоедать. - Куда вы хотите, чтобы я его направила?

1 Следующая страница


Маскарад 2

- Что-что? Да нет, я имел в виду...
Агнесса скрипнула зубами. Она знала, что талантлива, ничуть в этом не сомневалась. Ну, сейчас она им покажет...
- Туда!
- Сюда!
- Вперед!
Это не так уж и сложно, подумала она. Бродячие артисты частенько демонстрируют подобные номера: берут деревянную куклу и заставляют ее говорить. Но кукла обязательно должна быть рядом: на далеких расстояниях этот фокус не работает, зритель сразу тебя раскусит. То есть считается, что на расстоянии этот фокус не работает. Теперь, когда ее глаза несколько привыкли к темноте, Агнесса увидела, как слушатели в растерянности завертелись на своих местах.
- Прошу прощения, милочка, как-как тебя зовут? - Голос, в котором прежде сквозили нотки снисхождения, теперь звучал несколько неуверенно.
- Аг... Пер... Пердита, - произнесла Агнесса. - Пердита Нитт. То есть Пердита Икс Нитт.
- Слушай, милочка, Нитт - это никуда не годится!

***

Дверь дома матушки Ветровоск отворилась сама собой.
Джарг Ткач в нерешительности застыл. Ну разумеется, она же ведьма. Его предупреждали, чтобы он ничему не удивлялся.
Джаргу это не нравилось. Но куда больше ему не нравилось, как ведет себя его спина - особенно в те дни, когда его спине не нравился он сам. Позвоночник умеет испортить человеку жизнь.
Морщась от боли и с трудом балансируя на двух палках, на которые опирался, Джарг проковылял в дверь.
Ведьма восседала в кресле-качалке, спиной к нему.
Джарг снова остановился.
- Заходи, Джарг Ткач, не стесняйся, - поприветствовала его матушка Ветровоск. - Сейчас я подыщу что-нибудь от твоей спины.
Джарг был настолько потрясен, что даже попытался выпрямиться, но жуткая боль, раскаленным добела шаром взорвавшаяся в районе пояса, мигом привела его в чувство.
Закатив глаза, матушка Ветровоск вздохнула.
- Ты сесть можешь? - спросила она.
- Нет, матушка. Но я могу упасть в кресло.
Из кармана своего фартука матушка извлекла черный пузырек и энергично им потрясла. Глаза Джарга расширились.
- Так ты, это... знала, что ли?
- Ага, - кивнула матушка.
И ничуточки не солгала. Она давным-давно смирилась с фактом, что люди приходят к ней не за настоящим лечением, а за пузырьком с чем-нибудь липким и противно пахнущим. Главным тут было не лекарство, а, так сказать, ложка.
- Это смесь редких трав и еще кое-чего, - провозгласила матушка. - Плюс цукроза и аква.
- Ого... - потрясенно промолвил Джарг.
- Глотни-ка.
Джарг безмолвно повиновался. Снадобье слегка отдавало лакрицей.
- Сегодня на ночь глотнешь еще раз, - продолжила матушка. - А затем трижды обойдешь вокруг каштана.
- ...Трижды вокруг каштана...
- И положи под матрац сосновую доску. Только не забудь: сосна должна быть двадцатилетней, не младше!
- ...Двадцатилетней... - тихим эхом откликнулся Джарг. - Понимаю, - многозначительно кивнул он, решив внести в разговор свою лепту. - Это чтоб узлы с моего позвоночника перешли в сосну!
Матушка была потрясена. Этот перл народной смекалки следовало запомнить - пригодится для похожих случаев.
- Тут ты угодил в самую точку, - подтвердила она.
- И все?
- А тебе мало?
- Ну, я думал... будут пляски, заклинания, все такое...
- Этот ритуал я проделала до твоего прихода.
- Ну надо же! Ага. Гм. А как... насчет оплаты?
- О, я плату не беру, - успокоила его матушка. - Деньги, они ведь только несчастья приносят.
- А-а! Точно-точно, - лицо Джарга просветлело.
- Разве что, быть может... если у твоей жены завалялись какие-нибудь старые тряпки, то у меня двенадцатый размер, а цвет я предпочитаю черный. Или, может, она любительница печь, тогда мне бы пирожков... А медку у вас горшочек нигде не застоялся? Или вдруг как раз сегодня вы собрались резать свинью, так вот, я люблю вырезку со спины... Впрочем, ляжечка тоже сойдет, да и свиные ребрышки - м-м, объеденье! В общем, все подойдет, что вам самим не нужно. Хотя это вовсе не обязательно. Я ведь не люблю накладывать на людей обязательства. Ну и что, что я ведьма? Это ничегошеньки не значит. У вас ведь в доме все хорошо? Все здоровы?
Она с удовольствием наблюдала, как до Джарга постепенно доходит смысл ее слов.
- А теперь давай я помогу тебе выйти, - добавила матушка.
Джарг Ткач так никогда и не смог объяснить себе последовавшие за этим события. Матушка, обычно твердо стоявшая на ногах, вдруг споткнулась об одну из его палок и начала падать назад, цепляясь за его плечи, а ее колено взлетело высоко в воздух, как-то неудачно вывернулось и угодило ему прямо в какую-то точку в позвоночнике, раздался громкий щелк...
- Арррргхх!
- Ой, извини!
- Моя спина. О, моя спина!
«Впрочем, все мы стареем, - чуть позже думал Джарг. - И ведьмы тоже. С возрастом человек становится неловким, а матушка всегда была немного того, хотя это не мешает ей готовить хорошие снадобья. Причем такие, что чертовски быстро действуют!» Подходя к своей хижине, Джарг Ткач уже не опирался на палки, а нес их под мышкой.
Матушка, качая головой, проводила его взглядом.
«Люди слепы, все до одного, - в свою очередь думала она. - Предпочитают верить во всякую чепуху, а не в старую добрую хиропрактику».
Разумеется, ей это только на руку. Пусть себе восторженно охают-ахают, ломают головы: и как это она узнала, кто к ней идет? А то, что из матушкиной хижины, расположенной на самом повороте тропинки, прекрасный обзор и видно любого путника, лучше пусть останется в тайне. Как и фокус со щеколдой и привязанной к ней черной ниткой...
Не то чтобы матушка целыми днями сидела, пялясь в окнои дожидаясь, не покажется ли кто-нибудь на тропинке. К примеру, приближение Джарга Ткача она почувствовала в тот момент, когда глядела на огонь в камине. Но дело-то не в этом.
И разве она сделала что-то плохое? Всего-то навсего обвела вокруг пальца глуповатого старика.
Матушка много кого повидала на своем веку: встречалась и с волшебниками, и с чудовищами, и с эльфами... а сейчас сидит и радуется: как ловко она надула Джарга Ткача, человека, дважды не получившего звание Деревенского Идиота только потому, что его сняли с соревнований по причине полного, абсолютного идиотизма.
Она катится по наклонной. Что дальше? Скоро она начнет зловеще хихикать, бормотать всякую чушь и жарить в печке детишек? До этого осталось совсем недалеко, тем более что детей матушка всегда недолюбливала.
Матушка Ветровоск уже многие годы служила деревенской ведьмой. А потом сложилось так, что ей пришлось отправиться в путешествие, она поглядела мир, и с тех пор у нее внутри что-то непрерывно зудит - особенно в это время года, когда по бледному небу пролетают гусиные клинья, а невинные зеленые листочки в долинах скукоживаются от первых заморозков.
Она окинула взглядом кухню. Надо бы подмести. Неплохо бы вымыть посуду. Стены кое-где тронуты плесенью. Все надо делать, все. Дел столько, что руки опускаются и не хочется ни за что браться.
Сверху донеслись гусиные кличи. Она посмотрела в небо. Высоко, меж облаками, гуси клином устремлялись в путь.
Летят в теплые страны, о которых матушка Ветровоск только слышала и в которых никогда не бывала.
Как заманчиво...

***

Члены избирательного комитета расселись вокруг стола в кабинете господина Нечаста Бадьи, нового хозяина Оперы. По обе руки от него расположились Зальцелла, главный режиссер, и доктор Поддыхл, управляющий хором.
- Следующим пунктом, - произнес господин Бадья, - у нас идет... ну-ка, посмотрим... ах да. Кристина... Потрясающе смотрится на сцене, правда? И фигурка что надо. - Он подмигнул доктору Поддыхлу.
- Фигура отличная, - бесстрастно согласился доктор Поддыхл. - Жаль, что фигурой не поют.
- Вот они, творческие натуры... Неужели вы не понимаете, на дворе век Летучей Мыши! - воскликнул Бадья. - Опера - это коммерческое предприятие, а песенки можно распевать и на улице.
- Это вы так считаете. Однако...
- Представление о сопрано как о дамочке пятнадцати акров в обхвате и в рогатом шлеме давным-давно устарело.
Зальцелла с Поддыхлом переглянулись. Значит, вот какой у них новый хозяин...
- К сожалению, - язвительно откликнулся Зальцелла, - по-прежнему актуально представление о сопрано как о певице с приемлемым певческим голосом. У нее хорошая фигура, это верно. И она не без... искорки. Однако петь она не умеет.
- Но ее ведь можно научить! - возразил Бадья. - Несколько лет в хоре и...
- Да, быть может, после нескольких лет в хоре, если я, конечно, столько протяну, она станет вполне посредственной певичкой, - отозвался доктор Поддыхл.
- Э-э, господа... - Бадья взмахнул рукой. - Гм-м. Ну ладно. Значит, карты на стол, так вы хотите? Хорошо. Я человек простой. Вокруг да около не хожу, говорю все напрямую, черное называю черным, а белое...
- Да-да, мы очень хотели бы познакомиться с вашим взглядом на вещи, - перебил его Зальцелла.
«Вот, значит, какой хозяин нам теперь достался... - снова подумал он. - Выбрался из грязи в князи и страшно горд своими достижениями.
Путает грубоватое добродушие и честность с обыкновенным хамством. Рискну поставить доллар, он считает, будто бы ему ничего не стоит распознать человека, внимательно посмотрев тому в глаза и пожав ему руку...»
- Я прошел через мельницу жизни, - продолжал Бадья, - и сам замесил свою судьбу...
«Может, ему лучше было какую-нибудь пекарню купить?» - уныло подумал Зальцелла.
- ...Но я должен поставить вас в известность, что здесь замешаны некоторые, з-э, финансовые интересы. Ее отец, он, э-э, одолжил мне в свое время изрядную сумму на покупку этого заведения. Тогда же он выразил обеспокоенность судьбой своей дочери. Искреннюю отцовскую обеспокоенность. Если мне не изменяет память, то дословно он выразился так: «Смотри, не вынуди меня потом переломать тебе ноги». Я, конечно, не рассчитываю, что вы, творческие натуры, это поймете. Это ведь бизнес. Но мой девиз таков: береженого боги берегут.
Зальцелла засунул руки поглубже в карманы жилета, откинулся в кресле и принялся тихонько насвистывать.
- Понятно, - произнес Поддыхл. - Что ж, такое случается не впервые. Хотя, вообще-то, больше проблем с балеринами.
- Нет-нет, это тут совершенно ни при чем. Чисто деловые отношения, - поспешно уверил Бадья. - Просто к деньгам, как бы сказать, прилагалась эта девушка, Кристина. И вы ведь не станете отрицать, со внешностью у нее действительно все в порядке.
- Нам-то что? - пожал плечами Зальцелла. - Это ведь ваша Опера. А как насчет... Пердиты?..
Они улыбнулись друг другу.
- Ах да, Пердита! - Скинув с плеч вопрос о Кристине, Бадья испытал огромное облегчение. Теперь можно было опять стать честным и прямодушным руководителем.
- Пердита Икс, - поправил его Зальцелла.
- Я даже думать боюсь, что за имечко придумает себе следующая певичка!
- Уверен, эта Пердита еще себя покажет, - заметил Поддыхл.
- Ага, если когда-нибудь у нас дойдут руки до той оперы, ну, помните, со слонами.
- Но какой диапазон... Какой охват! У нее потрясающий охват...
- Во-во. Я видел, как ты на нее таращился.
- Я говорил о голосе, Зальцелла. Своим голосом она обогатит звучание хора.
- Она сама как целый хор. Всех остальных можно смело вышвыривать на улицу. О боги, она может петь сама с собой! Но разве можно представить ее в главной роли?
- Только не это. Зрители попадают под стулья от смеха.
- Согласен. Но характер у нее, похоже... сговорчивый.
- Чудесная девушка, я так сразу и подумал, как увидел ее. И волосы, кстати, хорошие.

***

Она никогда не думала, что все получится так легко...
Словно в трансе, Агнесса слышала, как ей говорят о жалованье (очень маленьком), о необходимости учиться (очень много), о жилье (хористы проживали в самом здании Оперы, под крышей).
А потом о ней более или менее забыли. Она стояла и смотрела, как по сцене легкими шажками двигаются будущие звезды балета. Сейчас, исполненные надежд, они выполняли свои ежедневные упражнения.
- У тебя и в самом деле поразительный голос!! - воскликнул кто-то у нее за спиной.
Она обернулась. Как однажды верно подметила нянюшка Ягг, зрелище поворота Агнессы существенно расширяло ваш кругозор. Ноги двигались достаточно быстро, но из-за инерции, присущей некоторым щедрым участкам тела, после фактического совершения движения какая-то часть Агнессы еще некоторое время словно бы соображала, куда, собственно, нужно двигаться.
Обратившаяся к Агнессе девушка была, даже согласно обычным стандартам, весьма хрупкого телосложения. Более того, судя но всему, на достигнутом она не останавливалась и прикладывала немалые усилия, чтобы стать еще стройнее. У нее были длинные белокурые волосы, и улыбалась она счастливой улыбкой девушки, которая прекрасно знает: она стройна и у нее длинные белокурые волосы.
- Меня зовут Кристина!! - представилась она. - Ну разве не здорово?!
И голос у нее был из таких, что превращают каждую фразу в восклицание. Как будто ей в горло ввинтили взволнованно пищащую машинку.
- М-м, да, - туманно ответила Агнесса.
- Этого момента я ждала столько лет!!!
Сама Агнесса ждала этого момента двадцать четыре часа - с той самой минуты, как увидела на стене Оперы объявление о наборе. Но признаваться в этом было бы рискованно.
- А где ты училась?! - воскликнула Кристина. - Я провела три года в Щеботанской консерватории, и меня учила сама госпожа Вентури!!
- М-м. А меня... - Агнесса запнулась, выстраивая соответствующий ответ. - А меня учила... сама нянюшка Ягг. Вот только консерватории у нее кет, в горах трудно консервировать, со стеклянной посудой там сложно.
Вдаваться в дальнейшие расспросы относительно прошлого своей новой знакомой Кристина не стала. Все слишком трудное для понимания она просто-напросто игнорировала.
- В хоре ведь не очень хорошо платят?! - продолжала она.
- Гм, не очень.
«Даже за мытье полов и то платят больше, - подумала Агнесса. - А все потому, что, если повесить объявление, мол, требуется девушка для мытья полов, на него вряд ли откликнутся сотни исполненных надежд претенденток».
- Но я всегда хотела заниматься именно этим!! Кроме того, это ведь определенный статус!!
- Да, наверное так.
- Я уже посмотрела наши комнаты!! Они очень тесные!! А тебе какую комнату дали?!
Агнесса тупо посмотрела на ключ в руке. Его вручили ей, присовокупив множество резких указаний насчет того, что никаких мужчин. Указания сопровождались крайне неприятным выражением на лице хоровой матроны, которое можно было расшифровать как «тебя, впрочем, об этом можно и не предупреждать».
- Э... Семнадцатую.
- О-о, как прекрасно!! - захлопала в ладошки Кристина.
- Прошу прощения?
- Я так рада!! Мы с тобой соседки!! Агнесса опешила. Она уже давно смирилась с тем, что в великой командной игре под названием Жизнь ее выводят на поле последней.
- Ну что ж... Да, видимо.., -пробормотала она.
- Тебе так повезло!!! У тебя такая величественная фигура, как раз для оперы!!! И такие дивные волосы, ты их так чудесно взбиваешь!!! И черное, кстати, тебе идет!!!
«Величественная...» - повторила про себя Агнесса. Никогда, никогда в жизни ей не приходило в голову это слово. А белого цвета она всегда чуралась, потому что в белом становилась похожа на бельевую веревку в ветреный день.
«Человек, проводящий с Кристиной много времени в одном помещении, должен время от времени открывать окно, чтобы не задохнуться от восклицательных знаков», - думала Агнесса, следуя за новой подругой в их совместную комнатку.
С задников сцены, никем не замеченный, некто провожал их взглядом.

***

Как правило, люди были рады видеть нянюшку Ягг. Что она действительно умела, так это дать человеку почувствовать себя как дома - в его же собственном доме.
А еще она была ведьмой и потому обладала невероятной способностью появляться в тот самый момент, когда подходили пироги или жарилась курица. Отправляясь куда-то, нянюшка Ягг обычно заталкивала под резинку панталон авоську - на тот случай, как она это объясняла, «если кто захочет вдруг поделиться со мной чем-нибудь вкусненьким ».
- Ну-с, госпожа Нитт, - заметила она примерно на третьем пироге и четвертой чашке чая, - как поживает твоя дочка? Это я про Агнессу.
- О-о, госпожа Ягг, а ты разве не слышала? Агнесса-то отправилась в Анк-Морпорк, чтоб певицей там стать.
Сердце нянюшки Ягг упало.
- Очень мило, - отозвалась она. - Как же, как же, помню, у нее ведь хороший певческий голос. Само собой, я ей тоже дала пару полезных советов. Я, бывало, слышала, как она поет в лесу.
- В лесу много места, - кивнула госпожа Нитт. - А грудь у нее всегда была такая хорошая, широкая.
- Гм, в самом деле. Этим она и примечательна. Так, значит... э-э... Агнесса, стало быть, не здесь?
- Ты ведь ее знаешь, нашу Агнессу. Особо много она не говорит. Но, по-моему, тут ей было скучновато.
- Скучновато? В Ланкре? - переспросила нянюшка Ягг.
- Вот и я ей о том же, - отозвалась госпожа Нитт. - Бывало, говорю ей: посмотри, какие у нас красивые закаты, заглядишься. А каждую мясленицу ярмарка...
Нянюшка Ягг задумалась об Агнессе. Не всякая мысль способна была вместить в себя всю Агнессу за раз.
Ланкр всегда славился сильными, умелыми женщинами. Ланкрскому фермеру нужна жена, которой ничего не стоит забить фартуком волка, когда она отправится в лес по дрова и бедолага невзначай ей там повстречается. И хотя поцелуи поначалу обладают большим очарованием, чем, допустим, стряпня, все же средний ланкрский парень, когда ищет невесту, не забывает наставления, данные мудрым отцом: поцелуи в конце концов приедаются, а стряпня с годами нравится все больше и больше. Поэтому самое пристальное внимание парни уделяют девушкам из таких семей, которые славятся своими кулинарными традициями и умением наслаждаться едой.
А вообще Агнесса выглядит очень даже неплохо, подумала нянюшка. Особенно издалека - взгляду есть где разгуляться. Чудесный образчик юной женственности Ланкра. Женственности в Ланкре было по меньшей мере вдвое больше, чем в остальных городках Плоского мира.
Еще нянюшка вспомнила, что Агнессу всегда отличала задумчивость и некоторая робость, как будто тем самым девушка пыталась хоть немножко уменьшить занимаемый ею объем мирового пространства.
Однако она демонстрировала все признаки пригодности к ведьмовскому ремеслу. И неудивительно. Ничто так не стимулирует древние магические струны, как чувство отличности от других людей. Именно поэтому Эсме настолько преуспела в ведьмовском деле. Агнесса любила носить сентиментальные черные кружевные перчатки, лицо она пудрила бледной пудрой, да к тому же называла себя Пердитой плюс странная буква с хвоста алфавита. Все это говорило о том, что у девушки есть перспектива. Ну а наносное... Оно быстро испарилось бы, стоило только Агнессе познакомиться с ведьмовством поближе.
Нужно было повнимательнее отнестись к этому ее увлечению пением. Сила, таящаяся в людях, пробивается наружу самыми разными способами...
У музыки и магии много общего. Во-первых, они начинаются с одной буквы. А во-вторых, невозможно заниматься одновременно и тем и другим.
Проклятье... Нянюшка серьезно рассчитывала на эту девушку.
- Она выписывала ноты из самого Анк-Морпорка, - прервала ее размышления госпожа Нитт. - Вот, полюбуйся.
Она передала нянюшке несколько бумажных стопок.
Нянюшка просмотрела листки. В Овцепиках песенники были довольно широко распространены, и распевание песен считалось третьим самым популярным занятием, которому хорошо предаваться долгими зимними вечерами. Но на этих листках были записаны не просто песенки. Таких длинных песен не бывает.
- «Так паступают все Гиты», - прочла нянюшка. - «Скротские мейстерзингеры».
- Это все ненашенские песни. Заграничные, - гордо прокомментировала госпожа Нитт.
- Ненашенские - это точно... - задумчиво кивнула нянюшка.
В устремленном на нее взгляде госпожи Нитт читалось ожидание.
- Что? - нахмурилась нянюшка.
Госпожа Нитт посмотрела на ее пустую чашку, а потом снова перевела взгляд на нянюшку.
- А, ну да, - догадалась нянюшка. Вздохнув, она отложила странные песенники в сторону. И все-таки матушка Ветровоск права. Они ведьмы, и этим сказано все. А людям от ведьм только одно и нужно.
- Что ж, пора и за дело... - нянюшка попыталась улыбнуться. - Давай теперь посмотрим, что уготовила нам судьба, коварно принявшая обличье этих высохших чаинок.
Придав лицу положенное оккультное выражение, она заглянула в чашку.
Которая буквально секунду спустя ударилась о пол и разлетелась на сотни осколков.

***

Это была маленькая комнатка, которую разделяла на две половинки тонкая переборка. В негласном оперном табеле о рангах младшие хористы шли следом за рабочими сцены и их подмастерьями.
В этой полкомнатке места хватало только для кровати, небольшого шкафчика, туалетного столика и довольно неуместного здесь огромного, размером с дверь, зеркала.
- Внушительно, а?! - воскликнула Кристина. - Зеркало пытались вынести, но оно, по-видимому, вделано в стену!! Здорово, что его не вынесли, правда?! Оно мне еще очень пригодится!!
Агнесса промолчала. В ее половинке комнаты зеркала не было. И это ее только радовало. Она с настороженностью относилась к зеркалам, и вовсе не потому, что ей не слишком нравилось отражаемое в них. Просто зеркала как-то... гм, беспокоили ее. Порой ей казалось, что они ее рассматривают. Изучают. Агнесса терпеть не могла, когда на нее таращились.
Кристина встала на свободный пятачок посреди комнатки и закрутилась волчком. Словно какая-то искорка, подумала Агнесса, невольно залюбовавшись. Что-то в Кристине наводило на мысль о блестках.
- Ну разве не мило?! - воскликнула та.
Не любить Кристину было все равно что не любить маленьких пушистых зверюшек, Кристина именно такой и была - маленький пушистый зверек. Может, кролик. Любую мысль она воспринимала в несколько приемов, словно грызла ее, как морковку, откусывая по кусочку.
Агнесса опять поглядела на зеркало. Отражение ответило ей усталым взглядом. Хочется побыть одной. Все произошло так быстро. Да, нужно немножко побыть одной, освоиться на новом месте, а то все как-то не так...
Кристина перестала кружиться.
- С тобой все в порядке?! Агнесса кивнула.
- Так расскажи мне о себе наконец!!
- Э-э... ну... - Агнесса неожиданно для себя ощутила, что ей приятно внимание новой подружки. - Родом я из одного местечка в горах, о котором ты, наверное, никогда даже не слышала...
Внезапно она умолкла. Огонек в глазах Кристины потух, и Агнесса вдруг поняла, что целью вопроса было вовсе не получение ответа: Кристина задала вопрос только потому, что молчать она не могла.
- Мой отец - император Клатча, а мать - смородиновое желе, - продолжила Агнесса.
- Как интересно!! - воскликнула Кристина, вертясь перед зеркалом. - Как ты думаешь, у меня волосы красиво лежат?!

***

Но умей Кристина слышать кого-либо, кроме себя, Агнесса рассказала бы ей вот что.
Однажды утром она проснулась с четким и ужасным осознанием того факта, что на одном чудесном характере далеко не уедешь. Ах да, а еще у нее красивые волосы.
И дело даже не в характере, а в слове «зато», которое люди всегда добавляют, когда говорят о ней: «Зато у нее замечательный характер». Выбора Агнессе не предоставили. Перед тем как ей появиться на свет, никто не спросил у нее, хочет ли она родиться с чудесным характером или предпочтет, скажем, отвратительный характер и тело, которое легко влезет в платье девятого размера. А теперь ей твердят, что красота - это все наносное, поверхностное. Как будто мужчинам есть дело до красивых почек!
Будущее грозило вот-вот раздавить ее.
Периодически она ловила себя на том, что когда хочет выругаться, то восклицает «дрянь!» или «ах, чтоб тебя!», а письма пишет на розовой бумаге.
Она приобрела репутацию спокойной, правильной девушки, на которую всякий может положиться в трудную минуту.
Агнесса знала, что ее ждет впереди. Очень скоро она научится готовить песочное печенье не хуже, чем это делает ее мать, и тогда все - на каких-либо надеждах можно будет ставить крест.
Так и появилась на свет Пердита. Где-то Агнесса слышала, что внутри каждой толстухи живет стройная красавица <Которая сама не своя до шоколадных конфет.> . Этой красавице она и дала замечательное имя Пердита. Пердита делала то, на что сама Агнесса никогда не осмелилась бы по причине чудесного характера. Свои письма Пердита писала на черной бумаге - ну, или писала бы, если бы такое сошло ей с рук. И Пердита не краснела на каждом шагу. Совсем напротив, ее отличала загадочная бледность. Пердита была так интересна в своей заблудшести. Так привлекательна в своей греховности! И красилась она темно-вишневой губной помадой! Лишь изредка Агнессе приходило в голову, что Пердита, быть может, такая же дура, как и она сама.
Неужели единственной альтернативой было присоединиться к ведьмам? Порой она ощущала, хоть и смутно, их интерес. Ну, это как будто чувствуешь на себе чей-то испытующий взгляд, но не видишь, кто на тебя смотрит. Хотя один раз она заметила, как нянюшка Ягг критически рассматривает ее - примерно так же разглядывают подержанную кобылу.
Агнесса и сама осознавала, что какой-то талант у нее есть. Иногда она предвидела то, что должно произойти, хотя знание это было весьма путаным, а следовательно, бесполезным - оно обретало четкую форму, только когда событие уже произошло. А еще у нее был голос. Необычный голос. Она всегда с удовольствием пела, и голос был полностью послушен ей. Он делал все, что она хотела.
Но как живут ведьмы? О, нянюшка Ягг очень милая старушка - этакий вечно бодрый живчик. Зато все прочие ведьмы какие-то ненормальные: они двигаются поперек мира, а не параллельно ему, как обычные люди... Взять, к примеру, старую мамашу Дипбаж, для которой прошлое и будущее - открытая книга, зато в настоящем она слепа как крот. Или вот Милли Хорош из Ломтя: она заикается, а из ушей у нее течет. А уж что до матушки Ветровоск...
О да. Самая прекрасная профессия в мире? Все ведьмы - брюзгливые старухи, у которых нет ни друзей, ни подруг.
И они вечно рыщут в поисках таких же ненормальных, как они сами.
Но с Агнессой Нитт им не обломится.
Она сыта по горло жизнью в Ланкре. И ведьмами. И жизнью Агнессы Нитт. Поэтому она... сбежала.

***

С виду ни за что нельзя было сказать, что нянюшка Ягг - прирожденная бегунья. Тем не менее она передвигалась с обманчивой быстротой, разбрасывая тяжелыми башмаками кучи листьев.
С неба доносились гусиные клики. Небосклон пересекла еще одна стая. Птицы так торопились успеть за летом, что в баллистической спешке их крылья были почти неподвижны.
У хижины матушки Ветровоск был заброшенный вид. От домика веяло пустотой.
Обежав дом, нянюшка ворвалась в заднюю дверь, затопала вверх по ступенькам, увидела исхудалое тело на постели, мгновенно сделала соответствующие выводы, схватила с мраморного умывальника кувшин с водой, ринулась назад...
Резко взметнувшись вверх, матушкина рука схватила ее за запястье.
- Я всего-навсего решила вздремнуть, - матушка открыла глаза. - А твой топот, Гита, разбудил бы даже медведя в спячке.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

- Надо срочно заварить чай! Ты сама должна увидеть... - выдохнула нянюшка. От облегчения она едва не осела на пол.
Матушка Ветровоск была достаточно умна, чтобы не задавать лишних вопросов.
Однако чашка хорошего чая не готовится в спешке. Нянюшка Ягг нетерпеливо переминалась с ноги на ногу, пока матушка раздувала огонь, вылавливала из ведра с водой лягушат, кипятила воду и настаивала сухие листья.
- Я не буду делать никаких выводов, - произнесла нянюшка, наконец усаживаясь на табурет. - Просто налей чашку чая и сама погляди.
В целом ведьмы довольно-таки пренебрежительно относились к гаданию по чайным листьям. Ну что чаинки могут знать о будущем? Они не более чем объект, на котором успокаивается взгляд. А всю работу делает ум. В качестве такого «успокоительного» подойдет практически что угодно. Пылинки на поверхности лужи, кора ветки... в общем, что угодно. Например, нянюшка Ягг хорошо предсказывала будущее по пене в пивной кружке. Пена неизменно показывала, что нянюшке вот-вот предстоит насладиться освежительным напитком, и почти наверняка бесплатно.
- Помнишь молодую Агнессу Нитт? - спросила нянюшка, пока матушка Ветровоск разыскивала молоко.
Матушка нахмурилась.
- Ту Агнессу, которая еще называет себя Пердитихой?
- Пердитой Икс, - поправила нянюшка.
Человек имеет право поменять свою жизнь, и нянюшка это право уважала. Матушка пожала плечами.
- Толстуха. С копной волос. Когда ходит, ноги выворачивает наружу. Часто слоняется по лесу и поет. Хороший голос. Любит читать. Самое крепкое словцо, что я от нее слышала, - «дрянь». Стоит кому-то на нее посмотреть, заливается краской. Носит черные перчатки с отрезанными пальцами.
- А помнишь, мы как-то говорили, что она, быть может... подойдет?
- Гм, ты права, в ней есть что-то этакое, - согласилась матушка. - Вот только... имя неудачное.
- Ее отца звали Послед, - задумчиво произнесла нянюшка Ягг. - Их было три сына: Перед, Серед и Послед. С фантазией в этом семействе всегда были проблемы.
- Я говорила про Агнессу, - ответила матушка. - Лично мне это имя напоминает бахрому на коврике.
- Наверное, поэтому она и назвала себя Пердитой.
- Это еще хуже.
- Ты сосредоточилась? - спросила нянюшка.
- Да, пожалуй, сосредоточилась.
- Отлично. А теперь посмотри на чаинки.
Матушка заглянула в чашку.
Драматический эффект вышел не особо ярким - наверное, из-за того, что нянюшка несколько переборщила с напряжением. И все же матушка тихонько присвистнула.
- М-да. Вижу, - произнесла она.
- И ты тоже?
- Угу.
- Похоже на... череп?
- Угу.
- А глазищи? Лично я чуть не обо... я очень удивилась, когда увидела эти глазищи.
Нянюшка аккуратно поставила чашку на блюдце.
- Ее мамаша показала мне письма, которые она пишет родным, - продолжала она. - Я их прихватила с собой. Холодок по коже идет, когда читаешь эти письма, Эсме. Ее ждет что-то очень плохое. Но она девушка из Ланкра. Одна из наших. А мы, ланкрцы, своих в беде не бросаем.
- Чаинки не умеют предсказывать будущее, - голос матушки звучал спокойно. - Это всем известно.
- Кроме самих чаинок.
- Ну да, надо быть совсем слабоумным, чтобы пытаться спорить с чайной заваркой.
Нянюшка Ягг перевела взгляд на пачку писем Агнессы. Детский, округлый почерк...... - такой почерк обычно свойствен человеку, который в детстве честно и прилежно копировал буквы в прописях, но, повзрослев, редко брал в руку перо, а потому почерк его так и не изменился. Кроме того, автор писем аккуратно разлиновал бумагу тонкими карандашными линиями.
«Дарогая мамачка, надеюсь, это письмо благаполучно дайдет до тебя, патаму што я его тебе пасылаю. Я в Анк-Мопорке, и у меня все харошо. Меня еще не изнасиловали!! Жыву я по адресу улица Паточной Шахты, 4, место хорошее, и...»
Матушка взяла в руки следующее письмо.
«Дарогая мамачка, надеюсь, у тебя все харошо. У меня все отлично, толька деньги тают. Для заработка я пою в тавернах, но мне неочень много платят. Поэтому я пошла в Гильдию Белашвеек, штобы взять какоенибудь шытье. Штобы показать, што я, умею, я прихватила коекакие сваи вышывки. И ты ПАРАЗИШСЯ, другова слова не найти...»
А вот еще одно послание...
«Дарогая мамачка, наконец у меня есть харошие новости. На следущей неделе в Опере будут правадить слушания...»
- Что такое «опера»? - осведомилась матушка Ветровоск.
- Это как театр, только там все время поют.
- Ха! Театр! - мрачно прокомментировала матушка.
- Это мне мой Невчик как-то рассказывал. Говорит, там все время распевают на иностранных языках. А еще он сказал, что за все представление не понял ни слова.
- Твой Невчик много чего не понимает. И что, интересно, он делал в Опере?
- Отбивал черепицу с крыши, - довольным голосом ответила нянюшка.
Воровство, совершенное кем-то из представителей семейства Ягг, воровством не считалось.
- Из этих писем не много-то почерпнешь. Девушка приехала в город, образовывается там. - Матушка задумчиво наклонила голову набок. - Однако этого слишком мало для...
Раздался неуверенный стук в дверь. Это был Шон Ягг, младший сын нянюшки и единственный представитель всех общественных служб Ланкра. На данный момент к его лацкану был приколот значок почтальона; процесс доставки почты в Ланкре заключался в том, что Шон снимал мешок с письмами с гвоздя, куда его вешал возчик почтовой кареты, и потом, когда у него появлялось свободное время, разносил почту по домам. Хотя многие ланкрцы сами являлись к мешку и брали себе то письмо, которое понравится.
Приветствуя матушку Ветровоск, Шон уважительно прикоснулся к шлему.
- Сегодня много писем, мам, - произнес он, обращаясь к нянюшке Ягг. - Э-э. И все они адресованы... Э-э... В общем, ты лучше сама посмотри, мам. - Он протянул нянюшке кипу конвертов.
- Ланкрской Ведьме, - громко прочитала она.
- Стало быть, это мне, - твердо заявила матушка Ветровоск и взяла письма.
- Гм. Мне, пожалуй, пора, - нянюшка попятилась к двери.
- Ума не приложу, и кому это пришло в голову писать мне, - произнесла матушка, вскрывая один из конвертов. - Но слава такая штука, быстро разносится по земле...
Матушка сосредоточилась на тексте.
- «Дарагая Ведьма, - прочла она, - пишу, штобы сказать тебе, как мне панравился рицепт Знаменитаго Марковноустричново Пирога. Мой муж...»
Нянюшка Ягг успела преодолеть только половину расстояния до тропинки, как вдруг ее башмаки налились страшной тяжестью, пригвоздив нянюшку к земле.
- Гита Ягг, а ну, немедленно вернись!

***

Агнесса предприняла еще одну попытку. В Анк-Морпорке она никого не знала, а ей нужно было хоть с кем-то поговорить, пусть даже ее при этом не будут слушать.
- Наверное, самое главное, почему я уехала оттуда, так это из-за ведьм, - начала она.
Кристина повернулась к ней. Глаза девушки расширились, губки изумленно приоткрылись.
Наверное, именно так должен выглядеть очаровательный шар для боулинга.
- Из-за ведьм?! - выдохнула она.
- Ну да, - утомленно произнесла Агнесса. Вот так всегда. На упоминание о ведьмах люди всегда реагируют одинаково - с изумленным восхищением. Ведьмы? Вот здорово! Ага, здорово, попробовали бы пожить с ними рядом...
- Из-за самых настоящих ведьм?! Которые творят заклинания и летают на помеле?!
- Творят и летают.
- Ничего удивительного, что ты сбежала!!
- Что? А... нет... я не о том. Принято считать, будто бы ведьмы все до одной плохие, злые, коварные и так далее, но тут все гораздо хуже...
- То есть они, ведьмы, на самом деле куда хуже?!
- Понимаешь, они почему-то уверены, что все-все на свете знают. И могут решать за человека, что хорошо для него, а что - нет!
На маленьком лобике Кристины собрались морщинки. Это с ней случалось в тех редких случаях, когда она задумывалась над вещами более сложными, чем, к примеру, вопросы типа: «Как тебя зовут?»
- Но разве это так уж пло...
- Они... повсюду суют свои носы. Считают, будто бы тем самым творят добро! А их хваленое ведьмовство? Да нет никакого ведьмовства. Все их чары - это элементарное надувательство! Самые умные нашлись! Думают, им все можно!
Кристина даже пошатнулась - с такой силой были произнесены последние слова.
- О, дорогая!! - воскликнула она. - Значит, они чего-то хотели от тебя?! Чтобы ты что-то сделала?!
- Они хотят, чтобы я кое-кем стала. Но я не пойду у них на поводу!
Кристина ошеломленно уставилась на нее. После чего чисто автоматически выкинула из своей очаровательной головки все ненужное.
- Ну и ладно!! - весело кивнула она. - А теперь, по-моему, нам пора познакомиться с нашим новым домом!!

***

Взгромоздившись на скрипучий табурет, нянюшка Ягг сняла с верхней полки продолговатый, завернутый в бумагу предмет.
Матушка, скрестив руки на груди, следила за ее действиями суровым взглядом.
- Дело-то в том, - щебетала нянюшка, чувствуя, как этот взгляд пронизывает ее насквозь, - что мой последний муж, он однажды, как сейчас помню, это было после обеда, так вот, однажды он и говорит мне: «Знаешь, мать, а ведь стыдно было бы, если бы все твои знания ушли вместе с тобой - то есть когда ты уйдешь. Почему бы тебе не перенести что-нибудь на бумагу?» И с тех пор время от времени я что-то калякала на бумажках, а потом вдруг подумала: неплохо бы сделать все это красиво -.....ну и отослала свои записи в Анк-Морпорк, там есть такие специальные люди, которые возятся с ещегодниками, и прикинь, взяли с меня всего ничего, а недавно прислали вот это, лично мне нравится, на славу постарались, ты сама посмотри, какие аккуратненькие получились буквочки...
- Так ты, стало быть, книжку написала! - не ослабляя интенсивности взгляда, прокомментировала матушка.
- О, это так, сборничек рецептов, - откликнулась нянюшка смиренней некуда. Таким голосом обычно просят у суровых судий о снисхождении.
- Да что ты смыслишь в стряпне? Ты ведь в жизни ничего не готовила.
- Неправда, у меня тоже есть фирменные блюда.
Матушка перевела свой испепеляющий взор на здоровенный том, что возлежал теперь у нее на руках.
«Радость Домовводства», - громко прочла она. - Автор - Ланкрская Ведьма. Ха! А почему ты собственное имя на обложку не поставила? На книгах надо ставить имя настоящего автора, чтобы все знали, кто написал этот бред.
- Это мой псевдотический ним, - объяснила нянюшка. - Господин Козлингер, ну, тот самый, главный по ещегодникам, сказал, что так будет гораздо таинственнее, а людям нравится таинственность.
Матушка перевела взгляд-буравчик на надпись внизу обложки. Там очень маленькими буквами было написано: «СХХVIIое Пириздание. Продано Более Двацати Тысятч Икзимпляров! Мы Исдаем Синсации. Пол Доллара».
- И ты послала им деньги, чтобы они напечатали эту чушь?
- Так, пустяки, пару долларов, - махнула рукой нянюшка. - Но ты посмотри, работа какая! А кроме того, деньги мне потом вернули. Даже с лихвой - они обсчитались на три доллара в мою пользу.
Матушка Ветровоск инстинктивно не доверяла книгам, но цифрам не доверяла еще больше. Она пребывала в глубоком убеждении, что все написанное, скорее всего, чистое вранье, а стало быть, и цифры грешат тем же самым. Кроме того, именно к цифрам обычно прибегают люди, вознамерившиеся вас обсчитать.
Беззвучно шевеля губами, матушка размышляла о цифрах.
- О, - наконец сказала она очень тихим и спокойным голосом. - И на этом все? Больше ты этому Козлингеру не писала?
- Боги упаси. Иначе мне бы пришлось отдавать лишнее. Целых три доллара, не забывай! А их бы обязательно потребовали взад.
- Ну да, ну да, понимаю...
Матушка все еще пребывала в мире цифр. Она пыталась сообразить, сколько это может стоить - сделать такую книжку. Вряд ли особо много: есть ведь нечто вроде печатных мельниц, они и выполняют за вас всю работу.
- В конце концов, три доллара это тебе не хухры-мухры, - нарушила ход ее размышлений нянюшка.
- С этим я абсолютно согласна, - ответила матушка. - У тебя случайно не найдется карандаша? Ты ведь у нас грамотная, книжки строчишь!
- У меня есть грифельная доска.
- Давай сюда.
- Просто держу ее под рукой. Вдруг увижу во сне какой-нибудь особый деликатес, чтобы тогда проснуться и сразу записать рецепт. Ха-ха.
- Ха-ха, - неопределенно откликнулась матушка.
Грифель заскользил по серой досточке. Бумага тоже должна что-то стоить. И наверняка продающему книгу надо заплатить пару пенни... На доске принялись выстраиваться столбики угловатых цифр.
- Давай я еще чайку приготовлю, а? - предложила нянюшка, явно испытывая облегчение от того, что все так благополучно закончилось.
- Гм-м-м? - промычала матушка. Внимательно изучив результат, она дважды подчеркнула его. - Но ты ведь получила удовольствие? - вдруг спросила она. - Ну, то есть от своей писанины?
Из-за двери, ведущей в буфетную, высунулось радостная голова нянюшки Ягг.
- О да! - воскликнула нянюшка. - Деньги для меня не важны,
- А считать ты никогда не умела? - с той же задумчивостью продолжала матушка, обводя итоговую цифру в кружок.
- Эсме, ты ведь меня знаешь, - весело чирикнула нянюшка. - Терпеть не могу эти задачки. Сколько будет, если от двух фартингов отнять одну миску с бобами...
- Ну и хорошо. Потому что, согласно моим расчетам, господин Козлингер должен тебе гораздо больше, чем три доллара. Это если по-честному.
- Не в деньгах счастье, Эсме. Главное - здоровье, а остальное все...
- Итак, согласно моим расчетам и если по-честному, он должен тебе от четырех до пяти тысяч долларов, - так же спокойно произнесла матушка.
В буфетной что-то грохнуло.
- В общем, хорошо, что для тебя счастье не в деньгах, - рассуждала матушка Ветровоск. - Иначе тебе было бы совсем кисло. Ну, то есть если бы для тебя деньги что-то значили.
Из-за края двери вынырнуло бледное лицо нянюшки Ягг.
- Не может быть!
- Четыре-пять тысяч - это очень приблизительно. Скорее всего даже больше.
- Да быть того не может!
- Просто берешь цифры, складываешь, вычитаешь, делишь...
Нянюшка Ягг, охваченная благоговейным ужасом, взирала на собственные пальцы.
- Но это ведь целое...
Она прервалась. «Состояние» - единственное слово, которое сейчас приходило ей на ум, но оно несколько не соответствовало ситуации. Ведьмы не оперируют понятиями рыночной экономики.
И, честно говоря, не только ведьмы - все население Овцепиков живет себе поживает и даже не подозревает о том, что где-то существует такая штука, как экономика. Пятьдесят долларов тут уже считаются целым состоянием. А сто долларов - это, это... это два состояния.
- В общем, это очень много денег, - слабым голосом закончила нянюшка. - Что бы я стала делать с такими деньжищами?
- Откуда мне знать? - пожала плечами матушка Ветровоск. - А с тремя долларами ты что сделала?
- Положила в копилку на камине, - ответила нянюшка Ягг.
Матушка одобрительно кивнула. Подобную финансовую политику она одобряла.
- Честно говоря, ума не приложу, и чего столько шуму из-за какой-то поваренной книги, - добавила она. - Обычный сборник рецептов, ничего осо...
В комнате воцарилась тишина. Слышно было лишь, как нянюшка Ягг переминается с ноги на ногу.
- Гита, это ведь самый обычный сборник рецептов? - наконец произнесла матушка голосом, исполненным подозрительности и еще более зловещим от того, что матушка сама еще не совсем поняла, что именно тут не так.
- О да! - поспешила ответить нянюшка, упорно избегая матушкиного взгляда. - Да. Обычные рецепты и все такое. Да.
Матушка буравила ее взглядом.
- Только рецепты?
- Да. Конечно. О да. Ну и... кое-какие кулинарные анекдотцы.
Матушка не сводила с нее глаз. В конце концов нянюшка сдалась.
- Э-э... Посмотри рецепт под названием Знаменитый Морковно-Устричный Пирог, - произнесла она. - Двадцать пятая страница.
Матушка зашелестела страницами. Ее губы начали беззвучно проговаривать буквы. А потом:
- Понятно. Что-нибудь еще?
- Э-э... Алтеевые Пальчики с Корицей... Семнадцатая страница.
Матушка прочла и этот рецепт.
- И?
- Э-э... Сельдереевый Восторг... Десятая страница.
Матушка ознакомилась и с этим.
- Лично меня этот твой рецепт в восторг не привел, - произнесла она. - Дальше.
- Э-э... Ну, еще Забавные Пудинги и Натортные Украшения. Они все собраны в главе шестой, там можно читать подряд. Я их даже проиллюстрировала.
Матушка обратилась к шестой главе. Пару раз ей пришлось перевернуть книгу вверх ногами.
- Ты про что сейчас читаешь? - поинтересовалась нянюшка Ягг.
Как-никак, она ведь была автором, а нет на свете такого автора, который бы не жаждал поскорее узнать реакцию читателей.
- Про Клубничную Выкрутку.
- А-а! Очень смешная штука.
Однако матушке, судя по всему, было не смешно. Она аккуратно закрыла книгу.
- Гита, - сказала она, - ответь мне на очень важный вопрос. Есть ли в этой книге хоть одна страница, хотя бы один рецепт, который так или иначе не был бы связан с... известным процессом?
Нянюшка Ягг, красная, как яблоко, надолго задумалась.
- Овсянка, - наконец произнесла она.
- Неужели?
- Да. Э-э. Хотя, пожалуй, нет, туда ведь надо добавлять мою специальную медовую смесь, а поэтому...
Матушка перекинула пару страниц.
- А что ты скажешь на это? Невинные Пампушки?
- Ну-у-у, готовить ты их начинаешь как самые невинные пампушки, - нянюшка снова начала переминаться с ноги на ногу, - но потом они превращаются в Искусительные Булочки.
Матушка опять принялась рассматривать обложку. «Радость Домовводства»...
- И ты все это собрала и послала в Анк-Морпорк?
- Как-то само собой получилось, честно.
Нельзя сказать, что матушка Ветровоск была ветераном на полях любовных сражений. Скорее, она выступала в роли стороннего зрителя, внимательно наблюдавшего за происходящим со стороны, и поэтому была в курсе всех правил. Ничего удивительного, что книжонка идет нарасхват, как пирожки с пылу с жару. Какой рецепт ни открой, везде говорится, как этого пылу-жару поддать. Странно, что страницы не жгутся.
И автором значится некая «Ланкрская Ведьма». А дольнему миру - и нечего тут скромничать - прекрасно известно, кто есть Ланкрская Ведьма. Стало быть, книгу написала матушка Ветровоск.
- Гита Ягг, - зловеще произнесла она.
- Да, Эсме?
- Гита Ягг, посмотри мне в глаза.
- Прости меня, Эсме.
- Здесь написано «Ланкрская Ведьма».
- Я не подумала, Эсме.
- Ты немедленно отправишься в город, встретишься с господином Козлингером и прекратишь это безобразие, ясно? Я не хочу, чтобы люди смотрели на меня и думали о Банановом Изумлении. Более того, я не верю в Банановое Изумление. А еще мне бы очень не хотелось, чтобы, когда я иду по улице, вслед мне неслись всякие скользкие шуточки о бананах.
- Да, Эсме.
- Поэтому для верности я отправлюсь с тобой.
- Хорошо, Эсме.
- И мы поговорим с этим человеком о твоих деньгах.
- Ладно, Эсме.
- Заодно заглянем к молодой Агнессе, посмотрим, все ли у нее в порядке.
- Конечно, Эсме.
- Но действовать нужно дипломатично. Нам ни к чему, чтобы люди думали, будто мы суем нос в чужие дела.
- Разумеется, Эсме.
- Я никогда не совала свой нос в чужие дела, в этом меня никто не упрекнет.
- Нет, Эсме.
- Ты хотела сказать: «Нет, Эсме, в этом тебя никто не упрекнет» ? Я правильно поняла твою реплику?
- О да, Эсме.
- Ты уверена?
- Абсолютно уверена, Эсме.
- Отлично.
Матушка выглянула в окно, окинула взглядом умирающие листья, серое небо и с удивлением почувствовала, что ее тоска куда-то подевалась. Всего лишь накануне будущее казалось мрачной бездной одиночества. А сегодня оно сулит множество изумления (пусть даже и бананового), ужасы, всякие опасности...
Разумеется, не матушке Ветровоск, кому-то другому.
Нянюшка Ягг, снова скрывшись в буфетной, тихонько улыбнулась сама себе.

***

Агнесса кое-что знала о театре. В Ланкр периодически заезжала одна бродячая труппа. Сцена у них была раза в два больше положенной на землю двери, а «кулисы» состояли из куска мешковины, за которым один, актер обычно пытался переодеть штаны и парик одновременно, в то время как второй актер, скажем в обличье короля, торопливо дымил самокруткой.
Здание Оперы было почти таким же большим, как дворец патриция, но гораздо более роскошным. Оно занимало площадь в добрых три акра. При нем была конюшня для двадцати лошадей, а в подвале жили два слона; Агнесса любила проводить там время, потому что по сравнению с ней слоны были просто огромными, и это придавало ей уверенности.
За сценой располагались комнаты с высокими потолками, где хранили декорации для множества спектаклей. А еще где-то в здании размещалась балетная школа. Как раз в эту самую минуту на сцене несколько девочек в уродливых шерстяных гамашах выполняли ежедневные упражнения.
Внутреннее устройство здания Оперы - по крайней мере, устройство задника сцены - наводило Агнессу на мысли о будильнике, который ее брат однажды разобрал в надежде найти заветный тик-так. Это было уже почти и не здание вовсе, а некая машина. Декорации, занавеси, веревки свисали из мрака, напоминая ужасных существ, что поселились в заброшенном подвале. Сцена была лишь крошечной частью этой машины, пятачком света в огромном, запутанном, мрачном лабиринте, полном сложных и важных механизмов...
Откуда-то сверху, из темноты, покачиваясь на воздушных волнах, приплыл клок пыли и упал ей на плечо. Агнесса смахнула его.
- По-моему, я слышала чей-то голос, - произнесла она.

Предыдущая страница 3 Следующая страница


Маскарад 4

- Это, наверное, Призрак!! - воскликнула Кристина. - У нас ведь есть свой Призрак, ты знаешь?! О, ты заметила, я сказала «у нас»!! Ну разве это не чудесно?!
- Человек в белой маске, - кивнула Агнесса.
- О?! Так ты, значит, слышала о нем?!
- Что? О ком?
- О Призраке?!
Вот дрянь, подумала Агнесса. Она опять попалась. Думала, что ее прошлое осталось позади... и попалась. Надо быть осторожнее. Она знала некоторые вещи, а откуда - сама не знала, просто знала, и все. Такое зачастую выводит людей из равновесия. И это определенно выводило из равновесия ее.
- О, я просто... наверное, кто-то сказал мне... - пробормотала она.
- Говорят, он невидимка и разгуливает по Опере!! То его замечают на галерке, а потом - вжик, и он уже за кулисами!! И никто не знает, как это у него получается!!
- В самом деле?
- А еще говорят, он смотрит каждое представление!! Поэтому в восьмую ложу никогда не продают билеты!!
- В восьмую ложу? - переспросила Агнесса. - А что такое ложа?
- Ну, ложи!! Ты что, не знаешь?! Это где сидят самые важные зрители!! Пойдем, я покажу!
Приблизившись к краю сцены, Кристина грациозно помахала пустому зрительному залу.
- Ложи!! - воскликнула она. - Вот там!! А вон там, высоко, раёк!!
В огромном зале ее голосу вторило звучное эхо.
- А почему самые важные зрители не сидят в райке? Судя по названию, там должно быть лучше всего.
- О нет!! Самые важные люди всегда сидят в ложах!! Или в партере!!
- А там кто сидит? - показала пальцем Агнесса. - Оттуда тоже, наверное, хорошо видно...
- Ты что, совсем дура?! Это же оркестровая яма!! Для музыкантов!!
- Ну, в этом есть смысл. Э-э... А которая ложа восьмая?
- Не знаю!! Но говорят, что, если когда-нибудь в эту ложу продадут билеты, случится ужасное!! Ну разве это не романтично?!
По непонятной причине взгляд практичной Агнессы как магнитом притягивала к себе огромная люстра, нависающая над зрительным залом словно фантастическое морское чудовище. Толстая веревка исчезала во мраке под потолком.
Послышался тихий звон стеклянных подвесок.
Очередная вспышка предвидения (с которыми Агнесса все время безуспешно боролась) высветила в ее сознании предательский образ.
- Эта люстра... Мне кажется, скоро тут что-то случится. Что-то плохое, - пробормотала Агнесса.
- Да что ты!! Такого не может быть!! - всплеснула ладошками Кристина. - Я абсолютно уверена, тут все предусмотрели и...
Вдруг по залу прокатился мощный аккорд, заставивший сцену вздрогнуть. Люстра недовольно зазвенела, откуда-то сверху посыпалась штукатурка.
- Что это было? - испуганно спросила Агнесса.
- Дурочка, ты что, никогда органа не слышала?! Он такой большой, что установлен за сценой!! Пошли, посмотрим!!
Подбежав к органу, они обнаружили, что вокруг него уже толпятся другие работники Оперы. Неподалеку валялось перевернутое ведро, прямо посреди озерца зеленой краски.
Один из плотников, стоявших рядом с Агнессой, протянул руку и взял конверт, который лежал на стуле у органа.
- Это послание нашему боссу, - произнес он.
- А вот когда мне приходит письмо, почтальон просто стучит в дверь, - высказалась какая-то балеринка и захихикала.
Агнесса посмотрела вверх. В затхлом мраке лениво покачивались веревки. На какое-то мгновение ей почудилось, будто там, наверху, мелькнуло что-то белое. Мелькнуло и тут же пропало.
А потом она вдруг увидела, что под потолком, запутавшись в канатах, дергается какая-то фигура.
Сверху капнуло что-то влажное и липкое и разбрызгалось по клавишам органа.
Вокруг уже вовсю вопили, когда Агнесса вытянула руку, коснулась быстро расширяющейся лужицы и понюхала палец.
- Это кровь! - заорал плотник.
- Точно кровь? - воскликнул музыкант.
- Кровь!! - заверещала Кристина. - Кровь!!
«Такова моя судьба, - грустно подумала Агнесса. - Сохранять хладнокровие, пока все вокруг орут и бегают». Она опять понюхала палец.
- Э-э, прошу прощения... - робко сказала она. - Но вообще-то, это скипидар.
Запутавшаяся в канатах фигура скорбно застонала.
- Может, нам снять его оттуда? - добавила Агнесса.

***

Карло Резакофф был скромным резчиком по дереву. Но скромным его делала вовсе не профессия. Он оставался бы таким же скромным, даже если бы ему принадлежали пять лесопилок. Он от природы был скромным.
Итак, со свойственной ему непритязательностью Карло Резакофф складывал бревна на перекрестке дороги, ведущей к Ланкру, и главного горного тракта, когда к этому же самому перекрестку с грохотом подкатила деревенская телега и высадила двух старушек в черном. В одной руке каждая из старушек держала помело, а в другой - котомку.
Старушки яростно спорили. Причем это была не какая-нибудь скоротечная ссора типа «поругались, и хватит». Пререкания, судя по всему, начались не вчера, обрели хроническую форму и грозили затянуться как минимум на ближайшее десятилетие.
- Все, конечно, очень здорово, но ведь три доллара-то мои! Почему ты должна решать, как мы туда отправимся?
- Мне нравится летать.
- А я тебе говорю, Эсме, в это время года на помеле продует насквозь. Сквозняк заберется тебе в такие места, о которых ты даже не подозреваешь.
- Да ну? Так просвети меня, что же это за места такие?
- О, Эсме!
- И нечего на меня о-эсмекать! Это не я изобрела Восхитительные Свадебные Трюфеля со Специальными Губчатыми Пальчиками.
- Вот и Грибо не любит летать на помеле. У него очень чувствительный желудок.
Резакофф вдруг заметил, что одна из котомок лениво шевелится.
- Гита, он у меня на глазах сожрал полскунса и не подавился. Так что не рассказывай мне сказки про его чувствительный желудок, - поморщилась матушка, у которой коты в принципе вызывали антипатию. - А кроме того... он опять занимался Этим.
Нянюшка Ягг ответила ей беззаботным взмахом руки.
- О, Этим он занимается только иногда, когда уж совсем припрет.
- Он занимался Этим не далее как на прошлой неделе, в курятнике старушки Общипец. Та оправилась посмотреть, что там за шум, так этот наглец даже не потрудился скрыться, а так и продолжал заниматься Этим прямо у нее на глазах. Она потом долго отлеживалась.
- Бедняжка, он, наверное, испугался еще больше ейного, - встала на защиту своего любимца нянюшка.
- Ты же сама знаешь, какая опасная штука эти заграницы. Они разлагающе действуют на неокрепшие умы, - нахмурилась матушка...... - Вот ты таскала за собой повсюду этого своего котяру, и теперь посмотри, что он... Да, что такое?
К ним робко приближался Резакофф - в полуприседе, характерном для человека, который, с одной стороны, пытается привлечь к себе внимание и в то же время не хочет лезть в чужие дела.
- Прошу прощения, дамы, вы не дилижанс случаем ждете?
- Его самого, - обрубила та, что повыше.
- Гм, боюсь, следующий дилижанс тут не останавливается. Он едет прямиком до Рыбьих Ручьев.
Старушки наградили его парой вежливых взглядов.
- Большое спасибо, - ответила высокая и опять повернулась к своей компаньонке. - О чем я? А, да. Старушка Общипец долго не могла оправиться от потрясения. Я даже думать боюсь, чему он научится в этой нашей поездке.
- Без меня он чахнет. Он принимает пищу только из моих рук.
- Да. Потому, что все остальные уже не раз пытались его отравить. И знаешь, я этих людей понимаю!
Резакофф печально покачал головой и вернулся к своим бревнам.
Через пять минут из-за поворота показался дилижанс. Лошади мчались во весь опор.. Вот он поравнялся со старушками...
...И остановился. То есть его колеса вдруг заклинило, а лошади ни с того ни с сего встали как вкопанные.
Это было не столько торможение, сколько вращение вокруг своей оси, постепенно сошедшее на нет ярдов через пятьдесят. Возница к тому времени очутился на дереве.
Старушки, не прекращая своего спора, дружно двинулись к дилижансу.
Одна из них ткнула помелом в возницу.
- Два билета до Анк-Морпорка, пожалуйста. Тот приземлился на дорогу.
- Что значит два билета до Анк-Морпорка? Дилижанс здесь не останавливается!
- По-моему, он сейчас стоит.
- Так это ваших рук дело?
- Наших?
- Послушай, госпожа, даже если бы я здесь останавливался, билеты стоят по сорок, дьявол их раздери, долларов каждый!
- О.
- И почему вы с метлами? - вдруг заметил возница. - Вы что, ведьмы?
- Да. А что, для ведьм у вас особые правила? Или, может, отношение особое?
- Отношение самое обычное! У нас ведьм считают «старыми вешалками, которые любят совать нос не в свои дела»!
На некоторое время воцарилась тишина, а потом, почти сразу, разговор снова продолжился, но уже в совершенно ином ключе. Просто из него как будто бы пропала пара-другая реплик.
- Так как ты сказал, молодой человек?
- Два пригласительных билета до Анк-Морпорка, Для нашей компании это большая честь.
- А места будут внутри? На крыше мы не поедем.
- Само собой, госпожа, конечно внутри. Прошу прощения, тут лужа, я сейчас на колени встану, а вы с моей спины переберетесь прямо в дилижанс. И ножек не замочите.
Дилижанс тронулся. Провожая его взглядом, Резакофф довольно улыбнулся. Оказывается, люди еще не забыли, что такое хорошие манеры, и это приятно.

***

С огромными трудностями, после громких криков и долгого распутывания канатов под крышей, таинственного незнакомца наконец опустили на сцену.
Бедняга насквозь пропитался краской и скипидаром. Его сразу окружила стремительно растущая толпа из свободного на данный момент персонала и актеров, увиливающих от репетиции.
Опустившись на колени, Агнесса расстегнула пострадавшему ворот рубахи и ослабила веревку, перетянувшую ему шею и грудь.
- Кто-нибудь его знает? - спросила она.
- Да это же Томми Крипс, - узнал один из музыкантов. - Он красит декорации.
Застонав, Томми открыл глаза.
- Я видел его! - пробормотал он. - Это ужасно!
- Видел кого? - спросила Агнесса.
Она огляделась, и у нее вдруг возникло такое ощущение, будто она только что вмешалась в чужой разговор. Со всех сторон доносились голоса.
- Жизель говорила на прошлой неделе, что тоже видела его!
- Он здесь!
- Опять началось!
- Значит, мы все обречены?! - пискнула Кристина.
Томми Крипс схватил Агнессу за запястье.
- У него лицо как у Смерти!
- У кого?
- У Призрака!
- Какого при...
- Белый череп! И совсем без носа!
Пара балеринок хлопнулись в обморок - но осторожно, чтобы не испачкать сценические костюмы.
- Как же он тогда... - начала было Агнесса.
- И я тоже его видел!
Все как один дружно повернулись.
По сцене шел пожилой человек в древней оперной шляпе, через плечо - котомка. Свободной рукой он выразительно (даже чересчур выразительно) крутил в воздухе, словно знал нечто ужасное и с нетерпением предвкушал ту минуту, когда по всем спинам в радиусе ста метров побегут огромные холодные мурашки. Котомка, по-видимому, содержала в себе что-то живое, поскольку дергалась и подпрыгивала на плече у незнакомца.
- Я видел его! Ооооооооодаа! В огромном черном плаще! Лицо без глаз, а вместо глаз черные дыры! Ооооооо! И...
- На нем что, маска была? - осведомилась Агнесса.
Старик прервался и одарил ее мрачным взглядом. Очевидно, этот свой взгляд он приберегал для тех людей, кто упорно пытается привнести толику здравомыслия, как раз когда ситуация приобретает столь заманчиво-депрессивную окраску.
- И носа у него тоже не было! - возопил он, не удостоив ее ответом.
- Это я уже сказал, - с заметной досадой пробормотал Томми, - И очень громко. Так что это все уже знают.
- Если у него нет носа, как же он ню... - снова засомневалась Агнесса, но никто ее не слушал.
- А про глаза ты говорил? - деловито осведомился старик.
- Только-только собирался, - отрезал Томми. - Да, так вот, а глаза у него, как...
- Вы ведь описываете какую-то маску? - громко спросила Агнесса.
Теперь уже все вокруг посмотрели на нее с выражением, которое обычно свойственно уфологам, услышавшим фразу «Эй, а ведь если присмотреться, то видно, что это всего лишь стая гусей».
Человек с котомкой звучно откашлялся.
- Как бездонные бездны, вот какие у него были глаза, - сообщил он, правда уже без прежнего вдохновения. Удовольствие было испорчено. - Бездонные бездны, - кисло повторил он. - Сам видел. А носа, повторюсь, не было. На этом все, спасибо за внимание.
- Ну точно, самый что ни на есть Призрак! - воскликнул один из рабочих сцены.
- Он выпрыгнул из-за органа, - поведал Томми Крипс. - А в следующую секунду вокруг моей шеи уже обвилась веревка и я висел вверх ногами!
Присутствующие перевели взгляды на человека с котомкой. Интересно, чем он пойдет в ответ на это?
- Гигантские черные дыры, - выдавил тот, очевидно предпочитая держаться уже изведанной территории.
- Та-ак, что здесь у нас происходит?
По боковому проходу приближалась внушительная фигура. У вновь прибывшего были волнистые черные волосы, тщательно уложенные таким образом, чтобы придать им вид легкой взъерошенности, как будто от дуновения беззаботного ветерка. Но лицо под шевелюрой было лицом организатора. Мужчина кивнул старику с котомкой.
- Что это ты на меня так уставился, а, господин Хвать? - осведомился он.
Старик тут же опустил глаза.
- Я говорю только то, что видел, господин Зальцелла, - произнес он. - Я много чего вижу, вот так-то...
- И все через донышко бутылки. Уж меня-то тебе не обмануть, старый бездельник. Ну, что случилось с Томми?
- Это был Призрак, господин Зальцелла! - воскликнул Томми в восторге от шанса опять выйти на авансцену. - Он на меня ка-ак набросился! И по-моему, у меня сломана нога, - быстро добавил он тоном человека, который вдруг осознал некоторые неприятные последствия случившегося.
По идее, на слова Томми вновь прибывший должен был отреагировать какой-нибудь репликой, типа «Призрак? Никаких призраков не бывает». Во всяком случае, Агнессе показалось, что у господина Зальцеллы лицо человека, который на подобные суеверия реагирует именно так. Но вместо этого он сказал:
- Значит, опять появился? И куда он делся потом?
- Я не видел, господин Зальцелла. Набросился на меня - и тут же куда-то скрылся!
- Эй, кто-нибудь, помогите Томми добраться до буфета, - приказал Зальцелла. - И позовите доктора...
- Нога у него не сломана, - произнесла Агнесса, - Но на шее серьезный ожог от веревки, а в ухо ему налилась краска.
- Да кто ты такая, госпожа, чтобы судить, что у меня сломано, а что нет?..... - возмутился Томми.
Сломанная нога - это куда благороднее, чем какая-то краска, залившая ухо. Куда больше возможностей.
- Я... э-э... я немного училась, - замялась Агнесса и поспешила добавить: - Но ожог очень тяжелый и чреват посттравматическим шоком.
- В таких случаях очень помогает бренди, правда ведь? - сразу согласился Томми. - Может, кто-нибудь попробует влить сквозь мои крепко сжатые губы пару-другую капель?
- Огромное спасибо, Пердита. Так, - Зальцелла обвел взглядом собравшихся, - ну, что мы здесь толпимся? Все по местам и работать.
- Огромные черные дыры, - упорно твердил Хвать. - Гигантские и пустые.
- Да-да, Хвать, и тебе спасибо. А теперь помоги Рону отвести Крипса в буфет. Пердита, ты иди сюда. И ты, Кристина, тоже.
Обе девушки послушно вытянулись перед главным режиссером.
- Вы сами что-нибудь видели? - спросил Зальцелла.
- Лично я видела огромное существо с огромными хлопающими крыльями и гигантскими черными дырами вместо глаз!! - мгновенно воскликнула Кристина.
- А я только видела, как под потолком мелькнуло что-то белое, - пожала плечами Агнесса. - Извините...
Сказав это, она покраснела. Опять от нее никакого толку. Вот Пердита на ее месте увидела бы таинственную фигуру в плаще или еще что-нибудь... интересное.
Зальцелла улыбнулся.
- Насколько я понял, ты видишь вещи такими, какие они есть? - произнес он. - Сразу видно, дорогуша, ты в опере совсем недавно. Однако должен заметить, что для разнообразия приятно встретить здесь уравновешенного, здравомыслящего человека...
- О нет! - снова раздался чей-то вопль.
- Призрак!! - автоматически взвизгнула Кристина.
- Э-э, не совсем. Это крикнул молодой человек, он за органом, - поправила Агнесса. - Извините...
- К тому же еще и наблюдательного, - прокомментировал Зальцелла. - В то время как ты, Кристина, насколько я могу судить, прекрасно вписываешься в обстановку. Ну, Андре, в чем дело?
Из-за органных труб высунулась белокурая шапка волос.
- Кто-то тут неплохо порезвился, господин Зальцелла, - скорбно произнес юноша. - Меха, струны, педали... Все приведено в негодность. Инструмент сломан. Мне не извлечь из него даже простенькой мелодии. А ведь этот орган бесценен.
Зальцелла вздохнул.
- Отлично. Я поставлю в известность господина Бадью, - сказал он. - Всем спасибо. И, хмуро кивнув Агнессе, зашагал прочь.

***

- Зря ты так с людьми... - неопределенно посетовала нянюшка Ягг, когда дилижанс начал набирать скорость.
Дружелюбно улыбаясь во весь рот, она окинула взглядом остальных путешественников, еще не пришедших в себя после неожиданной остановки.
- Утречко доброе, - произнесла она, роясь в мешке. - Меня зовут Гита Ягг, у меня пятнадцать детей, а это моя подружка Эсме Ветровоск, мы едем в Анк-Морпорк. Может, кто-нибудь хочет сандвич с яйцом? Я с собой много прихватила. На них, правда, спал котик, но с ними ничегошеньки не случилось, вот, смотрите, их только разогнуть - и ешь на здоровье! Нет? Ну, как вам будет угодно. Так, посмотрим, что у нас там еще... Ага! Ни у кого открывалки для пива нет?
Мужчина в углу подал знак, означающий, что у него может найтись указанный предмет.
- Отлично, - довольным тоном промолвила нянюшка Ягг. - А из чего мы будем пить? Посуда какая-нибудь есть?
Тут же кивнул еще один мужчина, готовый внести свою лепту в предстоящее пиршество.
- Вот и ладненько, - одобрила нянюшка Ягг. - А теперь самое главное: бутылки пива ни у кого не найдется?
Все путешественники в ужасе взирали на нянюшку и ее мешок, а поэтому матушка невольно оказалась как-то в стороне от происходящего. Воспользовавшись этим, она решила повнимательнее разглядеть попутчиков.
Путь дилижанса лежал через Овцепики и дальше - по лоскутному одеялу равнин с заплатками-деревушками. Сорок долларов стоило только выбраться из Ланкра - во сколько же обойдется дальнейшая дорога? И что это за люди, которые согласны потратить большую часть двухмесячного жалованья на то, чтобы путешествовать быстро и без удобств?
Тощий типчик, вцепившийся в свой мешок, скорее всего, шпион, заключила матушка. Толстяк, предложивший стакан под пиво, смахивал на какого-нибудь торговца; у него был неприятный цвет лица, свидетельствующий о том, что этот человек не просто любил приложиться к бутылке, но практически не выпускал ее из своих объятий.
«Шпион» и «торговец» жались на одном конце скамьи, потому что другую ее часть занимал некто, своими пропорциями весьма смахивающий на волшебника. Лицо его было прикрыто носовым платком, и он испускал храпы с регулярностью гейзера - даже внезапная остановка дилижанса, судя по всему, его не разбудила. В целом выглядел «волшебник» так, как будто единственное, что ему порой досаждало в жизни, это тенденция мелких предметов притягиваться к нему, ну и периодические приливы-отливы.
Нянюшка Ягг все продолжала увлеченно копаться в своем мешке, а в подобных случаях нянюшкин рот, минуя мозг, подключался напрямую к глазным яблокам.
А еще нянюшка привыкла путешествовать на помеле. Наземное путешествие на большое расстояние было ей в новинку, поэтому она тщательно подготовилась.
- ...Нукыся... сборник кроссвордов для долгих путешествий... подушечка... тальк... капкан на комаров... разговорник... пакет, в который рвать... о-о!
Аудитория, которая за время этой литании умудрилась вопреки всем физическим законам ужаться так, чтобы оказаться еще дальше от нянюшки, внимала ее речам с расширившимися от потрясения глазами.
- Что такое? - осведомилась матушка.
- Как ты думаешь, эта телега часто делает остановки?
- А в чем дело?
- Нужно было сходить кой-куда на дорожку. Прошу прощения. Это все от качки. Кто-нибудь знает, в этой коробке есть туалет? - бодро спросила нянюшка.
- Э-э, - произнес предполагаемый шпион, - обычно мы ждем до следующего города, ну а в самых крайних случаях...
Он вовремя прикусил язык, чуть было не добавив: «И окно сойдет». Для мужчины, путешествующего по ухабистым деревенским дорогам, это действительно был выход. Однако «шпиона» остановило ужасное предчувствие, что сидящая рядом с ним кошмарная старушка может отнесись к его предложению всерьез.
- До Охулана совсем недалеко, - пробормотала матушка, тщетно пытавшаяся чуть-чуть подремать. - Подожди капельку.
- Этот дилижанс в Охулане не останавливается, - подсказал «шпион».
Матушка Ветровоск подняла голову.
- Раньше не останавливался, - поправила она «шпиона».

***

Господин Бадья сидел в своем кабинете, пытаясь разобраться в бухгалтерских отчетах Оперы.
Но тщетно. Раньше у него никогда не возникало трудностей с бухгалтерскими документами, однако эти бумажки были родственны бухгалтерии примерно в той же степени, в какой песок родствен часовому механизму.
Нечаст Бадья всегда любил оперу. Он правда ничего в ней не понимал, но океан, к примеру, он тоже не понимал, и что ж теперь, ему нельзя любить океан? Оперу он рассматривал как дело, которым вполне можно заняться, скажем, на пенсии. Кроме того, предложение было слишком выгодным, чтобы упустить его. В бизнесе, которым он занимался до сих пор (оптовая продажа сыра, молока и их производных), наступили суровые времена, поэтому Нечаст Бадья и решил пуститься в более спокойные воды мира искусств.
Предыдущие владельцы поставили несколько очень даже неплохих опер. Жаль, что их гений не распространялся на бухгалтерскую отчетность. Создавалось впечатление, что деньги снимались со счетов в любой момент, когда возникала потребность в наличных средствах, а система финансовой отчетности главным образом состояла из записок на клочках бумаги, типа: «Взял тридцатку, чтобы заплатить К. Верну в понедельник. Р.» Кто такой Р.? А К. кто такой? И зачем он взял деньги? В мире сыров и молочных продуктов такие штучки никому не сходят с рук.
Дверь отворилась. Бадья оторвался от записей.
- А, Зальцелла, - приветствовал он. - Спасибо, что заглянул. Ты случайно не знаешь, кто такой К.?

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

- Нет, господин Бадья.
- А Р.?
- Боюсь, что и его я не знаю. - Зальцелла пододвинул себе стул.
- У меня на это ушло все утро, но в конце концов я все-таки подсчитал, что за пуанты мы платим более полутора тысяч долларов в год, - с этими словами Бадья помахал бумажным листком.
Зальцелла кивнул.
- Да, на кончиках пальцев они здорово протираются.
- Но это же нелепо! Я до сих пор ношу башмаки отца!
- Только пуанты - это не башмаки вашего отца. Скорее они похожи на перчатки для ног, и очень тонкие, - объяснил Зальцелла.
- Да ну? Ничего себе перчаточки! Стоят семь долларов пара и снашиваются мгновенно! За несколько представлений! Должен же быть какой-то способ сэкономить...
Зальцелла смерил нового работодателя долгим, холодным взором.
- Может, нам стоит попросить балерин проводить побольше времени в воздухе? - наконец предложил он. - Ну, подкинут их на несколько раз больше, с них ведь не убудет.
Лицо Бадьи приняло озадаченный вид.
- А что, это сработает? - подозрительно спросил он.
- Если балерин все время будут швырять туда-сюда, им не придется ходить. А значит, пуанты будут меньше изнашиваться, правильно? - ответил Зальцелла тоном человека, которому точно известно, что в этой комнате он самый умный из присутствующих.
- А ведь и верно. Точно. Поговори с главной по балету, хорошо?
- Обязательно. Уверен, она с восторгом отнесется к нашему предложению. Ну надо же, одним махом вы урезали расходы наполовину.
Бадья просиял.
- Что очень кстати, - продолжал Зальцелла. - Поскольку есть один вопрос, который мне хотелось бы с вами обсудить...
- Да-да?
- Помните, у нас раньше был орган?
- Был? В каком это смысле был? - воскликнул Бадья. - Судя по всему, речь пойдет об очень дорогостоящих вещах. Ладно, выкладывай. Что у нас имеется?
- У нас имеются много-много трубок и кое-какие клавиши, - отрапортовал Зальцелла. - Все остальное восстановлению не подлежит.
- Но что случилось? Кто посмел?
Зальцелла откинулся на спинку стула. Вообще-то, человек он был незлобивый, но сейчас Зальцелла неожиданно ощутил, что получает немалое удовольствие от происходящего.
- А скажите, господин Бадья, - спросил он, - когда господа Пнигус и Кавалья продавали вам Оперу, они случаем не упоминали ни о чем... гм, сверхъестественном?
Бадья поскреб в затылке.
- Э-э... вроде упоминали. После того как я подписал договор и выложил денежки. Они вроде как пошутили. Сказали: «О, кстати, ходят слухи, что в Опере водится призрак, причем не просто призрак, а в смокинге, ха-ха, смех да и только, ох уж эти творческие натуры, ну прям как дети малые, ха-ха, но на всякий случай, чтобы не столкнуться с настоящим бунтом, никогда не продавайте на премьерах билеты в восьмую ложу, ха-ха». Я хорошо помню эти их слова. Когда платишь тридцать тысяч долларов, память как-то вдруг обостряется. А потом Пнигус и Кавалья сразу убыли. На довольно быстром экипаже, как мне теперь припоминается.
- О! - Зальцелла почти улыбался. - Ну что ж, теперь, когда чернила уже давно просохли, пожалуй, стоит просветить вас относительно небольшой детали...

***

Птички пели. Ветер, словно погремушками, играл сухими коробочками вереска. Поднеси ухо к одной из них - и слышно, как внутри перекатываются и погромыхивают семена.
Матушка Ветровоск обследовала кюветы в поисках интересных трав.
Высоко над холмами сарыч издал пронзительный крик и ушел в вираж.
Дилижанс стоял на обочине - хотя на самом деле должен был вовсю нестись по дороге по крайней мере в двадцати милях отсюда.
Наконец матушке надоело. Она бочком придвинулась к скоплению кустов дрока.
- Эй, Гита, ты там как?
- Прекрасно, прекрасно, - откликнулся приглушенный голос.
- По-моему, возница начал проявлять легкие признаки нетерпения.
- Природу торопить бесполезно, - последовал философский ответ.
- Ну, я-то здесь ни при чем. Это ведь ты сказала, что на помеле слишком дует.
- Слушай, Эсме Ветровоск, лучше сделай кое-что полезное, - послышалось из-за кустов. - Буду очень тебе обязана, если ты нарвешь мне щавеля или лопухов.
- Щавеля и лопухов? И что ты намерена с ними делать?
- Я намерена сказать: «О, какое счастье, большие листья, как раз то, что мне нужно!»

***

На некотором расстоянии от кустарника, в котором нянюшка Ягг приобщалась к природе, раскинулось безмятежное под тихим осенним небом озеро.
В камыше умирал лебедь. По крайней мере, ему пришло время умереть.
Однако возникла непредвиденная заковыка.
Смерть, утомившись, присел на бережку.
- ПОСЛУШАЙ, - сказал он. - Я ЗНАЮ, ЕСТЬ ОПРЕДЕЛЕННЫЙ ПОРЯДОК. ЛЕБЕДИ ПЕРЕД СМЕРТЬЮ ПОЮТ. ПОЮТ ВСЕГО ОДИН РАЗ В ЖИЗНИ - И КАК РАЗ ПЕРЕДО МНОЙ. ИМЕННО ОТСЮДА И ПОШЛО ВЫРАЖЕНИЕ «ЛЕБЕДИНАЯ ПЕСНЯ». ТАК ТРОГАТЕЛЬНО. ДАВАЙ ПОПРОБУЕМ ЕЩЕ РАЗ.
Из тенистых закоулков своего одеяния он извлек камертон и слегка тронул его косой.
- ВОТ НУЖНАЯ НОТА...
- Не-ка! - ответил лебедь, качая головой.
- ПОЧЕМУ? ТЕБЕ ЧТО-ТО НЕ НРАВИТСЯ?
- Наоборот, мне тут очень нравится, - сообщил лебедь.
- УВЫ, НИЧЕГО НE МОГУ ПОДЕЛАТЬ.
- А тебе известно, что я ударом крыла легко ломаю человеку руку?
- МОЖЕТ, Я НАЧНУ, А ТЫ ПОДПОЕШЬ? ЗНАЕШЬ «СЕРЕНАДУ СОЛНЕЧНОЙ ДОЛИНЫ»?
- Дрянь из слюнявых фильмов! Я, между прочим, лебедь!
- ТОГДА, МОЖЕТ, «КОРИЧНЕВЫЙ КУВШИНЧИК»? ХА-ХА-ХА, ХЕ-ХЕ-ХЕ, ЗВЯК-ЗВЯК-ЗВЯК...
- И это называется песня? - Лебедь разгневанно зашипел и, качнувшись всем телом, переступил с одной перепончатой лапы на другую. - Не знаю, откуда ты родом, мужик, но в наших местах в музыке разбираются куда лучше.
- В САМОМ ДЕЛЕ? ТАК, МОЖЕТ, ПРОДЕМОНСТРИРУЕШЬ МНЕ?
- Не-ка.
- ПРОКЛЯТЬЕ.
- Думал поймать меня? - произнес лебедь. - Хотел нагреть? Думал, я расслаблюсь и исполню тебе пару тактов песни коробейника из «Лоэнлебдя», да?
- НИКОГДА НЕ СЛЫШАЛ. ЧТО ЗА ПЕСНЯ КОРОБЕЙНИКА ТАКАЯ?
Лебедь сделал глубокий, усердный вдох.
- Ну, та самая, она еще начинается: «Ты резать мой горло, битте шён...»
- С УДОВОЛЬСТВИЕМ, - произнес Смерть.
Коса рассекла воздух.
- Вот гадство!
Мгновением спустя лебедь вышел из своего тела и взъерошил перья на белоснежных, но теперь уже слегка прозрачных крыльях.
- Ну и что дальше? - спросил он.
- ТЕБЕ РЕШАТЬ. ЭТО ВЫ ДОЛЖНЫ РЕШАТЬ САМИ.

***

Откинувшись на спинку кожаного кресла, Нечаст Бадья сидел с закрытыми глазами, пока главный режиссер не закончил свой рассказ.
- Итак, - произнес Бадья, - посмотрим, правильно ли я тебя понял. Имеется Призрак. Каждый раз, когда кто-нибудь в этом здании теряет молоток, делается вывод, что молоток украл Призрак. Кто-то сфальшивил - тоже из-за Призрака. Но вместе с тем, если потерянное находится, благодарят за это того же Призрака. Если спектакль прошел хорошо, то, само собой, Призрак постарался. Он идет бесплатным приложением к зданию, как крысы. То и дело попадается людям на глаза, но видят его недолго, потому что он приходит и уходит, как... как Призрак. Кроме того, каждую премьеру он бесплатно пользуется восьмой ложей. И ты утверждаешь, народ его любит?
- «Любит» не совсем верное слово, - поправил Зальцелла. - Правильнее было бы сказать, что... конечно, это чистой воды суеверие, но считается, что он приносит удачу. Во всяком случае, так всегда считалось.
«Только тебе этого не понять, неотесанный сыродел, - добавил он про себя. - Сыр есть сыр. Молоко скисает естественным образом. Тебе не надо заставлять его скисать, вздрючивая несколько сотен человек, пока у них нервы не натянутся как струны...»
- Приносит удачу... - без всякого выражения повторил Бадья.
- Удача очень важна, - в голосе Зальцеллы кубиками льда плавало страдальческое долготерпение. - Наверное, в сыроделии темперамент не самый важный фактор?
- Мы больше полагаемся на сыворотку.
Зальцелла вздохнул.
- Так или иначе, в Опере считается, что Призрак... приносит удачу. Раньше, бывало, он посылал людям короткие ободряющие записки. После по-настоящему удачного представления сопрано находили в своих гримерных коробки шоколадных конфет, его подарки. А еще он любит дарить мертвые цветы.
- Мертвые цветы?
- Даже не цветы. Просто букеты розовых стеблей, без бутонов. Это нечто вроде торговой марки Призрака. Считается, что такой его подарок тоже приносит удачу.
- Мертвые цветы приносят удачу?
- Очевидно. А вот живые цветы в опере уж точно к ужасному невезению. Некоторые певицы даже в гримерку их никогда не принесут. Ну а мертвые цветы вполне безопасны. Конечно, охапка цветочных стеблей - несколько странное зрелище, зато ничем тебе не угрожает. И появление таких букетов никого не тревожило. Наоборот, это был знак того, что Призрак вас поддерживает. По крайней мере, истолковывалось это именно так. До некоторых пор. Но шесть месяцев назад... Бадья опять прикрыл глаза.
- Рассказывай, - промолвил он.
- Произошли несколько... несчастных случаев.
- Каких именно?
- Иногда подобные несчастные случаи называют трагическими случайностями.
Нечаст Бадья по-прежнему не открывал глаз.
- Есть такое определение... - задумчиво произнес он. - В моей практике был трагический случай, когда Рэг Множ и Фред Сырвар вечером чинили цистерны с сывороткой, а как раз перед этим выяснилось, что Per встречается с женой Фреда, так вот каким-то образом, - Бадья сглотнул, - каким-то образом Per, по словам Фреда, оступился и упал прямо в...
- Я не знаком с господами, о которых вы говорите, но... да, такого рода несчастные случаи. Именно.
Бадья вздохнул.
- В тот раз «Аромат Деревни » особенно удался!..
- Так мне рассказывать о наших несчастных случаях?
- По-моему, именно это ты и собрался сделать. Не важно, понравится это мне или нет.
- Портниха пришила себя к стенке. Потом заместителя главного декоратора нашли с картонным мечем в груди. А о том, что случилось с рабочим, который открывал люк в сцене, лучше вообще не упоминать. А еще с крыши таинственным образом исчезло все свинцовое покрытие. Хотя насчет последнего я не уверен - вряд ли это работа Призрака.
- И что, вы... упорно называете это... несчастными случаями?
- Ну вы же, например, хотели и дальше продавать свой сыр, верно? Так и у нас. Вряд ли наших работников обрадовало бы известие, что Опера действует на людей, как мухомор на мух.
Вынув из кармана конверт, Зальцелла положил его на стол.
- Призрак любит оставлять небольшие сообщения, - сказал он. - Вот это было на органе. Первым послание прочел маляр, и... с ним едва не приключился несчастный случай.
Бадья понюхал конверт. Бумага отдавала скипидаром.
Внутри оказался фирменный бланк Оперы, а на листке каллиграфическим почерком было написано:
« Axaxaxaxaxa! Ахахахахаха ! Ахахахихаха !
БЕРЕГИТЕСЬ!!!!!
Искренне Вaш
Призрак Оперы »
- Каким же человеком надо быть, - терпеливо продолжал Зальцелла, - чтобы отправлять письмом свой маниакальный хохот? Я не говорю уже об этих восклицательных знаках. Вы обратили внимание? Целых пять штук! Верный признак, что написавший это послание вместо шляпы носит подштанники. Впрочем, Опера еще и не такое с людьми творит. Послушайте, давайте, по крайней мере, обыщем здание. Подвалы тут те еще. Но на лодке мы вполне...
- На лодке? В подвалах?
- О! Так о подвалах вам тоже не рассказывали?
Бадья улыбнулся радостной, полубезумной улыбкой человека, который и сам уже приближался к состоянию двойных восклицательных знаков.
- Нет, - покачал головой он. - О подвалах мне тоже не сообщили. Предыдущие владельцы все наши встречи только и делали, что не рассказывали мне о загадочном убийце и о том, что люди здесь мрут как мухи. И никаких подозрительных фраз типа: «О, кстати, в последнее время в Опере участились смертельные случаи, а еще в подвалах повысился уровень влажности...»
- Там настоящий потоп.
- Замечательно! - отозвался Бадья. - И чем их затопило? Кровью?
- А вы разве не осматривали помещения?
- Предыдущие владельцы сказали, что подвалы в отличном состоянии!
- И вы поверили?
- Ну, после всего того шампанского, что мы вместе выпили...
Зальцелла вздохнул.
Бадья воспринял этот вздох как личное оскорбление.
- Я, между прочим, весьма горжусь своей способностью распознавать характер человека с первой же встречи, - уведомил он. - Загляни человеку в глаза и крепко пожми ему руку - и сразу будешь все о нем знать.
- Воистину так, - согласился Зальцелла.
- О, проклятье... Послезавтра сюда прибудет сеньор Энрико Базилика. Как ты думаешь, ему тоже грозит какая-нибудь опасность?
- Ну, если и грозит, то небольшая. Максимум перережут глотку, делов-то...
- Как-как ты сказал? Глотку? Но с чего ты это взял?
- Просто выдвинул предположение. Однако есть и другие варианты развития событий.
- Так что же мне делать? Закрыть заведение? Насколько я понял, вряд ли мне удастся сделать деньги на этом похоронном бюро. И почему никто не сообщил о происходящем Городской Страже?
- Это лишь усугубило бы положение, - покачал головой Зальцелла. - Сюда ворвались бы здоровущие тролли в ржавых доспехах, они бы топали повсюду, всем лезли под руку и задавали глупые вопросы. Нет, только троллей нам в Опере не хватало. Это стало бы последней каплей.
Бадья сглотнул.
- Ты нрав, этого мы допустить не можем, - произнес он. - Все и так на нервах. Нельзя допускать, чтобы люди... окончательно были на нервах.
Зальцелла откинулся на спинку стула и, такое впечатление, немного расслабился.
- На нервах? Господин Бадья, - улыбнулся он, - это опера. Здесь на нервах все и всегда. Вы когда-нибудь слышали о кривой катастрофичности?
Нечаст Бадья напряг все свои умственные способности.
- Ну, насколько мне известно, на пути к Щеботану есть место, где дорога ужасным образом изгибается...
- Кривая катастрофичности, господин Бадья, - это именно та кривая, по которой движется оперная жизнь. И опера удается благодаря тому, что невероятное множество вещей чудесным образом не случается. Опера живет на ненависти, любви и нервах. И так все время. Это не сыр, господин Бадья. Это опера. Если вам хотелось спокойного времяпрепровождения, лучше бы вы не покупали Оперу, а приобрели что-нибудь более мирное, спокойное, навроде стоматологического кабинета для крокодилов.

***

Нянюшка Ягг любила вести активный образ жизни, поэтому заставить ее скучать ничего не стоило. Зато и развеселить ее никакого труда не составляло.
- Интересный способ путешествовать... - заметила она. - Знакомишься с новыми местами.
- Ага, - ответила матушка. - Примерно каждые пять миль ты с ними и знакомишься.
- Правда, иногда бывает скучновато.
- По-моему, эти клячи еле плетутся.
К данному моменту в дилижансе не осталось никого, кроме ведьм и огромного толстяка, что продолжал храпеть под своим платком. Все остальные предпочли присоединиться к путешествующим на крыше.
Главной причиной этого стал Грибо. Руководствуясь безошибочным кошачьим инстинктом выбирать людей, которые терпеть не могут кошек, он тяжело прыгал на чьи-нибудь колени и устраивал путешествующему веселую жизнь типа: «Ура-ура, молодой масса вернулся на плантации!» Таким способом он приводил свою жертву в состояние безропотной покорности, а потом засыпал, с когтями не настолько глубоко запущенными в кожу, чтобы пошла кровь, но достаточно, чтобы жертва понимала: вздумай она вздохнуть или пошевелиться - и эта кровь немедленно прольется. После чего, убедившись, что человек полностью смирился с ситуацией, Грибо начинал вонять.
Откуда исходил запах, было совершенно непонятно. Во всяком случае, не из какого-либо видимого отверстия. Просто минут через пять кошачьего «сна» воздух над Грибо насыщался всепроникающим ароматом унавоженных ковров.
В данный момент нянюшкин кот обрабатывал толстяка. Однако ничего не получалось. Первый Раз в жизни Грибо нашел брюхо, слишком большое даже для него. Кроме того, от беспрерывных волнообразных подъемов и спусков его уже начинало подташнивать.
Раскаты храпа сотрясали дилижанс.
- Да, не хотела бы я оказаться между ним и его пудингом, - заметила нянюшка Ягг.
Матушка смотрела в окно. По крайней мере, матушкино лицо было обращено в ту сторону, тогда как глаза ее сосредоточились на бесконечности.
- Гита?
- Что, Эсме?
- Можно задать тебе один вопрос?
- Обычно ты не спрашиваешь моего разрешения, - удивилась нянюшка.
- Тебя не удручает, что люди не умеют думать как следует?
«О-хо-хо, - подумала нянюшка. - Похоже, я вовремя выдернула ее из привычной среды обитания. Да здравствует литература».
- Ты это о чем?
- О том, что люди постоянно отвлекаются.
- Честно говоря, Эсме, не могу сказать, что когда-либо всерьез задумывалась над этим.
- Например... ну, например, если бы я спросила тебя: Гита Ягг, вот представь, в твоем доме пожар, какую вещь первым делом ты кинешься спасать из огня?
Нянюшка закусила губу.
- Это что, ну, как его, один из личностёвых вопросов-ловушек?
- Именно.
- То есть из моего ответа ты хочешь узнать, что я за человек...
- Гита Ягг, я знаю тебя всю свою жизнь и знаю тебя как облупленную. Твои ответы меня не особо интересуют. Но все же ответь.
- Пожалуй, я бросилась бы спасать Грибо.
Матушка кивнула.
- Потому что это показывает, какая я добрая, заботливая и вся из себя ответственная, - продолжала нянюшка.
- Вовсе нет, - отрезала матушка. - Это как раз показывает, что ты относишься к людям, которые стараются дать наиболее правильный, положительный ответ. Тебе вообще нельзя верить. Это самый что ни на есть ведьмовской ответ. Уклончивый и лукавый.
На лице нянюшки появилось горделивое выражение.
Храп перешел в быстрое хлюпанье. Носовой платок зашевелился.
- ...Пудинг из патоки, пжлста, и побольше перчкцы,,.
- Эй, он что-то говорит, - подняла палец нянюшка.
- Разговаривает во сне, - ответила матушка Ветровоск. - Он давно уже болтает.
- Надо ж, а я ни разу не слышала!
- Ты большей частью отсутствовала в дилижансе.
- О.
- На последней остановке он говорил о блинчиках с лимоном, - сказала матушка. - И о картофельном пюре с маслом.
- От твоих описаний у меня слюнки потекли, - ответила нянюшка. - Слушай, где-то в мешке должен был заваляться пирог со свининой...
Храп резко оборвался. Вверх взлетела рука, отбросившая носовой платок в сторону. Открывшееся лицо оказалось дружелюбным, бородатым и... маленьким. Человек одарил ведьм робкой, намекающей на свиной пирог улыбкой.
- Желаешь кусочек, господин хороший? - предложила нянюшка. - У меня и горчичка найдется.
- О, неужели, милая дама? - визгливым голосом отозвался толстяк. - Ну надо ж, уж и не припомню, когда последний раз ел пирог со свининой. Ой...
Толстяк скорчил гримасу, как будто сказал что-то не то, но тут же его лицо снова радостно расплылось.
- А еще есть бутылка пива, если хочешь промочить горло.
Нянюшка принадлежала к той категории людей, которым зрелище того, как едят другие, доставляет почти такое же удовольствие, как и сама еда.
- Пиво? - отозвался мужчина. - Пиво? Знаете, обычно мне пиво не позволяется. Якобы оно мне вредит. А на самом деле я бы отдал что угодно за бутылочку пива...
- Простого «спасибо» будет достаточно, - нянюшка передала ему бутылку.
- И кто ж тебе не позволяет пить пиво? - полюбопытствовала матушка.
- По сути, я сам виноват, - донеслось сквозь облако крошек. - Сам угодил в эту ловушку...
Звуки снаружи изменились. Мимо замелькали огни города. Дилижанс замедлил ход.
Толстяк судорожно затолкал в горло последний кусок пирога и влил туда же остатки пива.
- О, чудо... - произнес он, после чего откинулся на спину и скока закрыл лицо носовым платком.
Но тут же отогнул один уголок.
- Только никому не говорите, что я с вами разговаривал, - предупредил он. - Однако знайте: отныне и вовек Генри Лежебокс ваш верный друг.
- И чем же ты занимаешься, Генри Лежебокс? - осторожно осведомилась матушка.
- Я... ну, можно сказать, я работаю горлом.
- Понятно. Мы так и подумали, - кивнула нянюшка Ягг.
- Нет, я имел в виду...
Дилижанс остановился. Захрустел гравий - с крыши дилижанса полезли вниз путешественники. А затем дверь открылась и...
Взору матушки предстала огромная толпа. Люди взволнованно таращились в дилижанс. Рука матушки автоматически потянулась поправить шляпу, но в этот самый момент несколько других рук протянулись к Генри Лежебоксу. Тот сел, нервно улыбаясь, и безропотно предоставил вывести себя наружу. Несколько раз толпа начинала скандировать некое имя. Но это было не имя Генри Лежебокса.

Предыдущая страница 5 Следующая страница


Маскарад 6

- А кто такой Энрико Базилика? - спросила нянюшка Ягг.
- Понятия не имею, - ответила матушка. - Может быть, это человек, которого так боится наш толстяк?
Постоялый двор представлял собой полуразвалившуюся хижину с двумя гостевыми спаленками. Как беспомощным, путешествующим в полном одиночестве старушкам, ведьмам выделили одну из комнат. Очень разумное решение, иначе последствия были бы непредсказуемы.

***

Лицо господина Бадьи обиженно вытянулось.
- Может, для всех вас я просто какая-то шишка из сырного мира, - сказал он. - Вы, наверное, считаете, что я самый обычный тупоголовый деляга, который не распознает культуру, даже если она будет плавать в его чае. Но я много лет подряд покровительствовал оперным театрам. И могу почти целиком пропеть...
- Я абсолютно не сомневаюсь, что вы посещали Оперу не раз и не два, - перебил Зальцелла. - Но... много ли вам известно о нашем производственном процессе?
- Я бывал за кулисами многих театров...
- Вот именно. Театров. - Зальцелла вздернул голову. - Но театр даже близко не похож на оперу. Опера - это не просто театр, где поют и танцуют. Опера - это опера. Вам может показаться, что пьеса вроде «Лоэнлебдя» полна страсти. Но по сравнению с тем, что происходит за сценой, это так, детские шалости. Все певцы не переносят друг друга на дух, хор презирает певцов, и те и другие ненавидят оркестр, и все вместе боятся дирижера; суфлеры с одной стороны сцены не разговаривают с суфлерами противоположной стороны, танцоры, вынужденные поддерживать форму, сходят с ума от постоянного недоедания, и это только цветочки, а вот ягодки начинаются, когда ...
В дверь постучали. Серии стуков были мучительно нерегулярными, как будто стучащему приходилось изо всех сил концентрироваться, чтобы выполнить свою задачу.
- Уолтер, ты можешь зайти, - отозвался Зальцелла.
Подволакивая ноги, вошел Уолтер Плюм. В каждой руке у него болталось по ведру.
- Пришел наполнить ведерко для угля, господин Бадья!
Бадья неопределенно помахал рукой и вернулся к разговору с главным режиссером.
- Так на чем мы остановились?
Зальцелла, не отрываясь, следил за движениями Уолтера, пока тот аккуратно, кусок за куском, перекладывал уголь из одного ведерка в другое.
- Зальцелла?
- Что? О! Прошу прощения... так о чем я говорил?
- Что-то насчет цветочков и ягодок.
- Гм? Ах да. Да. Так вот... видите ли, обычные актеры очень отличаются от актеров оперы. В обычной театральной постановке и млад и стар найдет себе соответствующую роль. Главное - талант. Поэтому театральным актером можно быть всю жизнь. И с возрастом человек лишь оттачивает свое мастерство. Но если ваш талант кроется в танцах или пении... Время крадется за тобой, как вор, все... - он развел руками, подыскивая подходящее слово, но так и не обнаружив оного, неловко закончил: - Все время. Время - это яд. Зайдите однажды вечером за кулисы и понаблюдайте. Вы увидите, что танцовщицы постоянно крутятся перед зеркалами, выискивая первые признаки грядущего возраста, а следовательно, несовершенства. Понаблюдайте за певцами и певицами. Все постоянно на взводе, каждый знает, что сегодняшнее выступление может стать последним идеальным выступлением и завтра все будет по-другому. Именно поэтому все так ищут удачи. Понимаете? Все эти разговоры о живых цветах, которые приносят несчастье, они из той же серии. То же самое с зеленым цветом. И с ношением настоящих драгоценностей на сцене. И настоящими зеркалами на сцене. И свистом на сцене. Оттуда же пошло это подглядывание за зрителями через дырку в главном занавесе. И использование только новых коробочек с гримом в вечер премьеры. И вязание на сцене, даже во время репетиций.
Желтый кларнет в оркестре - это к несчастью, и не спрашивайте меня почему. А если представление еще до своего окончания вдруг прервалось - хуже этого и быть не может. Лучше разбить тысячу зеркал или несколько месяцев просидеть под лестницей.
За спиной Зальцеллы Уолтер аккуратно положил в ведерко последний кусок угля и тщательно обмел его щеточкой.
- О боги, - выдохнул Бадья. - Я думал, с сыром было трудно, а тут!..
Он махнул рукой в сторону кипы бумажек и того, что выдавало себя за бухгалтерские отчеты.
- Я заплатил за это заведение тридцать тысяч! - воскликнул он. - Здание в самом центре города! Первоклассное место! Я думал, что отлично сторговался!
- Полагаю, предыдущие владельцы согласились бы и на двадцать пять.
- Да, а что там с этой восьмой ложей? Стало быть, формально она принадлежит Призраку?
- Да. И в дни премьер ее лучше не занимать.
- Но как он туда пробирается?
- Этого не знает никто. Мы много раз обыскивали ложу в поисках каких-нибудь потайных дверей, но...
- И этот Призрак не платит нам ни цента?
- Ни единого цента.
- Тогда как место в ложе стоит пятьдесят долларов за представление!
- Но если в премьерную ночь вы его продадите, то будет беда.
- Боже мой, Зальцелла, ты ведь образованный человек! Как ты можешь спокойно сидеть на этом вот стуле и мириться с подобным безумием? Какое-то создание в маске правит бал в Опере, занимает лучшую ложу, убивает людей, а ты тут разговариваешь о какой-то беде!
- Есть одно непреложное правило: шоу должно продолжаться.
- Но откуда это глупое правило взялось? Мы же никогда не говорим, к примеру: «Сыр должен продолжаться»! Что такого особенного в этом вашем вечно продолжающемся шоу?
Зальцелла улыбнулся.
- Насколько я понимаю, - сказал он, - сила шоу, душа представления, все вложенные в него усилия, называйте как угодно... но это просачивается повсюду. Именно потому и твердят, что «шоу должно продолжаться». Оно должно продолжаться. Большая часть тех, кто работает в Опере, даже не поймут, как вообще можно задаваться подобным вопросом.
Бадья воззрился на то, что здесь сходило за финансовые отчеты.
- В бухгалтерии местные работники точно ничего не понимают! Кто ведет бухгалтерские книги?
- Мы все.
- Все?
- Ну да. Деньги попадают в кассу, потом их оттуда забирают...- туманно произнес Зальцелла. - А разве это важно?
У Бадьи отвисла челюсть.
- Важно ли это?
- Опера ведь, - мягко продолжал Зальцелла, - совсем не приносит прибыли. И никогда ее не приносила.
- О чем ты говоришь? Важно ли это? Как ты думаешь, удалось ли бы мне достигнуть успеха в сырном бизнесе, если бы я считал, что деньги не важны?
Зальцелла улыбнулся, но в его улыбке совсем не было юмора.
- Там, на сцене, прямо в этот самый момент, наверняка найдутся люди, которые скажут, что лучше бы вам и дальше заниматься производством сыров. - Он вздохнул и перегнулся через стол. - Видите ли, - продолжал он, - сыр приносит прибыль. А опера - нет. На оперу деньги тратят.
- Но... что же тогда вы с нее имеете?
- Мы имеем оперу. Все очень просто: вы вкладываете деньги - и получается опера, - несколько утомленно произнёс Зальцелла.
- А дохода нет совсем?
- Доход... доход, - пробормотал главный режиссер, потирая лоб. - Пожалуй что нет, за всю свою жизнь я ни разу не сталкивался с этим явлением.
- Так как же тогда выживать?
- Ну, мы как-то балансируем. Бадья обхватил голову руками.
- Ну надо же, - пробормотал он, наполовину обращаясь к самому себе, - а я ведь с самого начала знал, что это заведение большой прибыли не приносит. Но упорно считал, что во всем виновато неправильное управление. У нас такая аудитория! Мы весьма прилично просим за билеты! Теперь же мне сообщают, что по зданию бегает Призрак и убивает людей, а кроме того, прибыли нет и не будет!
Зальцелла просиял.
- О, это и есть настоящая опера, - сказал он просветленно.

***

Грибо горделиво прогуливался по крыше постоялого двора.
В большинстве случаев кошки нервничают, когда их увозят с привычной территории. Именно поэтому в руководствах по уходу за кошками советуют при переезде смазывать кошачьи лапы маслом: предполагается, что, если животное периодически, поскользнувшись, врезается в стену, это несколько отвлекает его от размышлений на тему, в какую именно стену оно опять врезалось - в свою или чужую.
Но Грибо путешествовал без проблем, поскольку считал само собой разумеющимся, что весь мир - его большая уборная.
Тяжело приземлившись на крышу сарая, он мягко двинулся к небольшому открытому окошку.
Грибо обладал еще одним свойством, а именно: он своеобразно и чисто по-кошачьи подходил к вопросу собственности. Его кредо можно было выразить следующим образом: на съедобные вещи право личной собственности не распространяется - еда принадлежит тому, кто первым наложит на нее свою лапу.
Окно источало самые разнообразные ароматы, включающие в себя запах пирогов с мясом и сливок. Протиснувшись сквозь окошко, Грибо приземлился на полку кладовки.
Разумеется, иногда он попадался. То есть его заставали на месте преступления.
Это и в самом деле сливки. Он направился к цели.
Грибо был уже на полпути к миске, когда дверь отворилась.
Уши Грибо прижались к черепу. Здоровый глаз принялся отчаянно искать пути к отступлению. Но окно находилось слишком высоко, а существо, открывшее дверь, было в длинном платье, которое перекрывало путь старому доброму «нырнуть между ног» и... и...и... выхода не было...
И тут когти его впились в половицы.
О нет... неужели опять началось?..
В морфическом поле Грибо что-то щелкнуло. Налицо была проблема, с которой в личине кота справиться было невозможно. Что ж, тогда изменим подход...
С грохотом посыпалось столовое серебро. Под напором поднимающейся все выше головы полки по очереди ломались. Затем лопнул мешок с мукой, рассыпая белую пыль и уступая место стремительно расширяющимся плечам.
Повариха в ужасе взирала на происходящее. Затем опустила глаза. Потом опять посмотрела вверх. После чего, как будто ее взгляд тащили лебедкой, снова вниз.
А потом она завопила.
И Грибо завопил.
Быстро схватив тазик, он прикрыл ту часть тела, которую в бытность свою котом потребности прикрывать никогда не испытывал.
И завопил опять - на этот раз потому, что облил себе все ноги теплой свиной подливкой.
Лихорадочно шаря пальцами, он нащупал большую медную форму для желе и, прижав ее к паховой области, рванул напролом. Прочь из кладовки, через кухню, через столовую, - и в ночь, на свободу.
Шпион, который как раз ужинал в компании с путешествующим торговцем, положил нож на стол.
- М-да, такое не часто увидишь, - заметил он. Что? - Торговец уже давно разучился удивляться.
..... - Подобную медную форму для желе. В наше время она стоит приличных денег. У моей тетушки такая была.
Бившейся в истерике поварихе дали выпить хорошую порцию бренди. Несколько работников отправились во мрак искать причину суматохи, но нашли лишь форму для желе, которая одиноко валялась посреди двора.

***

Дома матушка Ветровоск спала с открытыми окнами и незапертой дверью. Она знала, что беспокоиться не о чем: разнообразные существа, населяющие Овцепикские горы, скорее съедят собственные уши, чем посмеют ворваться к ней. Однако в опасно цивилизованных землях она придерживалась иной политики.
- Эсме, мне и вправду не кажется, что так уж необходимо припирать дверь кроватью, - произнесла нянюшка Ягг, подтаскивая свой конец.
- Осторожность никогда не бывает излишней. И переборщить с ней нельзя, - резонно возразила матушка. - А что, если какой-нибудь мужчина вдруг решит покрутить ручку нашей двери прямо посреди ночи?
- Увы, мы уже не в том возрасте... - печально вздохнула нянюшка.
- Гита Ягг, ты самая...
Ее гневная отповедь была прервана странным водянистым звуком. Он донесся откуда-то из-за стены и продолжался некоторое время.
Потом прервался, а спустя полминуты опять возобновился - непрерывный плеск, постепенно переходящий в звук сочащейся тонкой струйкой жидкости. Нянюшка заухмылялась.
- Кто-то набирает ванну? - предположила матушка.
- ...Ну, или кто-то набирает ванну. Одно из двух, - согласилась нянюшка.
Послышались звуки, сопровождающие опустошение третьего кувшина. Затем раздались шаги. Судя по ним, человек вышел из комнаты. Несколько секунд спустя за стенкой открылась дверь, и опять послышались шаги - на этот раз более тяжелые. Еще через краткий промежуток времени загадочный сосед издал целый ряд всплесков и довольно заурчал.
- Ну да, какой-то мужчина принимает ванну, - произнесла матушка. - Эй, Гита, чем это ты там занимаешься?
- Да вот смотрю, нет ли тут щелки в стене, - откликнулась нянюшка. - А, вот, есть одна...
- Прекрати сейчас же!
- Прости, Эсме.
А затем до ушей двух ведьм донеслось пение. Это был очень приятный тенор - тем более ванная придавала дополнительный нежный тембр.
- О, покажи мне путь домой, я так устал, хочу забыться...
- Кто-то с немалой приятностью проводит время, - констатировала нянюшка.
- ...И где б я ни броди-и-ил...
Ведьмы услышали, как в дверь ванной комнаты постучали. После этого певец мягко перешел на другой язык:
- ...Первиади терра...
Приглушенный голос произнес:
- Э-э, господин, я грелку принес, - сообщил чей-то приглушенный голос.
- Большшшспэсибб, - с внезапным жутким акцентом отозвался принимающий ванну.
Шаги затихли в отдалении.
- ...Индикаме ла страда... возвращаюсь домой. - Всплеск, всплеск. - Добрый ве-е-е-е-ечер, друзья-а-а-а-а-а.....
- Однако, однако, - произнесла матушка, больше обращаясь к самой себе. - Похоже, наш знакомый господин Лежебокс - скрытый полиглот.
- Надо же, как ты его раскусила! А ведь даже в щель не смотрела, - восхищенно произнесла нянюшка.
- Гита, есть хоть что-нибудь в этом мире, чему ты не в состоянии придать сальный оттенок?
- До сих пор ничего такого не встречала, Эсме, - бодро отозвалась нянюшка.
- Я имела в виду, что когда господин Лежебокс бормочет во сне или поет в ванной, то говорит в точности, как мы. Но если существует хоть малейшая вероятность, что его кто-нибудь может услышать, он тут же становится с ног до головы заграничным.
- Наверное, чтобы сбить со следа этого подозрительного Базилику.
- Гм, почему-то мне кажется, этот Базилика очень близок с Генри Лежебоксом, - усмехнулась матушка. - Более того, у меня создается такое впечатление, что господин Базилика и господин Лежебокс - один и тот же...
Ее речь была прервана негромким стуком в дверь.
- Кто там? - громко и решительно спросила матушка.
- Это я, госпожа. Господин Взрезь. Хозяин таверны.
Ведьмы отодвинули кровать, и матушка слегка приоткрыла дверь.
- Да? - подозрительно вопросила она.
- Э-э... возница говорит, вы... ведьмы?
- И что?
- Может быть, вы могли бы... помочь нам?
- А что случилось?
- Да вот, у моего сына...
Матушка распахнула дверь шире. За спиной господина Взрезя стояла женщина. Одного взгляда на ее лицо было достаточно. В руках она держала сверток.
Матушка шагнула назад, уступая дорогу.
- Заходите. Я осмотрю его.
Приняв ребенка из рук женщины, матушка Ветровоск уселась в единственное имевшееся в комнате кресло и откинула уголок одеяла. Нянюшка, перегнувшись через ее плечо, тоже поглядела на мальчика.
- Гм-м-м-м, - через некоторое время протянула матушка.
И бросила быстрый взгляд на нянюшку. Та почти незаметно для постороннего глаза отрицательно качнула головой.
- На нашем доме проклятье, вот в чем дело. - сокрушенно произнес господин Взрезь. - Моя лучшая корова тоже слегла и, похоже, скоро отдаст концы.
- О? Так тут есть коровник? - произнесла матушка. - Лучше коровника места для лечебницы не найти. Там так тепло. Проведи-ка меня туда.
- Госпожа, а мальчика что, тоже брать с собой?
- И немедленно.
Посмотрев на жену, хозяин постоялого двора пожал плечами.
- Ну что ж, тебе, наверное, лучше знать, - сказал он. - Идите за мной.
Господин Взрезь провел ведьм по задней лестнице, через двор, и вскоре они уже очутились в сладковато-зловонном хлеву. На соломе лежала распростершись корова. При их появлении она безумно закатила глаза и попыталась что-то промычать.
Матушка втянула носом воздух. Некоторое время она стояла, погрузившись в глубокие раздумья.
- Да, это подойдет, - наконец решила она.
- Вам что-нибудь понадобится? - спросил господин Взрезь.
- Только тишина и спокойствие. Хозяин таверны поскреб в затылке.
- А я думал, вы будете читать заклинания или приготовите какую-нибудь там настойку... Или еще какую гадость, - сказал он.
- Иногда мы так и поступаем.
- Это я к тому, если надо, я знаю, где можно найти жабу и...
- Мне понадобится только свеча, - прервала его матушка. - Большая цельная свеча.
- И все?
- Да.
Господин Взрезь выглядел несколько сбитым с толку. Как он ни старался это скрыть, что-то в выражении его лица неуловимо свидетельствовало, что, по его мнению, матушка Ветровоск не такая уж ведьма, раз ей не нужна жаба.
- А еще спички. - От внимания матушки не ускользнуло изменение в поведении хозяина таверны. - И колода карт тоже может пригодиться.
- А мне понадобятся три холодных телячьих окорока и ровно две пинты пива, - добавила нянюшка Ягг.
Господин Взрезь кивнул. Требования, конечно, не слишком жабьи, но все ж лучше, чем ничего.
- Зачем тебе окорока и пиво? - прошипела матушка, когда хозяин таверны метнулся прочь. - Ума не приложу, для чего все это может понадобиться? Кроме того, ты неплохо поужинала.
- Ну, лишний раз перекусить не помешает. Ты ведь все равно меня прогонишь, а мне одной скучно, - беззаботно ответила нянюшка.
- С чего ты взяла, что я тебя прогоню?
- Я же не слепая... даже я вижу, что мальчик в коме, а у коровы, если я хоть сколько-нибудь в этом разбираюсь, коровье бешенство. Тоже плохо. Так что ты, насколько я понимаю, намерена предпринять... меры непосредственного воздействия.
Матушка пожала плечами.
- Вот-вот, - продолжала нянюшка, - а в таких случаях ведьма должна действовать в одиночку. Надеюсь, Эсме Ветровоск, ты отдаешь себе отчет в том, что делаешь?
Ребенка, завернутого в одеяло, внесли и устроили как можно удобнее на соломе. Следом за женой вошел хозяин таверны с подносом в руках.
- Госпожа Ягг совершит все необходимые процедуры с подносом в своей комнате, - надменно произнесла матушка. - А вы оставьте меня здесь одну. И никто не должен входить сюда, понятно? Что бы ни случилось.
Женщина ответила ей нервным реверансом.
- Но я думала, может, где-нибудь около полуночи я загляну...
- Никаких заглядываний. Это касается всех... А теперь отправляйтесь.
Когда родителей мягко, но решительно выпроводили, в дверном проеме снова появилась голова нянюшки Ягг.
- И все-таки, Эсме, что именно ты затеваешь?
- Ты достаточно часто имела дело со Смертью, Гита.
- О да, так ты... - Лицо нянюшки вытянулось. - Эсме... ты ведь не собираешься...
- Приятного аппетита. Гита.
Матушка закрыла дверь.
Некоторое время она двигала ящики и бочонки, пока не устроила себе импровизированный стол и нечто вроде стула. Воздух был теплым и пахнул коровьими газами. Периодически она проверяла состояние здоровья обоих пациентов, хотя проверять там было нечего.
Постепенно затихли отдаленные звуки постоялого двора. Последним раздавшимся звуком стало звяканье ключей господина Взрезя, когда он запирал двери. Потом матушка услышала, как хозяин таверны подошел к двери коровника и неуверенно потоптался там, после чего двинулся прочь. До нее донесся скрип лестничных ступенек.
Подождав еще немного, матушка зажгла свечу. Веселый огонек озарил коровник теплым, умиротворяющим сиянием.
Раскинув на импровизированном дощатом столе карты, она попыталась сыграть сама с собой в «дуркера», но очень скоро ей это надоело. Матушка не любила проигрывать, а в игре с самим собой всякий раз остаешься в дураках именно ты.
После некоего неизмеримого промежутка времени пламя свечи едва заметно дрогнуло. Это дрожание мог заметить только очень внимательный человек, долго концентрировавшийся на одной точке.
Она глубоко вздохнула и...
- Доброе утро, - произнесла матушка Ветровоск.
- ДОБРОЕ УТРО, - послышалось у самого ее уха.

***

Нянюшка Ягг давным-давно покончила с окороками и пивом, но заснуть так и не могла. Она лежала поверх одеяла, полностью одетая, подложив руки под голову и уставившись в темный потолок.
Через некоторое время со стороны окна донеслись скребущие звуки. Она встала и растворила ставни.
В комнату прыгнула огромная фигура. Несколько мгновений лунный свет озарял поблескивающий торс и гриву черных как смоль волос. Потом существо нырнуло под кровать.
- О, бедненький, моя бедняжка... - жалостно пробормотала нянюшка.
Выждав некоторое время, она взяла с подноса кость, на которой еще оставалось немного мяса, после чего опустила кость на уровень пола.
Из-под кровати мгновенно высунулась рука и схватила подношение.
- Бедный малыш, - опять вздохнула нянюшка.
Когда дело касалось Грибо, острое чувство реальности, свойственное нянюшке, мгновенно изменяло ей. Для нянюшки Ягг Грибо олицетворял увеличенную версию того маленького пушистого котенка, каковым был много-много лет назад. Тогда как все остальные считали его покрытым шрамами меховым шаром изобретательной зловредности, от которого лучше держаться подальше.
Но теперь Грибо приходилось иметь дело с проблемой, с которой коты редко сталкиваются. Год назад ведьмы превратили его в человека. Тогда этого требовала необходимость. Превращение потребовало больших усилий, и через некоторое время морфическое поле Грибо восстановилось - к большому облегчению для всех.
Однако магия - не такая простая штука, как иногда кажется людям. Она повинуется определенным универсальным законам. И один из законов гласит: трудно совершить что-то только в первый раз, но когда это наконец совершено, потом процесс идет гораздо легче. Сильные мужчины покоряют вершину огромной горы, предпринимая попытку за попыткой, претерпевая поражение за поражением. И вот наконец они достигают заветной цели. А всего несколько десятилетий спустя самые обычные старушки ходят на ту же вершину для вечернего чаепития, да еще с полдороги возвращаются - проверить, не забыли ли очки.
В соответствии с этим законом душа Грибо взяла на заметку, что в случае особо затруднительных ситуаций у нее имеется дополнительная альтернатива (не считая обычных, кошачьих, вроде бегства, размахивания когтями, шипения или всего этого вместе взятого). И альтернатива эта: Стать Человеком.
Спустя некоторое время, большую часть которого он проводил в лихорадочных поисках штанов, Грибо опять принимал свой обычный облик.
Из-под кровати донеслись звуки храпа. Постепенно, к нянюшкиному облегчению, они перешли в кошачье мурлыканье.
А потом нянюшка вдруг снова подскочила и села на своей кровати. Коровий загон располагался довольно далеко, и все же...
- Он здесь - произнесла она.

***

Матушка медленно выдохнула.
- Заходи и садись так, чтобы мне тебя видеть. Веди себя прилично. И давай с самого начала расставим точки над «i»: да будет тебе известно, я тебя не боюсь.
Высокая фигура в черном балахоне пересекла комнату и уселась на бочонок, прислонив косу к стене. После чего незнакомец откинул капюшон.
Скрестив руки на груди, матушка спокойно смотрела на гостя. Разговор пойдет с глазу на глазницу.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

- ВПЕЧАТЛЯЕТ.
- Мне помогает вера.
- В САМОМ ДЕЛЕ? И В КАКОЕ ЖЕ ИМЕННО БОЖЕСТВО ТЫ ВЕРИШЬ?
- О, ни в одного из этих я не верю.
- ТОГДА ВЕРА ВО ЧТО?
- Просто вера, и все. Вера в общем.
Смерть подался вперед. Колеблющееся пламя свечи отбросило на гладкий череп новые тени.
- ПРИ СВЕТЕ СВЕЧИ ЛЕГКО БЫТЬ СМЕЛЫМ. ПОДОЗРЕВАЮ, ЧТО НА САМОМ ДЕЛЕ ТЫ ВЕРИШЬ В ПЛАМЯ, - ухмыляясь, сказал он.
Тоже наклонившись, матушка задула свечу. После чего опять скрестила руки на груди и яростно уставилась в темноту.
Спустя некоторый промежуток времени голос произнес:
- НУ ХОРОШО, ТЫ ДОКАЗАЛА, ЧТО ХОТЕЛА.
Матушка чиркнула спичкой. Яркое пламя снова озарило сидящий напротив скелет.
- Ну, - произнесла она, заново зажигая свечу, - мы что тут, всю ночь будем рассиживаться? За сколькими жизнями ты пришел?
- ЗА ОДНОЙ.
- Но за чьей именно? За коровьей? Смерть отрицательно качнул черепом.
- А коровья жизнь не сойдет?
- НЕТ. ЭТО ОЗНАЧАЛО БЫ ИЗМЕНИТЬ ХОД ИСТОРИИ.
- Но что есть история? Изменчивость - ее суть.
- НЕТ.
Матушка откинулась назад.
- Тогда я бросаю тебе вызов. Игрой. Это традиция. Это разрешается.
Мгновение Смерть молчал.
- ЭТО ПРАВДА.
- Хорошо.
- БРОСАТЬ МНЕ ВЫЗОВ ПОСРЕДСТВОМ ИГРЫ РАЗРЕШЕНО.
- Да.
- ОДНАКО... НАДЕЮСЬ, ТЫ ОТДАЕШЬ СЕБЕ ОТЧЕТ В ТОМ, ЧТО ДЕЛАЕШЬ? ВЕДЬ ЧТОБЫ ВСЕ ВЫИГРАТЬ, ТЫ ДОЛЖНА ВСЕ ПОСТАВИТЬ НА КОН.
- Все или ничего? Да, это правило мне известно.
- И ЕЩЕ. МЫ ИГРАЕМ ВО ЧТО УГОДНО, НО НЕ В ШАХМАТЫ.
- Честно говоря, я и сама шахматы терпеть не могу.
- И НЕ В ДУРКЕРА. Я ТАК И НЕ СМОГ РАЗОБРАТЬСЯ В ЕГО ПРАВИЛАХ.
- Согласна. А как насчет покера? Каждому сдается по пять карт, менять не разрешается. Как говорится, смерть наступит быстро и безболезненно.
Смерть тщательно обдумал матушкино предложение.
- ТЫ ЗНАЕШЬ ЭТУ СЕМЬЮ? - неожиданно спросил он.
- Нет.
- ТОГДА ПОЧЕМУ?
- Слушай, мы так и будем чесать языками? Либо играем, либо нет.
- НУ ЧТО Ж, ЛАДНО...
Взяв колоду, матушка, не опуская взгляда и все время улыбаясь Смерти, перетасовала ее. Сдав по пять карт себе и партнеру, она потянулась за своей сдачей...
Как вдруг ей в запястье вцепилась костлявая рука.
- НО СНАЧАЛА, ГОСПОЖА ВЕТРОВОСК, МЫ ОБМЕНЯЕМСЯ КАРТАМИ.
Взяв карты, он поменял их местами и приглашающе кивнул матушке.
- ГОСПОЖА?
Мельком глянув на свои карты, матушка бросила их на стол.
- ЧЕТЫРЕ ДАМЫ. ГМ-М-М. ОЧЕНЬ ХОРОШАЯ СДАЧА.
Смерть изучил свою «руку», после чего снова посмотрел в бесстрастные голубые глаза матушки Ветровоск.
Некоторое время ни один из них не шевелился.
Наконец Смерть выложил свою «руку» на стол.
- Я ПРОИГРАЛ, - произнес он. - У МЕНЯ ЧЕТЫРЕ ДВОЙКИ.
Еще пару секунд он продолжал вглядываться в глаза матушки. В глубинах его глазниц горели точки синего пламени. А потом - или это матушке только показалось? - одна из точек на кратчайшую долю мгновения погасла и тут же загорелась вновь.
Кивнув, матушка протянула Смерти руку.
Она всегда гордилась своей способностью оценивать людей по взгляду и рукопожатию. Пальцы, которые сжали ее руку, были очень холодными.
- Бери корову, - произнесла она.
- ЭТО ЦЕННОЕ СУЩЕСТВО.
- Но кто знает, кем в будущем станет этот младенец?
Смерть встал и потянулся за косой.
- ОЙ! - вдруг поморщился он.
- Ага, - добродушно кивнула матушка Ветровоск. Атмосфера стала не такой напряженной, и можно было перейти на более светский тон. - То-то, я вижу, ты как-то неловко действуешь этой рукой. Будто бы бережешь ее.
- БЫВАЕТ... МОНОТОННАЯ РАБОТА, ОДНИ И ТЕ ЖЕ ДВИЖЕНИЯ И ВСЕ ТАКОЕ. ПОБАЛИВАЕТ ИНОГДА.
- Если вовремя не предпринять мер, потом будет хуже.
- НАСКОЛЬКО ХУЖЕ?
- Хочешь, я посмотрю?
- ТЫ ПРАВДА В ЭТОМ РАЗБИРАЕШЬСЯ? ЧЕСТНО ГОВОРЯ, В ХОЛОДНЫЕ НОЧИ ОНА УЖАСНО НОЕТ.
Поднявшись со своего места, матушка попыталась было ощупать больное место, но ее пальцы сомкнулись вокруг воздуха.
- Послушай, тебе придется немного уплотниться. Иначе я вряд ли смогу чем-нибудь помочь.
- ТЫ ЧТО, И МНЕ ПРОПИШЕШЬ ЦУКРОЗУ С АКВОЙ, ПО ОДНОЙ ЛОЖКЕ ТРИ РАЗА В ДЕНЬ?
- Подслащенную воду? О нет, ты же сам знаешь, это только для неверующих. Ну же, давай, закатывай рукав. И не веди себя как маленький мальчик. Чтобы причинить тебе вред, нужно очень постараться, ты ведь все-таки Смерть.
Пальцы матушки коснулись гладкой кости. Ничего особенного, щупала она руки и похуже. На этих, по крайней мере, плоти нет и никогда не было.
Она помассировала кость, немножко подумала, потом ухватилась покрепче, резко повернула...
Послышался щелчок.
- ОЙ!
- А теперь попробуй, как там, у плеча.
- Э-Э. ГМ-М. ДА. И В САМОМ ДЕЛЕ, ТЕПЕРЬ МОЯ РУКА ХОДИТ КУДА СВОБОДНЕЕ. ДА, ТОЧНО. НУ НАДО ЖЕ! БОЛЬШОЕ ТЕБЕ СПАСИБО.
- Если опять начнет беспокоить, ты знаешь, где меня найти.
- СПАСИБО. БОЛЬШОЕ ТЕБЕ СПАСИБО.
- Собственно, ты найдешь кого угодно и где угодно. Но лучше всего заходи утром во вторник. В это время я обычно дома.
- Я ЗАПОМНЮ. ЕЩЕ РАЗ СПАСИБО.
- Значит, договорились. Тебя я принимаю по вторникам. В другие дни постарайся не заглядывать. Ты все-таки не совсем обычный посетитель. Не хочется лишний раз встречаться. Без обид.
- СПАСИБО.
Смерть двинулся прочь. Мгновение спустя с того места, где лежала корова, донесся едва заметный вздох. Это и еще то, как кожа слегка осела, отметило переход от живого животного к остывающему мясу.
Матушка взяла на руки мальчика и положила руку ему на лоб.
- Жара больше нет, - произнесла она.
- ГОСПОЖА ВЕТРОВОСК? - окликнул Смерть уже от двери.
- Да?
- Я ПРОСТО ДОЛЖЕН ЗНАТЬ... А ЧТО БЫЛО БЫ, ЕСЛИ БЫ Я... ВЫИГРАЛ?
- В карты, ты имеешь в виду?
- ДА. ЧТО БЫ ТЫ ТОГДА ДЕЛАЛА?
Осторожно положив младенца на солому, матушка улыбнулась.
- Ну, для начала, - призналась она, - я сломала бы тебе твою чертову руку.

***

Агнесса долго не могла заснуть: на новом месте всегда плохо спится. Большинство ланкрцев, как гласит пословица, ложатся с петухами, а встают с коровами <Э-э... то есть ложатся спать в то же время, что и петухи, а встают в то же время, что и коровы. Подобные неточные определения и порождают потом всякие грязные сплетни.> . Но она присутствовала на вечернем представлении, а потом смотрела, как убирают декорации, как уходят актеры (или, в случае с младшими хористами, как их уводят в комнатушки в самых дальних закоулках здания). И вскоре не осталось никого, кроме Уолтера Плюма и его матери, которые убирали сцену после представления.
Агнесса направилась к погруженной в сумерки лестнице. Те немногие свечи, что еще горели в зрительном зале, достаточно разбавляли мрак, чтобы можно было различить колыхание теней у ступенек.
Лестница начиналась у задника сцены. От падающего занавеса ее отделяли лишь хрупкие поручни, и вела она не только на чердаки и склады, размещающиеся на верхних этажах. Эта лестница была также единственным путем к скрытым от глаз, вознесенным к потолку Оперы площадкам, на которых люди в плоских шляпах и серых комбинезонах с помощью всевозможных блоков и приспособлений творили магию театра...
На одном из помостов над сценой маячила фигура. Агнесса различила ее только потому, что фигура вдруг шевельнулась. Человек стоял на коленях, во что-то вглядываясь. Во мрак.
Агнесса сделала шаг назад. Лестница скрипуче запела.
Фигура подскочила. Вспыхнул квадратный зрак желтого света. Луч пригвоздил Агнессу к кирпичной стене.
- Кто там? - она подняла руку, защищая глаза.
- А там кто? - ответствовал голос. И через мгновение: - О!.. Пердита?
Человек двинулся к ней. Следуя его шагам, широкими взмахами перемещался и луч света.
- Андре? - спросила она.
Ей очень хотелось попятиться назад, но отступать было некуда, разве что сквозь кирпичную кладку.
И внезапно он оказался вместе с ней на лестнице, вполне обычный человек, вовсе не тень, и в руке он держал очень большой фонарь.
- Что ты здесь делаешь? - осведомился органист.
- Я... я просто шла спать.
- Ах да. - Он сразу немного расслабился. - Кое-кто из ваших живет в комнатках наверху. Администрация сочла, что так будет безопаснее, чем если бы вы возвращались домой по ночному Анк-Морпорку.
- А ты что здесь делаешь? - Внезапно Агнесса осознала, что, кроме них, за сценой уже никого не осталось.
- Я... я осматривал место, где Призрак пытался задушить Крипса.
- Зачем?
- Чтобы удостовериться, что сейчас все в порядке. Для чего же еще?
- А разве работники сцены об этом не позаботились?
- О, ты же знаешь этих типов. Я решил, что лучше будет удостовериться самому.
Агнесса перевела взгляд на фонарь.
- Никогда не видела такой огромной лампы. Как тебе удается так быстро его зажигать?
- Ну, гм... Это фонарь с затемнителем. Видишь створку? - показал он. - Ее можно опустить или поднять...
- Наверное, очень полезная вещь. Лазаешь в темноте, а тебя никто не видит...
- Зачем ты ехидничаешь? Я просто не хочу, чтобы нечто подобное повторилось впредь. Ты тоже начнешь оглядываться, когда...
- Спокойной ночи, Андре.
- Спокойной ночи так спокойной ночи.
Мигом взлетев по лестнице, Агнесса нырнула в свою спаленку. Ее никто не преследовал.
Подуспокоившись (на это ушло некоторое время), она скинула платье, надела здоровенную красную фланелевую палатку, иначе называемую ночной рубашкой, и прыгнула в постель, упорно противясь соблазну натянуть одеяло на голову.
И уставилась в темный потолок.
«Это глупо. - подумала она. - Сегодня утром он был на сцене . Никто не может передвигаться так быстро...
Агнесса гак и не поняла, удалось ли ей заснуть или волны сил только начали уносить ее в неведомые дали, когда она вдруг очнулась от еле слышного постукивания в дверь,
- Пердита?!
Из всех ее знакомых только один человек умел восклицать шепотом.
Встав с постели, Агнесса на цыпочках подкралась к двери и приоткрыла ее - самую чуточку, чтобы посмотреть, кто там. И в ее комнату тут же полуввалилась Кристина.
- Что случилось?
- Я боюсь!!
- Чего?
- Зеркала!! Оно со мной разговаривает!! Можно я буду спать с тобой?!
Агнесса оглянулась по сторонам. В этой тесной комнатушке два человека умудрялись создать видимость целой толпы.
- Зеркало разговаривает?
- Да!!
- Ты уверена?
Кристина нырнула в постель Агнессы и натянула одеяло на голову. Из-под одеяла донеслось неразборчивое:
- Да!!
Агнесса осталась стоять одна в темноте.
Люди всегда были склонны предполагать, что уж она-то со всем справится, с любыми несчастьями. Как будто эта способность прямо зависит от массы объекта, навроде силы притяжения. Но успокаивающие слова типа: «Ну, что ты мелешь, зеркала не разговаривают» - вряд ли помогли бы, особенно в ситуации, когда второй участник диалога прячется под одеялом.
Агнесса на ощупь пробралась в соседнюю комнату, довольно сильно стукнувшись в потемках о кровать.
Где-то здесь должна быть свеча. Агнесса нащупала крохотный туалетный столик, надеясь найти там спичечный коробок, в котором бы успокоительно погромыхивали спички.
Сквозь оконное стекло просачивался слабый свет ночного города. Отражая его, зеркало как будто светилось.
Агнесса присела на кровать. Та ответила ей зловещим скрипом.
В конце концов, какая разница... одна кровать ничем не отличается от другой...
Она как раз собралась с духом, чтобы лечь, когда из темноты донеслось слабое «дзыннннь». Звук камертона. И чей-то голос произнес:
- Кристина... пожалуйста, послушай.
Агнесса подскочила как пружина, вглядываясь во мрак.
А потом до нее дошло. Их ведь предупреждали: никаких мужчин. И предупреждали очень строго, как будто опера - это вид религии. В случае с Агнессой это проблемы не составляло, по крайней мере в том смысле, который вкладывался в данное предупреждение. Но что касается Кристины... Говорят, любовь всегда найдет себе дорогу. А любовь тянет за собой... целый ряд связанных с нею, любовью, занятий.
О боги. Агнесса почувствовала, что начинает краснеть. В темноте! Что это за реакция такая?
Перед внутренним взором Агнессы развернулась вся ее жизнь. Не то чтобы в этой жизни было много взлетов, и вряд ли стоило ожидать, что они последуют. Но на протяжении многих и многих лет Агнесса успешно справлялась с трудностями и была хорошим человеком. А еще почти с полной уверенностью можно было утверждать, что жизнь ее содержала намного больше шоколада, чем секса, и, хотя Агнесса не могла сравнивать одно с другим (правда, плитку шоколада можно растянуть почти на целый день), все же замена одного на другое казалась не слишком справедливой сделкой.
Вдруг на Агнессу накатило то же чувство, которое она не раз испытывала дома, в Лайкре. Порой в жизни наступает отчаянный момент, когда неправильный поступок на самом деле оказывается самым правильным.
Когда не важно, в каком направлении идти. Иногда самое главное - просто идти.
Вцепившись в покрывала, она внутренне проиграла манеру разговора своей подружки. Легкое придыхание, звенящие нотки в голосе, свойственные людям, которые половину времени пребывают по другую сторону здравомыслия... Итак, попробуем: сначала - про себя, а потом - через голосовые связки.
- Да?! Кто там?!
- Друг.
Агнесса натянула одеяло до самой шеи.
- Посреди ночи?!
- Ночь для меня ничто. Я принадлежу ночи. И я могу помочь тебе.
Голос звучал приятно. Казалось, он исходил из зеркала.
- Помочь мне в чем?!
- Разве ты не хочешь стать лучшей певицей в опере?
- О, Пердита поет гораздо лучше меня!! Некоторое время длилось молчание, а потом голос произнес:
- Я не могу научить ее выглядеть и двигаться, как ты. Зато я могу научить тебя петь, как поет она.
Агнесса во все глаза смотрела во мрак, внутренне закипая от шока и унижения.
- Завтра ты поешь партию Йодины, и я научу тебя, как исполнить ее идеально.

***

На следующее утро ведьмы получили внутреннюю часть дилижансе почти в полное свое распоряжение. Новости вроде Грибо распространяются быстро. Но Генри Лежебокс (или как там его в действительности звали?) сидел на своем прежнем месте - рядом с каким-то хорошо одетым сухощавым человечком.
- Ну что, опять в дорогу? - дружелюбно осведомилась нянюшка Ягг.
Генри нервозно улыбнулся.
- Этой ночью пение было неплохое, - продолжала нянюшка.
На лице Генри появилась добродушная гримаса. Однако в его глазах ужас размахивал маленьким белым флажком.
- Увы, госпожа, сеньор Базилика не разговаривает по-морпоркски, - произнес человечек. - Но я могу перевести.
- Что? - воскликнула нянюшка. - Тогда как же... Ай!
- Прошу прощения, - произнесла матушка Ветровоск. - Локоть случайно дернулся. Нянюшка Ягг потерла бок.
- Так вот, я говорила, - вновь начала она, - что он... Ой!
- О-ей, право слово, что-то он у меня все время дергается, - всплеснула руками матушка. - А господин как раз сообщал нам, что его друг не говорит на нашем языке, Гита.
- Э-э? - изумилась слегка обалдевшая нянюшка. - Но... Что? Но... А. В самом деле? О. Ну что ж. О да. Однако, несмотря на это, наш пирог он умя... Ай!
- Извините мою подругу, это у нее возрастное. Ум за разум заходит, - объяснила матушка. - Мы и в самом деле с удовольствием послушали его пение. Через стенку.
- О, вам очень повезло, - чопорно откликнулся человечек. - Иногда людям приходится ждать годами, чтобы услышать сеньора Базилику...
- ...Наверное, ждут, пока он закончит есть... - пробубнила себе под нос нянюшка.
- ...Не далее как в прошлом месяце, когда он пел в Орлее, в «Ла Скальде», тысячи и тысячи людей рыдали.
- ...Ха, когда я пою, люди тоже плачут, и я, заметьте, этим не хвастаюсь...
Глаза матушки тем временем не отрывались от лица Генри Лежебокса. «Сеньор Базилика» сидел с выражением человека, испытывающего глубокое облегчение - и в то же время со страхом осознающего, что это облегчение долго не продлится.
- Слава сеньора Базилики распространилась далеко и широко, - так же чопорно произнес человечек.
- ...Ну точно как сам сеньор Базилика, - буркнула нянюшка. - Это, наверное, от чужих пирогов его так разнесло. Ну конечно, теперь он для нас слишком шикарный! Ведь он единственный человек, которого отмечают даже на картах... Ой!
- Ну и прекрасно. - Матушка сопроводила эти слова улыбкой, которую все, за исключением нянюшки Ягг, сочли бы невинной. - В Орлее так мило и тепло. Наверное, сеньор Базилика очень скучает по дому. А ты чем занимаешься, милостивый господин?
- Я его управляющий делами и переводчик. Э-э. Вам очень повезло, что я здесь, госпожа.
- Воистину, - кивнула матушка.
- Там, откуда мы родом, тоже есть хорошие певцы, - вставила мятежная нянюшка.
- В самом деле? - управляющий делами сеньора Базилики вежливо склонил голову. - И откуда же вы родом, госпожа?
- Из Ланкра.
Человечек вежливо принялся копаться в своих воспоминаниях, пытаясь отыскать Ланкр на внутренней карте великих музыкальных центров Плоского мира.
- У вас там консерватория? - наконец уточнил он.
- Еще какая! - не сдавалась нянюшка. Потом подумала и добавила для закрепления впечатления: - Консерватория не то слово! Вы бы посмотрели, какие помидоры я закручиваю!
Матушка закатила глаза.
- Гита, консерватория у тебя не ахти какая. Все свои банки ты хранишь на одном подоконнике.
- Может, и так, но там почти весь день солнце... Ой!
- Полагаю, сеньор Базилика направляется в Анк-Морпорк? -любезно осведомилась матушка.
- Мы, - ответил управляющий делами, - милостиво согласились на приглашение Оперы провести остаток сезона на их сцене...
Вдруг он умолк. Его взгляд уперся в багажную сетку.

Предыдущая страница 7 Следующая страница


Маскарад 8

- А это что? - произнес он.
Матушка подняла голову. - О, это всего-навсего Грибо.
- А вовсе не обед господина Базилики, - вставила нянюшка.
- Что такое Грибо?
- Кот.
- Он смотрит на меня и ухмыляется. - Управляющий делами неловко поерзал. - А еще я чувствую какой-то странный запах.
- Забавно, - удивилась нянюшка. - А я вот ничегошеньки не чувствую.
Доносившийся снаружи стук копыт неуловимо изменился. Дилижанс, замедляя ход, накренился.
- Э-э... - неловко произнес управляющий делами. - Я... э-э-э... похоже, мы останавливаемся переменить лошадей. Какой, э, хороший сегодня день. Пожалуй, пойду погляжу, не найдется ли мест наверху.
Дилижанс остановился. Управляющий быстро вышел. Несколькими минутами спустя движение возобновилось, но человечек так и не вернулся.
- Ну и ну, - покачала головой матушка, когда дилижанс опять накренился, - похоже, остались только я да ты, Гита. Ну и еще сеньор Базилика, который ни бум-бум по-нашенски. Он ведь ни бум-бум, а, господин Лежебокс?
Генри Лежебокс вытащил носовой платок и вытер лоб.
- Дамы! Умоляю вас! Прошу, заклинаю всеми богами...
- Ты что-то натворил? - осведомилась нянюшка. - Воспользовался положением женщины, которая не хотела, чтобы ее положением воспользовались? Украл что-то? (Не считая всяких мелочей, типа черепицы с крыши, отсутствие которых люди, как правило, даже не замечают.) Убил человека, который этого не заслуживал?
- Нет!
-..... Эсме, он правду говорит?
Генри, как уж на сковородке, завертелся под пронизывающим взглядом матушки Ветровоск.
- Да.
- А, ну тогда все в порядке, - успокоилась нянюшка. - Я понимаю тебя. Сама я освобождена от обязанности платить налоги, но людей, которые тоже не желают это делать, очень даже понимаю.
- О, дело не в налогах, уверяю, - ответил Генри. - У меня есть люди, которые платят налоги за меня...
- Ловко придумано, - одобрила нянюшка.
- Но кое-что другое придумано еще более ловко, - матушка склонила голову набок. - Пожалуй, господин Лежебокс, я разгадала твой нехитрый фокус. Вода плюс сахар - нечто вроде, да?
Генри неопределенно всплеснул руками.
- Просто если кто-то прознает... - начал он.
- Заграничное всегда лучше. Вот и весь секрет, - кивнула матушка.
- Это... да, частично это верно... - признал Генри. - То есть... ну кто из нормальных людей пойдет наслаждаться пением какого-то там Лежебокса.
- Кстати, Генри, а откуда ты родом? - спросила нянюшка.
- Откуда ты родом на самом деле? - уточнила матушка.
- Я вырос в Тенях, в Трущобярде. Это в Анк-Морпорке, - объяснил Генри. - Жизнь была чертовски суровая. И было только три способа вырваться оттуда. Либо с помощью голоса, либо с помощью кулаков.
- А какой же третий способ? - осведомилась нянюшка.
- О, можно было еще дойти по переулочку до улицы Симулянтов, по которой, срезая угол, ты выходишь на улицу Паточной Шахты, - пожал плечами Генри. - Но никто из тех, кто выбрал этот путь, ничего не достиг.
Он вздохнул.
- Сначала я подрабатывал пением в тавернах, - сказал, он, - но каждый раз, когда я пытался найти местечко получше, меня спрашивали: «Как тебя зовут?» А я отвечал: «Генри Лежебокс»..... - и все сразу начинали хохотать. Я даже подумывал о том, чтобы переменить имя, но в Анк-Морпорке каждая собака знала, как меня зовут. И никто, совсем никто не хотел слушать пение человека по имени Генри Лежебокс.
Нянюшка кивнула.
- Это как с фокусниками, - понимающе произнесла она. - Никто ведь не зовет выступать какого-нибудь Фреда с Выселок. Нет, чтобы собрать толпу, надо обязательно позвать кого-то позвучнее, типа Офигелло Великого, Прямиком Со Двора Короля Клатчского, и его Верной Глэдис.
- Вот-вот. И все молча смотрят, - поддержала матушка, - и стараются не задаваться вопросами вроде: «Если он Прямиком от Короля Клатчского, то почему показывает карточные фокусы здесь, в Ломте, население: семь человек и кошка?»
- А выяснилось, - продолжал Генри, - славы достигнуть проще просто. Одно непременное условие: куда бы ты ни приехал, ты должен казаться нездешним. Так я вскоре стал знаменитым, но только...
- Увяз в этом Энрико по уши, - закончила за него матушка.
Он понуро опустил голову.
- Я-то думал, что вот заработаю денег - и брошу все это. Вернусь, женюсь на своей крошке Ангелине...
- Это кто еще? - осведомилась матушка.
- О, одна девушка, мы вместе выросли, - неопределенно ответил Генри.
- Делили сточную канаву на задворках Анк-Морпорка - ты про это, что ли? - понимающим тоном уточнила нянюшка.
- Сточную канаву? В очередь на канаву в те времена надо было записываться за годы вперед, - вздохнул Генри. - Те. кто жил в канавах, считались большими шишками. А мы делили канализационный люк. Вместе с двумя другими семьями. И с бродячим жонглером угрями.
Он опять вздохнул
- Но я вырвался оттуда, начал ездить из города в город, но всегда оставались места, в которых я еще не выступал, а в Бриндизи людям так понравилось мое выступление... и... и...
Лежебокс высморкался в носовой платок, аккуратно сложил его и вытащил из кармана свежий.
- Я ничего не имею против спагетти с моллюсками, - произнес он, - во всяком случае, меня от них почти не тошнит... Но пинту приличного пива не нальют тебе ни за какие деньги, зато во все блюда добавляют в огромных количествах оливковое масло. И от помидоров у меня сыпь, а того, что я называю хорошим твердым сыром, не найти в этих местах днем с огнем...
Он промокнул лицо носовым платком.
- Хотя люди здесь добрые, - промолвил он......
- Я думал, по пути меня будут угощать бифштексами. Но куда бы я ни отправился, специально для меня готовят спагетти. С томатным соусом! А иногда еще и жареные! Кстати, с моллюсками тут такое творят... - Его передернуло. - И вот я сижу, давлюсь этим, а все собираются вокруг, счастливо улыбаются мне и смотрят, как я ем. Думают, мне нравится! Да я бы что угодно отдал за тарелку жареной баранины с клецками...
- Так почему бы тебе не сказать об этом? - воскликнула нянюшка.
Лежебокс пожал плечами.
- Энрико Базилика питается исключительно спагетти, - ответил он. - И это я уже не в силах изменить.
Он откинулся на спинку сиденья.
- Госпожа Ягг, а ты интересуешься музыкой?
Нянюшка горделиво кивнула.
- Дай мне пять минут на знакомство с инструментом - и я извлеку из него любую мелодию на выбор, - сообщила она. - А наш Джейсончик играет на скрипке, а Кев дудит в тромбон. Все мои дети поют, а Шончик... в общем, он у нас особенный. Такие вещи со свистком творит, заслушаешься. Вставит и творит. Только пахнет немножко, но...
- И в самом деле, очень талантливая семья, торопливо перебил ее Энрико. Порывшись в кармане жилета, он извлек два продолговатых кусочка картона. - Поэтому прошу вас, дамы, примите это как скромный знак благодарности от человека, который ест чужие пироги. Наш маленький секрет, хорошо? - Он с надеждой подмигнул нянюшке. - Это билеты в оперу. Вы можете прийти в любой день, и вас пропустят.
- О, просто поразительное совпадение, - всплеснула ручками нянюшка, - потому что мы как раз собирались... Ай!
- В общем, мы тебе очень благодарны, - продолжила матушка Ветровоск, принимая билеты. - Это очень любезно с твоей стороны. Мы обязательно придем на представление.
- А сейчас, если позволите, - сказал Энрико, - я бы немножко подремал.
- О, разумеется! - бодро поддержала его нянюшка. - День-то уже совсем поздний. Ты нас не стесняйся.
Певец откинулся на спину и накрыл лицо носовым платком. Через несколько минут он уже храпел счастливым храпом человека, который исполнил свой долг и теперь, если повезет, никогда больше не встретится с этими старушками, которые причинили ему столько беспокойства.
- Ну все, он уже очень далеко отсюда, - через некоторое время нарушила молчание нянюшка. Ее взгляд упал на билеты в руке матушки. - Тебе что, в оперу захотелось?
Матушка вперилась взглядом в пространство.
- Я спросила, тебе что, в оперу захотелось? Матушка посмотрела на билеты.
- По-моему, что я хочу, а что - нет, роли тут не играет, - сказала она.
Нянюшка Ягг кивнула.
Матушка Ветровоск была твердо настроена против фантазий и по мере своих сил боролась с ними. Жизнь и так достаточно трудна: ложь проникает повсюду и меняет мысли людей, а поскольку театр представлял собой фантазию, обретшую плоть и кровь, она ненавидела его больше всего. Но в том-то и дело, что ее отношение отражало именно слово «ненависть». Ненависть - это притягивающая сила. Ненависть - это любовь, повернувшаяся спиной.
Матушка не брезговала театром. Если бы она им брезговала, то избегала бы всеми возможными способами. Но матушка ни разу не пропустила представлений бродячих артистов, которые частенько посещали Ланкр. На представлениях она сидела в первом ряду, прямая как палка, и не сводила со сцены яростного взгляда. Даже когда на подмостках, развлекая детишек, дурачились клоуны, матушка то и дело бросала отрывистые реплики типа: «Это неправильно!» или «Разве так себя надо вести?» В результате Ланкр приобрел среди бродячих трупп репутацию самого крепкого орешка.
Но то, чего именно она хочет, не имеет значения. Ведьмы, хотят они того или нет, тяготеют к крайностям, где сталкиваются друг с другом две стороны, два состояния. Их тянет к дверям, окружностям, границам, воротам, зеркалам, маскам...
...И к сценам.

***

Завтрак в оперной столовой подавали в половине десятого. Актеры не славились привычкой рано вставать.
Агнесса уже начала падать носом в свою яичницу с беконом, но вовремя остановилась.
- Доброе утро!!
Усевшись рядом, Кристина пристроила на стол поднос, на котором, как Агнесса без особого удивления отметила, красовались веточка сельдерея, одна изюмина и крошечная чашечка, содержащая примерно чайную ложку молока. После чего Кристина склонилась к Агнессе, и на ее лице очень стремительно промелькнуло выражение крайней озабоченности.
- С тобой все в порядке?! У тебя немного странный вид!!
- Я прекрасно себя чувствую, - ответила Агнесса. - Так, немного не выспалась...
- О, замечательно!! - Поскольку этот обмен репликами совершенно истощил способность Кристины к высокоорганизованным душевным процессам, девушка поспешила вернуться к функционированию на автопилоте. - Как тебе нравится мое новое платье?! - воскликнула она. - Разве оно не соблазнительно?!
Агнесса честно поглядела на ее платье.
- Да, - ответила она. - Очень... белое. И очень кружевное. И очень обтягивающее.
- И знаешь что еще?!
- Не знаю. Что?
- У меня уже есть тайный поклонник!! Разве не восхитительно?! У всех великих певиц есть тайные поклонники!!
- Тайный поклонник...
- Да!! Это платье!! Его принесли мне только что!! Ну разве ото не волнующе?!
- Ужасно волнующе, - хмуро подтвердила Агнесса. - И ведь ты еще не начинала петь. Что нее будет, когда ты появишься на сцене? Э-э... А от кого оно?
- Ну разумеется, он не представился!! Он же тайный поклонник!! Наверное, теперь он будет посылать мне цветы и пить шампанское из моих туфелек!!
- Правда?..... - Агнесса скривилась. - Такое и в самом деле делают?
- Это традиция!!
Радость буквально переполняла Кристину, и девушка жаждала ею поделиться.
- А у тебя очень усталый вид!! - воскликнула она, не; внезапно вскинула руку к губкам. - О!! Мы ведь поменялись комнатами!! Это было так глупо!! - И знаешь ли, - добавила Кристина с этаким недоигранным лукавством, которое, видимо, у нее сходило за хитрость, - готова поклясться, я слышала ночью пение... кое-кто пел гаммы и все такое?!
Агнессу с детства приучали быть честной. Она знала, что должна ответить Кристине: «Извини, но похоже, я по ошибке заняла твое место. Видимо, возникла какая-то путаница...»
Правда, Агнессу также учили слушаться старших, делать, что велят, не выставляться, быть вежливой и не прибегать к ругательствам более сильным, чем «дрянь».
Хоть раз в жизни может она одолжить будущее поинтереснее? Всего лишь на пару ночей? Хотя бы на чуть-чуть? Тем более что она бросит эту новую жизнь в любой момент.
- Знаешь, даже забавно, - ответила Агнесса, - я спала в соседней комнате и ничего не слышала.
- О-о?! Ну что ж, значит, все в порядке!!
Агнесса обозрела пучок травы, изюминку и наперсток молока, которые скромно расположились на Кристинином подносе.
- И это весь твой завтрак?
- О да! Иначе я раздуюсь, как воздушный шар!! Тебе везет, ты можешь есть что угодно!! Не забудь, через полчаса спевка!!
И с этими словами Кристина ускакала прочь, так ничего и не съев.
«Просто у нее в голове один воздух, - подумала Агнесса. - И она нисколечки не хотела меня обидеть».
Но где-то в глубине ее души Пердита XXX подумала очень грубое слово.

***

Госпожа Плюм вынула из шкафчика метлу и обернулась.
- Уолтер!
Ее голос эхом прокатился по пустой сцене. Она даже пару раз стукнула ручкой метлы о шкафчик. Очень необычно. Уолтер привык к заведенному порядку. У нее ушли годы, чтобы приучить его к дисциплине. И на него это очень не похоже - не являться в положенное время на положенное место.
Покачав головой, госпожа Плюм приступила к работе. Тут еще мыть и мыть. Пройдут годы, прежде чем удастся избавиться от запаха скипидара.
По сцене кто-то шел. И этот кто-то насвистывал.
Госпожа Плюм была шокирована.
- Господин Хвать!
Профессиональный крысолов Оперы остановился и опустил на пол шевелящийся и брыкающийся мешок. Господин Хвать носил древнюю оперную шляпу, демонстрируя тем самым, что на голову выше обыкновенного ловца грызунов. Поля шляпы отяжелели от воска и свечных огарков, в свете которых он находил дорогу в темных подвалах.
Господин Хвать столько времени провел с крысами, что в его облике также появилось что-то крысиное. Лицо казалось продолжением носа. Усы топорщились. Передние зубы выдавались вперед. Глядя ему вслед, люди невольно ждали увидеть торчащий из штанов длинный хвост.
- Что такое, госпожа Плюм?
- Ты же знаешь, что на сцене нельзя свистеть! Это очень плохая примета!
- А-а, но как раз я насвистываю потому, что увидел нечто очень хорошее. О да! Я сейчас поистине счастливый господин Хвать. И если бы ты увидела то, что увидел я, ты бы тоже была счастлива. Счастливая госпожа Плюм... Ах! Что я видел, что я видел!..
- Никак ты нашел в подвале золото? Госпожа Плюм осторожно опустилась на колени, чтобы отскрести пятно краски.
Господин Хвать тем временем поднял мешок и двинулся дальше.
- Может, и золото, госпожа Плюм. О, вполне может быть...
Госпоже Плюм потребовалось некоторое время, чтобы уговорить артритные сочленения снова распрямиться. Наконец она встала и огляделась по сторонам.
- Э-э, господин Хвать?... - окликнула она. На некотором расстоянии от нее послышался глухой стук. О доски мягко шлепнулись мешки с песком.

***

Сцена была большой, голой и пустой. Эта пустынность нарушалась лишь видом мешка с рвущимся на свободу содержимым.
Госпожа Плюм осторожно посмотрела направо, потом налево.
- Господин Хвать? Ты здесь?
Внезапно ей почудилось, что сцена стала еще больше и еще пустыннее, чем прежде.
- Господин Хвать? Ты где-е-е-е???? Она опять осмотрелась, вытягивая шею.
- Эй? Господии Хвать?
Плавно спланировав, некая круглая тень опустилась на доски рядом с госпожой Плюм.
Это была потрепанная черная шляпа со свечными огарками на полях.
Госпожа Плюм задрала голову.
- Господин Хвать?.. - только и смогла произнести она.

***

Господин Хвать был привычен к темноте. Для него мрак не таил в себе ничего пугающего. И он очень гордился своей способностью ориентироваться в темноте. Достаточно было малейшего пятнышка света, полоски фосфоресцирующей плесени, чтобы его глаза видели как днем. Ну а шляпа... Дань профессии, такая же декорация, как и все вокруг,
Кстати о шляпе... Ему показалось, что она вдруг упала, он даже поднял руки, чтобы проверить, - да нет, она была на прежнем месте. Но что-то изменилось, он никак не мог понять, что именно...
Было очень темно.
- ПИСК?
Господин Хвать задрал голову.
Прямо в воздухе, на уровне его глаз, висела невысокая фигурка, облаченная в балахон. Из капюшона выступал костлявый нос с изогнутыми серыми усиками. Крошечные скелетообразные пальцы вцепились в очень маленькую косу.
Господин Хвать задумчиво кивнул сам себе. Нельзя подняться до членства во Внутреннем Круге Гильдии Крысоловов, без того чтобы не услышать кое-какие повторяемые лишь шепотком слухи. Говорят, у крыс есть собственный Смерть - так же как свои у крыс короли, парламенты и нации. Однако человеку крысиного Смерть увидеть не дано.
То есть не было дано - до этого самого момента.
Господин Хвать почувствовал себя польщенным. Ему оказали особую честь. Последние пять лет каждый год его награждали Золотой Колотушкой за то, что он наловил больше всех крыс. Однако господин Хвать уважал крыс, как солдат уважает хитрого и доблестного врага.
- Э-э... Я умер, да?..
- ПИСК.
Господин Хвать чувствовал на себе взгляды тысяч глаз. Тысяч и тысяч блестящих глазок.
- И... что будет теперь?
- ПИСК.
Господин Хвать, вернее, его душа посмотрела на свои руки. Они на глазах удлинялись и становились все более волосатыми. Он чувствовал, как вытягиваются его уши, и похожее очень неприятное «удлинение» происходило в районе основания спины. Большую часть жизни господин Хвать преданно исполнял свое любимое дело в темных подвалах, и все же...
- Но я же не верю в переселение душ! - попытался протестовать он.
- ПИСК.
Что означало (господин Хвать вдруг осознал, что начал понимать язык грызунов): «Зато переселение душ верит в тебя».

***

Господин Бадья очень тщательно перебрал почту. И облегченно вздохнул. На сей раз конверта с гербом Оперы не обнаружилось.
Откинувшись в кресле, Бадья выдвинул ящик письменного стола в поисках ручки.
В ящике лежал конверт.
Некоторое время Бадья взирал на него, а потом потянулся за ножом для разрезания страниц.
Резъъььъ... ...Шелест...
«Буду очень обязан, если на сегодняшнем npeдcтавлении „Тривиаты" napтию Йодины uсполнит Кристина.
Погода nо-npeжнему прекрасная. Надеюсь, у Вас также все хорошо.
Ваш
Призрак Оперы ».
- Господин Зальцелла! Господин Зальцелла!
Оттолкнув кресло, Бадья кинулся к двери, широко распахнул ее и вылетел из своего кабинета... чтобы нос к носу столкнуться с какой-то балеринкой. Девушка громко завопила.
Поскольку нервы у господина Бадьи и так были на пределе, в ответ он тоже завопил. Как ни странно, это произвело ровно тот же эффект, для достижения которого обычно требуется применение таких экстремальных средств, как мокрая фланель или хорошая пощечина. Балеринка мигом умолкла и оскорбленно посмотрела ни него.

***

- Значит, он опять нанес удар... - простонал Бадья.
- Он здесь! Это Призрак! - откликнулась девушка, полная решимости доставить информацию, хотя в этом уже не было никакой нужды.
- Да, да, я понял, - огрызнулся Бадья. - Надеюсь, на сей раз все обойдется малой кровью.
Он направился было прочь, как вдруг прямо посреди коридора резко остановился и повернулся к балеринке, вскинув указующий перст. Девушка испуганно попятилась.
- И почаще прыгай, поняла?! рявкнул он. - Вы тут бегаете по всему зданию, а я вам новые пуанты покупай, да?
На сцене собралась беспорядочная толпа, окружив одну из новеньких певичек, толстушку, которая, опустившись на колени, утешала пожилую женщину. Лицо последней Бадья вроде бы. смутно припоминал. Она была из тех работников, которые шли в комплекте с Оперой. Навроде крыс или наводняющих крышу горгулий.
Женщина держала перед собой какой-то предмет.
- Она упала сверху... - бормотала она. - О, бедная, бедная шляпа!
Бадья задрал голову. Когда глаза его привыкли к темноте, он различил в вышине среди досок фигуру. Фигура медленно вращалась...
- О боги, - едва вымолвил он. - А в письме он был так вежлив...
- В самом деле? - осведомился Зальцелла, выныривая откуда-то сзади. - Ну так прочтите вот это.
- Ты советуешь?
- Послание адресовано вам.
Бадья развернул клочок бумаги.
« Xахахаха! Axaxаxаxa!
Ваш
Призракк Оперы.
PS. Ахахахаха!!!!!»
Бадья посмотрел на Зальцеллу мученическим взглядом.
- Кто этот бедняга, там, наверху?
- Господин Хвать, крысолов. На шею ему накинули веревку, к другому концу которой были привязаны мешки с песком. Затем мешки опустились вниз. А он... поднялся наверх.
- Я не понимаю! Этот тип что, сумасшедший?
Зальцелла положил руку ему на плечо и вежливо отвел в сторонку.
- Послушайте, - произнес он как можно более доброжелательно. - Человек, который вечно ходит в смокинге, прячется в тенях и время от времени убивает людей. После этого посылает записочки, в которых записывает свой маниакальный хохот. Восклицательных знаков снова пять, я сосчитал. А теперь спросим себя: это ли образ действий нормального человека?
- Но с какой целью он все это делает? - простонал Бадья.
- Боюсь, данный вопрос уместен только в том случае, если мы имеем дело с нормальным человеком, - спокойно ответил Зальцелла. - Иначе вполне возможно, он делает все это потому, что так ему велят мудрые желтые чертики.
- Ты говоришь о нормальности? Да как он может быть нормальным? - воскликнул Бадья. - Кстати, ты был прав. Атмосфера в заведении кого угодно сведет с ума. И скорее всего, я здесь единственный, кто твердо стоит на земле!
Господин Бадья оглянулся по сторонам. Когда же он увидел группу взволнованно перешептывающихся балеринок, его глаза сузились.
- Эй, вы! Чего вы там топчетесь? - рявкнул он. - А ну, всем подпрыгивать на одной ноге!
Он вновь переключился на Зальцеллу:

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

- Так, на чем я остановился?
- Вы остановились на том, - произнес Зальцелла, - что вы тут единственный, кто твердо стоит на земле. И это действительно так - весь балет уже прыгает. А господин Хвать и вовсе отпрыгался.
- Я нахожу твой юмор довольно низкопробным, - холодно ответил Бадья.
- Я считаю, - продолжал главный режиссер, - нам следует запереть театр, собрать всех здоровых мужчин, выдать им факелы, обыскать здание сверху донизу, выкурить Призрака, прогнать по городу, поймать, избить так, чтобы родная мама его не узнала, после чего сбросить останки в реку. Это единственный надежный способ.
- Ты ведь сам знаешь, мы не можем позволить себе закрыться, - ответил Бадья. - Да, наш недельный доход оценивается в несколько тысяч долларов, но ровно столько же за ту же неделю мы тратим. Понятия не имею, куда мы катимся и чем все закончится. Я думал, управлять этим местом просто, главное - усадить в кресла в зале побольше задниц. Но стоит поднять голову, как видишь ту же задницу, покачивающуюся в воздухе над тобой... Что же будет дальше, порой спрашиваю я себя...
Они посмотрели друг на друга. Потом как будто под воздействием некоего животного магнетизма их взгляды пронеслись над зрительным залом и уперлись в гигантскую поблескивающую люстру.
- О нет, - простонал Бадья. - Он не сделает этого... Ведь не сделает же? Вот это и в самом деле заставит нас закрыться.
Зальцелла вздохнул.
- Послушайте, люстра весит больше тонны, - сказал он. - Канат, на котором она держится, толще вашей руки. Лебедка, когда ею не пользуются, наглухо заблокирована. Люстра безопасна.
Они опять посмотрели друг на друга.
- Ну, если хотите, теперь на время представлений я буду приставлять к ней охранника, - произнес Зальцелла. - Только для вашего спокойствия.
- И он требует, чтобы на сегодняшнем представлении Кристина пела партию Йодины! Да у нее же голосок что твоя свистулька!
Зальцелла поднял брови.
- По-моему, это как раз не проблема. Или я не прав?
- Как не проблема?! Ведь партия Йодины - главная!
Зальцелла снова положил руку на плечо хозяина театра.
- Пожалуй, настало время познакомить вас с некоторыми малоизвестными закоулками это го удивительного мира, который мы называем оперой. - улыбнулся он.

***

Дилижанс затормозил на расположенной в Анк-Морпорке Саторской площади, и к нему тут же кинулся агент транспортной службы.
- Господин Возжа, ты опоздал на целых пятнадцать часов! - гневно заорал он.
Возница бесстрастно кивнул. Он опустил поводья, спрыгнул с козел и осмотрел лошадей. Двигался он как деревянная кукла.
Пассажиры хватали багаж и торопливо расходились.
- Ну и какие будут оправдания?! - осведомился агент.
- Мы устроили пикник, - ответил возница.
Лицо его было серого цвета.
- Вы останавливались на пикник?
- Ага. Покушали, спели пару-другую песенок, ну и всякое такое... - неопределенно махнул рукой возница, вытаскивая из-под сиденья мешки с фуражом.
- Позволь, я повторю. Ты остановил почтовый дилижанс, чтобы устроить пикник и спеть пару-другую песенок?
- Ага. А потом кот залез на дерево и застрял там.
Агент в недоумении таращился на него. Возница пососал руку, обвязанную носовым платком, и глаза его подернулись дымкой воспоминаний.
- И это еще не все... - промолвил он. - Затем мы принялись рассказывать анекдоты.
- Какие-такие анекдоты?
- Та, что поменьше и потолще, предложила по очереди рассказывать анекдоты. Мол, так веселее будет проводить время.
- Да? И что? Не понимаю, каким образом это могло замедлить движение дилижанса!
- О, ты бы слышал анекдот, который рассказала она. Про очень высокого человека и фортепиано. Я аж с козел свалился. Даже в разговоре с моей нежно любимой бабушкой я не решился бы использовать такие слова!
- Ага, я понял, - кивнул агент, который, надо сказать, очень гордился своей ироничностью. - Ты настолько весело проводил время, что совсем позабыл о такой маленькой детали, как расписание.
Тут первый раз за весь разговор возчик повернулся и посмотрел агенту прямо в глаза, заставив того попятиться. Это был взгляд человека, пролетевшего на дельтаплане над самой преисподней.
- Желаю и тебе так же посмеяться, - ответил возница и зашагал прочь.
Некоторое время агент смотрел ему вслед, а затем подошел к двери дилижанса.
Изнутри выбрался тощий человечек. Вид у него был, как у загнанного зверя. Таща за собой, будто на аркане, огромного толстяка, человечек быстро и неразборчиво бормотал на языке, которого агент не понимал.
А потом агент остался наедине с дилижансом и лошадьми в самом центре быстро расширяющегося круга улепетывающих со всех ног пассажиров .
Отворив дверцу, он заглянул внутрь.
- Утро доброе, господин, - приветствовала его нянюшка Ягг.
Агент озадаченно смотрел то на нее, то на матушку Ветровоск.
- Дамы, тут все в порядке?
- Спасибо, путешествие было очень приятным. - Нянюшка Ягг с кивком оперлась на предложенную ей руку. - С удовольствием воспользуемся вашими услугами как-нибудь еще.
- А возница, похоже, считает, что есть какие-то проблемы...
- Проблемы? - переспросила матушка. - Я не заметила никаких проблем. А ты, Гита?
- Ему следовало бы шевелиться побыстрее, когда его попросили принести лестницу. - Нянюшка наконец выбралась из экипажа. - И если память мне изменяет, когда мы остановились полюбоваться видом, он что-то бормотал себе под нос. Но я готова отнестись к этому снисходительно.
- Вы остановились, чтобы полюбоваться видом? - переспросил агент. - Когда?
- О, мы останавливались несколько раз, - беззаботно махнула рукой нянюшка. - Какой смысл без конца гнать? Тише едешь, дальше будешь. Не мог бы ты подсказать нам дорогу до улицы Вязов? Мы решили остановиться у госпожи Лады. Уж очень хорошо наш Невчик об этом месте отзывался: люди там такие тихие, культурные...
Агент попятился, что являлось типичной реакцией всех нормальных людей на отбойномолоточную болтовню нянюшки.
- До улицы Вязов? - стуча зубами, повторил он. - Но... уважаемым дамам не следует там останавливаться...
Нянюшка похлопала его по плечу.
- Это и хорошо, - ответила она. - Значит, ни с кем из знакомых мы там точно не встретимся.
Когда матушка проходила мимо лошадей, те попытались укрыться за повозкой.

***

Бадья широко улыбался, а лицо его было обрамлено крупными бисеринами пота.
- А, Пердита, - произнес он. - Садись, милочка, садись. Э-э. Ну, как тебе у нас? Нравится?
- Да, большое спасибо, господин Бадья, - покорно ответила Агнесса.
- Отлично. Просто замечательно. Ну разве это не здорово, а, господин Зальцелла? Доктор Поддыхл, правда это чудесно?
Агнесса посмотрела на три обеспокоенных лица.
- Мы все очень рады этому, - продолжал господин Бадья. - И в этой связи у нас к тебе есть поразительное предложение. Не сомневаюсь, твое пребывание здесь станет еще чудеснее.
Агнесса внимательно изучила лица собравшихся.
- Да? - настороженно произнесла она.
- Ты ведь у нас, э-э, совсем недавно. И все же мы решили позволить тебе, э-э-э... - Бадья сглотнул и в поисках поддержки оглянулся на Заль-целлу и Поддыхла. - Позволить тебе исполнить партию Йодины в сегодняшнем представлении «Тривиаты».
- Да?
- Гм-м, Это весьма важная роль, тем более что именно Йодиной исполняется знаменитое «Прощание» ...
- О-о. Да?
- Э-э... но тут есть, э-э... как бы... нюанс... - Наконец сдавшись, Бадья беспомощно посмотрел на главного режиссера. - Господин Зальцелла?
Зальцелла склонился к Агнессе.
- Понимаешь ли... гм, Пердита... мы хотели бы, чтобы ты, понимаешь ли, спела Йодину, но, как бы сказать, роль ее будет играть... другой человек...
Агнесса внимательно слушала объяснения. Она будет стоять в хоре, прямо позади Кристины, а Кристине будет велено петь очень тихо. Такое делалось уже не раз и не два, объяснил Зальцелла. И вообще, это делается гораздо чаще, чем принято думать, - когда у исполнителя болит горло, или когда оно ни с того ни с сего пересохло, или когда исполнитель является настолько пьяным, что едва может стоять на ногах, или когда происходит что-нибудь вроде того баснословного случая, ну, много лет назад, когда человек, играющий главного героя, просто взял и скончался во время антракта. Но свою знаменитую арию он все равно исполнил: спину ему подперли метлой, а челюсти открывали посредством шнурка.
И в этом нет ничего безнравственного. Ведь шоу должно продолжаться.
Кольцо оскалившихся в отчаянных улыбках зубов все сужалось и сужалось.
«Сейчас я встану и уйду, - вдруг подумала Агнесса. - А эти рожи пусть остаются здесь, вместе со своим Призраком. Да, уйду, и никто меня не остановит...»
Однако идти ей некуда - разве что вернуться домой.
- Да, э-э, да, - проговорила она. - Я, в принципе... Э-э... Но к чему столько сложностей? Я вполне могу сыграть эту роль сама, и сама же исполню партию Йодины.
- Разумеется, но, видишь ли, у Кристины... э-э... у нее... больше сценического опыта...
- ...Технических навыков...
- ...Умения вести себя на сцене...
- ...Она обладает очевидными свойствами лирической героини...
- ...И без труда влезает в платье... Агнесса опустила глаза и воззрилась на свои большие ладони. Она чувствовала, как краска стыда начала свое победное шествие снизу вверх. Словно варварская орда, она сжигала все на своем пути.
- В общем, мы бы хотели, чтобы ты, как говорится, стала призраком Кристины... - подвел итог Бадья.
- Призраком? - переспросила Агнесса.
- Это такой сценический термин, - объяснил Зальцелла.
- А. понятно, - ответила Агнесса. - Да. Ну что же, конечно. Разумеется, сделаю что смогу.
- И это чертовски хорошо, - сразу расслабился Бадья. - Поверь, мы этого не забудем. В ближайшем же будущем подыщем тебе какую-нибудь более-менее подходящую партию. Да, а еще тебе надо будет порепетировать немножко с доктором Поддыхлом. Роль Йодины не так уж проста.
- Э-э... Думаю, я с ней довольно неплохо знакома, - неуверенно произнесла Агнесса.
- В самом деле? Откуда же?
- Я... я брала уроки.
- А вот это совсем замечательно, милочка, - восхитился господин Бадья. - Ты времени зря не теряешь. Мы под большим впечатлением. Но все равно обязательно встреться с доктором Поддыхлом...
Агнесса встала и, по-прежнему не поднимая глаз, величественно выплыла из комнаты. Поддыхл вздохнул и покачал головой.
- Бедняжка, - произнес он. - Слишком поздно родилась. Раньше в опере роль играл только голос. О, какие великие сопрано тогда были! Примадонна Виолетта Хихигли, примадонна Кларисса Кричандо... Где-то они теперь, иногда думаю.
- В деревнях коровам поют, - ухмыльнулся Зальцелла. - Надо идти в ногу со временем.
- Эта девушка способна возродить великое «Кольцо Бабалунгов»! - продолжал Поддыхл. - Вот это была опера.
- Три дня ругани между богами и двадцать минут запоминаемых мелодий? - уточнил Зальцелла. - Нет уж, благодарю покорно.
- Но только представь, она на сцене и исполняет роль Гильдабруны, главной валькирии!
- Представляю. Ничего себе картинка. Но мне кажется, этой девице куда больше подойдут партии гнома Ноббо и, допустим, верховного бога Ио.
- Славные были деньки, - Поддыхл печально покачал головой. - Тогда была настоящая опера. Помню, однажды примадонна Веритази затолкала музыканта в его собственную трубу за то, что он посмел зевнуть во время ее пения...
- Да, да, но мы-то живем в век Летучей Мыши!
С этими словами Зальцелла поднялся. Он опять посмотрел на дверь и покачал головой.
- Просто поразительно, - произнес он. - Как вы думаете, она сама-то осознает свои размеры?

***

На стук матушки двери уединенного заведения госпожи Лады гостеприимно распахнулись.
Перед ними стояла молодая женщина. Очень даже молодая и вполне очевидно женщина. О том, что она женщина, говорило буквально все в ее облике. Слепец - и тот бы сразу прозрел.
Вытянув шею, нянюшка посмотрела поверх напудренного плеча на плюш и позолоту внутри, потом оглянулась на бесстрастное лицо матушки Ветровоск, после чего опять воззрилась на юную даму.
- Когда вернемся, отделаю Нева под первое число, - пробормотала она. - Пошли отсюда, Эсме, здесь нам делать нечего. Я потом все объясню...
- О, матушка Ветровоск! - радостно воскликнула девушка. - А это кто?
Нянюшка удивленно уставилась на матушку. Выражение лица последней не изменилось ни на йоту.
- Это нянюшка Ягг, - в конце концов сказала нянюшка. - Да, я нянюшка Ягг. Мать Нева. - мрачно добавила она. - Вот так вот. Да. В общем, я... - Слова «респектабельная уважаемая вдова» попытались протиснуться через ее голосовые связки, но они, похоже, усохли и съежились, не выдержав подобного вранья, так что пришлось удовольствоваться: - ...Мама его. Нева. Да. Мамина Нева. Тьфу, Невина мама.
- Привет, Колетта, -кивнула матушка. - Красивые сережки. А госпожа Лада дома?
- Для важных посетителей она всегда дома, - ответила Колетта. - Заходите же! О, матушка, она будет так рада снова с тобой встретиться!
Когда матушка шагнула в алый полумрак, ее встретил хор приветственных возгласов.
- Что? Ты здесь уже бывала? - спросила нянюшка, рассматривая розовую плоть и белые кружева, составляющие большую часть обстановки.
- О да. Госпожа Лада - моя старая подруга. Практически тоже ведьма.
- Но... да знаешь ли ты, что это за место, Эсме? Ты хоть понимаешь?! - воскликнула нянюшка Ягг.
Следует признать, нянюшка испытывала некое странное раздражение. Она с готовностью отдала бы матушке пальму первенства в том, что касалось вопросов магии и головологии. Однако она была твердо убеждена, что имеются очень специальные области, которые являются ее, нянюшки Ягг, территорией. И в подобных вопросах матушке не только не полагается ориентироваться - ей не полагается даже знать, где эти самые территории начинаются.
- О да, - невозмутимо ответила матушка. Терпение нянюшки лопнуло.
- Это доходный дом, вот что это такое! Место с крайне дурной репутацией!
- Отчего же? - удивилась матушка. - - Совсем напротив. Насколько мне известно, о заведении госпожи Лады отзываются очень хорошо.
- Так ты знала? Но почему ты меня не предупредила?
Матушка иронически приподняла бровь.
- Тебя? Великую изобретательницу Клубничной Насадки?
- Да, но...
- Все мы живем, как живем, Гита, и каждый крутится, как умеет. Ведьмы, знаешь ли. тоже не в особом почете.
- Разумеется, но...
- Прежде чем осуждать кого-либо, побудь с часок в шкуре этого человека. - Матушка едва заметно улыбнулась.
- Нет уж, уволь. В ее шкуре недолго и заразу какую-нибудь подцепить, - скрипнула зубами нянюшка. - Но наши шкуры, конечно, тоже не идеал.
Ну вот, опять... Матушка умела повернуть спор так, что вы начинали спорить сами с собой. Это не могло не раздражать. Как правило, вы открывали самого себя с абсолютно неожиданной стороны .
- К тому же здесь очень любезное обращение и мягкие постели, - добавила матушка.
- И, наверное, теплые, - сдалась нянюшка Ягг. - А над оконцем всегда горит такой милый фонарик.
- Уф, Гита Ягг, честное слово. Мне всегда казалось, тебя ничем не проймешь.
- Пронять меня действительно невозможно, - согласилась нянюшка. - Но по натуре я очень впечатлительная женщина.

***

Доктор Поддыхл, управляющий хором, сурово посмотрел на Агнессу поверх очков.
- Как известно, ария, гм-м, «Прощание», - произнес он, - представляет собой, так скажем, небольшой шедевр. Нет, не из оперных вершин, и все же весьма памятная вещица.
Его глаза увлажнились.
- «Квеста маледетта, - поет Йодина, обращаясь к Пикадилло и выражая этими словами всю боль своего расставания с ним. - Квеста маледетта порта си блоккккккка, си блокка сомунке ло фаччччч-чо!..»
Он прервался. Последовала пронзительная сцена протирания очков носовым платком.
- Когда эту арию исполнила Хихигли, все зpители в зале, все до единого, обливались слезами, - пробормотал доктор. - Я некогда попал на ее выступления. Именно тогда я и решил, что посвящу жизнь... о, великие дни, славные дни.
Он положил очки и шумно высморкался.
- Итак, давай пройдемся по партитуре еще раз, - сказал он, - просто чтобы ты поняла, как должна звучать эта ария. Андре, начали.
Молодой человек, которого против его воли заставили аккомпанировать на фортепиано в репетиционном зале, кивнул Агнессе и заговорщицки подмигнул.
Она притворилась, что не заметила этого, и с подчеркнутым вниманием принялась слушать Поддыхла, который объяснял ей партитуру.
- А теперь, - заключил он, - посмотрим, что получится у тебя.
Передав ей партитуру, он кивнул пианисту.
Агнесса спела арию - по крайней мере, ее начало. Вскоре Андре прекратил играть и прижался головой к клавишам, пытаясь подавить рвущийся наружу хохот.
- Гм-м-м... - произнес Поддыхл.
- Я что-то сделала не так?
- Ты пела тенором. - Сказав это, Поддыхл сурово посмотрел на Андре.
- Она пела вашим голосом, доктор!
- А не могла бы ты исполнить арию так, как ее исполнила бы, э-э, скажем, Кристина?
Снова заиграла музыка.
- Квеста?! Маледетта!!.
Поддыхл всплеснул руками. Плечи Андре тряслись от хихиканья.
- Да, да. Очень точное наблюдение. Осмелюсь заметить, ты абсолютно права. Но давай попробуем еще разок. И на этот раз, пожалуйста, спой эту арию так, как ты считаешь ее нужным петь.
Агнесса кивнула.
Снова начали...
...И закончили.
Поддыхлу даже пришлось сесть. И почему-то он упорно прятал от нее свое лицо.
Агнесса стояла, вопросительно глядя на доктора.
- Э-э. Ну как? - спросила она.
Доктор не ответил. Вместо этого со своей табуретки поднялся Андре и взял ее за руку.
- Пожалуй, сейчас лучше будет оставить его одного, - тихонько произнес он и потянул Агнессу к двери.
- Что, так плохо?
- Дело в том... вернее, наоборот, дело совсем не в этом.
Поддыхл поднял голову, но взгляда Агнессы он упорно избегал.
- Ну, что я могу сказать... - пробормотал он. - Не мешало бы поработать над «р». И побольше уверенности на высоких нотах. А так, очень даже ничего...
- Да, конечно, я буду работать...
Андре вытолкал Агнессу в коридор, захлопнул дверь и повернулся к ней.
- Это было поразительно! - воскликнул он. - Ты когда-нибудь слышала пение великой Хихигли?
- Я даже не знаю, кто такая эта Хихигли. Кстати, а о чем вообще я пела?
- Как, ты и этого не знаешь?
- Понятия не имею.
Андре перевел взгляд на партитуру в ее руке.
- Я не очень хорошо знаю язык, но думаю, что начало звучит примерно так:
«Дверь проклятая застряла,
Дверь проклятая застряла,
Хоть в лепешку расшибись.
Висит табличка «на себя», вот я и тяну.
Но может, все наоборот и мне нужно толкать?»
Агнесса сморгнула.
- И это все?
- Ага.
- Но я думала, что пою нечто очень трогательное и романтическое!
- И ты правильно думала, - кивнул Андре. - Сцена очень трогательная. Но это не настоящая жизнь, это опера. Значение слов здесь не важно. Важно только чувство. Разве тебе не говорили?.. Слушай, сегодня я до конца дня на репетициях, но, может, мы могли бы встретиться завтра? Например, после завтрака?
«О нет, - подумала Агнесса. - Начинается». Краснота неумолимо наступала в направлении «снизу вверх». Мелькнула мысль: а не может ли однажды случиться так, что краснота достигнет лица и не остановится на этом, а двинется дальше? Тогда у нее над головой образуется большое розовое облако.
- Э-э, да, - промолвила она. - Да. Это было бы... очень поучительно.
- Ну, мне пора, - слабо улыбнувшись, Андре слегка похлопал ее по руке. - И... Мне правда очень жаль, однако таковы здесь порядки. А ты пела... просто потрясающе.
Он уже направился было прочь, но вдруг снова повернулся.
- Да, и еще... Прости, если вчера вечером я тебя напугал.
- Что?
- Ну, помнишь, там, на лестнице?
- А, ты об этом. Я вовсе не испугалась.
- Ты... э-э... ты ведь никому не рассказывала? Я бы очень не хотел, чтобы люди подумали, будто я поднимаю в Опере панику.
- Даже и мысли такой не мелькало, сказать по правде. Я знаю, что ты не можешь быть Призраком, - если ты, конечно, об этом. М-м?
- Я? Призраком? Ха-ха!
- Ха-ха, - повторила Агнесса.
- Так что, э-э... увидимся завтра?..

Предыдущая страница 9 Следующая страница


Маскарад 10

- Договорились.
Погруженная в размышления, Агнесса направилась в свою каморку.
Где обнаружила вертящуюся перед зеркалом Кристину. Услышав шаги Агнессы, она быстро повернулась; Кристина даже двигалась с восклицательными знаками.
- О, Пердита!! Ты слышала?! Сегодня вечеров я пою партию Йодины!! Ну разве это не чудесно?! - Ринувшись через комнату, она предприняла мужественную попытку обнять и приподнять Агнессу, но в конце концов удовлетворилась одними объятьями.
- И я слышала, тебе уже разрешили петь в хоре?!
- Да, это правда.
- Ну разве это не мило?! Я все утро репетировала с господином Зальцеллой. Кеста!? Малидетта!! Портфель с яблокком!!
Вне себя от счастья, Кристина закружилась волчком. Воздух замерцал от невидимых блесток.
- Когда я стану очень знаменитой, - сказала она, - ты не пожалеешь, что подружилась со мной!! Я сделаю все возможное, чтобы помочь тебе!! Я уверена, ты принесешь мне удачу!!
- Да уж, - безнадежно ответила Агнесса.
- Мой папочка всегда говорил: однажды в моей жизни появится фея и поможет мне в достижении моих великих целей!! И, знаешь ли, мне кажется, что эта фея - ты!!
Агнесса грустно улыбнулась. Пообщавшись с Кристиной более или менее длительный промежуток времени, начинаешь ловить себя на навязчивом желании заглянуть ей в ушко - чтобы проверить, увидишь ли там, с другой стороны, ничем не замутненный свет белого дня.
- Э-э. По-моему, мы поменялись комнатами?
- Ах, ты об этом!! - воскликнула Кристина, улыбаясь. - Ну разве это было не глупо?! Так или иначе, теперь, когда я выхожу в примадонны, мне просто необходимо большое зеркало!! Ты ведь не будешь возражать?!
- Что? О. Нет. Конечно нет. Э-э. Ну, если ты уверена...
Агнесса посмотрела на зеркало, потом на кровать. Потом снова на Кристину.
- Да, - произнесла она, слегка шокированная той идеей, которую только что подсказала скрывающаяся внутри ее Пердита. - Не сомневаюсь, у тебя все будет хорошо.

***

Доктор Поддыхл высморкался и попытался привести себя в порядок.
Он не обязан терпеть это. Пожалуй, бедное дитя и впрямь слегка тяжеловато, но взять, к примеру, ту же Хихигли - однажды знаменитая певица, неловко повернувшись, задавила тенора насмерть. И от этого ее слава ничуть не уменьшилась.
Да, он обязательно выразит господину Бадье свой протест.
Доктор Поддыхл был из тех людей, которыми владеет одна, но пламенная страсть. Он верил в голоса. Внешность певца или певицы никакой роли не играет. Сам доктор имел привычку смотреть оперу исключительно с закрытыми глазами. Важна только музыка, а вовсе не актерская игра, и уж конечно - не телеса исполнителей.
Какая разница, какие у них тела? У примадонны Тесситуры, к примеру, была борода - да такая, что об нее можно было зажигать спички; а нос у певицы был словно бы размазан по лицу. И все это ничуть не мешало ей быть одним из лучших басов в истории, когда-либо открывавших пивную бутылку ногтем большого пальца.
Разумеется, Зальцелла в чем-то прав. Когда толстуха за пятьдесят исполняет арию стройной девушки семнадцати лет, зрители принимают это, зато если ту же арию попытается исполнить толстушка тех же семнадцати лет, они сразу поднимут гвалт. Люди легко мирятся с большой ложью, но давятся крохотной выдумкой, говорил Зальцелла.
Все изменилось, причем не в лучшую сторону. Опера как будто... заболела, если, конечно, здания могут болеть. Да, на представления по-прежнему валят целые толпы, но деньги как будто утекают сквозь пальцы - так все подорожало... А хозяин у них теперь сыродел , о боги, какой-то неотесанный заприлавочный прыгун, стремящийся воплотить в жизнь свои неосуществленные мечты! Что Опере действительно нужно, так это настоящий бизнесмен, деловой человек, который бы управлялся как следует со столбиками цифр, но в дело не вмешивался бы. В этом проблема со всеми хозяевами (а хозяев на своем веку доктор Поддыхл повидал предостаточно): сначала они считают себя просто деловыми людьми, а потом вдруг начинают воображать, что могут вмешиваться и в художественную часть.
Впрочем, и с сыроделом можно сыр сварить. Вернее, кашу. Главное, чтобы он сидел в своем кабинете с бухгалтерскими книгами и не совал нос куда не следует. То, что он здесь хозяин, еще не значит, что он здесь хозяин...
Поддыхл растерянно мигнул и огляделся по сторонам. Похоже, он опять забрел куда-то не туда. Опера представляла собой настоящий лабиринт, в котором могли заблудиться даже старожилы оперного дела. Сейчас доктор Поддыхл оказался за сценой, в оркестровой яме. Повсюду торчали музыкальные инструменты и складные стулья. Подброшенная ногой, зазвенела и куда-то укатилась пивная бутылка.
Что же тут произошло? Такое ощущение, будто по оркестровой яме прошелся какой-то смерч. Многие из музыкальных инструментов были сломаны. Полдюжины раздавленных скрипок. Безжалостно разбитая виолончель. А духовая секция в буквальном смысле слова испустила дух...
Неожиданно внимание доктора привлек какой-то странный звук - словно бы лопнула туго натянутая струна, - и, подняв глаза, доктор увидел перед собой знакомое лицо.
- Ты?.. Но что ты здесь...
Очки со стеклышками-полумесяцами несколько раз перевернулись в воздухе и разбились о пол.
А потом нападающий опустил маску, гладкую и белую, как череп ангела, и решительно шагнул вперед...

***

Доктор Поддыхл часто заморгал.
Кругом царил мрак. Фигура в плаще подняла голову и воззрилась на него белыми пустыми глазницами.
В недавних воспоминаниях доктора Поддыхла царила некоторая путаница, но одну вещь он помнил очень ясно.
- Ага, Призрак! - вскричал он. - Попался!
- ЗНАЕШЬ, ПЛОТИ НА МОИХ КОСТЯХ ДЕЙСТВИТЕЛЬНО НЕТ, НО К ПРИЗРАКАМ МЕНЯ ОБЫЧНО НЕ ПРИЧИСЛЯЮТ.
Доктор Поддыхл недоуменно нахмурился, глядя, как другая фигура в маске подняла тело... доктора Поддыхла и утащила его в густые тени.
- А, теперь понимаю: я умер, да? - вдруг догадался он.
Смерть кивнул.
- ВСЕ ГОВОРИТ ИМЕННО ОБ ЭТОМ.
- Но это же было убийство! Кто-нибудь знает, что меня убили?!
- РАЗУМЕЕТСЯ. ВО-ПЕРВЫХ, УБИЙЦА. НУ И ТЫ САМ, КОНЕЧНО.
- Не могу поверить, что это был он! Неужели... - начал было Поддыхл.
- НАМ ПОРА, - перебил Смерть.
- Но ведь он только что убил меня! Задушил голыми руками!
- ВЗГЛЯНИ НА ЭТО С ДРУГОЙ СТОРОНЫ. ОЩУЩЕНИЯ БЫЛИ НЕ ИЗ ПРИЯТНЫХ, ЗАТО ЭТО ТВОИ ПОСЛЕДНИЕ НЕГАТИВНЫЕ ПЕРЕЖИВАНИЯ.
- То есть сделать я ничего не могу?
- ПРЕДОСТАВЬ ЭТО ЖИВЫМ. ВООБЩЕ-ТО. ЛЮДИ ЧУВСТВУЮТ СЕБЯ НЕСКОЛЬКО НЕУЮТНО, КОГДА МЕРТВЕЦ ВДРУГ НАЧИНАЕТ ИГРАТЬ АКТИВНУЮ РОЛЬ В РАССЛЕДОВАНИИ СОБСТВЕННОГО УБИЙСТВА. ЭТО НЕМНОЖКО НЕРВИРУЕТ.
- Кстати, у тебя очень хороший бас.
- БЛАГОДАРЮ.
- А будет ли там... ну, хор и все прочее?
- А КАК ТЫ ХОЧЕШЬ?

***

Выскользнув через черный ход, Агнесса очутилась на улицах Анк-Морпорка.
От внезапного яркого света она даже сощурилась. Воздух казался слегка колючим, резким и слишком холодным.
То, что она собиралась сделать, неправильно. Очень неправильно. А всю свою жизнь она поступала только правильно.
«Ну же, вперед», - раздался настойчивый голос Пердиты.
Хотя... до практического исполнения, скорее всего, не дойдет. А что плохого в том, чтобы просто спросить, где тут можно найти лавку, торгующую всякими лекарственными травками? Вот Агнесса и спросила.
А потом пошла вперед по улице. Но неужели человек даже прогуляться чуть-чуть не может?
И в том, что она купила в той лавке кое-какие ингредиенты, тоже не было ничего незаконного. Кто знает, вдруг у нее голова заболит? Или она лишится сна?
И совершенно точно, никто не пострадает, если купленные травы Агнесса принесет в свою комнату и спрячет их под матрасом.
«Правильно рассуждаешь», - похвалила Пердита.
Главное - разложить свои действия на маленькие шажочки: сначала сделай то, потом это... Моральные затруднения испытываешь, только когда видишь всю картину целиком, а так вроде бы ничего плохого ты не делаешь. Ну, почти ничего...
Все эти утешительные мысли крутились в голове Агнессы, пока девушка спешила обратно в Оперу. Но, завернув за угол, она едва не налетела на нянюшку Ягг и матушку Ветровоск.
Нырнув в проулок и прижавшись к стене, Агнесса затаила дыхание.
Слава богам, ее не заметили! Только зловредный нянюшкин кот плотоядно посмотрел на нее через плечо хозяйки.
Они пришли за ней! Она знала, знала, что за ней обязательно придут!
Тот факт, что она сама себе хозяйка и свободна отправиться в Анк-Морпорк или любое другое место, никакого отношения к делу не имеет. Они все равно вмешаются. Потому что так они поступают всегда.
Наконец, покинув свое укрытие, Агнесса со всех ног пустилась к Опере.
Привратник у черного хода даже не заметил, что мимо него кто-то прошмыгнул.

***

Матушка и нянюшка шагали в направлении городского района, более известного под названием Остров Богов. Это был не совсем Анк и не вполне Морпорк. Зато это был почти настоящий остров - река в этом месте резко изгибалась, практически отсекая от города приличный кусок земли. Именно там Анк-Морпорк постарался собрать вещи, безусловно нужные, но вместе с тем не совсем приятные. В частности на Острове Богов располагались штаб-квартира Городской Стражи, тюрьма, театры и издатели. Короче говоря, остров был вместилищем всего того, что в любой момент времени может самым непредвиденным образом взбрыкнуть.
Позади ведьм бодрой иноходью бежал Грибо. Воздух полнился новыми незнакомыми ароматами, и, вполне возможно, кое-какие из этих запахов принадлежали объектам, которых можно съесть, с которыми можно подраться, ну, или, в конце концов, которых можно изнасиловать.
Неожиданно нянюшка Ягг поймала себя на том, что испытывает некое странное беспокойство.
- На самом деле, Эсме, это сейчас не мы, - вдруг произнесла она.
- А кто тогда?
- Ну, я хочу сказать, та книжонка - это ведь так, ничего особенного. Я хорошо повеселилась. Зачем раздувать скандал из-за какой-то ерунды?
- Я не допущу, чтобы ведьм вот так вот, за здорово живешь, обводили вокруг пальца.
- А я вовсе не считаю, что меня обвели вокруг пальца. И пока ты мне не сказала, что меня обвели вокруг пальца, я чувствовала себя как нельзя лучше, - ответила нянюшка, подчеркнув тем самым очень важный социологический момент.
- Тобой воспользовались, - твердо заявила матушка.
- Никто мной не пользовался.
- А я говорю, воспользовались. Ты - эксплуатируемые и угнетаемые массы.
- Никакие я не массы.
- У тебя отняли то, что ты по крохам копила всю жизнь.
- Ты про те два доллара?
- Ага. Это ведь были все твои накопления, - подтвердила матушка.
- Просто все остальное я потратила, - пожала плечами нянюшка.
Некоторые люди откладывают деньги на старость, но нянюшка предпочитала копить воспоминания.
- А теперь у тебя отняли последнее.
- Я думала переделать винокурню на Медной горе, вот и начала потихоньку откладывать, - ответила нянюшка <Самогоноварение в Ланкре было объявлено вне закона. С другой стороны, король Веренс не питал никаких иллюзий насчет того, что какой-то там королевский указ может помешать ведьме делать то, что она захочет. Поэтому единственное, что он требовал от нянюшки Ягг, это чтобы она держала свою винокурню подальше от глаз людских. А нянюшка, в свою очередь, горячо поддерживала запрет на самогоноварение, поскольку благодаря этому получала неограниченный рынок сбыта своего продукта. В среде любителей опрокинуть стопку-другую, а потом поваляться в канаве нянюшкина укипаловка была более известна как «опрокид».>. - Сама знаешь, укипаловка жрет металл, как...
- Ты откладывала по крохе, чтобы иметь некоторое спокойствие и безопасность, когда состаришься, - перевела матушка.
- Какое там душевное спокойствие с моей укипаловкой! - радостно воскликнула нянюшка. - Как раз мозги от нее укипают будь здоров. Я ведь гоню ее из самых лучших яблок, - добавила она. - Ну, в основном из яблок.
Остановившись возле богато украшенного подъезда, матушка сверилась с прикрепленной к двери медной дощечкой.
- Нам сюда, - произнесла она.
Обе ведьмы уставились на высокую дверь.
- Знаешь, никогда не любила ходить через главный вход, - сообщила нянюшка, неловко переминаясь с ноги на ногу.
Матушка кивнула. К парадным входам ведьмы не благоволят. После недолгих поисков матушка Ветровоск и нянюшка Ягг обнаружили переулок, огибающий здание и ведущий к черному ходу, который предварялся дверями гораздо больше парадных, и к тому же широко распахнутыми. Несколько гномов таскали в повозку связки книг. Откуда-то изнутри здания доносилось ритмичное уханье.
Никто даже не обратил внимания на двух ведьм.

***

Наборный шрифт был в Анк-Морпорке известен, но если бы волшебники прослышали, что кто-то посмел использовать его, - в общем, этот человек «набрал» бы себе кучу неприятностей. Как правило, волшебники не вмешивались в городские дела, но когда дело касалось наборного шрифта, остроконечный туфель сразу покидал хозяйскую ногу и начинал стучать по трибуне, многозначительно подчеркивая слова выступающего. Свою позицию по этому вопросу они никогда не объясняли, да никто особо и не настаивал - просто потому, что с волшебниками вообще лучше ни на чем не настаивать (если вас устраивает то тело, в котором вы пребываете в данный момент времени). Куда проще найти обходной путь. Например, гравировать буквы. Да, на это уходило много времени, зато в Анк-Морпорке не было газет, забивающих людские головы всякими дурацкими новостями. Гражданам Анк-Мориорка позволялось делать это самостоятельно.
В конце ангара мягко постукивала печатная машина. Рядом с ней, стоя за длинными столами, гномы и люди сшивали страницы и приклеивали обложки.
Нянюшка вытащила из стопки книгу. Это была «Радость Домовводства».
- Чем могу помочь, дамочки? - - раздался голос.
Тон, которым были произнесены эти слова, недвусмысленно предполагал, что помощь будет только одного вида - в выходе на улицу, да побыстрее.
- Мы по поводу этой вот книжки, - ответила матушка.
- Я госпожа Ягг, - представилась нянюшка Ягг.
Человек смерил ее взглядом с головы до ног.
- В самом деле? И ты можешь это подтвердить?
- Конечно. Кого-кого, а себя я узнаю где угодно и когда угодно.
- Ха! Послушай, госпожа, так уж случайно вышло, что я знаю, как выглядит Гита Ягг! И на тебя она совсем не похожа.
Нянюшка Ягг открыла было рот, чтобы достойно возразить, но смогла произнести лишь (голосом человека, который спокойненько себе вышел на дорогу и лишь в последнюю секунду заметил несущийся на всех парах экипаж):
- О!
- А откуда ты знаешь, как выглядит госпожа Ягг? - сурово осведомилась матушка.
- Гм, по-моему, мы не вовремя, видишь, люди заняты, давай-ка пойдем, а?.. - забормотала нянюшка.
- А оттуда, что она прислала мне свой портрет, - с этими словами Козлингер вытащил из кармана бумажник.
- Послушай., ну что мы людей по пустякам отвлекаем? - нянюшка уже изо всех сил тянула матушку за руку.
- Почему по пустякам? Мне, например, очень интересно, как выглядит настоящая Гита Ягг, - возразила матушка.
Выхватив сложенный листок из рук Козлингера, она внимательно изучила нянюшкин портрет.
- Ха! Ну да... Гита Ягг собственной персоной, - наконец ухмыльнулась матушка. - Ну как же, вылитая: Помню-помню, этот молодой художник целое лето проболтался у вас в Ланкре.
- Раньше я носила длинные волосы, - пробормотала нянюшка.
- Да-да, - кивнула матушка. - Честно говоря, не знала, что портретов было несколько.
- О, сама знаешь, как это бывает в молодости, - в голосе нянюшки прозвучала мечтательность. - Тебя рисуют, рисуют, рисуют, и так все лето напролет... - Она вдруг очнулась от сладких мечтаний. - Кстати, с тех пор я ничуточки не прибавила в весе. Все такая же стройная, - добавила она.
- Ага, только центр тяжести немножко сместился, - ядовито уточнила матушка, возвращая набросок Козлингеру, - Это действительно Гита Ягг, - подтвердила она. - Но только шестьдесят лет и несколько слоев одежды тому назад.
- То есть ты пытаешься меня убедить, что к Банановому Изумлению прилагается вот это?
- А ты сам-то пробовал Банановое Изумление?
- Господин Стригс, начальник печатного цеха, пробовал.
- Ну и как, изумился?
- Вполне. Зато как потом изумилась госпожа Стригс...
- Такое случается, - встряла нянюшка. - Хотя, наверное, я слегка переборщила с мускатным орехом.
Козлингер уставился на нее. Похоже, его уверенность несколько отступила под натиском неопровержимых доказательств. Одного вида улыбочки нянюшки Ягг было достаточно, чтобы поверить: эта женщина вполне может написать что-нибудь вроде «Радости Домовводства».
- Так эту книгу в самом деле написала ты? - спросил он.
- По памяти, - горделиво уточнила нянюшка.
- И сейчас она хотела бы получить причитающиеся ей по закону деньги, - вставила матушка.
Господина Козлингера передернуло, как будто он только что съел лимон и запил его уксусом.
- Но мы ведь вернули ей ее деньги, - осторожно произнес он.
- Вот видишь? - произнесла нянюшка упавшим голосом. - Я же говорила тебе, Эсме...
- Этого недостаточно, - наступала матушка.
- Вполне достаточно...
- Очень даже достаточно! - подхватил Козлингер.
- А я говорю, нет, - гнула свое матушка. - Она хочет долю с каждого проданного экземпляра.
- То есть вы хотите, чтобы я выплачивал вам роялти?
- Зачем мне какие-то рояли, что я с ними буду делать? - испугалась нянюшка <Сложная история. Видимо, некогда некий издатель, будучи в затруднительном денежном положении, заплатил автору за книгу роялем, который стоил куда больше, чем сумма сделки. Автору это понравилось, он рассказал своим друзьям, и с тех пор все настоящие известные писатели требуют за книгу не авторский гонорар, а роялти, надеясь получить больше, чем им причитается.>.
- Закрой рот, - отрезала матушка. - Если что, возьмем роялями. Но лучше деньгами, господин Козлингер.
- А если я не соглашусь, что тогда? Матушка ответила разъяренным взглядом.
- Тогда мы уйдем и обдумаем наши дальнейшие действия.
- И это не пустая угроза, - честно предупредила нянюшка. - Есть много людей, которые потом горько пожалели, что дали Эсме возможность обдумать дальнейшие действия.
- Ну так возвращайтесь, как что-нибудь придумаете! - отрезал Козлингер. С этими словами он ринулся прочь. - Что за времена: авторы хотят, чтобы им платили, да где это видано...
Вскоре он исчез, затерявшись среди книжных кип.
- Э-э... как ты считаешь, переговоры прошли успешно? - произнесла нянюшка.
Матушка бросила взгляд на ближайший стол, на котором громоздились длинные листы бумаги, и повернулась к стоящему рядом гному, который до этого момента с интересом следил за ходом спора.
- Что это такое? - спросила она.
- Гранки для «Ещегодника». - Догадавшись по выражению матушкиного лица, что она ничего не поняла, гном пояснил: - Вроде как пробная книжка. Удостовериться, что все грамматические ошибки на месте.
Матушка взяла один лист.
- Гита, идем отсюда, - сказала она и направилась прочь.
- Слушай, Эсме, зачем нам неприятности, а? - затараторила нянюшка Ягг, торопясь вслед за матушкой. - В конце концов, это всего лишь деньги...
- Теперь уже нет, - покачала головой матушка. - Теперь это сведение счетов.

***

Господин Бадья взял скрипку. Она была разломана на две части, удерживаемые вместе лишь струнами. Одна из струн жалобно тренькнула.
- Ну кому все это могло понадобиться? - вздохнул он. - Вот скажи мне, Зальцелла, только честно... чем вообще отличается опера от сумасшедшего дома?
- Это вопрос с подвохом?
- Нет!
- Тогда скажу. У нас декорации лучше. Ага! Так я и думал...
Порывшись среди сломанных инструментов, он снова поднялся, сжимая в пальцах письмо.
- Хотите, чтобы я его вскрыл? - спросил он. - Адресовано вам.
Бадья прикрыл глаза.
- Вскрывай, - произнес он. - Сколько там восклицательных знаков?
- Пять.
- О.
Зальцелла передал Бадье письмо.
"Дорогой Бадья, - гласило оно. -
Уууууулюлюууу"
Ахахахахахахахаха!!!!!
Ваш навеки
Призрак Оперы".
- И что нам делать? - беспомощно спросил Бадья. - То он посылает вежливые записочки, то начинает записывать свой безумный хохот!
- Герр Трубельмахер отправил весь оркестр на поиски новых инструментов, - произнес Зальцелла.
- А что, скрипки еще дороже, чем пуанты?
- Не много найдется в мире вещей более дорогостоящих, чем пуанты. Однако скрипки именно из их числа.
- Опять расходы!
- Похоже, вы правы.
- Но мне казалось, Призрак любит музыку! Герр Трубельмахер говорит, что орган вообще не подлежит восстановлению!!!
Бадья резко прервался. До него вдруг дошло, что восклицает он несколько чаще, чем подобает человеку в здравом уме.
- Так или иначе, - устало продолжил он, - полагаю, что шоу должно продолжаться.
- Воистину так, - подтвердил Зальцелла. Бадья потряс головой.
- Как идет подготовка к сегодняшнему представлению?
- Думаю, все получится, если вы об этом. Похоже, Пердита хорошо понимает, как надо исполнять партию.
- А Кристина?
- А эта поразительно хорошо понимает, как надо носить платье. Вместе они составляют настоящую примадонну.
Гордый обладатель Оперы медленно поднялся на ноги.
- Все казалось таким простым... - пожаловался он. - Я думал: это ведь опера, ну каких тут можно ожидать сложностей? Песенки. Хорошенькие девушки танцуют. Красивые декорации. Толпы людей, платящих наличными. Куда безопаснее, чем мир йогурта, где все готовы друг другу глотку перерезать. Так я думал. А теперь, куда ни ступи, везде...
Под ботинком у него что-то хрустнуло. Он поднял остатки очков.
- Это ведь очки доктора Поддыхла? - удивился Бадья. - Что они здесь делают?
Его взгляд встретился с неподвижным взглядом Зальцеллы.
- О нет... - простонал он.
Полуобернувшись, Зальцелла посмотрел на прислоненный к стене большой футляр для контрабаса и многозначительно поднял брови.
- О нет... - повторил Бадья. - Ну же. Открывай. Мои руки что-то вспотели...
Мягко ступая, Зальцелла подошел к футляру и взялся за крышку.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

- Готовы?
Бадья в изнеможении кивнул. Футляр распахнулся.
- О нет!
Чтобы лучше видеть, Зальцелла вытянул шею.
- О да, - констатировал он. - Ужас просто Живого места нет, такое ощущение, его долго пинали. Починка будет стоить доллара два, не меньше.
- И все струны порваны! А ремонт контрабасов обходится дороже, чем ремонт скрипок?
- Не хочется вас огорчать, но ремонт всех музыкальных инструментов обходится чрезвычайно дорого. Кроме разве что треугольника, - ответил Зальцелла. - Однако могло быть и хуже, как вы думаете?
- Это ты о чем?
- О том, что там мог быть доктор Поддыхл. Бадья открыл рот. Бадья закрыл рот.
- О. Да. Разумеется. Ну да. Это было бы намного хуже. Да. Хоть здесь нам повезло. Конечно, гм-м-м.

***

- Так, значит, это и есть Опера? - произнесла матушка. - А выглядит так, будто кто-то построил здоровую коробку и налепил сверху кучу всяких финтифлюшек.
Она кашлянула. Вид у матушки был такой, как будто она чего-то ждала.
- Может, осмотрим ее со всех сторон? - подсказала нянюшка.
Она прекрасно знала, что любопытство матушки по своей силе способно сравниться разве что с нежеланием выдать это самое любопытство.
- Ну что ж, думаю, вреда от этого не будет, - ответила матушка таким тоном, как будто оказывала нянюшке огромную услугу, - Давай погуляем, раз уж делать сейчас все равно больше нечего.
Здание Оперы было построено в соответствии со всеми архитектурными законами, обеспечивающими многофункциональность. Оно представляло собой куб. Однако, как верно заметила матушка, несколько позже архитектор внезапно осознал, что без украшений тут все же не обойтись, и уже второпях устроил настоящий разгул бордюров, колонн и всяческих завитушек. Крышу Оперы оккупировали горгульи. Со стороны фасада здание выглядело огромной каменной глыбой, над которой хорошенько поизмывались.
Однако с обратной стороны Опера представляла собой самое обычное, ничем не примечательное нагромождение окон, труб и влажных каменных стен. Одно из непреложных правил общественной архитектуры гласит: главное - чтоб с фасада смотрелось.
Под одним из окон матушка остановилась.
- Кто-то поет, - заметила она. - Слушай.
- Ла-ла-ла-ла-ла-ла-ЛА! - заливался кто-то. - До-ре-ми-фа-соль-ля-си-до...
- Вот она, ваша опера, - покачала головой матушка. - Сплошь иностранщина, неужели нельзя спеть так, чтобы всем все было понятно?
Нянюшка обладала настоящим даром к языкам: через каких-то пару часов пребывания в абсолютно новой для нее языковой среде она начинала вполне свободно общаться с аборигенами. Единственный минус состоял в том, что аборигены не понимали ни слова из ее речи, которая просто звучала по-иностранному, а на самом деле представляла собой произвольный набор звуков. Однако матушка Ветровоск при всех ее остальных неоспоримых достоинствах абсолютно не ладила с языками - даже в музыке она разбиралась намного лучше (то есть просто никак).
- Э-э... Странные они тут, - подтвердила нянюшка. - Здесь вообще много всякого происходит. Наш Невчик рассказывал, они тут каждый день разные представления дают!
- А ему-то откуда знать?
- Ну, крыша у Оперы большая, и, представляешь, она вся была покрыта свинцом. В общем, работы было невпроворот. Невчику больше нравилось громкое пение. И подпевать можно было, и молотка никто не слышал.
Ведьмы зашагали вперед.
- А ты заметила, там, в переулке, на нас Агнесса чуть не налетела? - спросила матушка.
- Ага. Я еле сдержалась, чтобы не оглянуться.
- По-моему, она не слишком была рада нас видеть? Я сама слышала, как у нее дыхание перехватило.
- Если хочешь знать мое мнение, все это очень подозрительно, - сказала нянюшка. - Вот представь, ты одна в незнакомом городе, и вдруг видишь милые, родные лица, напоминающие тебе о доме. Она должна была разрыдаться, броситься нам на шею...
- В конце концов, мы ведь ее старые подруги. По крайней мере, старые подруги ее бабушки, ее матери, а значит, с ней мы тоже подружки.
- А помнишь те глазищи в чашке? - спросила нянюшка. - Вполне возможно, что она сейчас находится под гипнотическим воздействием какой-нибудь чуждой оккультной силы! Нам надо быть поосторожнее. Люди, попадая в лапы чуждой оккультной силы, начинают вести себя очень странно. Взять хотя бы тот случай с господином Щепетилингом из Ломтя...
- Это была не чуждая оккультная сила. Он страдал от повышенной кислотности.
- И все равно, некоторое время это выглядело как нечто чуждое и оккультное. Все окна в доме закрыты, а из-за ставен какой-то ужасный рев доносится...
Маршрут их прогулки закончился во дворе, у заднего входа на сцену.
Матушка внимательно изучила ряд плакатов.
- «Тривиата»... - прочла она вслух. - «Кольцо Бабалунгов»...
- В целом существуют два вида оперы, - заявила нянюшка с уверенностью крупного специалиста, основывающегося на полном отсутствии собственного опыта. - Во-первых, есть тяжелая опера. В ней люди в основном поют по-заграничному, что-нибудь вроде: «О, о, о, я умираю, о, умираю, о, о, о, что же я делаю». А есть еще легкая опера. Поют в ней тоже по-заграничному, но слова другие, типа: «Пива! Пива! Пива! Пива! Хочу я пить побольше пива!» Хотя иногда пьют вовсе не пиво, а шампанское. Это и есть опера.
- Ты хочешь сказать, в опере либо умирают, либо пьют пиво?
- В общем и целом да, - кивнула нянюшка, искренне убежденная, что весь диапазон человеческого опыта указанными двумя действиями и ограничивается.
- И все?
- Ну-у-у-у... иногда происходит кое-что еще. Но редко, в основном там либо веселятся, либо пыряют друг друга.
Внезапно матушка ощутила чье-то присутствие.
Она оглянулась.
Со сцены спускался какой-то человек, несущий свернутую афишу, ведро с клеем и кисть.
Вид у человека был крайне странный: как у аккуратно одетого пугала в слишком тесном костюме. Хотя, если быть до конца точным, вряд ли можно было бы подобрать одежду, подходящую для этого тела. Щиколотки и запястья, казалось, были способны вытягиваться до бесконечности, а кроме того, действовали автономно от всего остального.
Двух ведьм человек-пугало заметил, лишь приблизившись к афишному щиту, и тут же вежливо отступил в сторону. Матушка и нянюшка с изумлением наблюдали, как за расфокусированным взглядом слово за словом складываются нужные фразы.
- Прошу прощения дамы! Шоу должно продолжаться! - наконец изрек человек.
Слова были все на месте и к тому же вполне имели смысл. Вот только фразы прозвучали так, будто их выпустили в мир двумя отдельными пулеметными очередями.
Матушка оттащила нянюшку в сторону.
- Благодарю!
Они молча смотрели, как человечек очень тщательно и старательно вывел клейстером ровный четырехугольник и приложил к нему афишу, после чего тщательно разгладил каждую морщинку.
- А как тебя зовут, юноша? - осведомилась матушка.
- Уолтер!
- Симпатичный берет.
- Мне его мама купила!
Уолтер гнал последний воздушный пузырь, пока не выдавил его из-под края афиши, а затем, очевидно снова погрузившись в мысли о своей очень важной работе, подхватил ведро с клейстером и удалился.
Ведьмы уставились на новую афишу.
- А знаешь, я бы не возражала посмотреть это представление, - через некоторое время произнесла нянюшка. - Кроме того, сеньор Базилика подарил нам билеты.
- О, ты же меня знаешь, - отозвалась матушка. - Терпеть не могу всего этого...
Покосившись на нее, нянюшка про себя улыбнулась. Иначе матушка ответить не могла. На самом же деле ее слова означали: «Конечно, мне хочется пойти, но ты должна меня уговорить».
- Да, ты права на все сто, - произнесла нянюшка вслух. - Это для них, для богачей в красивых экипажах. А вовсе не для нас.
В глазах матушки мелькнул огонек сомнения.
- Мы ведь не из ихней компании, - продолжала нянюшка. - Нас выгонят взашей. «Пошли вон, две старые карги, - скажут они. - Вам тут не место...»
- Они и в самом деле так скажут?
- Ну, вряд ли эти разряженные шишки обрадуются, увидев рядом с собой простой люд навроде нас с тобой, - пожала плечами нянюшка.
- Что, правда? В самом деле? А ну, пошли!
Гордо ступая, матушка прошествовала к парадному входу Оперы, возле которого уже высаживалась из экипажей знатная публика. Расталкивая локтями поднимающихся по ступенькам зрителей, матушка Ветровоск наконец пробилась к кассе и всунулась в окошко.
Человек, сидящий внутри кабинки, резко подался назад.
- Значит, две старые карги, говоришь? - рыкнула матушка.
- Прошу прощения?..
- Ха-ха! Смотри сюда, у нас два билета в... - Бросив взгляд на кусочки картона, она притянула к себе нянюшку Ягг. - Здесь сказано: в партер. Ты только подумай! Партер! Пусть сами сидят за партами! - Она опять повернулась к кассиру. - Послушай-ка, партер для нас недостаточно хорош, мы желаем места в... - Она внимательно изучила схему около окошка. - В раек. Да, это, пожалуй, подойдет.
- Э-э, извините... У вас билеты в партер, но вы хотите обменять их на места в райке?
- Вот именно, и не жди, что мы станем тебе доплачивать!
- О, я и не собирался просить вас...
- Вот и прекрасно!!! - Матушка победоносно улыбнулась и одобрительно посмотрела на новые билеты. - Гита, пошли.
- Гм, я извиняюсь, - произнес кассир, когда нянюшка Ягг уже было повернулась, чтобы уйти, - но что это у вас на плечах?
- Это?.. Меховой воротник.
- Я, конечно, прошу прощения, но он только что помахал хвостом.
- Лично я считаю, красота и жестокость - вещи несовместимые.

***

Агнесса чувствовала, что за кулисами происходит что-то непонятное. То и дело люди собирались в маленькие группки, которые, впрочем, тут же распадались, поскольку всем нужно было бежать по каким-то очень важным и таинственным делам.
Оркестр настраивал инструменты. Возле сцены хор готовился образовать Базарную Толпу.
И ни один из этих жонглеров, цыган, шпагоглотателей и ярко одетых поселян нисколечко не удивился, когда какой-то сильно поддавший баритон вдруг принялся орать свою партию чуть ли не в ухо проходящему мимо тенору.
А вот господин Бадья и господин Зальцелла, о чем-то горячо спорящие с управляющим сценой.
- Ну, как мы можем обыскать все здание? Эта Опера - настоящий лабиринт!
- А может, он просто заблудился?..
- Без своих очков он слеп как крот.
- Но с чего ты взял, будто бы с ним случилось что-то плохое?
- С чего? Вы не задавали подобных вопросов, когда мы открывали футляр для контрабаса. Напротив, вы были уверены, что он окажется там. Признайте.
- Я... да, я абсолютно не ожидал, что мы обнаружим там самый обыкновенный раздавленный контрабас. Но в тот момент я был немного не в себе.
Кто-то подтолкнул Агнессу локтем. Это оказался шпагоглотатель.
- Что такое?
- Через минуту поднимают занавес, дорогуша, - произнес он, смазывая свою шпагу горчицей.
- С доктором Поддыхлом что-то случилось?
- Откуда мне знать? У тебя случайно соли не найдется?

***

- Пршу прстить. Пршу прстить. Звиняюсь. Пршу прстить. Это была ваша нога? Пршу прстить...
Оставляя за собой след раздраженных и болезненно морщащихся театралов, ведьмы проследовали на свои места.
Положив локти на подлокотники, матушка устроилась поудобней, а затем, поскольку порог наступления скуки у нее был такой же невысокий, как и у четырехлетнего ребенка, она спросила:
- Ну и что дальше?
Скудные оперные познания нянюшки на этот раз не помогли. Так что она повернулась к соседке.
- Звиняйте, не одолжите ли на минутку программу? Только глянуть. Спасибо. Звиняйте, а очки не дадите? Так мило с вашей стороны...
Несколько минут нянюшка тщательно изучала программу.
- Сначала будет увертюра, - наконец уведомила она. - Вроде как бесплатное приложение, чтобы зрители примерно поняли, что их ждет. Здесь есть краткое изложение всей истории. А сама опера называется «Тривиата».
Читая, нянюшка шевелила губами и время от времени морщила лоб.
- Ну, история довольно-таки простая, - наконец подытожила она. - Целая куча людей друг в друга влюблены, много масок и всяческих переодеваний, щекастый слуга, все в недоумении, никто не знает, кто это такой, пара престарелых герцогов сходят с ума, хор цыган, ну, и все такое прочее. Типичная опера. Наверняка кто-нибудь окажется чьим-нибудь давно потерянным сыном, дочерью, женой или кем-нибудь в том же роде. - Ш-ш-ш! - послышалось с заднего ряда.
- Надо было прихватить что-нибудь перекусить, - произнесла матушка.
- У меня в чулке, по-моему, завалялись мятные конфетки.
- Ш-ш-ш!
- Не могли бы вы вернуть мои очки? Большое спасибо.
- Пожалуйста, госпожа. Так себе стеклышки, а?
Кто-то постучал нянюшку Ягг по плечу:
- Госпожа, ваша меховая накидка ест мои шоколадные конфеты!
А кто-то еще постучал по плечу матушку Ветровоск:
- Госпожа, будьте любезны, снимите шляпу. Матушка Ветровоск повернулась к краснощекому господину с заднего ряда.
- Вам вообще известно, кем бывают женщины в остроконечных шляпах? - осведомилась она.
- Да, госпожа. Это женщины в остроконечных шляпах, и одна из них сидит прямо передо мной.
Матушка удивленно воззрилась на него. А затем, к вящему изумлению нянюшки, сняла шляпу.
- Прошу прощения, - сказала она. - Я вела себя так невежливо. Но это не по злому умыслу. Еще раз простите.
И она повернулась к сцене. Нянюшка Ягг задышала снова.
- Эй, Эсме, ты себя хорошо чувствуешь?
- Как никогда.
Игнорируя окружающие звуки, матушка Ветровоск изучала публику.
- Уверяю, госпожа, ваш мех ест мои конфеты. И уже добрался до второго уровня!
- Ну надо же! Покажите ему карту, которую обычно вкладывают в конфетные коробки. Он любит только трюфеля, а слюна у него не заразная, остальные конфеты оботрите, и все дела, кушайте на здоровье.
- Не могли бы вы помолчать?
- Я-то могу, это вот господин со своими конфетами никак не успокоится...
«Помещение большое, - думала матушка. - Большое помещение, и ни единого окна...»
Кончики пальцев странно закололо.
Она перевела взгляд на люстру. Канат терялся в похожем на альков углублении.
Далее ее взгляд заскользил по ложам. Все они были полны народу. И лишь в одной из лож занавески были почти задернуты - как будто кто-то пожелал посмотреть оперу, оставаясь невидимым для остальных зрителей.
Матушка осмотрела партер. Зрители в основном люди. Лишь иногда взгляд натыкался на огромные тролльи туши - что было весьма странно, ведь тролли предпочитают свои оперы, которые, как правило, длятся года этак два. Вот сверкнули несколько гномьих шлемов - тоже весьма необычно, поскольку гномов интересуют только гномы, и никто, кроме гномов. Колыхались перья, много перьев, изредка поблескивали драгоценности. Плечи в этом сезоне носят голые. Много внимания уделяется внешности. Люди приходят сюда, чтобы рассматривать, а не чтобы смотреть.
Матушка прикрыла глаза.
Вот что такое настоящая ведьма. Это вам не головологию применять и не лечебные травы собирать. И выдать подкрашенную воду за волшебное лекарство много кто может.
Но только настоящая ведьма умеет открыть свое сознание миру, а затем тщательно просеять все то, что попало в сети.
Матушка игнорировала информацию, которую посылали ей уши, пока исходящие от публики звуки не превратились в отдаленное гудение, периодически прерываемое визгливым голоском нянюшки Ягг.
- Здесь написано, что госпожа Тимпани, ну, та, что исполняет партию Загаделлы, настоящая дива, - вещала нянюшка. - Это, я так понимаю, нечто вроде работы на неполный рабочий день. Неплохая идея, есть время передохнуть, перевести дыхание.
Матушка, не открывая глаз, кивнула.
Она не открыла их, даже когда началась опера. Нянюшка, которая всегда тонко чувствовала момент, когда надо оставить подругу в покое, тоже постаралась заткнуться, но время от времени все же не могла удержаться от комментариев. А потом она вдруг воскликнула:
- Да там ведь Агнесса! Эй, это же Агнесса!
- Перестань размахивать руками и сядь на место, - пробормотала матушка, которая по-прежнему пребывала в своем сне наяву.
Нянюшка возбужденно перегнулась через барьер.
- Она в костюме цыганки. А сейчас вперед выходит другая девушка. Которая исполнит, - нянюшка заглянула в украденную программку, - знаменитую арию «Прощание». Вот это да, вот это голосище...
- Это поет Агнесса, - произнесла матушка.
- Какая Агнесса, тут написано, что исполнительницу зовут Кристина...
- Закрой глаза, безмозглая старуха, и прислушайся. И скажи, что это не Агнесса.
Нянюшка Ягг послушно закрыла на мгновение глаза, а потом опять открыла их.
- Это действительно поет Агнесса!
- Так-то.
- Но та девушка впереди, она улыбается во весь рот, шевелит губами и все остальное!
- Ага.
Нянюшка поскребла в затылке.
- Что-то здесь сильно не так, Эсме. Я не допущу, чтобы у нашей Агнессы за здорово живешь воровали голос.
Матушка по-прежнему не открывала глаз.
- Скажи, не шевельнулись ли занавеси в ложе справа? - вдруг спросила она.
- Слегка дернулись, Эсме.
- А.
Матушка позволила себе расслабиться и откинулась в кресле. Ее омывали волны оперы, а она опять распахнула сознание...
Углы, стены, двери...
Замыкаясь, пространство превращается в независимую вселенную. И какие-то предметы остаются внутри, как в капкане.
Музыка неслась сквозь ее голову, а вместе с музыкой плыли голоса, обрывки событий, эхо давних воплей...
Матушка погрузилась глубже, туда, где уже не было сознания, во мрак, куда не достигает согревающее пламя камина...
И там был страх. Он заполонил это место, как огромное темное животное. Выглядывал из-за каждого угла. Прятался внутри стен. Таился в каждой тени. Этот ужас был древним, одним из самых древних; едва человечество научилось передвигаться на двух ногах, как тут же познало этот кошмар и снова упало на колени. Это был ужас перед непостоянством сущего, знание, что все когда-нибудь закончится, что прекрасный голос или удивительная фигура как пришли не по твоей воле, так и уйдут, и вам их не удержать. Это было не то, что искала матушка. Но возможно, это было море, в котором плакал объект ее поисков.
Она погрузилась еще глубже.
Вот оно. Ревет в ночном мраке, как глубокое холодное течение.
Приблизившись, она поняла, что существо не одно, - их двое, они обкрутили друг друга... Она потянулась ближе...
Вероломство. Ложь. Обман. Убийство.
- Нет!
Она сморгнула.
Все глаза были устремлены на нее.
Нянюшка дергала ее за платье.
- Сядь, Эсме! Ну садись же!
Матушка оглядывалась по сторонам, ничего не понимая. Люстра безмятежно нависала над заполненным зрителями партером.
- Они избили его!
- О чем ты, Эсме?
- И бросили в реку! - Эсме!
- Ш-ш-ш!
- Госпожа, сядьте немедленно!
- ...А сейчас ваш воротник принялся за нугу!
Схватив свою шляпу, матушка по-крабьи полезла вдоль ряда кресел, по пути сокрушая толстыми подметками своих ланкрских башмаков лучшие образчики анк-морпоркской обуви.
Нянюшка неохотно уселась обратно на место. Последняя песенка ей очень даже понравилась, и она бы с удовольствием похлопала. Но в ее паре ладош не было нужды. Как только затихла последняя нота, публика буквально взорвалась аплодисментами.
Нянюшка Ягг взглянула на сцену, кое-что подметила и улыбнулась.
- Неплохо, а?
- Гита!
Она вздохнула.
- Уже иду, Эсме. Звиняйте. Звиняйте. Пршу прщения. Звиняйте...
Матушка Ветровоск уже была в обитом красным плюшем коридоре. Она стояла, уткнувшись лбом в стену.
- Это очень опасно, Гита, - пробормотала она. - Все так запутано. Вряд ли я смогу что-то исправить. Бедная душа...
Вдруг матушка выпрямилась.
- А ну-ка, Гита, посмотри на меня.
Гита послушно уставилась на нее широко раскрытыми глазами и лишь слегка поморщилась, когда в ее сознание проскользнул обрывок видений матушки Ветровоск.
Матушка решительно надела шляпу и запихала под поля седые космы. Затем она вытащила, одну за другой, восемь шпилек и тут же воткнула их обратно на место. Все это она проделала, нахмурив брови и с той же сосредоточенной решимостью, с какой наемник проверяет перед боем состояние своего оружия.
- Вот теперь все в порядке, - сказала она наконец.
Нянюшка Ягг расслабилась.
- Не то чтобы я с тобой не согласна, Эсме, - сказала она, - но было бы неплохо, если бы ты воспользовалась зеркалом.
- Вот еще, деньги на всякую ерунду тратить... - буркнула матушка.
И после этого, уже во всеоружии, она решительно зашагала по коридору.
- А честно говоря, ты молодец. Приятно было наблюдать, как ты сохранила спокойствие, когда тот нахал потребовал, чтобы ты сняла шляпу, - проговорила нянюшка, слегка задыхаясь и едва поспевая за своей подругой.

Предыдущая страница 11 Следующая страница


Маскарад 12

- Не хотела портить ему вечер. Завтра он умрет.
- О. И от чего же?
- Его задавит повозка.
- А почему ты его не предупредила?
- Я могу ошибаться.
Достигнув лестницы, матушка затопала вниз по ступенькам.
- А куда мы идем?
- Я хочу посмотреть, кто прячется за теми занавесками.
Аплодисменты, отдаленные, но все равно громоподобные, прокатились по лестничной площадке.
- Ха, Агнессин голосок им явно понравился, - заметила нянюшка.
- Да. Надеюсь, мы не опоздали.
- О черт!
- Что такое?
- Я забыла Грибо в зрительном зале!
- Но он же любит знакомиться с новыми людьми. Проклятье, это место настоящий лабиринт!
Они повернули в очередной коридор, еще более плюшевый, чем предыдущий. Вдоль коридора шел ряд дверей.
- Ага. По-моему, мы на месте...
Она шла по коридору, считая двери. Потом попробовала повернуть одну из дверных ручек.
- Госпожа, я могу вам чем-то помочь? Матушка Ветровоск и нянюшка Ягг дружно повернулись на голос. Сзади к ним приблизилась маленькая старушка с подносом, уставленным самыми разнообразными напитками.
Матушка улыбнулась старушке. Нянюшка Ягг улыбнулась подносу.
- Нам вдруг стало интересно, - ответила матушка, - что это за человек, там, в ложе, который сидит за задернутыми занавесками?
Поднос заходил ходуном.
- Давай подержу, - с готовностью предложила нянюшка. - Надо быть осторожнее, иначе прольешь.
- Что вам известно о восьмой ложе? - побелевшими губами выдавила старушка.
- Гм. Восьмая ложа, - повторила матушка. - Именно она, да. Вон та, верно?..
- Пожалуйста, не надо...
Матушка решительно шагнула вперед и ухватилась за ручку.
Дверь была заперта.
Старушка сунула поднос в руки нянюшки, чему та была только рада.
- Гм-м, спасибо, что ж, не откажусь... - бойко затараторила она.
А старушка тем временем вцепилась в матушку.
- Прошу вас! - взмолилась она. - Это ужасно плохая примета!
Матушка решительно высвободилась из цепких объятий.
- Ключ, госпожа!
За спиной у нее нянюшка предвкушающе рассматривала на свет бокал с шампанским.
- Не гневите его! И без того все из рук вон плохо! - Старушка была явно в ужасе.
- Железная, - проговорила матушка, тряся ручку. - Железо невозможно заговорить...
- Ну-ка, позвольте-ка, - послышался нянюшкин голос. Слегка покачиваясь, она выступила вперед. - И дай мне одну из твоих шпилек. Наш Невчик научил меня кое-каким фокусам...
Рука уже потянулась к шляпе, но затем матушкин взгляд упал на морщинистое личико госпожи Плюм. Она опустила руку.
- Да, - произнесла она. - Пожалуй, сейчас лучше оставить все как есть.
- Я понятия не имею, что происходит... - сквозь рыдания проговорила госпожа Плюм. - Раньше никогда так не было...
- Высморкайся хорошенько, - промолвила нянюшка, протягивая старушке изрядно потрепанный носовой платок и добродушно похлопывая ее по спине.
- ...Никаких убийств не было... Ему просто нужно было откуда-нибудь смотреть оперу... От этого ему становилось легче...
- А о ком мы говорим? - вмешалась матушка.
Нянюшка Ягг бросила поверх старушечьей головы предостерегающий взгляд. Есть некоторые вещи, с которыми лучше старой доброй нянюшки никто не справится.
- ...Каждую пятницу он отпирал ложу, чтобы я могла в ней прибрать. И я всегда находила записочку с благодарностью или с извинением за шоколадные крошки на сиденье... И кому от этого вред, хотела бы я знать...
- Высморкайся еще, - предложила нянюшка.
- ...А теперь люди мрут как мухи... И все обвиняют его, но я-то знаю, он не способен на такое...
- Конечно нет, - успокоила нянюшка.
...И я много раз замечала, как они смотрят на его ложу. Они чувствовали себя увереннее, если знали, что он там... А потом бедный господин Хвать был задушен... Я оглянулась по сторонам, а от него одна шляпа осталась, вот так вот...
- Ужасно, просто ужасно, - подтвердила нянюшка Ягг. - Как тебя зовут, милая?
- Госпожа Плюм, - шмыгнула носом госпожа Плюм. - Шляпа приземлилась прямо передо мной. Я узнала бы ее где угодно...
- Думаю, госпожа Плюм, лучше будет, если мы отведем тебя домой, - сказала матушка.
- Это невозможно! Мне же надо обслужить всех этих дам и господ! И все равно, в такой поздний час опасно идти домой... Обычно Уолтер провожает меня, но сегодня он работает... о боги...
- Сморкайся на здоровье, - нянюшка в очередной раз протянула ей платок. - Он уже весь промок, но ты выбери местечко посуше.
Послышалась серия резких щелчков. Матушка Ветровоск переплела пальцы и вытянула руки, так что защелкали суставы.
- Опасно, говоришь? - переспросила она. - Но мы ведь не можем бросить тебя в беде. В общем, я провожу тебя домой, а госпожа Ягг тут подсуетится.
- ...Но мне надо обслужить ложи... Разнести напитки... Готова поклясться, всего минуту назад поднос был здесь...
- Госпожа Ягг прекрасно разбирается в напитках, - произнесла матушка, сопровождая свои слова яростным взглядом в сторону нянюшки.
- О, в напитках я действительно знаю толк, - согласилась нянюшка, бесстыдно опустошая последний бокал. - Особенно в таких.
- ...А как же Уолтер? Он будет беспокоиться...
- Уолтер - это твой сын? - уточнила матушка. - Он еще носит берет?
Старушка кивнула.
- Если он работает допоздна, я всегда прихожу за ним... - начала она.
- Ты приходишь за ним... а потом он провожает тебя до дома? - не поняла матушка.
- Ну... это... он... он... - Госпожа Плюм наконец овладела собой. - На самом деле он очень хороший мальчик, - с вызовом заявила она.
- Нисколько не сомневаюсь, госпожа Плюм, - успокоила ее матушка.
Осторожно сняв белый чепец с головы госпожи Плюм, она отдала головной убор нянюшке. Та немедленно нацепила чепец, так же как и белоснежный фартучек. Черный - хороший цвет. Когда ходишь сплошь в черном, можно за считанные секунды перевоплотиться почти в кого угодно. В директрису или в госпожу, весь вопрос только в стиле. То есть в маленьких деталях.
Раздался щелчок. Восьмая ложа заперлась изнутри на щеколду. А потом послышалось очень легкое царапанье, каковое издает стул, когда им заклинивают дверную ручку.
Улыбнувшись, матушка взяла госпожу Плюм под руку.
- Постараюсь вернуться как можно скорее, - сказала она.
Кивнув, нянюшка проводила их взглядом.
В конце коридора располагался небольшой закуток. Там обнаружились табурет, вязание госпожи Плюм и маленький, но с очень неплохим содержимым, бар. А кроме того, полированная дощечка красного дерева, к которой в ряд крепились колокольчики на свернувшихся кольцами больших пружинах.
Некоторые из колокольчиков злобно раскачивались вверх-вниз.
Нянюшка налила себе в стакан джина, затем плеснула туда немножко джина, добавила еще чуток джина и принялась с вниманием обследовать ряды бутылок.
Зазвонил еще один колокольчик.
В баре также нашлась огромная банка консервированных маслин. Угостившись приличной горстью маслин, нянюшка сдула пыль с бутыли с портвейном.
Один колокольчик сорвался со своей пружины.
Где-то в коридоре отворилась дверь, и рассерженный мужской голос проревел:
- Эй, там, а где наши напитки?!
Нянюшка не торопясь пригубила портвейн.
Она была не понаслышке знакома с тем, что собой представляет работа служанки. Еще молоденькой девушкой она служила в ланкрском замке, а тогдашний король Ланкра имел склонность давить па психику и на все остальное, что только попадалось ему под руку. Нянюшка Ягг утратила невинность еще в юном возрасте <Впрочем, особых сожалений нянюшка но этому поводу не испытывала, поскольку все равно не могла найти ей никакого применения.>, тем не менее у нее были свои вкусы, и когда его величество однажды набросился на нее в буфетной, она совершила государственную измену посредством большой телячьей ноги. Этот поступок положил конец ее жизни в каморке под лестницей и на длительное время заморозил бурную деятельность короля в палатах над каморкой.
А еще этот краткий, но яркий эпизод помог нянюшке выработать определенные взгляды - даже близко не такие определенные, какими бывают политические, зато эти взгляды принадлежали ей, и только ей. Судя по госпоже Плюм, питается она неважно, да и спит от случая к случаю, И руки у нее худые и покрасневшие. Ради Плюмов этого мира нянюшка была готова на все.
Интересно, сочетается ли портвейн с шерри? Что ж, попытка не пытка...
Теперь уже все колокольчики звонили во всю мочь. Наверное, скоро антракт.
Отвинтив крышку банки с маленькими коктейльными луковицами, нянюшка задумчиво принялась кидать их в рот одну за другой.
Потом, когда из дверей все чаще стали высовываться головы, выкрикивающие свои требования, нянюшка переключила внимание на полку с шампанским. Достала пару бутылок. Хорошенько их потрясла, зажала по бутылке в каждой руке и, придерживая пробки большими пальцами, вышла в коридор.
Нянюшкина жизненная философия гласила: делай то, что в данный момент считаешь наилучшим, и делай это от души. Следует отметить, эта философия никогда еще нянюшку не подводила.

***

Занавес упал, а зритель все продолжал аплодировать.
- И что дальше? - спросила Агнесса у ближайшей цыганки.
Та сняла с плеч цветной платок.
- Ну, обычно мы... О нет, еще один вызов на бис!
Занавес вновь подняли. Круг света высветил Кристину. Та исполняла реверансы, грациозно взмахивала руками и вообще сверкала.
Соседняя цыганка подпихнула Агнессу под локоть.
- Ты только посмотри на госпожу Тимпани, - шепнула она. - Зубы, наверное, в порошок смолола от злости.
Агнесса перевела взгляд на примадонну.
- Но ведь она улыбается, - непонимающе произнесла девушка.
- Ага, тигры, говорят, тоже улыбаются.
Занавес опять упал, на этот раз с некоей определенностью означавшей, что завсценой ставит точку и того, кто хотя бы пальцем коснется канатов, ожидает серьезная выволочка.
Агнесса вместе с остальными торопливо покинула сцену. В следующем акте будет не очень много работы. Сценарий она заучила заранее, хотя другие хористы пытались отговорить ее, доказывая, что можно либо петь, либо понимать, что поешь, но никак не то и другое одновременно.
И сейчас Агнесса решила повторить про себя сценарий еще разок, на всякий случай.
«...Поэтому Пекадилло (тен.), сын герцога Таглиателлы (бас), тайно замаскировался под свинопаса, чтобы добиться Загадаллы. При этом он не знает, что доктор Буфола (бар.) продал эликсир Луи, слуге, даже не подозревая, что на самом деле это не Луи, а служанка Йодина (соп.), переодетая юношей, ведь граф Арто (бар.) утверждал, что...»
Заместитель управляющего сценой оттащил ее с дороги и помахал кому-то сбоку.
- Спускай деревню, Рон!
Последовала серия свистков. В ответ засвистели сверху.
Задник поднялся. Откуда-то из мрака под потолком вынырнули противовесы - мешки с песком.
«...Потом Арто открывает, э-э, секрет: оказывается, Зибелина должна выйти замуж за Фиделя, то есть за Фиаба, не зная при этом, что состояние семьи...»
Мешки с песком ударились о доски. По крайней мере, с одной стороны сцены. А с другой стороны внезапно донесся чей-то вопль, который и отвлек Агнессу от поистине невыполнимой задачи припомнить все перипетии сюжета. Оглянувшись, она уперлась взглядом прямо в перевернутое искаженное лицо безвременно скончавшегося доктора Поддыхла.

***

Нянюшка нырнула в первую попавшуюся дверь, захлопнула ее за собой и затаила дыхание. Через несколько секунд топот бегущих ног затих в отдалении.
Ну что ж, было весело.
Сняв кружевные наколку и фартук, нянюшка затолкала их в карман с намерением при первом же удобном случае вернуть госпоже Плюм (нянюшка никогда не брала ничего чужого, только то, что ей от всей души дарили), затем вытащила из глубин одеяний плоский черный круг и резко хлопнула им по руке. В центре круга вырос остроконечный конус. Несколькими опытными движениями нянюшка придала шляпе прежнюю, официальную форму.
Так, вот теперь можно и оглядеться. Ярко выраженное отсутствие света и ковров в совокупности с толстым слоем пыли наводило на мысль, что это место для глаз публики не предназначено.
Проклятье. Надо было поискать другую дверь. Ведь теперь придется бросить Грибо на произвол судьбы, хотя он все равно рано или поздно проявится. Как только захочет есть.
Лестничный пролет вел вниз. Спустившись по ступенькам, нянюшка очутилась в коридоре. Здесь света было несколько больше. Довольно долго она бодро трусила по коридору, а затем впереди послышались вопли, которые и указали ей путь. Наконец нянюшка очутилась за кулисами, среди плоских декораций и разбросанной бутафории.
Впрочем, на нее никто не обратил внимания, В этот момент появление маленькой, дружелюбной старушки вряд ли могло привлечь чей-то взор. Большая часть людей были заняты тем, что метались взад-вперед и кричали. Те, что повпечатлительней, вопили, стоя на месте. На двух креслах распростерлась внушительная дама, старательно изображающая истерику. Несколько работников-униформистов рассеянно обмахивали ее партитурой.
В общем, творилось нечто странное. С другой стороны, все происходящее вполне могло оказаться продолжением оперы.
- На вашем месте я распустила бы ей корсет, - заметила нянюшка, пробегая мимо истеричной особы.
- О боги, госпожа, нам и без этого хватает паники!
Нянюшка переместилась к куда более интересной толпе, состоящей из цыган, вельмож и подсобных рабочих.
Ведьмы любопытны по определению и любознательны но природе. Она принялась прокладывать себе дорогу к центру толпы.
- Пропустите же. Мне обязательно нужно знать, что произошло, - приговаривала нянюшка, изо всех сил работая локтями. Самый верный метод, который и на этот раз не дал сбоя.
На полу лежал покойник. За свою жизнь нянюшка повидала Смерть в самых разнообразных его обличьях и нарядах. Быть задушенным не самый плохой наряд, встречаются куда хуже, а тут даже некоторое многоцветие наблюдается.
- Ох, - выдохнула она. - Бедняга. Что с ним случилось?
- Господин Бадья говорит, он, наверное, запутался в... - начал кто-то.
- Ни в чем он не запутался! Это работа Призрака! - резко оборвал говорившего другой голос. - Он, может, и сейчас еще там, наверху! Все глаза обратились вверх.
- Господин Зальцелла послал людей, чтобы выкурить его оттуда.
- А ярко пылающие факелы они с собой прихватили? - спросила нянюшка.
Несколько голов повернулись к ней, как будто их обладатели впервые задумались: а кто, собственно, эта милая старушка?
- Что?
- Когда охотишься за злобными чудищами, надо иметь с собой ярко пылающий факел, - объяснила нянюшка. - Широко известный факт.
Потребовалось несколько секунд, чтобы данная мысль укоренилась, после чего:
- А ведь и в самом деле.
- Правду говорит.
- Именно что широко известный факт.
- Так они взяли с собой ярко пылающие факелы?
- Вряд ли. Наверное, только обычные фонари.
- О, фонари не годятся, - покачала головой нянюшка. - С фонарями можно только на контрабандистов. А на злобных чудовищ нужны ярко пылающие...
- Прошу прощения, мальчики и девочки! Завсценой взобрался на ящик.
- Итак, - произнес он. По лицу у него разливалась бледность. - Я знаю, веем вам известна фраза: «Шоу должно продолжаться»...
Хор ответил хором стонов.
- Труднехонько распевать веселые песенки про ежиков, ведь не сегодня-завтра и с тобой может произойти какой-нибудь несчастный случай! - прокричал цыганский король.
- Вот забавно, - обрадовалась нянюшка. - Кстати про ежиков. Я тоже знаю одну песенку... Однако никто ее не слышал.
- Мы до сих пор не знаем толком, что все-таки произошло...
- В самом деле? Хочешь, угадаю? - предложил цыганский король.
- ...Но мы послали наверх людей и...
- О? Чтобы еще какой-нибудь несчастный случай приключился?
- ...И господин Бадья уполномочил меня объявить, что за ваше согласие мужественно продолжать шоу всем будет выдана прибавка в размере двух долларов...
- Деньги? После такого потрясения? Деньги?! Он думает, что сунет нам по паре монет - и мы согласимся остаться на этой проклятой сцене?
- Как не стыдно!
- Какое бессердечие!
- Уму непостижимо!
- Уж по крайней мере четыре доллара!
- Прально! Прально!
- Если уж зашла речь о стыде, послушайте-ка, друзья мои! Заводить разговор о четырех долларах в присутствии покойника... Есть у вас хоть немного уважения к его памяти?!
- О том и речь! Пара жалких долларов - и это ты называешь уважением? Пять долларов, или мы убираемся отсюда!
Нянюшка Ягг кивнула сама себе и отошла чуть в сторонку. Она огляделась по сторонам: надо бы чем-нибудь прикрыть скончавшегося доктора Поддыхла. А, вот подходящий кусок ткани.
Нянюшке театральный мир нравился. Он тоже представлял собой своего рода волшебство. Именно поэтому, подумала она, Эсме так невзлюбила театр. Ведь он волшебство иллюзии, театр обманывает и вводит в заблуждение. Ничего особенного в этом нянюшка не видела - без небольшой толики надувательства трижды замуж не выйдешь. Но театральная магия по своему характеру довольно близка к магии матушки. Из чего следует, что театр и матушка Ветровоск - вещи несовместимые.
Люди, как правило, не обращают внимания на маленьких старушек, шныряющих в толпе, а нянюшка Ягг в любой толпе чувствовала себя, как муха на дохлом цыпленке.
Кроме того, она обладала еще одним небольшим талантом, а именно - умом, который своей остротой вполне мог посоперничать с циркулярной пилой и который скрывался за лицом, больше похожим на сморщенное печеное яблоко. Кто-то плакал.
Странная фигура, опустившись на колени, склонилась над мертвым доктором Поддыхлом. Вид у фигуры был такой, как будто у марионетки вдруг обрезали поддерживающие ее ниточки.
- Прошу прощения, ты не мог бы помочь прикрыть его? - обратилась к фигуре нянюшка. Человек поднял голову.
Два водянистых глаза, исторгающие потоки слез, растерянно заморгали.
- Он больше не проснется!
Нянюшка внутренне переключила передачу.
- Это правда, мой милый, - подтвердила она. - Ты ведь Уолтер?
- Он всегда очень хорошо обращался со мной и с нашей мамой! Даже не прикрикнул на меня ни разу!
Нянюшка сразу поняла, что помочь тут ничем нельзя. Тогда, опустившись на колени, она принялась оказывать последнюю помощь усопшему.
- Госпожа они говорят это Призрак госпожа! Но это не Призрак госпожа! Он никогда не делал ничего такого! Он всегда хорошо обращался со мной и с нашей мамой!
Нянюшка вновь переключила передачу. Когда общаешься с Уолтером Плюмом, надо постоянно слегка притормаживать.
- Моя мама! Моя мама!
- Не волнуйся, Уолтер, она сегодня ушла домой чуть пораньше.
Восковое лицо юноши исказила судорога смертного ужаса.
- Она не должна ходить домой без Уолтера! - прокричал он.
- Бьюсь об заклад, именно так она и говорит, - согласилась нянюшка. - И бьюсь об заклад, отправляясь домой, она всегда берет с собой Уолтера. Но, думаю, сейчас она хотела бы, чтобы Уолтер продолжал как можно лучше исполнять свои обязанности. Чтобы она им гордилась. Ведь шоу еще не закончено.
- Для нашей мамы это опасно! Похлопав юношу по руке, нянюшка рассеянно обтерла ладонь о собственное платье.
- Вот и молодец, - сказала она, - хороший мальчик. Ну что ж, мне, пожалуй, пора.
- Призрак никому еще не сделал ничего плохого!
- Да, Уолтер, да, только сейчас мне пора, но я найду кого-нибудь, кто тебе поможет. Бедного доктора Поддыхла надо перенести в какое-нибудь спокойное местечко, чтобы он там тихонько полежал, пока шоу не закончится. Понятно? А зовут меня госпожа Ягг.
Пару секунд Уолтер тупо смотрел на нее, после чего резко кивнул.
- Вот и ладненько.
Оставив Уолтера дежурить над телом, нянюшка направилась в глубь закулисного пространства.
Некий молодой человек, торопящийся куда-то, вдруг обнаружил, что где-то по дороге подцепил маленькую старушку.
- Прошу прощения, молодой человек, - произнесла, не отпуская его руки, нянюшка, - но не знаешь ли ты здесь кого-нибудь по имени Агнесса? Агнесса Нитт?
- Никогда о такой не слышал, госпожа. А чем она занимается? - Юноша предпринял вежливую попытку возобновить свой бег, но нянюшка вцепилась в него мертвой хваткой.
- Она поет. И порой очень даже громко. Крупная такая девушка. Носит черное. Очень характерный голос, со ступеньками, как у лестницы.,
- Вы случайно не о Пердите?
- О Пердите? Ах да, именно о ней.
- По-моему, она сейчас с Кристиной. В кабинете господина Зальцеллы.
- А Кристина - это та самая девушка в белом?
- Она самая, госпожа.
- Ты ведь покажешь мне, где находится кабинет господина Зальцеллы?
- Э-э, но мне... Э-э, да. Он совсем рядом, за сценой, первая дверь направо.
- Какой славный юноша, так помог старушке... - похвалила нянюшка и еще чуточку сжала пальцы. Кровообращение в обхваченной ею конечности упало до минимума. - И правда такой славный юноша, как ты, просто не может не пособить юному Уолтеру управиться с несчастным усопшим?
- Пособить кому?
Нянюшка оглянулась. Умерший доктор Поддыхл никуда не делся, зато Уолтер бесследно исчез.
- Бедный паренек малость не в себе. Да и не удивительно, - покачала головой нянюшка. - Такое потрясение. Тогда... почему бы тебе не взять себе в подмогу еще какого-нибудь славного незанятого юношу?
- Э-э... само собой.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

- Вот умница, - похвалила нянюшка Ягг.

***

Смеркалось. Матушка и госпожа Плюм, пробивая себе дорогу в толпе, двигались в направлении Теней - весьма известного и достославного района Анк-Морпорка, бурлящего жизнью, как лежбище котиков, и пахучего, как помойная яма. Ну, или наоборот.
- Значит, - нарушила молчание матушка, когда они вступили в переплетение вонючих переулков, - обычно тебя провожает домой твой сын Уолтер?
- Он хороший мальчик, госпожа Ветровоск, - словно бы защищая своего отпрыска, произнесла госпожа Плюм.
- Не сомневаюсь, ты искренне благодарна богам за то, что у тебя такой сын, на которого всегда можно положиться, - сказала матушка.
Госпожа Плюм подняла взгляд, но смотреть в глаза матушки было все равно что смотреть в зеркало. На тебя таращился ты сам, и спрятаться было негде.
- Над ним тут издеваются, - промямлила она. - Смеются, прячут его метлу. Конечно, в душе они добрые, славные ребятишки, но его они мучают...
- Стало быть, он носит метлу домой?
- Он следит за своими вещами, - ответила госпожа Плюм. - Я с раннего детства учила его следить за вещами и быть вежливым, воспитанным. Он хороший мальчик, а они его обзывают, смеются над ним...
Переулок уперся во дворик-колодец, зажатый высокими зданиями. Четырехугольник озаренного луной неба перекрещивали бельевые веревки.
- Ну вот. Дальше я сама, - промолвила госпожа Плюм. - Большое спа...
- А как же Уолтер в одиночку добирается до дома? Ну а вдруг ты не придешь за ним?
- О, в Опере есть много мест, где можно поспать. Он знает: если я за ним не прихожу, он должен остаться на ночь в Опере. Поверьте, госпожа Ветровоск, Уолтер очень послушный мальчик. И никому ничего плохого не сделал.
- А разве я утверждала обратное? Госпожа Плюм зарылась в свою сумочку. Она не столько искала ключ, сколько пыталась спрятаться от матушкиного пронизывающего взора. - Думаю, твой Уолтер видит многое из того, что происходит в Опере. - Матушка твердо взяла госпожу Плюм за запястье. - Интересно... и что же он видел?
Пульс госпожи Плюм резко прыгнул. Практически одновременно с несколькими темными фигурами. Тени вдруг размножились. Послышался зловещий скрежет обнажаемых ножей.
- Вас, дамочки, двое, а нас шестеро, - предупредил чей-то низкий голос. - Кричать и сопротивляться бесполезно.
- Ой-ёй, - хмыкнула матушка. Госпожа Плюм упала на колени.
- О, прошу, не трогайте нас, добрые господа, мы всего лишь безвредные старушки! Вспомните, у каждого из вас есть мать...
Матушка закатила глаза. Гром, молния и еще раз гром. Она хорошая ведьма, настоящая. Такова ее жизненная роль. Таково бремя, которое она несет. И она четко знала, что есть Правильно, а что - Неправильно. И что зачастую Добро и Зло идут рука об руку. Матушка искренне надеялась, о, как она надеялась, что, несмотря на свою молодость, эти люди уже закоренелые мошенники и, как говорится, их исправит лишь...
- У меня когда-то была мать, - задумчиво протянул один. - Только, по-моему, я ее вроде как тогось...
Ага. Вот и ответ. Матушка потянулась обеими руками к шляпе, чтобы выудить две длинные шпильки...
Совсем рядом в лужу громко плюхнулась черепица, соскользнувшая с крыши. Все дружно задрали головы. На фоне лунного неба вырисовывался силуэт закутанного в плащ человека. Затем человек вытащил из ножен шпагу и, спрыгнув во двор, мягко приземлился прямо перед одним из негодяев. Шпага превратилась в атакующую змею. Первый из воров резво крутанулся и отважно бросился на возникшего прямо перед ним противника. Впрочем, тут же выяснилось, что напал он на своего товарища, другого вора, который, в свою очередь, тоже взмахнул ножом - и задел бок стоящего рядом напарника.
Фигура в маске танцевала прямо посреди банды, лезвие шпаги выписывало в воздухе сверкающие пируэты. И лишь позже матушка осознала, что эта самая шпага так и не нанесла ни одного удара. С другой стороны, в этом не было необходимости. Когда шестеро дерутся с одним, да еще среди неверных теней, да еще когда в противника попасть не легче, чем в разъяренную осу, да еще когда эти шестеро получили свое представление о рукопашной от таких же непрофессионалов, как и они сами, - так вот, примерно в шести случаях из семи они пырнут своего подельника, а в одном из двенадцати заедут себе же в ухо.
Спустя каких-то десять секунд те двое, что к тому времени еще оставались на ногах, не сговариваясь переглянулись, повернулись кругом и пустились наутек.
И снова воцарилась тишина.
Победитель низко поклонился матушке Ветровоск.
- О, Белла Донна! - воскликнул он.
После чего всплеснул черный плащ, мелькнул красный шелк, и таинственный незнакомец исчез. Лишь послышался легкий стук башмаков по булыжной мостовой, но буквально секунду спустя и он стих.
Пальцы матушки так и застряли на полпути к шляпе.
- Ничего подобного! - только и смогла сказать она.
Затем матушка посмотрела вниз. Разнообразные тела стонали или издавали тихие булькающие звуки.
- Ну и ну, - пробормотала она. но тут же взяла себя и руки, - Думаю, госпожа Плюм, - решительно заявила она, - нам понадобятся горячая вода и изрядное количество бинтов, а также хорошая острая игла, чтобы наложить швы. Не можем же мы допустить, чтобы эти бедолаги истекли здесь кровью, пусть даже некоторое время назад они пытались ограбить бедных старушек...
Вид у госпожи Плюм был предельно напуганный.
- Бедным старушкам свойственно милосердие, госпожа Плюм, - напомнила матушка.
- Я разведу огонь и разорву пару простыней, - предложила госпожи Плюм. - Не знаю, удастся ли найти иглу...
- С этим можешь не беспокоиться.
Матушка пошарила в полях шляпы, извлекла оттуда некую подозрительного вида шпильку и опустилась на колени возле поверженного вора.
- Она, правда, довольно ржавая и к тому же тупая, - добавила она, - ну да что поделаешь. Придется обойтись подручными средствами.
Игла ярко сверкнула в лунном свете. Круглые испуганные глаза неудачливого воришки сфокусировались сначала на игле, потом на лице матушки. Тело судорожно задергалось - это верные ключицы предприняли попытку закопать своего хозяина в булыжник мостовой.
Наверное, и хорошо, что в этот момент никто больше не видел матушкиного лица, закрытого тенями.
- Что ж, а сейчас мы будем творить добро, - произнесла она.

***

Зальцелла всплеснул руками.
- Ну а что, если он появится в середине акта? - воскликнул он.
- Хорошо, хорошо, - ответил Бадья, засевший за своим столом, будто в окопе. - Я согласен. После представления вызовем Стражу. Без вариантов. Просто надо будет попросить их соблюдать, гм, некоторую секретность.
- Секретность? Вы когда-нибудь стражника встречали?
- Хотя вряд ли они что-то найдут. Он пришел по крышам и таким же образом скрылся, это наверняка. Кем бы они ни был. Бедный, бедный доктор Поддыхл. Он очень любил Оперу, всегда так переживал за нее, вечно ходил какой-то бледный...
- Ну, по-моему, сегодня в бледности он превзошел самого себя. Правда, уже не ходит, - хмыкнул Зальцелла.
- Это не смешно!
Зальцелла перегнулся через стол.
- Смешно вам или нет, но мы в театральном мире. И люди здесь суеверны до крайности. Достаточно любого пустяка - вроде того, что кого-нибудь убьют на сцене, - и все развалится на мелкие кусочки!
- Во-первых, его убили не совсем на сцене. И во-вторых, мы не можем с уверенностью утверждать, что это было убийство! Он был очень... угнетен. Ну, то есть в последнее время.
Агнесса была потрясена, но не столько смертью доктора Поддыхла, сколько собственной реакцией. Смотреть на покойника было неприятно, она испытала настоящее потрясение, но еще больше ее потряс собственный интерес к происходящему - к тому, как люди реагируют, как двигаются, что говорят. Словно бы она стоит в сторонке от самой себя и наблюдает за происходящим вокруг.
Кристина же, напротив, просто рухнула в обморок. Как и госпожа Тимпани. Хотя над Кристиной суетилось гораздо больше людей, чем над примадонной, - несмотря на то что госпожа Тимпани весьма подчеркнуто падала в обморок и даже несколько раз. Надо отдать ей должное, в конце концов она довела-таки себя до истерики. Однако никому и в голову не пришло, что Агнесса тоже может переживать по поводу случившегося.
Кристину отнесли в кабинет Зальцеллы и уложили на диван. Агнесса принесла миску с водой и полотенце и протирала Кристине лоб. На самом деле все просто: одним суждено, чтобы их укладывали на удобные диваны, а другим только и остается, что суетиться вокруг с полотенцем.
- Через две минуты поднимают занавес, - произнес Зальцелла. - Я пойду, поговорю с оркестрантами. Мне известно, где их искать. «Нож в спине» - их любимый трактир, он прямо через дорогу. Еще аплодисменты не успели затихнуть, а эти свиньи уже сидели там и опрокидывали по первой...
- А они смогут, ну, того самого, играть?
- Этого они никогда не умели, так что не вижу причин, с чего бы им сегодня вдруг научиться, - пожал плечами Зальцелла. - Но они музыканты. И мертвец может вывести их из равновесия лишь в одном-единственном случае: если грохнется им прямо в пиво. И даже в этом случае они будут играть. От прибавки за мертвые души еще ни один из оркестрантов не отказывался.
Бадья подошел к красиво раскинувшейся на диване Кристине.
- Как она?
- Слегка заговаривается, но... - начала было Агнесса.
- Чашечку чаю? Чаю? Чашечку чаю кто-нибудь желает? Нет ничего лучше чашки чая, нет, вру, о, я вижу, диван занят, шучу-шучу, я никого не хотела обидеть, но, может, кто-то и в самом деле не против выпить чашку чаю?
Агнесса в ужасе оглянулась.
- Ну, лично я бы от чайку сейчас не отказался, - с поддельной бодростью ответил Бадья.
- А ты, госпожа? - нянюшка подмигнула Агнессе.
- Э-э... нет, большое спасибо... ты что, теперь здесь работаешь? - спросила Агнесса.
- Нет, просто пришла подменить госпожу Плюм, которая решила взять выходной, - нянюшка опять подмигнула. - Я госпожа Ягг. Не обращайте на меня внимания.
Последние слова, по-видимому, несколько успокоили Бадью. В конце концов, появляющиеся ниоткуда разносчицы чая представляли сегодня по сравнению со всем остальным минимальную угрозу.
- Ну у вас тут и дела творятся, - продолжала нянюшка. - Прям не опера, а граный гигноль какой-то. - Она подпихнула локтем Бадью. - Ты не обижайся, это по-заграничному. «Кровища по всей сцене», значится, - с готовностью объяснила она.
- Неужели?
- Да. Граный, ну, типа, большой такой гигноль.
В отдалении послышались звуки музыки..
- Это увертюра ко второму акту, - сказал Бадья. - Однако Кристине по-прежнему плохо, и нам ничего не остается... - Он бросил отчаянный взгляд на Агнессу. - Думаю, люди нас поймут.
Грудь Агнессы начала вздыматься от гордости.
- Да, господин Бадья?
- Наверное, мы сможем подыскать тебе что-нибудь большое и белое...
Кристина, по-прежнему не открывая глаз, поднесла запястье ко лбу и застонала.
- Что случилось?!
Бадья мгновенно очутился рядом с ней.
- Ты хорошо себя чувствуешь? Наверное, ты перенесла сильное потрясение! Сможешь ли ты продолжать - исключительно ради искусства, а также ради того, чтобы зрители не потребовали вернуть деньги?
Кристина ответила мужественной улыбкой. Неоправданно мужественной, решила про себя Агнесса.
- О, я не могу разочаровать свою публику! - наконец проговорила она.
- И это чертовски здорово! - облегченно всплеснул руками Бадья. - Тогда я, пожалуй, поспешу туда. Пердита тебе поможет - не правда ли, Пердита?
- Да. Разумеется.
- И во время дуэта ты будешь стоять в хоре, - добавил Бадья. - В хоре поблизости.
Агнесса вздохнула.
- Да. Я знаю, знаю. Пошли, Кристина.
- О, милая, милая Пердита... - прошептала Кристина.
Нянюшка проводила их взглядом. Затем сказала:
- Ну, если ты чай допил, давай я заберу чашку.
- О! Да. Да, было очень мило, - ответил Бадья.
- Э-э... Там, в ложах, у меня произошел небольшой несчастный случай, - добавила нянюшка.
Бадья схватился за сердце.
- Сколько погибших?
- О, ни одного, никто не погиб. Просто немного намокли. Я шампанское пролила.
Бадья облегченно рухнул обратно в кресло.
- По-моему, тут беспокоиться не следует, - отмахнулся он.
- Когда я сказала «пролила »... То есть я имела в виду, что все время проливала. Лью и лью, сама не знаю, что на меня нашло!
Но Бадья лишь снова отмахнулся.
- Ковер хорошо отчищается.
- А на потолках пятен не остается?
- Госпожа?..
- Ягг.
- Пожалуйста, госпожа Ягг, некоторое время мне нужно побыть одному.
Нянюшка кивнула, собрала чашки и вышла из кабинета. Если ни у кого не вызывает вопросов появление старушки с чайным подносом, люди уж точно не будут возражать против старушки, усердно моющей посуду. Если моешь посуду, тебя везде примут.
Сказать по чести; мытье посуды относилось к разряду вещей, которые случались с кем-то другим, но никак не с нянюшкой Ягг. Однако в данном случае она сочла, что неплохо было бы действовать в ключе исполняемого характера. Она нашла альков с краном и раковиной, засучила рукава и принялась за работу.
Кто-то похлопал ее по плечу.
- Знаете, госпожа, вот этого лучше не делать, - произнес чей-то голос. - Очень плохая примета.
Оглянувшись, нянюшка увидела одного из юных работников сцены.
- Что, неужели мытье посуды приносит семь лет невезенья? - уточнила она.
- Вы свистели.
- И что? Я всегда насвистываю, когда думаю.
- Я к тому, что на сцене свистеть нельзя.
- Дурная примета?
- Наверное, так. Мы обычно пересвистываемся, когда меняем декорации. Подаем друг другу сигналы. Если мешок с песком приземлится прямо на вашу голову, вам и в самом деле может слегка не повезти.
Нянюшка оторвалась от посуды и посмотрела вверх. Юноша проследил за ее взглядом. Там, где они стояли, потолок был не дальше чем в двух футах от их голов.
- И все равно, лучше бы не свистеть, - промямлил юноша. - Техника безопасности, знаете ли.
- Я запомню, - ответила нянюшка. - Не свистеть. Любопытно. Век живи, век учись, а?

***

Занавес поднялся, возвещая начало второго акта. Нянюшка наблюдала из-за кулис.
Было особенно интересно следить за тем, как актеры пытаются постоянно держать одну или обе руки над головой - защищая себя от какого-нибудь несчастного случая. Таким образом, в данном акте было гораздо больше взмахов и драматических жестов, чем требуется даже для оперного представления.
Она прослушала дуэт Йодины и Буфолы - вероятно, первый дуэт в истории оперы, во время которого оба исполнителя наотрез отказывались смотреть куда-либо, кроме потолка.
От музыки нянюшка также получила некоторое удовольствие. Впрочем, если считать музыку пищей любви, сегодня публике подавали бутерброды. После первого акта искра из представления ушла.
Нянюшка покачала головой.
Позади, из теней, выступила некая костлявая фигура. Вскинув руку, она потянулась к ничего не подозревающей нянюшке... Но тут нянюшка Ягг обернулась.
- О, привет, Эсме. Как ты сюда пробралась?
- Билеты по-прежнему у тебя, так что мне пришлось побеседовать с билетером по душам. Но через пару минут он придет в чувство. Что тут у вас происходит?
- Разное... Герцог вот спел длинную песню про то, что ему нора идти, потом граф спел песню о чудесной весенней погоде. А еще с потолка свалился покойник.
- Но для оперы это ведь нормально?
- Как сказать.
- А-а. Знаешь, в театре, если долго смотреть на мертвые тела, начинаешь замечать, что они на самом деле шевелятся.
- Это тело вряд ли зашевелится. Удушение. Кто-то тут развлекается тем, что убивает людей. Я поболтала немного с балеринами, много чего узнала.
- В самом деле?
- Они все в один голос твердят о Призраке.
- Гм-м. Носит черный оперный костюм и белую маску?
- А ты откуда знаешь?
Матушка самодовольно улыбнулась.
- Лично я ума не приложу, зачем кому-то может понадобиться убивать людей в опере... - Нянюшке вдруг вспомнилось выражение лица госпожи Тимпани. - Ну, разве что другим людям в опере. Ну и еще музыкантам. И пожалуй, кое-кому из публики.
- Я не верю в призраков, - решительно заявила матушка.
- О, Эсме! Ты ведь знаешь, у меня в доме их живет не меньше дюжины!
- О, я верю в призраков, - ответила матушка. - В настоящих призраков, грустных и печальных, они болтаются вокруг да около и воют, воют... Но я не верю, что они убивают людей или пользуются холодным оружием. - Она отошла на несколько шагов. - Здесь призраков и так хватает.
Нянюшка молчала. Когда матушка слушает, не прибегая к помощи ушей, лучше помалкивать.
- Гита?
- Да, Эсме?
- А что такое «Белла Донна»?
- То же, что ядовитый паслен, только красивей.
- Так я и думала. Ха! Каков нахал!
- Но на оперном языке это значит Прекрасная Женщина.
- В самом деле? О! - Подняв руку, матушка дотронулась до твердого, как железо, пучка волос. - Глупости все это!

***

...Он двигался как музыка, как человек, который танцует в такт ритму, что звучит у него в голове. И на короткое мгновение, когда его лицо озарилось лунным светом, стало видно, что его лицо - это череп ангела...

***

После дуэта опять последовала овация. Публика аплодировала стоя.
Агнесса незаметно растворилась в хоре. Оставшуюся часть акта делать ей особо было нечего - разве что танцевать или, по крайней мере, двигаться как можно ритмичнее вместе с остальными цыганами во время цыганской ярмарки. Ну и еще слушать, как герцог поет про прекрасную погоду летом в деревне. Драматически воздев руку над головой.
Она вглядывалась в закулисный мрак.
Если нянюшка Ягг здесь, то и эта, вторая, тоже неподалеку. Не надо было писать эти письма домой... А и ладно. Им все равно не удастся утащить ее обратно, как бы они ни старались...

***

Остаток оперы прошел без смертей - по крайней мере, без тех, что не требовались по сценарию, долгих и красивых. Правда, возникла небольшая суматоха, когда одного хориста едва не пришиб мешок с песком, который случайно столкнули с верхнего помоста работники сцены, поставленные там, чтобы предотвратить дальнейшие «несчастные случаи».
Представление закончилось бурными аплодисментами. Большая их часть предназначалась Кристине.
А затем занавес упал.
А потом опять поднялся - и так несколько раз, пока Кристина принимала цветы и кланялась.
Агнесса поморщилась. С поклонами Кристина явно переборщила - аплодисменты были вовсе не настолько жаркими. «Ага, - с готовностью подтвердила Пердита, которая смотрела через ее глаза, - кланяется, как клоун на деревенской ярмарке».
А затем занавес опустили последний раз.
Публика разошлась по домам.
За кулисами и где-то наверху пересвистывались, подавая друг другу условные сигналы, работники сцены. В воздушном мраке исчезали целые куски мира. Кто-то обошел помещение и погасил большую часть огней. Поднимаясь, как воздушный пирог, вверх взлетела люстра. Ее подняли, чтобы потушить свечи и снять с них нагар. А затем: послышались шаги людей, спускающихся сверху...
Через двадцать минут после того, как затих последний хлопок, зрительный зал совершенно опустел. Было темно, горели лишь несколько свечей.
Послышалось клацанье ведра.
На сцену вышел (если такое слово применимо к его способу передвижения) Уолтер Плюм. Он двигался как марионетка на тонких резинках - его ноги, казалось, лишь случайно касаются пола.
Он принялся за дело. Очень медленно и очень старательно Уолтер подметал сцену.
Через несколько минут от занавеса отделилась тень и приблизилась к нему. Уолтер уставился на свои башмаки.
- Привет господин Киска! - произнес он.
Грибо потерся о штаны Уолтера. У котов прирожденное чутье на людей, достаточно глупых, чтобы снабжать их едой, а Уолтер определенно подпадал под указанную категорию.
- Пойду поищу тебе молочка а господин Киска?
Грибо мурлыкал, как гроза.
Шагая своей чудной походкой, продвигаясь вперед лишь в среднеарифметическом смысле, Уолтер исчез за кулисами.
На балконе сидели две темные фигуры.
- Грустно смотреть, - покачала головой нянюшка.
- Он работает в тепле, мать за ним присматривает, - возразила матушка. - Многим на долю выпадают вещи похуже.
- Но разве у него есть будущее? - вздохнула нянюшка, - Если задуматься, никакого.
- Я видела, на ужин у них была холодная картошка и полседедки, - сказала матушка. - А мебели вообще почти нет,
- Стыд и позор.
- И это сейчас она еще разбогатела, - согласилась матушка. - Продавая все эти ножи и башмаки, - добавила она как бы про себя.
- Мир жесток к пожилым людям, - произнесла нянюшка, матриарх огромного разветвленного клана и неоспоримый тиран половины Овцепиков.
- Особенно к таким запуганным, как госпожа Плюм, - согласилась матушка.
- Знаешь, я бы тоже всего боялась, если бы была старухой с таким вот Уолтером на руках.
- Я не о том, Гита. Я разбираюсь в страхах.
- Это верно, - заметила нянюшка. - Большинство людей полны страха.
- Госпожа Плюм живет в страхе, - словно не услышав эти слова, произнесла матушка. - Ее сознание расплющено страхом. Из-за ужаса она почти не может думать. Я чувствую, как ужас исходит от нее, будто туман.
- Но чего она так боится? Призрака?
- Пока не знаю. По крайней мере, не до конца. Но я выясню.
Нянюшка порылась в глубинах своего одеяния.
- Хочешь глотнуть? - предложила она. Откуда-то из-под нижней юбки донеслось приглушенное «звяк». - Есть шампанское, бренди и портвейн. А еще кое-что остренькое и бисквиты.
- Гита Ягг, я считаю, ты воровка.
- Вовсе нет! - возразила нянюшка и добавила с той способностью к схоластическому морализированию, которая по природе свойственна ведьмам. - Только то, что я физически что-то украла, еще не дает оснований называть меня воровкой. Я же не думаю, как воровка.
- Пошли обратно к госпоже Ладе.
- Отлично, - согласилась нянюшка. - Но может, сначала все же перекусим? Готовят здесь неплохо, хотя сама еда - какой-то сплошной завтрак круглые сутки. Понимаешь, о чем я?
Когда они встали, со сцены донесся некий звук. Вернулся Уолтер, сопровождаемый слегка потолстевшим Грибо. Не замечая наблюдателей, юноша продолжил мести сцену.
- Первое, что мы сделаем завтра, - сказала матушка, - пойдем навестим Козлингера, этого специалиста по ещегодникам. Я приняла решение и знаю, что с ним делать дальше. А потом разберемся тут.
Бросив пристальный взгляд на невинную, погруженную в уборку фигуру на сцене, она про бормотала себе под нос:

Предыдущая страница 13 Следующая страница


Маскарад 14

- Что же такое ты знаешь, а, Уолтер Плюм? И что ты видел?

***

- Ну разве это было не поразительно?! - воскликнула Кристина, плюхаясь на свою кровать.
Ее ночная рубашка, как заметила Агнесса, была белой. И чрезвычайно кружевной.
- Да, действительно, - ответила Агнесса.
- А вызовы!! Господин Бадья утверждает, что меня вызывали больше раз, чем кого-либо другого, кроме госпожи Хихигли!! О, я так перевозбудилась, что наверняка не смогу заснуть!!
- Выпей теплого молока, - посоветовала Агнесса. - Я едва втащила эту кастрюлю по лестнице.
- А цветы!! - воскликнула Кристина, не обращая внимания на чашку, которую Агнесса поставила возле ее кровати. - Господин Бадья сказал, букеты начали поступать сразу после представления!! А еще он сказал...
Кто-то негромко постучал в дверь.
Кристина поправила кружева.
- Войдите!!
Дверь отворилась. Шаркая ногами, вошел Уолтер Плюм, полупогребенный под букетами цветов.
Сделав несколько шагов, он споткнулся о собственные ноги, качнулся вперед и уронил букеты. Затем в немом замешательстве уставился на девушек, резко повернулся и направился к выходу.
Кристина захихикала.
- Прошу прощения г-госпожа! - извинился Уолтер.
- Спасибо, Уолтер, - поблагодарила Агнесса.
Дверь закрылась.
- Ну разве он не странный?! Ты обратила внимание, как он на меня смотрел?! Не найдешь ли ты какую-нибудь вазу для цветов, Пердита?!
- Конечно, Кристина. Всего-то идти - семь лестничных пролетов.
- А я в награду выпью это чудесное молоко, которое ты для меня приготовила!! А в нем есть специи?!
- Специи? О, само собой, - хмыкнула Агнесса.
- Но это ведь не настойка вроде тех, которые готовите вы, ведьмы?!
- Э-э, нет, - ответила Агнесса. В конце концов, в Ланкре пользовались исключительно свежими травами. - Э-э... Похоже, для всех цветов ваз не хватит, даже если использовать подсебятник.
- Какой подсебятник?!
- Подсебятник... ну, знаешь. То, что ты используешь по ночам, чтобы далеко не бегать.
- Ты такая смешная!!
- Кроме того, все равно его у нас нет, - добавила Агнесса, краснея до корней волос.
Тем временем Пердита внутри ее расчленяла Кристину на части.
- Тогда расставь те, что от графов и лордов, а остальными я займусь завтра!! - велела Кристина, поднимая чашку.
Взяв чайник, Агнесса направилась к двери.
- Пердита, дорогая!! - окликнула Кристина. Чашка замерла на полпути к ее губам.
Агнесса повернулась.
- Знаешь, мне все-таки показалось, что ты пела немножко громковато!! Слушателям приходилось напрягаться, чтобы услышать меня!!
- Извини, Кристина, - покорно ответила Агнесса.
И зашагала вниз по темной лестнице. В этот вечер на каждом втором пролете в маленьких нишах поставили по свечке. Без них на лестнице царил бы полный и непроницаемый мрак, но свечи наполнили углы хищно прыгающими тенями.
Добравшись до раковины, что располагалась в маленьком алькове рядом с кабинетом управляющего сценой, Агнесса наполнила чайник.
И вдруг кто-то запел.
Это была партия Пикадилло из того самого дуэта, который исполняли три часа назад. Однако сейчас пели без музыкального сопровождения и тенором такой чистоты и такого сладкозвучия, что Агнесса даже выронила чайник. Холодная вода пролилась на ноги.
Некоторое время она слушала, не замечая, что сама тихонько напевает партию сопрано.
Песня закончилась. Послышались гулкие шаги, вскоре затихшие в отдалении.
Подбежав к входу на сцену, Агнесса мгновение колебалась, а потом все же отворила дверь и отважно ринулась в гигантскую сумрачную пустоту.
Немногие еще горящие свечи озаряли зал, как звезды озаряют небо в ясную ночь. На сцене не было никого.
Она вышла па середину сцены и вдруг остановилась. Дыхание у нее перехватило от внезапного потрясения.
Она чувствовала раскинувшийся перед ней зрительный зал - огромное пустое пространство. Пространство издавало звуки, словно где-то неподалеку похрапывал бархат (если, конечно, бархат может храпеть).
Это была не тишина. На сцене никогда не бывает полной тишины. Это был шум, производимый миллионами других звуков, которые так до конца и не затихли, - громом аплодисментов, увертюрами, ариями. Они изливались... обрывки мелодий, заблудившиеся аккорды, фрагменты песен.
Она отступила на шаг и едва не отдавила кому-то ногу.
Агнесса резко повернулась.
- Андре, это глупая...
Кто-то отпрянул.
- Прошу прощения госпожа! Агнесса выдохнула.
- Уолтер?
- Прости госпожа!
- Ничего, пустяки. Просто ты... застал меня врасплох.
- Я и сам тебя не заметил госпожа!
В руках Уолтер что-то держал. К удивлению Агнессы, предмет, выделявшийся своей темнотой даже на фоне окружающего полумрака, оказался котом. Словно старая тряпка, он свешивался с рук Уолтера и довольно мурлыкал. Зрелище было кошмарное - все равно что увидеть, как кто-то беспечно сует руку в электрическую мясорубку проверить: и чего это вдруг она остановилась?
- Но это же... Грибо?
- Довольный котик! Напился молочка!
- Уолтер, что ты тут делаешь? Все давным-давно разошлись по домам.
- А что делаешь здесь ты госпожа?
Впервые Агнесса услышала, как Уолтер задает вопрос. Но ведь он тут что-то вроде уборщика, напомнила она себе. Так что может ходить где ему вздумается.
- Я... я заблудилась, - сказала она и слегка покраснела от собственной лжи. - Я... как раз собиралась подняться к себе в комнату. Ты случайно не слышал, здесь кто-то пел?
- Да здесь все время поют!
- Я имею в виду, совсем недавно, буквально с минуту назад.
- Буквально с минуту назад ты наступила мне на ногу госпожа!
- О...
- Доброй ночи госпожа!
Сквозь мягкий теплый полумрак, Агнесса направилась к выходу со сцены, изо всех сил противясь искушению оглянуться. Забрав с раковины чайник, она поспешила вверх по лестнице.
А у нее за спиной Уолтер осторожно опустил Грибо на пол, снял берет и выудил из него что-то белое и бумажное.
- Итак господин Киска что мы сейчас будем слушать? О знаю! Мы будем слушать увертюру к «Летучему коту»! Композитор Й. К. Буббла дирижер Вочья Дойнов!
Грибо одарил его сытым взглядом кота, готового ради кормежки на любые муки.
А Уолтер уселся рядом с ним и стал слушать музыку стен.

***

Когда Агнесса вернулась в комнату, Кристина уже крепко спала и похрапывала безмятежным храпом человека, благополучно вознесшегося на травяные небеса. Чашка валялась рядом с кроватью.
В этом нет ничего плохого, успокоила себя Агнесса. Кристина ведь нуждается в хорошем отдыхе. Так что на самом деле она, Агнесса, совершила благое дело.
Она переключила внимание на цветы. Особенно много было роз и орхидей. К большинству букетов прилагались записочки. По-видимому, много мужчин аристократического происхождения ценят хорошее пение - по крайней мере, хорошее пение, исходящее от девушки столь хорошенькой, как Кристина.
Агнесса разобралась с цветами па ланкрский манер, что означает: берешь в одну руку горшок, в другую - букет, после чего с силой суешь одно в другое. Единственная хитрость - не перепутать, что во что вставляется.
Последний букет был самым маленьким и обернутым в красную бумагу. Записка отсутствовала. Сказать по правде, и цветы тоже.
Кто-то просто-напросто завернул в бумагу полдюжины потемневших и шипастых розовых стеблей, после чего, непонятно с какой целью, сбрызнул их духами. Запах был мускусный и довольно приятный, но все равно шутка дурного тона. Агнесса швырнула стебли в мусорную корзину, задула свечу и принялась ждать.
Она и сама не могла с уверенностью сказать, кого или чего именно.
Через пару минут Агнесса заметила, что мусорная корзина засветилась - легчайшим флуоресцентным свечением, будто от светлячков, но все равно засветилась.
Перегнувшись через край кровати, она заглянула в корзину.
На мертвых стеблях раскрывались розовые бутоны, прозрачные как стекло, видимые только благодаря свечению на каждом лепестке. Они мерцали словно болотные огоньки,
Агнесса осторожно извлекла букет из корзины и принялась нащупывать во мраке пустую вазу. Нашла не лучшую, но и эта сойдет. А потом девушка просто сидела и смотрела на призрачные цветы, пока не...
...Пока кто-то не кашлянул. Она дернула голо вой и поняла, что уснула.
- Госпожа?
- Господин?!
Голос звучал мелодично и грозил вот-вот сорваться на пение.
- Слушай внимательно. Завтра ты поешь партию Лауры в «Мистере Ха». У нас полно работы. Одного вечера тут явно маловато. Большую часть времени мы потратим на арию из первого акта.
Послышался короткий отрывок мелодии, исполняемой на скрипке.
- Сегодня вечером ты выступала... хорошо. Но есть арии, над которыми еще надо поработать. Будь внимательна.
- Это ты прислал розы?!
- Они тебе понравились? Эти розы расцветают только в темноте.
- Но кто ты?! И не твое ли пение я слышала только что, на сцене?!
На мгновение воцарилось молчание.
- Мое. А потом:
- Итак, давай повторим роль Лауры из «Мистера Ха» - он же «Мастер Маски», он же, как его называют простолюдины, «Человек с Тысячью Лиц»...

***

Когда на следующее утро ведьмы явились к Козлингеру, то обнаружили на лестнице очень большого тролля. Тролль сидел, положив на колени дубинку, и, когда ведьмы попытались пройти мимо, предостерегающе вскинул ладонь размером с лопату.
- Туда никому нельзя, - предупредил он. - У Козлингера собрание.
- И сколько это собрание продлится? - осведомилась матушка.
- Обычно у господина Козлингера как собрание начнется, так до вечера и не кончается.
Матушка с уважением посмотрела на тролля.
- И давно ты в издательском деле? - спросила она.
- С утра, - гордо ответил тролль.
- Господин Козлингер ваял тебя на работу?
- Угу. Пришел в наш Каменоломный переулок и выбрал меня. Этот работник, говорит, словно создан для... - Брови тролля искривились, пока он пытался припомнить незнакомые слова. - Для стремглав развевающего издательства мирового масштаба.
- И что именно ты делаешь?
- Сижу.
- Прошу прощения, - отодвинув матушку, нянюшка протолкнулась вперед. - Этот тип почвы я везде узнаю. Ты ведь с Медной горы, что в Ланкре?
- И что?
- Мы тоже из Ланкра.
- Правда?
- Это матушка Ветровоск собственной персоной.
Тролль недоверчиво улыбнулся. Лоб у него опять пошел глубокими расселинами. Охранник перевел взгляд на матушку.
Она кивнула.
- Та самая, которую ваши парни зовут Ааоограха хоа, - уточнила нянюшка. - Та, От Которой Лучше Держаться Подальше.
Тролль уставился на свою дубинку, словно бы всерьез раздумывая, не забить ли себя до смерти.
Матушка похлопала по покрытому лишайником плечу.
- Как тебя зовут, дружок?
- Карборунд, госпожа, - пробормотал он.
Одна нога у него вдруг запрыгала от мелкой дрожи.
- Нисколечко не сомневаюсь, что здесь, в большом городе, ты хорошо устроишься, - сказала матушка.
- Вот-вот, так почему бы тебе не пойти и не начать устраиваться прямо сейчас? - подхватила нянюшка.
Тролль ответил ведьмам благодарным взглядом - и был таков. Он так торопился, что не стал даже тратить время на то, чтобы открыть дверь.
- Они и в самом деле так меня называют? - задумчиво произнесла матушка.
- Э-э. Да. - Нянюшка ущипнула себя за ногу, чтобы не ухмыляться особо широко. - Само собой, это у них признак уважения.
- О.
- Э...
- Ты же знаешь, я всегда старалась ладить с троллями.
- Ну да.
- А гномы? - продолжала расспрашивать матушка, очень смахивая на человека, который вдруг обнаружил фурункул и не может удержаться, чтобы не поковырять его. - Они меня тоже как-то называют?
- Пошли, посмотрим, на месте ли господин Козлингер, - бодро предложила нянюшка.
- Гита!
- Э-э... ну... По-моему, они тебя кличут К'ез'рек д'б'дуз.
- И что это значит?
- Э-э... Эту Гору Лучше Обходить Стороной, - ответила нянюшка.
- О.
Весь путь вверх по лестнице матушка была не характерно молчалива.
Нянюшка не стала утруждать себя стуком к дверь. Повернув ручку, она тоненьким голосом окликнула:
- Эге-ге-ей, господин Козлингер! Это опять мы, как вы и думали. О, будь я на твоем месте, я бы не стала пытаться вот так выходить через окно - ты ведь на третьем этаже, а с таким мешком денег лазить по карнизам очень неудобно.
Бочком перемещаясь вдоль плинтуса, Козлингер шмыгнул обратно за свой огромный стол, очевидно надеясь, что эта ненадежная преграда хоть чуть-чуть защитит его от ведьм.
- А разве на лестнице нет тролля? - спросил он.
- Он решил порвать с издательской карьерой, - объяснила нянюшка. Усевшись, она улыбнулась ему во весь рот. - Ты ведь уже приготовил для нас деньги?
До Козлингера дошло, что он попался. Гримасы на его лице сменяли одна другую, пока он перебирал различные варианты ответа. А затем он улыбнулся - так же широко, как и нянюшка, - и плюхнулся в кресло прямо напротив нее.
- Само собой, период у издательства сейчас нелегкий, - начал Козлингер. - Можно сказать, худшего периода мне и не припомнить, - добавил он, привнеся в голос изрядную толику честной горечи.
И перевел взгляд на лицо матушки. После этого улыбка осталась на месте, но остальная часть лица господина Козлингера съехала набок.
- Понимаете ли, люди вдруг - раз! И перестали покупать книги, - поспешно продолжил он. - А одна стоимость граверных работ - это что-то зверское.
- Все мои знакомые покупают твои «Ещегодники», - возразила матушка. - По-моему, твой «Ещегодник» в Лайкре покупают все. Во всех Овцепиках покупают «Ещегодник», даже гномы. А ведь это ни много ни мало, как полдоллара. А книга Гиты тоже пользуется популярностью.
- Да, само собой, я очень рад, что она пользуется такой популярностью, но ведь еще остаются вопросы продаж, надо платить продавцам в разнос, не говоря уже о вопросах амортизации...
- Если обращаться с «Ещегодником» экономно, он всю зиму может прослужить, - возразила матушка. - При условии, что никто не болеет, а бумага мягкая и тонкая.
- А мой Ясончик покупает аж по два экземпляра, - добавила нянюшка. - Впрочем, оно и понятно, у него ведь семья большая. Дверь туалета иногда даже не закрывается...
- Да, но видите ли, проблема в том... Я ведь не обязан ничего платить. - Последнюю реплику нянюшки Козлингер попытался проигнорировать. К этому моменту его улыбка заняла практически все лицо. - Ты, госпожа, заплатила мне, чтобы я напечатал твою книгу, и эти деньги я честно вернул. По правде говоря, мне даже кажется, что наша бухгалтерия допустила небольшую ошибку в твою пользу, однако я не стану...
Его голос ослаб и затих.
Матушка Ветровоск разворачивала лист бумаги.
- Здесь предсказания на будущий год, - начала она.
- Но откуда?..
- Я позаимствовала этот листок в твоем печатном цехе. Если хочешь, могу вернуть...
- Ну и что с этими предсказаниями?
- Они неправильные.
- В каком смысле, неправильные? Это же ведь предсказания!
- Я очень сомневаюсь, что в мае в Клатче пройдут аджиковые дожди. Обычно их сезон наступает несколько позже.
- Госпожа, а ты вообще знакома с предсказательским бизнесом? - осведомился Козлингер. - Да-да, я тебя спрашиваю. Я-то уже много лет, как печатаю предсказания.
- На год вперед я предсказывать не умею, - признала матушка. - Тут мне с тобой не состязаться. Но, как правило, очень точно угадываю. что произойдет через тридцать секунд.
- В самом деле? И что же произойдет через тридцать секунд?
Матушка сказала. Козлингер затрясся от хохота.
- О, это предсказание что надо, госпожа, ты такие перлы записывай, мы их потом издадим! - покачивая головой, воскликнул он. - Клянусь печатным станком, это настоящая жемчужина. Судя по всему, ты по мелочам не размениваешься. Это куда лучше спонтанного самовозгорания архиепископа Щеботанского! Такого еще ни разу не было! Итак, через тридцать секунд, говоришь?
- Нет.
- Нет?
- Теперь уже через двадцать две секунды, - уточнила матушка.

***

Этим утром господин Бадья явился в Оперу пораньше - посмотреть, не умер ли еще кто.
Он успел добраться до кабинета, и по дороге из теней на него не вывалилось ни единого трупа.
Честно говоря, к тому, что сейчас происходило, он был совершенно не готов. Господин Бадья любил оперу. Все в ней казалось ему таким артистическим. Он пересмотрел сотни опер, и за это время практически никто не умер - если не считать одного случая, когда некую балеринку от чрезмерного энтузиазма швырнули прямо на колени пожилому господину в партере. С ней-то ничего не случилось, но старик скончался счастливым .
Кто-то постучался.
Господин Бадья приоткрыл дверь на четверть дюйма.
- Кто умер? - спросил он.
- Никто господин Бадья! Я принес почту!
- А, это ты, Уолтер. Спасибо, спасибо. Он принял пачку писем и захлопнул дверь.
Счета. Опять счета. Оперой не надо управлять, говорили ему, там все катится само по себе. Ага, только катиться надо на чем-то. К примеру, на деньгах. Он порылся в пись...
В руке у него был конверт с гербом Оперы.
Господин Бадья смотрел на конверт, как люди смотрят на очень злого пса на очень тонком поводке.
Конверт ничего не делал и выглядел как нельзя более запечатанным.
Наконец Бадья решился выпотрошить его посредством ножа, после чего швырнул на стол, как будто опасаясь, что бумага вдруг возьмет да укусит.
Выждав некоторое время, он неуверенно протянул руку и развернул сложенное послание. Оно гласило:
«Мой дорогой Бадья!
Буду очень благодарен, eсли сегодня вечером Кристина исполнит роль Лауры. Уверяю, она более чем готова к этому.
Второй скрипач немного отстает. Кроме того, у меня вчера создалось впечатление, что второй акт прошел чрезвычайно безжизненно. Исполнители были как деревянные. Это nлoxo.
А еще xотелось бы от себя лично поприветcmвовamь сеньора Базилику. Поздравляю вас с его прибытием.
С наилучшими пожеланиями,
Пpизрак Оперы».
- Господин Зальцелла!
Немного спустя Зальцеллу обнаружили. Он прочел записку.
- Надеюсь, вы не пойдете у него на поводу? - осведомился Зальцелла.
- Но следует признать, она и в самом деле поет великолепно.
- Вы про Агнессу?
- Ну да... да... Ты ведь и сам прекрасно понимаешь, о чем я.
- Но это не что иное, как шантаж!
- Правда? Разве он нам чем-нибудь угрожает?
- Вы позволили ей... то есть, конечно, им... вы позволили им петь вчера вечером, но разве это помогло бедному доктору Поддыхлу?
- И что ты в таком случае посоветуешь?

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

В дверь опять постучали - характерным стуком, как будто стучат конечностью из несоединенных суставов.
- Уолтер, можешь войти, - сказали Бадья и Зальцелла хором.
Уолтер вошел своей дерганой походкой. В руке он держал совок для угля.
- Я разговаривал с господином Ваймсом, командующим Городской Стражей, - сообщил Зальцелла. - Он уверяет, что пришлет сюда на сегодняшний вечер своих лучших людей. Переодетыми.
- А мне казалось, ты говорил, что все они ни на что не годные бездарности.
Зальцелла пожал плечами.
- Нам же надо как-то решать проблему. Кстати, вам известно, что доктора Поддыхла задушили и только после этого подвесили?
- Повесили, - автоматически поправил Бадья. - Людей вешают. А подвешивают мясо.
- В самом деле? - ответил Зальцелла. - Благодарю за информацию. Но что касается бедного доктора Поддыхла, то его, согласно всем признакам, именно задушили. А потом повесили.
- Зальцелла, у тебя и в самом деле какое-то странное чувство юмо...
- Все господин Бадья!
- Благодарю, Уолтер. Можешь идти.
- Да господин Бадья!
Уходя, Уолтер очень тщательно прикрыл за собой дверь.
- Меня пугают все эти события, - произнес Зальцелла. - И если вы не изыщете какой-то способ справиться... Господин Бадья, с вами все в порядке?
- Что? - Бадья, который как-то странно смотрел на закрытую дверь, потряс головой. - О. Да. Э-э. Уолтер...
- Что такое?
- Он... с ним все в порядке?
- Хм, он не без... своих маленьких странностей. Но Уолтер совершенно безвреден, если вы об этом. Некоторые музыканты и подсобные рабочие обращаются с ним немного жестоко... иногда посылают, знаете ли, за банкой невидимой краски или мешком дырок от гвоздей, ну, и все прочее в таком же роде. Он излишне доверчив. А почему вы спросили?
- О... так, просто задумался. Глупо, конечно.
- Да, сказать по чести, ведет он себя глупо.
- Нет, я не про то... Хотя не важно...

***

Матушка Ветровоск и нянюшка Ягг, скромные, неприметные старушки, покинули кабинет Козлингера и теперь так же скромно и неприметно шли по улице. По крайней мере, неприметно шла матушка. Нянюшку же слегка клонило набок.
Каждые тридцать секунд она повторяла:
- Сколько-сколько?
- Три тысячи двести семьдесят долларов и восемьдесят семь пенсов, - неизменно отвечала матушка. Вид у нее был задумчивый.
- Милый человек, правда? Перевернул все, вплоть до старых пепельниц, в поисках медяков, чтобы именно сегодня выдать нам всю сумму! -восхитилась нянюшка. - Так сколько, говоришь, там было?
- Три тысячи двести семьдесят долларов и восемьдесят семь пенсов.
- Подумать только, семьдесят долларов! Никогда такой суммы за раз в руках не держала.
- Какие семьдесят? Я же...
- Знаю, знаю. Но привыкать надо постепенно. И я вот что тебе скажу о больших деньгах. Они здорово натирают.
- Не нужно было совать кошелек в панталоны.
- Там станут искать в последнюю очередь, - вздохнула нянюшка, - И все-таки сколько там было?
- Три тысячи двести семьдесят долларов и восемьдесят семь пенсов.
- Надо бы купить копилку побольше.
- Покупай сразу камин побольше, чтобы на его полку влезла новая копилка.
- Пока что я бы не отказалась от новых панталон. - Нянюшка подпихнула матушку локтем....... - Теперь, когда я разбогатела, тебе придется быть со мной повежливей.
- Разумеется, - хмыкнула матушка. Взгляд у нее был такой, как будто в мыслях она где-то далеко-далеко отсюда. - Думаешь, я этого не учла?
Она внезапно остановилась, так что нянюшка налетела на нее со всего разгону. Громко звякнуло нижнее дамское белье.
Над ними нависал фасад Оперы.
- Надо вернуться сюда, - произнесла матушка. - В восьмую ложу.
- Лом, - решительно заявила нянюшка. - И клещи номер 3.
- Этими инструментами пусть твой Невчик орудует, - возразила матушка. - Кроме того, вламываться бесполезно. Мы должны иметь право туда войти.
- Уборщицы, - задумалась нянюшка. - Можно притвориться уборщицами... Хотя нет, теперь, в моем нынешнем положении, я не могу быть просто уборщицей...
В этот самый момент у Оперы затормозил экипаж. Матушка глянула на нянюшку.
- И правда. - С голоса матушки, как масло с блина, так и капала хитрость. - Мы ведь теперь можем купить восьмую ложу.
- Не получится, - быстро откликнулась нянюшка. - Билеты в нее не продают. Боятся.
Мимо них вниз по ступенькам торопливо сбегали работники Оперы, поправляя рукава и обильно потея. Судя по всему, встречали кого-то очень важного.
- Почему? - не поняла матушка. - У них вон люди мрут как мухи, а опера должна продолжаться. Следовательно, кто-то здесь продаст собственную бабушку, если ему хорошо заплатят.
- Ну, или это будет стоить бешеных денег.
Посмотрев на победоносно воздетый нос матушки, нянюшка Ягг громко застонала.
- О, Эсме! Я ведь собиралась отложить эти деньги на старость! - На мгновение она задумалась. - Даже и так, все равно не получится. Ты взгляни на нас с тобой со стороны, разве мы похожи на людей, покупающих билеты в ложи?..
Из кареты выбрался Энрико Базилика.
- А кто сказал, что билеты будем покупать мы? - усмехнулась матушка.
- О, Эсме!
Звонок на входной двери магазина зазвонил так тоненько, как будто стыдился издавать что-то столь вульгарное, как звон. Скорее он предпочел бы вежливое покашливание.
Это был самый престижный магазин одежды во всем Анк-Морпорке. Полное отсутствие чего бы то ни было столь вульгарного, как товар, - самая верная примета престижного магазина. Редко, но с замыслом разбросанные кусочки дорогого материала лишь намекали на имеющиеся возможности.
Магазин был не из тех, в которых что-то покупают. Это был салон, где можно выпить чашечку кофе и поболтать. Не исключено, правда, что в результате немых переговоров четыре - пять ярдов тонкого и крайне дорогого материала все-таки сменят своего хозяина, но даже в этом случае не будет иметь места ничего такого грубого, как продажа, ни-ни.
- Эй, к вам покупатели пожаловали! - завопила нянюшка.
Из-за занавески показалась некая дама и внимательно обозрела посетительниц - вполне возможно, сделала она это посредством носа.
- Вы, наверное, ошиблись дверью, - произнесла она.
Мадам Зарински с детства приучали вежливо обращаться со слугами и торговцами, даже такими потрепанными, как эти две старые вороны.
- Моя подруга хочет купить платье, - ответила одна из ворон, та, что попотрепанней. - Благородное, со шлейфом и искусственной задницей.
- Черного цвета, - уточнила худенькая.
- И со всеми причиндалами, - продолжала потрепанная. - Сумочку на цепочке, пару очков на палочке и всяко разно.
- Боюсь, это будет стоить чуточку больше, чем вы планируете потратить, - улыбнулась мадам Зарински.
- И сколько эта чуточка? - спросила потрепанная.
- Видите ли, это магазин одежды для избранных.
- Поэтому мы сюда и пришли. Нам не нужны дешевые тряпки. Меня зовут нянюшка Ягг, а рядом со мной... госпожа Эсмеральда Ветровоск.
Мадам Зарински смерила госпожу Эсмеральду инквизиторским взглядом. Нельзя отрицать, эта женщина и в самом деле держалась с определенным достоинством. А смотрела прям как герцогиня.
- Из Ланкра, - уточнила нянюшка Ягг. - Если бы она захотела, то имела бы свою консерваторию, но она не хочет.
- Э-э... - Мадам Зарински решила, что до выяснения дальнейших обстоятельств лучше подыграть подозрительным клиентам. - Какой стиль вы предпочитаете, госпожа?
- Что-нибудь благородное, - тут же откликнулась нянюшка Ягг.
- А не могли бы вы определить чуточку поточнее?..
- А не покажете ли вы, что у вас есть? - предложила госпожа Эсмеральда, усаживаясь в одно из кресел. - Платье нужно для Оперы.
- О, вы покровительствуете опере?
- Госпожа Эсмеральда покровительствует всему, - решительно заявила нянюшка Ягг.
Мадам Зарински держалась так, как держатся люди ее класса и воспитания. Ей с детства внушили определенный взгляд на мир. Когда мир не согласовывался с ее представлениями, она немного сопротивлялась, но потом, подобно гироскопу, в конце концов восстанавливала равновесие и продолжала вращаться так, будто ничего не произошло. Если бы цивилизации пришел конец и людям ничего больше не осталось, кроме как питаться тараканами, мадам Зарински по-прежнему пользовалась бы салфеткой и смотрела свысока на тех, кто ел тараканов с ножа.
- Я, э-э, продемонстрирую вам несколько образцов, - произнесла она наконец. - Прошу прощения, я удалюсь на одну минутку.
Мигом исчезнув в лабиринте мастерских (там позолоты было куда меньше, чем в салоне), она прислонилась к стене и призвала главных портних.
- Милдред, к нам пришли две очень странные...
Она замолчала на середине фразы. Странные клиентки последовали за ней! И теперь они спокойно прогуливались по проходу между столами портних. Кивали работницам, рассматривали платья на манекенах.
Мадам Зарински быстро взяла себя в руки.
- О, прошу вас, тут не...
- Сколько стоит вот это? - палец госпожи Эсмеральды ткнулся в творение, предназначенное для вдовствующей герцогини Щеботанской.
- Боюсь, данное платье не продается...
- А сколько оно стоило бы, если бы продавалось?
- Триста долларов.
- А смотрится на все пятьсот, - заметила госпожа Эсмеральда.
- В самом деле? - замигала нянюшка Ягг. - О, а ведь и правда, а?
Платье было черным. По крайней мере, теоретически. Скажем так, его можно было сравнить с крылом скворца. Платье сшили из черного шелка и украсили янтарным бисером и блестками. Это был черный цвет, который надевают по праздникам.
- На вид примерно моего размера. Мы берем его, Гита, расплатись.
Гироскоп мадам Зарински стремительно изменил направление вращения.
- Берете? Прямо сейчас? За пятьсот долларов? И вы платите? Платите сейчас? Наличными?
- Гита, реши вопрос.
- О... Да!
Застенчиво отвернувшись, нянюшка Ягг задрала юбку. Последовала серия шорохов и резиновых «чпоков», после чего нянюшка снова повернулась, держа в руке мятый мешок.
Отсчитав пятьдесят теплых десятидолларовых банкнот, она положила их в приветственно раскрытую ладонь мадам Зарински.
- А теперь мы вернемся обратно в магазин и посмотрим на остальное, - заявила госпожа Эсмеральда. - Эти забавные страусиные перья, они мне нравятся. И еще такая большая накидка для настоящих дам. И веер, отделанный шелком.
- Кстати, раз уж гуляем, почему бы нам не прикупить бриллиантов? - вставила нянюшка Ягг.
- Неплохая идея.
И бодрой иноходью необычные клиентки направились к выходу в основную часть салона, оставляя за собой шлейф пререканий.
Мадам Зарински уставилась на деньги у себя в руке.
Она хорошо разбиралась в старых деньгах. Над ними витал некий ореол святости - наверное, потому, что люди не расставались с ними годами. И она разбиралась в новых деньгах, сделанных выскочками, которых за последние годы в городе развелось видимо-невидимо. Но в напудренной груди мадам Зарински билось сердце настоящей анк-морпоркской лавочницы, которая твердо знает: самые лучшие деньги - эти те, которые держишь в руке ты, а не кто-нибудь другой. Самые лучшие деньги - это мои деньги, а не твои.
Кроме того, она отличалась достаточным снобизмом, а поэтому всегда путала грубость и хорошее воспитание. Богатые люди никогда не бывают сумасшедшими (они эксцентричны), и точно так же они не бывают грубыми (они честные и непосредственные).
Так что она стремглав кинулась за госпожой Эсмеральдой и ее странной подругой. Соль земли, сказала она сама себе.
И поспела как раз вовремя, чтобы услышать окончание странного разговора.
- За что мне это, а, Эсме? За что меня наказывают?
- Не пойму, о чем ты, Гита?
- Так, нашло.
- Я и в самом деле не понимаю, о чем ты. Ты же сама говорила, что зашла в тупик, что у тебя голова кругом идет и ты не знаешь, что делать с деньгами.
- Да, но я бы не возражала заходить в тупик где-нибудь в тепле, в удобном шезлонге, где много больших сильных мужчин покупали бы мне шоколад и добивались от меня взаимности.
- На деньги счастье не купишь, Гита.
- А кто сказал «покупать»? Всего лишь взять в аренду, на пару-другую неделек.

***

Агнесса встала поздно. В ушах у нее все еще звенела музыка. Она оделась как во сне. Однако сначала, на всякий случай, завесила зеркало покрывалом.
В столовой полдюжины балерин питались одной веточкой сельдерея и над чем-то хихикали.
Был там и Андре. Рассеянно ковыряя еду, он изучал лист с нотами. Время от времени он с видом человека, лишь физически находящегося здесь, в этой суетной столовой, делал взмах ложкой, потом клал ее и записывал несколько нот.
Прямо посреди очередной музыкальной фразы он заметил Агнессу и широко улыбнулся.
- Доброе утро. У тебя усталый вид.
- Э-э... Да.
- Ты пропустила все веселье.
- ..... В самом деле?
- Приходили стражники. Разговаривали со всеми, задавали много вопросов и очень медленно записывали ответы.
- И какие же вопросы они задавали?
- Ну, зная нашу Стражу, можно предположить что-нибудь вроде: «Это ведь ваших рук дело?» Они не слишком быстро соображают.
- О. Значит ли это, что сегодняшнее представление отменено?
Андре засмеялся. Смех у него был довольно приятный.
- Вряд ли. Не думаю, что существуют обстоятельства, при которых господин Бадья отменит представление, - произнес он. - Даже если люди и в самом деле мрут как мухи.
- А почему нет?
Он объяснил.
- Но это же отвратительно! - воскликнула Агнесса. - Ты хочешь сказать, публика приходит именно потому, что может случиться нечто плохое?
- Боюсь, такова человеческая природа. Разумеется, некоторые придут послушать Энрико Базилику, А кроме того... похоже, Кристина становится популярной... - Он скорбно посмотрел на Агнессу.
- Я ничего не имею против, честно, - солгала Агнесса. - М-м-м... а ты давно здесь работаешь?
- Всего несколько месяцев. А прежде... я давал уроки музыки детям серифа клатчского.
- М-м-м... и что ты думаешь о Призраке? Андре пожал плечами.
- Наверное, какой-нибудь сумасшедший.
- М-м-м... а ты не знаешь, он, случаем, не поет? Ну, в смысле, он хорошо поет?
- Я слышал, он посылает нашему директору записочки с критикой. Некоторые девушки утверждают, будто слышали ночью чье-то пение. Но они ведь вечно болтают глупости.
- М-м-м... а в здании случайно нет тайных ходов?
Андре посмотрел на Агнессу, склонив голову набок.
- Кто тебе это сказал?
- Прошу прощения?
- Кое-кто из девушек поговаривает, будто такие тайные ходы действительно существуют. Эти же девушки, разумеется, утверждают, что видят Призрака постоянно. Иногда даже в двух местах одновременно.
- Но почему они видят его чаще других?
- Наверное, ему доставляет удовольствие смотреть на молодых красоток. Они вечно практикуются в самых неподходящих местах. Не говоря уж о том, что от голода они и так полусумасшедшие.
- А тебя разве Призрак не интересует? Ведь в Опере убивают людей!
- Ходят слухи, что все это могло быть делом рук доктора Поддыхла.
- Но ведь его тоже убили!
- А может, он сам повесился? В последнее время доктор выглядел очень угнетенным. Да он и всегда был со странностями. Нервный такой. Однако без него будет трудновато. Вот, я принес тебе старые программки. Может, что-то пригодится, ты ведь не очень давно в Опере.
Агнесса смотрела на него невидящим взглядом.
Был человек - и нет человека. А люди первым делом думают о том, сколько теперь будет проблем и как бы его побыстрее заменить.
Шоу должно продолжаться. Все это говорят. Здесь эту фразу повторяют на каждом шагу. Частенько с улыбкой, но за маской улыбки таится серьезность. При этом никто не уточняет, почему оно должно продолжаться. Но вчера, когда хористы возмущались и требовали денег, все знали, что они все равно не откажутся петь. Это была но более чем игра.
Шоу продолжалось. Она слышала множество историй на эту тему. К примеру, о шоу, продолжавшемся во время пожара, когда ревущее пламя испепелило полгорода, когда на город словно бы из ниоткуда свалился дракон, когда Анк-Морпорк сотрясали кровавые уличные беспорядки. Рухнули декорации? Шоу продолжается. Скончался ведущий тенор? Обратись к зрителям: может, найдется среди них студент консерватории, который знает партию, и дай ему Великий Шанс -паренек с радостью за него ухватится, а предшественник пускай себе стынет за кулисами. Но почему? В конце концов, это ведь не более чем представление. В нем нет ничего такого важного. И все же... шоу продолжается. Все принимают это как данность и даже не задумываются над истинностью или ложностью высказывания. Как будто в головах у людей сплошной туман.
И все же... ночью кто-то учил ее петь. И таинственный незнакомец распевал на сцене, когда все давно уже разошлись. Агнесса попыталась представить себе, что этот голос принадлежит убийце. Не получилось. Может, она тоже заразилась этим туманом в голове и просто не хочет, чтобы это был убийца? Каким человеком надо быть, чтобы, с одной стороны, так тонко чувствовать музыку, а с другой - убивать людей направо-налево?
Агнесса праздно перелистывала старую программку, когда ее внимание вдруг привлекло одно имя.
Она быстро перелистала следующие странички. То же имя встретилось еще несколько раз, в списке исполнителей. Не на каждом представлении и не на главных ролях, но оно было там. Как правило, этот человек играл хозяев гостиницы или слуг.
- Уолтер Плюм? - повторила она. - Уолтер? Но... он ведь не поет?
Протянув программку собеседнику, она указала пальцем на имя.
- Что? О нет! - Андре рассмеялся. - О боги... наверное... наверное, это просто имя такое, вроде как подходящее для программки. Иногда актеру приходится выступать в очень маленькой роли, и, может, он не хочет, чтобы эту роль связывали с его именем... Наверное, в таком случае в программке пишут, что роль исполняет Уолтер Плюм. Во многих театрах есть такое имя. Вроде А. Н. Оним. Удобно для всех.
- Но... почему именно Уолтер Плюм?
- Думаю, это началось как шутка. Разве можно представить себе Уолтера Плюма на сцене? Андре ухмыльнулся. - В этом его дурацком берете?
- А что он сам об этом думает? Ведь используют его имя!
- Ну, вряд ли он против. Хотя кто может знать...
Тут со стороны кухни послышался грохот, хотя больше он напоминал крещендо - долгое растянутое звяканье, сопровождающее начало опрокидывания горы тарелок. Оно продолжается, пока кто-то пытается остановить процесс, обогащается новой, отчаянной темой, когда этот человек осознает, что у него не три руки, и заканчивается «шурум-бурум-шурум» одной-единственной чудом уцелевшей тарелки, вращающейся и вращающейся на полу.
- Уолтер Плюм! - разгневанно воскликнул женский голос.
- Простите госпожа Скоба!
- Он еще цепляется за кастрюлю, проклятая тварь! Отпусти, говорю, жалкое насеко...
Судя по звуку, теперь на пол посыпались столовые приборы. Потом послышался резиновый «чпок».
- Куда, где?!.
- Не знаю госпожа Скоба!
- Мерзкий котяра, а ты как сюда попал?!
Повернувшись к Агнессе, Андре печально улыбнулся.
- Пожалуй, она слегка перегибает палку, обзывая его такими словами, - сказал он. - Бедняга слегка не в своем уме.
- Честно говоря, все, кого я здесь встретила, подпадают под это определение, - пожала плечами Агнесса.
Андре опять ухмыльнулся.
- Согласен, - кивнул он.
- Я к тому, что все здесь ведут себя так, словно, кроме музыки, на свете вообще ничего не существует! Сюжеты опер абсолютно глупы! В половине историй все держится на том, что человек не узнает собственную жену или служанку просто потому, что та надела крохотную маску! Толстые дамы исполняют роли чахоточных девиц! А игра актеров? Разве это можно назвать игрой?! Ничего удивительного, что все принимают как данность, когда я пою вместо Кристины, - по сравнению с тем, что творится в самой опере, это практически нормально! Здесь у всех искаженное оперовоззрение! И на двери следовало бы повесить табличку: «Здравый смысл оставьте за порогом»! Если бы не музыка, все это выглядело бы просто нелепо!
Внезапно Агнесса осознала, что Андре смотрит на нее с типично оперным выражением лица.
- Разумеется, ведь так оно и есть. Ведь важно только шоу, - сказала она уже спокойнее. - Все это сплошное представление.
- Опера и не претендует на реалистичность, - произнес Андре. - Именно этим она отличается от театра. Здесь никто не говорит тебе: «А сейчас притворись, что это поле боя, а тот парень в картонной короне на самом деле король». Единственное предназначение сюжета здесь - это заполнить промежуток до следующей арии.
Перегнувшись через стол, Андре взял ее руку в свою.
- Должно быть, для тебя это большое потрясение, - сказал он.
Никогда прежде ни один мужчина не прикасался к Агнессе, разве только чтобы отпихнуть ее в сторону или отобрать конфету.
Она поспешно выдернула свою руку.
- Я, э-э, лучше пойду, порепетирую...
Она почувствовала, как краснота начинает свое победоносное шествие снизу вверх.
- Тебе и в самом деле замечательно удается партия Йодины, - похвалил Андре.
- Я, э-э, занимаюсь с частным преподавателем.
- Тогда он настоящий спец в опере, помяни мои слова.
- Думаю... думаю, так оно и есть.

***

- Эсме?
- Да, Гита?
- Не то чтобы я жалуюсь...
- Но?
- ...Но почему не я изображаю из себя богатую покровительницу оперы?
- Потому что в тебе нет ничего особенного. Таких, как ты, везде полно, Гита.
- А. Ну ладно. - Подвергнув высказывание некоторому обдумыванию, нянюшка Ягг не увидела ни единой неточности, способной повлиять на судебный вердикт. - Тогда все честно.

Предыдущая страница 15 Следующая страница


Маскарад 16

- Знаешь, я от происходящего не очень-то и в восторге...
- Обработать госпоже ноги? - Маникюрщица уставилась на башмаки матушки и начала вспоминать, где у них в кладовке хранится молоток.
- Должна признать, прическа хороша, - заметила нянюшка.
- У госпожи восхитительные волосы! - воскликнула парикмахерша. - В чем ваш секрет?
- Смотри, чтоб в воде, которой моешься, не плавали головастики, - поделилась матушка. - Кто знает, что они там... - Матушка посмотрела поверх раковины на отражение в зеркале, повернулась одним боком, другим. Поджала губы. - Гм-м, - наконец подвела итог она.
На другом конце матушки маникюрше наконец удалось стянуть с ее ног башмаки и чулки. И, к огромному изумлению, вместо мозолистых и артритных страшилищ ее взору открылись идеальные ножки. Маникюрша даже не знала, с чего начать, потому что делать тут было решительно нечего, но маникюр стоит двадцать долларов, и в таких обстоятельствах лучше пошевелить мозгами и найти себе какое-нибудь занятие.
Нянюшка сидела возле груды покупок и записывала на клочке бумажки расходы. Она не обладала матушкиным даром обращаться с цифрами. Непокорные козявки крутились-вертелись под огрызком карандаша как хотели и все время неправильно складывались.
- Эсме? По-моему, мы уже истратили... долларов где-то с тысячу, и это не считая экипажа. И госпоже Ладе мы еще не заплатили за комнату.
- Ты сама сказала: чтобы помочь девушке из Ланкра, не пожалеешь ничего.
«Деньги - это, по-твоему, ничего?» - хотела было возразить нянюшка, но тут же разругала себя в пух и прах за такие мысли. Одно хорошо: район нижнего белья существенно полегчал.
Труженицы женской красоты пришли к соглашению, что сделали все, что было в их силах. Матушка повернулась во вращающемся кресле.
- Ну, как тебе? - осведомилась она. Нянюшка Ягг вытаращила глаза. В жизни ей довелось видеть немало странных вещей, некоторые из них даже дважды. Она видела эльфов, ходячие камни. Она была свидетельницей, как подковывают единорога. Как-то раз ей на голову упал целый дом. Но она никогда не видела матушку Ветровоск нарумяненной.
Вся известная ей брань, служившая для выражения шока и удивления, внезапно испарилась, и нянюшка неожиданно для себя самой прибегла к древнему проклятию, которое так любила ее бабушка.
- Чтоб мне умадрагориться! - воскликнула она.
- У мадам чрезвычайно гладкая кожа, - заметила девушка, накладывавшая косметику.
- Знаю, - кивнула матушка. - С этим, видно, ничего не поделать.
- Чтоб мне умадрагориться! - повторила нянюшка.
- Пудра и тушь, - усмехнулась матушка. - Ха. Еще одна маска. Ну что ж... - Она наградила парикмахершу ужасной улыбкой. - Сколько мы вам должны? - спросила она.
- Э-э... как насчет тридцати долларов? - робко произнесла парикмахерша. - Это нормальная це...
- Выдай этой жен... этому мужчине тридцать долларов и еще двадцать за беспокойство, - велела матушка, вставая и придерживая прическу.
- Пятьдесят долларов? Да за пятьдесят долларов можно купить всю их парикмахерскую, ни одна прическа столько не...
- Гита!
- Ладно, ладно. Звиняйте, мне только надо в банк сходить.
Скромно отвернувшись, она приподняла подол юбки...
... Диньдиньдиньдиньзвонзвонбряк...
...И повернулась обратно, зажимая горсть монет.
- Благодарю, добрая госпо... дорогой господин, - кисло сказала она.
Снаружи ждал экипаж. Самый лучший, какой только матушка сумела нанять за нянюшкины деньги. Ливрейный лакей распахнул дверь. Нянюшка помогла подруге забраться внутрь.
Карета тронулась.
- Поедем прямо к госпоже Ладе. Мне надо переодеться, - сказала матушка. - А потом в Оперу. У нас в запасе не так уж много времени.
- С тобой все в порядке?
- Никогда не чувствовала себя лучше. - Парой ловких касаний матушка поправила прическу. - Гита Ягг, ты ведь не была бы ведьмой, если бы не умела делать скоропалительные выводы, верно?
- О да, - кивнула нянюшка.
В этом не было ничего постыдного. Иногда просто нет времени ни на что, кроме как прыгнуть, не думая ни о чем. Иногда надо довериться опыту, интуиции и прыгнуть. С места нянюшка могла взять довольно высокое решение.
- Так что, наверное, по поводу Призрака у тебя тоже появились кое-какие мыслишки?
- Ну... вроде как представление, да...
- А может, даже имя?
Нянюшка неловко заерзала - и не столько из-за неудобств, причиняемых денежными мешками под юбкой.
- Признаюсь, одна мысль у меня мелькнула. Скорее даже... ощущение. То есть не могу утверждать с уверенностью...
Матушка кивнула.
- Да. Все очень аккуратно подстроено. Одна сплошная ложь.
- Вчера вечером ты сказала, что все поняла.
- Ну да, тут сплошная ложь. Такая же ложь, как с масками.
- А что за ложь с масками?
- Говорят, маски скрывают людские лица.
- Ну и что? Маски и в самом деле скрывают лица! - удивилась нянюшка Ягг.
- Не лица, а лицо. Только то, что снаружи.

***

Никто не обращал на Агнессу особого внимания. Сцену готовили к сегодняшнему представлению. Оркестр репетировал. Стайку балерин загнали в балетный класс. В прочих помещениях люди, перекрикивая друг друга, распевали арии. Но от Агнессы никому ничего не было нужно.
«Я просто ходячий голос», подумала она.
Поднявшись по лестнице в свою каморку, она села на кровать. Занавески были все еще задернуты. В полумраке светились странные розы. Она спасла их из мусорной корзины потому, что они были так красивы, однако в каком-то смысле она бы предпочла, чтобы этих цветов вообще тут не было. Тогда можно было бы убедить себя, что происшедшее - всего-навсего игра ее воображения.
Из комнаты Кристины не доносилось ни звука. Сказав себе, что на самом деле это все равно ее комната и она лишь пустила туда Кристину на время, Агнесса отправилась на разведку.
В комнате царил беспорядок. Кристина встала, оделась - или это тщательный, но чересчур старательный вор обшарил в комнате каждый ящичек, каждую полочку? - и была такова. Букеты, расставленные накануне вечером по самым разнообразным банкам и горшкам, были на месте. Те, для которых сосуда не нашлось, тихонько увядали там, где их бросили.
Агнесса вдруг поняла, что пытается сообразить, где бы найти еще кувшинов, и возненавидела себя за это. Это как будто ругаться словечками типа «дрянь». А еще можно написать на себе «ДОБРО ПОЖАЛОВАТЬ» и улечься на пороге вселенной. В этом нет ничего веселого - быть хорошим человеком. А также... иметь чудесные волосы.
Но Агнесса все равно отправилась и разыскала для увядающих цветов кувшины. Потом вернулась к себе.
В комнате доминировало зеркало. Ей даже казалось, что каждый раз, когда она в него смотрится, оно немного увеличивается в размерах.
Итак, пришла пора узнать правду.
С бешено колотящимся сердцем Агнесса ощупала края зеркала. Ощутила небольшую выпуклость. Выпуклость смотрелась как часть рамы, но когда пальцы коснулись ее, раздался щелчок и зеркало чуть-чуть вдвинулось внутрь. Когда же Агнесса надавила на зеркало, оно подалось.
Агнесса выдохнула. И шагнула внутрь.

***

- Это омерзительно! - воскликнул Зальцелла. - Это потакание самым извращенным вкусам!
Господин Бадья пожал плечами.
- Но мы ведь не пишем на афишах: «Вполне Возможно, Вы Даже Увидите, Как На Сцене Кого-Нибудь Придушат», - возразил он. - Однако новости распространяются очень быстро. А люди любят... драму.
- Вы хотите сказать, Стража не хочет, чтобы мы закрывались?
- Вот именно. На представлении будут дежурить стражники. Мы должны положиться на них. Они предпримут все необходимые меры безопасности.
- О, нисколько не сомневаюсь. Собственной безопасности.
- Мне все это нравится ничуть не больше, чем тебе, однако у нас нет выхода. Вся надежда на Стражу. Кроме того, если мы отменим представление, народ взбунтуется. В Анк-Морпорке всегда ценили зрелища, будоражащие кровь. Билеты распроданы почти полностью. Шоу должно продолжаться.
- О да, - скривился Зальцелла. - Может, мне перерезать глотку-другую во втором акте? Чтобы уж точно никого не разочаровать?
- Разумеется, ничего такого не требуется, - покачал головой Бадья. - Смертельные случаи нам не нужны. Но...
Это «но» повисло в воздухе, как доктор Поддыхл.
Зальцелла всплеснул руками.
- Так или иначе, я чувствую, худшее уже позади, - закончил Бадья.
- Надеюсь.
- А где сеньор Базилика?
- Госпожа Плюм показывает ему его гримерную.
- А разве госпожу Плюм не убили?
- Нет, с сегодняшнего утра еще не нашли ни одного покойника.
- А вот это хорошая новость.
- Безусловно, тем более что времени уже целых десять минут первого, - произнес Зальцелла с иронией, которую, впрочем, Бадья пропустил мимо ушей. - Думаю, стоит пригласить его на обед. Прошло добрых полчаса с тех пор, как он последний раз перекусывал.
Бадья кивнул. Когда главный режиссер вышел, он еще раз тайком проверил ящики стола. Писем не было. А вдруг все действительно закончилось? И преступником на самом деле был доктор?
Кто-то четыре раза стукнул в дверь. Только один человек на свете способен был стукнуть четыре раза без какого-либо подобия ритма.
- Уолтер, можешь войти.
Уолтер Плюм проковылял в комнату.
- Там дама! - сообщил он. - Хочет видеть господина Бадью!
Нянюшка Ягг сунула голову в дверной проем.
- Э-ге-гей! - крикнула он. - Это всего лишь я.
- Гм-м... госпожа Ягг, не так ли? - произнес Бадья.
Что-то в этой женщине вызывало легкое беспокойство. Он не помнил, чтобы ее имя фигурировало в списке служащих. С другой стороны, она совершенно очевидно пришлась здесь ко двору, она не мертва и прилично заваривает чай. И какое ему дело, что ей за это не платят?
- Силы небесные, и вовсе я не дама, - продолжала нянюшка Ягг. - Я, как утверждают авторитетные источники, самая что ни на есть обычная, таких, как я, что грязи. Нет, дама ожидает в фойе. Я подумала, лучше будет заглянуть и предупредить тебя.
- Предупредить меня? Предупредить о чем? На сегодняшнее утро у меня больше встреч не назначено. И кто такая эта дама?
- Ты когда-нибудь слышал о госпоже Эсмеральде Ветровоск?
- Нет. А что, должен был?
- Знаменитая покровительница оперы. У нее кругом консерватории, - доверительно сообщила нянюшка. - И банки с деньгами.
- В самом деле? Но я должен...
Бадья выглянул в окно. У парадного подъезда стоял экипаж с четверкой лошадей. Карету столь щедро украшали архитектурные излишества в стиле рококо, что непонятно было, как она вообще может двигаться.
- Послушай, госпожа Ягг, я... - начал было он. - Это и в самом деле очень неудоб...
- Она не из тех, кого можно заставлять ждать, - заявила с абсолютной честностью нянюшка. А потом, поскольку матушка все утро действовала ей на нервы и поскольку неловкость, пережитая у госпожи Лады, еще не совсем улеглась, а еще из-за того, что была в нянюшке озорная такая черточка (в милю шириной), - так вот, из-за всего этого она добавила: - Говорят, в молодости она была знаменитой куртизанкой. И поговаривают, она уже тогда не любила, чтобы ее заставляли ждать. Теперь она, само собой, на пенсии. По слухам.
- Знаешь, я побывал в большинстве опер нашего мира и ни разу о ней не слышал, - задумался Бадья.
- О, насколько мне известно, она предпочитает делать свои пожертвования тайно.
Стрелка внутреннего компаса господина Бадьи крутанулась и остановилась прямо напротив направления «Деньги».
- Тогда пригласи ее, - сказал он. - Пожалуй, несколько минут я смогу ей уделить...
- Никто и никогда не уделял госпоже Эсмеральде меньше чем полчаса, - нянюшка подмигнула Бадье. - Так я пошла за ней, да?
Она заторопилась прочь, таща за собой Уолтера.
Господин Бадья уставился ей вслед. Потом, после минутного размышления, встал и, посмотрев в зеркало над камином, разгладил усы.
Услышав звук отворяемой двери, он повернулся с самой лучезарной улыбкой, какую только мог изобразить.
Улыбка лишь самую малость померкла, когда в кабинет вошел Зальцелла, толкающий перед собой внушительную тушу сеньора Базилики. Рядом, как маленький буксирчик, суетился коротышка управляющий делами сеньора, он же переводчик.
- А, сеньор Базилика, - поприветствовал Бадья. - Надеюсь, гримерные вам понравились?
Базилика бессмысленно улыбался, пока переводчик втолковывал ему что-то на бриндизийском, после чего милостиво ответил.
- Сеньор Базилика говорит, что гримерные хороши, но та, что побольше, недостаточно большая, - перевел управляющий делами.
- Ха-ха, - рассмеялся Бадья и тут же умолк, заметив, что никто больше не смеется. - Фактически, - поторопился он исправить ошибку, - уверен, сеньор Базилика будет рад услышать, что наши повара особенно постарались, чтобы...
В дверь опять постучали. Он быстро пересек кабинет и дернул за дверную ручку.
На пороге стояла матушка Ветровоск, однако стояла она там недолго. Отпихнув Бадью в сторону, госпожа Эсмеральда вихрем ворвалась в кабинет.
Из горла сеньора Базилики послышались булькающие звуки.
- Кто из вас Бадья? - повелительно осведомилась матушка.
- Э-э... я...
Сняв перчатку, матушка величественно протянула руку.
- Тысяча извинений, - сказала она. - Я не привыкла, чтобы важные особы сами открывали двери. Меня зовут Эсмеральда Ветровоск.
- Как очаровательно. Я так много наслышан о вашей персоне, - соврал Бадья. - Прошу позволения представить вас. Вы, без сомнения, знакомы с сеньором Базиликой?
- Разумеется, - кивнула матушка, глядя Генри Лежебоксу прямо в глаза. - Уверена, сеньор Базилика не забыл многие счастливые минуты. которые мы провели вместе в других оперных театрах мира, названия которых, впрочем, я даже не упомню.
Выдавив из себя улыбку, Генри сказал что-то своему переводчику.
- Поразительно, - перевел тот. - Сеньор Базилика сообщает, что с неизбывной нежностью вспоминает многочисленные встречи с вами в других оперных театрах мира, названия которых, впрочем, он тоже не может припомнить.
Приложившись к матушкиной руке, Генри умоляюще посмотрел снизу вверх.
«Но как он на нее смотрит, - подумал Бадья. Не удивлюсь, если в прошлом между ними...»
- О. Э. А это господин Зальцелла, наш главный режиссер, - опомнился он.
- Весьма польщен.
Зальцелла, глядя матушке прямо в глаза, крепко пожал ей руку. Она кивнула.
- И какой предмет ты первым делом схватил бы, спасаясь из горящего дома? - осведомилась она.
Он вежливо улыбнулся.
- А что бы вы хотели, чтобы я схватил, госпожа?
Задумчиво кивнув, она отпустила его руку.
- Могу я предложить вам что-нибудь выпить? - сказал Бадья.
- Немного шерри, - ответила матушка. Пока Бадья наливал напиток, Зальцелла бочком придвинулся к нему.
- Откуда она на нас свалилась?
- По всей видимости, она купается в деньгах, - прошептал Бадья. - И обожает оперу.
- Никогда о ней не слышал.
- Зато сеньор Базилика слышал, и для меня этого достаточно. Постарайся их как-нибудь развлечь, а я пойду распоряжусь насчет обеда. Отворив дверь, он споткнулся о нянюшку Ягг.
- Прошу прощения! - нянюшка встала и одарила его радостной улыбкой. - Эти ручки уморишься полировать, а?
- Э-э, госпожа...
- Ягг.
- ...Да, конечно, Ягг, не могла бы ты сбегать на кухню и сказать госпоже Скобе, что на обеде будет присутствовать еще одна персона.
- Одна нога здесь, другая там!
Нянюшка поспешила на кухню. Бадья одобрительно кивнул. Какая милая пожилая дама, подумал он. На нее всегда можно положиться.

***

Ход был не совсем тайный. Когда комнату делили на две части, между стенами осталось пространство. Оттуда можно было выйти на лестницу, на совершенно обычную лестницу, на которую даже лился засаленный дневной свет, с трудом просачивающийся сквозь поросшие грязью окна.
Агнесса испытала смутное разочарование. Она ожидала, что это будет настоящий потайной ход, возможно, с парой-другой факелов, таинственно мерцающих в своих загадочных литых подставках. Но эту лестницу в свое время всего лишь отделили от остального помещения стеной. Она вовсе не была потайной, а просто-напросто всеми забытой.
В углах покачивалась паутина. С потолка свисали коконы засушенных мух. Пахло давно умершими птицами.
Однако по пыльному полу шла четкая протоптанная дорожка. Кто-то несколько раз пользовался этой лестницей.
Агнесса некоторое время сомневалась, не зная, пойти вверх или вниз, и в конце концов решила направиться вверх. Путешествие оказалось не из длинных - после еще одного пролета она уперлась в люк, который, однако, даже не позаботились запереть.
Толкнув дверцу, она заморгала, привыкая к неожиданно яркому свету. Волосы трепал ветер. На нее в упор смотрел голубь. Она высунула голову наружу, на свежий воздух, и голубь отлетел чуть в сторонку.
Люк выходил на крышу оперы и был всего лишь одним из бесконечного множества вентиляционных отверстий, труб и других люков.
Агнесса вернулась обратно на лестницу и зашагала вниз. Как вдруг услышала голоса...
Старая лестница не была полностью забыта. Кто-то счел, что она еще может быть полезна в качестве вентиляционной шахты. Сюда просачивались голоса, гаммы, отдаленное музицирование, обрывки разговоров... Кристина словно бы плыла сквозь слои звуков, путешествовала сквозь огромный звуковой сэндвич.

***

Грибо, восседая на кухонном шкафу, с интересом следил за представлением.
- Возьми половник! - посоветовал рабочий сцены.
- Им не достать! Уолтер!
- Да госпожа Скоба?
- Передай-ка метлу!
- Да госпожа Скоба!
Грибо задрал голову и посмотрел на высокий потолок, к которому лепилось что-то вроде плоской десятиконечной звезды.
Из середины звезды смотрели очень испуганные глаза.
- «Опустите в кипяток», - процитировала госпожа Скоба. - Именно так сказано в поваренной книге. Там не сказано: «Будьте осторожны, он ухватится за края кастрюли и попытается удрать»...
Она замахала метлой. Кальмар отпрянул.
- И спагетти тоже получились никуда не годные, - бормотала она. - Я их жарила несколько часов, а они, проклятье, все равно твердые, как ногти.
- Эге-ге-ей, это всего лишь я. - В дверном проеме показалась голова нянюшки Ягг. Нянюшка могла быть настолько обаятельной, что даже те, кто в глаза ее до сих пор не видел, сразу верили, что это действительно всего лишь она. - Небольшие неприятности, а?
Нянюшка окинула взглядом иоле боя (включая потолок). В воздухе чувствовался сильный запах паленых макарон.
- О, - поняла она. - Спецзаказ для сеньора Базилики?
- Должен был быть, - поправила повариха, время от времени взмахивая метлой...... Но эта чертова штуковина никак не хочет спускаться, и все тут.
На длинной железной плите побулькивали горшки. Нянюшка кивнула в их направлении.
- А что остальные будут есть? - спросила она.
- Баранину с клецками, - ответила повариха.
- А! Хорошая еда, без обмана, - похвалила нянюшка, сторонница натуральной, полной жиров кухни.
- И «вареньевые чертики» на десерт, но я так умучилась с распроклятой зверюгой, что даже еще не начинала их готовить!
Нянюшка осторожно вынула из рук поварихи метлу.
- Знаешь что, - предложила она, - давай так: ты готовишь клецки на пятерых, а я по-быстрому стряпаю десерт. Пойдет?
- О, это очень мило с твоей стороны, госпожа...
- Ягг.
- Варенье в банке на...
- Варенье мне не понадобится! Нянюшка посмотрела на полку со специями, ухмыльнулась, после чего скромно укрылась за столом...
... Дзиньдзиньдзинодзинь...
- ...А шоколад у тебя есть? - спросила она, извлекая из потайного укрытия некую книжку. - У меня тут есть один рецептик, очень подойдет к случаю...
Лизнув палец, она открыла страницу пятьдесят три. Шоколадный Восторг С Особым Кремом-Секретом.
Ага, подумала нянюшка, это будет весело.
Люди всегда забывают простую истину: люди, вознамерившиеся преподать им урок, знают о людях кое-что такое, что самим людям неизвестно.

***

Агнесса все спускалась по той самой всеми забытой лестнице. До нее доносились обрывки разговоров.
Это было... очень волнующе.
Никто не говорил ничего важного. Ни о каких скрытых преступлениях она не узнала. Просто звуки обычного дня. Но это были тайные звуки.
И слушать их, конечно, было неправильно.
Агнессу воспитали в представлении, что есть много неправильных, плохих вещей. Плохо подслушивать под дверью, плохо смотреть людям прямо в глаза, плохо перебивать, огрызаться, выставляться...
Но за этими стенами она могла быть той Пердитой, которой всегда мечтала быть. Пердита плевать хотела на правила. Пердита всегда добивалась своего. Пердита могла носить все, что пожелает. Пердита Икс Нитт, повелительница тьмы, царица крутизны, могла сколько хочет слушать, как живут другие люди. И она никогда, никогда не была хорошей девочкой.
Агнесса знала, что пора возвращаться обратно, в комнату. Что бы ни крылось в сумрачных глубинах, куда вела забытая лестница, лучше пусть оно и дальше там кроется.
Но Пердита спускалась все глубже и глубже. Агнесса не отставала.

***

Распитие освежающих напитков проходило, как показалось Бадье, очень даже бодро. Присутствующие вели вежливую беседу, и до сей поры никого, абсолютно никого не прикончили.
А еще было очень приятно увидеть слезы благодарности в глазах сеньора Базилики, когда ему сообщили, что повариха готовит специально для него особые бриндизийские блюда. Это известие, по всей видимости, потрясло его до глубины души.
Кроме того, обнадеживал факт его знакомства с госпожой Эсмеральдой. В этой женщине было нечто, вселявшее в Бадью тревогу и растерянность. Почему-то ему было несколько трудно вести с ней беседу. Напрашивающемуся разговорному гамбиту: «Привет, насколько мне известно, у вас денег куры не клюют, так не поделитесь ли с нами?» - недоставало некоторой тонкости.
- Итак, э-э, госпожа, - рискнул начать он, - что привело вас, э-э, в наш город?
- Я подумала, может, стоит заехать сюда потратить чуток денег, - откликнулась матушка. - У меня их, знаешь ли, навалом. Без конца только и делаю, что покупаю новые банки. Денег все прибавляется и прибавляется, никаких банок не напасешься.
Где-то в глубине измученного мозга господина Бадьи часть его личности присвистнула и щелкнула каблуками.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

- Ну, если я могу чем-нибудь помочь... - промурлыкал он.
- Вообще говоря, можешь, - кивнула матушка. - Я как раз думала о...
Тут прозвучал гулкий гонг. - О! - воскликнул господин Бадья. - А вот и наш обед.
Он услужливо протянул руку матушке. Некоторое время матушка непонимающе таращилась на нее, пока не вспомнила о своей роли.
Рядом с кабинетом Бадьи располагалась небольшая - только для избранных - столовая. Там вошедшие обнаружили стол, накрытый на пять персон, и нянюшку Ягг, весьма очаровательную в своей кружевной наколке официантки.
Нянюшка присела в бодром реверансе.
Из горла Энрико Базилики вырвался полузадушенный хрип.
- Прошу прощения, возникла небольшая проблема, - сказала нянюшка.
- Кто умер? - тут же спросил Бадья.
- О нет, никто не умер, - успокоила его нянюшка. - Я об обеде: он, видите ли, все еще жив и висит на потолке. А спагетти обуглились. А я и говорю госпоже Скобе, мол, может, это и заграничное блюдо, но вряд ли оно должно хрустеть...
- Это ужасно! Такое обращение с почетным гостем! - возмутился Бадья. Он повернулся к переводчику. - Пожалуйста, передай сеньору Базилике, что мы немедленно посылаем за свежими спагетти. А у нас что на обед, госпожа Ягг?
- Жареная баранина с клецками.
На этот раз хрип издала изголодавшаяся глотка Генри Лежебокса, прятавшаяся за личиной сеньора Базилики.
- И блины с маслом тоже удались на славу, продолжала нянюшка.
Бадья, озадаченный, огляделся.
- Здесь что, где-то поблизости собака? Что это за звуки? - спросил он.
- Сказать по правде, лично я против того, чтобы потакать певцам, пусть даже известным и знаменитым, - заявила матушка Ветровоск. - Что за вычурная еда! Никогда о такой не слышала! Почему бы не дать ему самой обычной баранины? Пусть ест то, что едим все мы!
- О, госпожа Эсмеральда, вряд ли можно так обращаться с... - начал Бадья.
Локоть Энрико ткнул переводчика специальным тычком, недвусмысленно намекающим, что, если он не проявит бдительность, баранина с клецками исчезнет, как мираж. Сам же сеньор Базилика пророкотал нечто очень выразительное.
- Сеньор Базилика говорит, что будет более чем счастлив попробовать настоящую анк-морпоркскую еду, - поспешно сообщил переводчик.
- Нет, мы просто не можем допус... - начал Бадья.
- Более того, сеньор Базилика настаивает, чтобы его желание попробовать настоящую анк-морпоркскую еду было удовлетворено.
- Хорошо. Си, - подтвердил Базилика.
- Отлично, - заключила матушка. - И раз уж пошло такое дело, налейте ему пива! - Она игриво ткнула тенора в живот, погрузив палец до второго сустава. - Слушай, через пару дней ты превратишься в настоящего местного жителя!

***

На смену деревянным ступеням пришли каменные.
У него огромная пещера где-то под зданием Оперы, заявила Пердита. Там горят сотни свечей, отбрасывая волнующие, но в то же время романтические отблески на... о да, на озеро, а посредине накрыт стол, сверкающий хрусталем и серебром, и, разумеется, у него огромный, да-да, большущий орган...
Агнесса в темноте густо покраснела.
...На котором он виртуозно играет оперную классику.
Там, должно быть, очень мокро, в ответ заметила Агнесса. И кругом крысы.

***

- Еще клецку, сеньор? - предложила нянюшка Ягг.
- Ммфммфммф!
- Да хоть пять, мне не жалко.
Это было очень познавательно - наблюдать, как Энрико Базилика питается. Не то чтобы он глотал еду, даже не позаботившись ее пережевать, но ел он беспрерывно, как человек, твердо вознамерившийся заниматься этим весь день по принципу производственного конвейера. Салфетку сеньор Базилика аккуратно заткнул за воротник. Пока текущая партия подвергалась тщательному пережевыванию, на вилку загружалась следующая порция. Тем самым время между глотками максимально сокращалось. Даже нянюшка, для который метаболизм ради метаболизма был не в новинку, впечатлилась этим зрелищем. Энрико Базилика ел как человек, наконец-то вырвавшийся из-под тирании помидоров.
- Я закажу еще один судок с мятным соусом, хорошо? - услужливо предложила она.
Господин Бадья тем временем обратился к матушке Ветровоск.
- Вы упомянули, что хотели бы покровительствовать нашему оперному театру, - промурлыкал он.
- О да, - кивнула матушка Ветровоск. - Сеньор Базилика сегодня будет петь?
- Ммфммф.
- Надеюсь, - пробормотал себе под нос Зальцелла. - Если не лопнет.
- В таком случае я определенно хочу присутствовать на сегодняшнем представлении, - продолжала матушка. - Еще немного баранины, милочка.
- Слушаюсь и повинуюсь, госпожа, - откликнулась нянюшка Ягг, показывая язык затылку матушки.
- Э-э... все места на сегодня... фактически они распро... - начал было Бадья.
- Мне подойдет и ложа, - успокоила его матушка. - Я не привередливая.
- Видите ли, ложи тоже...
- А как насчет восьмой? Я слышала, восьмая ложа часто пустует.
Нож Бадьи застучал по тарелке.
- Э-э, восьмая ложа, восьмая ложа, видите ли, мы никогда не...
- Я как раз раздумывала над размером пожертвования, - добавила матушка.
- Видите ли, восьмая ложа, хотя билетов в нее мы формально не продавали, но...
- Две тысячи долларов, - заключила матушка. - Да, именно, самое то будет. О боги, ну у вас и прислуга, рассыпала все клецки. В наше время так трудно найти надежный и вежливый персонал!
Зальцелла и Бадья через стол посмотрели друг на друга.
А затем Бадья произнес:
- Прошу прощения, госпожа, мне надо ненадолго отлучиться, обсудить с главным режиссером один неотложный вопрос.
Двое мужчин отошли в дальний конец комнаты, где начали шепотом о чем-то спорить.
- Две тысячи долларов! - прошипела, глядя на них, нянюшка.
- Может, этого даже мало будет, - пожала плечами матушка. - Только посмотри на них. вон как раскраснелись.
- Да, но две тысячи долларов!
- Это всего лишь деньки.
- Да, но это всего лишь мои деньги, а не всего лишь твои деньги, - указала нянюшка.
- У нас, ведьм, все общее, тебе ведь это известно.
- Не стану спорить, - ответила нянюшка и добавила, еще раз продемонстрировав умение вскрывать самую суть социполитических вопросов: - Легко иметь все общее, когда ни у кого ничего нет.
- В чем дело, Гита Ягг? - матушка подняла бровь. - Я всегда думала, что ты презираешь богатство.
- Правильно, а теперь мне хочется попрезирать его на более близком расстоянии.
- Но я тебя знаю, Гита Ягг. Деньги тебя испортят.
- А я хочу иметь возможность доказать, что не испортят, только и всего.
- Тихо! Они возвращаются.
Господин Бадья приблизился, неловко улыбнулся и уселся.
- Э-э, - начал он, - это обязательно должна быть именно восьмая ложа? Мы ведь могли бы уговорить кого-нибудь из других лож...
- И слышать не хочу, - отрезала матушка. - Насколько мне известно, в восьмой ложе очень редко появляются зрители.
- Э-э... ха-ха... знаю, это звучит смешно, но с восьмой ложей связана одна старая оперная традиция, само собой, полная ерунда, но...
Надеясь на пущий эффект, он предоставил этому «но» повиснуть в воздухе, однако под матушкиным взглядом беспомощное «но» мигом покрылось льдом и брякнулось на пол.
- Видите ли, эту ложу облюбовали привидения, - промямлил господин Бадья.
- Неужели! - изумилась нянюшка Ягг, впрочем, тут же опомнилась: не следует выходить из роли. - Еще судок клецок, сеньор Базилика? И как насчет следующей кружечки пива?
- Ммфммф, - одобрительно промычал тенор, взяв короткий тайм-аут, чтобы указать вилкой на пустую кружку.
Напор матушкиного взгляда не ослабевал.
- Гм, еще раз прошу прощения, - повторил Бадья.
Он и Зальцелла удалились на очередной тайный совет. Из дальнего угла столовой доносились фразы вроде: «Но ведь две тысячи долларов! Одних балетных тапочек на это сколько можно купить!»
Вскоре Бадья опять вынырнул на поверхность. Его лицо было сплошь серым. Матушкин взгляд способен был и не такое сотворить с человеком.
- Э-э... из-за опасности, разумеется, несуществующей, ха-ха, мы... то есть администрация... считает своей обязанностью настоять, то есть вежливо попросить, чтобы вы, если все-таки войдете в восьмую ложу, в общем, вас должен сопровождать... мужчина.
Он слегка пригнулся.
- Мужчина? - переспросила матушка.
- В целях вашей же безопасности, - пискнул Бадья.
- А на безопасность этого бедняги нам ровным счетом наплевать, - пробормотал Зальцелла.
- Мы подумали, возможно, вы не станете возражать, если кто-нибудь из наших работников... - замямлил Бадья.
- Если такая необходимость возникнет, я вполне в состоянии самостоятельно найти себе кавалера, - ледяным тоном парировала матушка.
Вежливый ответ Бадьи застрял у него в глотке, когда он увидел прямо за спиной госпожи Эсмеральды госпожу Ягг. Та улыбалась как полная луна.
- Кто-нибудь желает пудинга? - предложила она.
Нянюшка держала поднос с большим блюдом. Над блюдом витало жаркое марево.
- Силы небесные! - воскликнул Бадья. - До чего же соблазнительно выглядит!
Энрико Базилика поверх горы еды тоже смотрел на блюдо с обалделым выражением человека, которому несказанно повезло, будучи еще живым, вознестись на небеса.
- Мммф!

***

Там и в самом деле было сыро. А еще, поскольку господин Хвать безвременно скончался, там кишмя кишели крысы.
Камни на вид старые. Само собой, любой камень выглядит старым, сказала себе Агнесса, просто потому, что он камень. Но этот дожил до настоящей старости, превратился в древнюю кладку. Анк-Морпорк существует уже тысячи лет. Другие города строились на глине, камне или суглинке. Но Анк-Морпорк строился на Анк-Морпорке. Новые здания возводились на обломках старых. Строители выламывали там дверь, здесь перегородку, и вот уже на месте прежних спален появлялись погреба.
В сгущающемся мраке ступеньки перешли во влажные плитки.
У всего этого такой готически-романтический вид, подумала Пердита.
Вид очень мрачный, в ответ подумала Агнесса.
Но если кто-то это место использовал, не впотьмах же он рыскал? Во мраке она принялась ощупывать камни, и ее догадка вскоре подтвердилась, В стенной нише обнаружились свеча и коробок спичек.
Этот факт стал чем-то вроде отрезвляющего душа как для Агнессы, так и для Пердиты. Кто-то здесь пользуется прозаическим коробком спичек с ухмыляющимся троллем на этикетке и этой совершенно обычной свечой. Пердита предпочла бы пылающий факел. А Агнесса... она сама не знала, что бы предпочла. Но если кто-то таинственный является сюда, поет древним камням, призраком ходит сквозь стены и не исключено, что убивает людей... хочется чего-то более шикарного и стильного, чем коробок спичек с ухмыляющимся троллем. Потому что только убийца может пользоваться столь прозаическими предметами.
Агнесса зажгла свечу и вместе с Пердитой продолжила путь во мрак.

***

Шоколадный Восторг С Особым Кремом-Секретом пошел на ура и таял на глазах.
- Еще, господин Зальцелла? - любезно предложил Бадья. - Первый класс, а? Я должен поздравить госпожу Скобу.
- Следует заметить, блюдо не лишено некоторой пикантности, - заметил главный режиссер. - Вам добавить, сеньор Базилика?
- Мммф.
- Госпожа Эсмеральда?
- Не откажусь, - матушка передала свою тарелку.
- Здесь определенно есть корица, - заметил переводчик. Рот его обрамляла коричневая каемка.
- Да, и, пожалуй, немного муската, - согласился Бадья.
- А я думал... это кардамон? - поднял бровь Зальцелла.
- Нежное и в то же самое время острое, - взгляд Бадьи слегка затуманился. - И забавным образом... согревающее.
Перестав жевать, матушка бросила подозрительный взгляд на тарелку. Потом понюхала ложку.
- Мне это, э-э... только кажется или блюдо и вправду горячит? - спросил Бадья.
Зальцелла вцепился в подлокотники. На лбу у него заблестели бисеринки пота.
- А не открыть ли нам окно? - проговорил он. - Я чувствую себя немного... странно.
- О, пожалуй, - согласился Бадья. Зальцелла приподнялся, но вдруг на его лице мелькнуло озабоченное выражение. Он резко сел.
- Наверное, я еще чуточку отдохну. Как-то я... разволновался, - сказал он.
- О боги, - выдохнул переводчик. Казалось, его шею объяло легкое облачко пара.
Базилика вежливо похлопал своего помощника по плечу, издал бодрое бурчание и принялся делать призывные жесты в направлении полуопустошенного блюда с шоколадным пудингом.
- Мммф? - произнес он.
- О боги, - повторил переводчик.
Палец господина Бадьи прошелся по воротничку. По щекам хозяина Оперы заструился пот.
Оставив всякую надежду добиться какой-либо помощи от сраженного коллеги, Базилика деловито потянулся вилкой к блюду, ловко подцепил его и подтащил к себе.
- Э-э... да, - промямлил Бадья, стараясь не смотреть на матушку.
- О да... воистину, - словно из неведомой дали, выдохнул Зальцелла.
- О боги. - Глаза переводчика увлажнились. - Аи! Меу деус! Дио мио! О годен! Д'зук ф'т! Ааго-рахаа!
Сеньор Бализика опрокинул к себе на тарелку остатки Особого Крема-Секрета и тщательно выбрал его ложкой, после чего перевернул тарелку на бок и дождался, пока на ложку стечет последняя капля соуса.
- Погода в последнее время была... немного прохладная. - выдавил Бадья. - Прямо-таки очень холодная.
Энрико поднял креманку, поднес к свету и критически осмотрел - на предмет какой-нибудь укрывшейся в углу капли.
- Снег, лед, заморозки... и все такое, - поддержал Зальцелла. - Да, в самом деле! Холодность всех видов, вот что это было.
- Да! Да! - благодарно воскликнул Бадья. - В такой момент очень важно вспомнить как можно больше названий скучных и обнадеживающе холодных вещей и явлений!
- Ветер, ледники, сосульки...
- Только не сосульки!
- О! - выговорил переводчик и рухнул головой в тарелку.
Его голова попала прямо на ложку. Та, кувыркаясь, взлетела в воздух и отрикошетила от головы Энрико.
Зальцелла засвистел себе под нос и забарабанил пальцами по подлокотнику.
Бадья заморгал. Прямо перед ним стоял кувшин с водой. С холодной водой. Он протянул руку...
- О, о, о, что я наделал, облился с ног до головы! - донесся сквозь поднимающиеся облака пара его голос. - Что я за растяпа! Сейчас позвоню, чтобы госпожа Ягг принесла нам еще кувшинчик.
- Да уж, - проговорил Зальцелла. - И, может быть, вы поторопитесь? Я, знаете ли, тоже чувствую себя... склонным к несчастным случаям.
Базилика, не переставая жевать, отлепил голову переводчика от Шоколадного Восторга и переложил остатки пудинга в свою тарелку.
- А знаете что, знаете что, знаете что... - забормотал Зальцелла. - Пожалуй, я пойду приму холодный... прошу прощения, я на минутку...
Он оттолкнул кресло и, странно припадая к земле, метнулся прочь из комнаты. Господин Бадья аж блестел от пота.
- Я, я, я... я тоже скоро вернусь, - и он также кинулся вон.
Воцарилось молчание, нарушаемое лишь царапаньем ложки сеньора Базилики и шипящим звуком, который исходил от переводчика.
А потом тенор отрыгнул баритоном.
- Уфе, прошу простить мой дурной клатчский, - извинился он. - О... проклятье.
По-видимому, он только сейчас заметил, что ряды обедающих существенно поредели. Пожав плечами, Генри Лежебокc бодро улыбнулся матушке.
- Теперь бы неплохо сырком заесть... - неопределенно протянул он.
Дверь распахнулась. В столовую, обхватив обеими руками ведро с водой, ворвалась нянюшка Ягг.
- Все в порядке, все отлично... - начала она и замолкла на полуслове.
Матушка чопорно промокнула салфеткой уголки рта.
- В чем дело, госпожа Ягг? - осведомилась она.
Нянюшка посмотрела на пустое блюдо перед Базиликой.
- Или фруктами... - продолжал тенор. - На худой конец орехами.
- Сколько он съел? - прошептала она.
- Почти половину, - ответила матушка. - Но думаю, на него не подействовало, потому что он ел из середины.
Нянюшка переключила внимание на матушкину тарелку.
- А ты сколько съела? - спросила она.
- Две порции, - ответила матушка. - С двойным кремом, Гита Ягг, да простятся тебе твои грехи.
Во взгляде нянюшки проявилось нечто вроде восхищения.
- И ты даже не вспотела! - воскликнула она. Матушка взяла стакан с водой и несколько мгновений удерживала его в вытянутой руке. Вода закипела.
- Признаю, ты держишься отлично, - кивнула нянюшка.
- Ты теперь мне очень многим обязана, - ответила матушка.
- Прости, Эсме.
Сеньор Базилика, утративший нить разговора, с неохотой осознал, что обед, вероятно, закончен.
- Великолепно, - похвалил он. - Я просто влюбился в этот пудинг, госпожа Ягг.
- Нисколечко не сомневаюсь, Генри Лежебокc, - откликнулась нянюшка.
Генри аккуратно вынул из кармана чистый носовой платок, набросил его на лицо и откинулся в кресле. Первый храп раздался несколькими секундами спустя.
- И все-таки с ним легко, а? - заметила нянюшка. - Знай себе ест, спит да поет. Никакой путаницы. Кстати, я нашла Грибо. Он по-прежнему хвостом ходит за Уолтером Плюмом. - Выражение ее лица стало немного вызывающим. - Можешь говорить что угодно, но если Грибо любит Уолтера, для меня это значит, что Уолтер в полном порядке.
Матушка вздохнула.
- Гита, Грибо полюбил бы и Маньячного Норриса-Глазоеда Щеботанского, если бы тот случайно положил еду в его миску.

***

И вот она заблудилась. Агнесса сделала все возможное, чтобы избежать этого. Проходя через очередную отсыревшую комнату, она брала на заметку каждую деталь. Тщательно запоминала повороты направо и налево. И все же заблудилась.
То здесь, то там попадались ведущие вниз каменные лестницы, но уровень воды был так высок, что даже самые верхние ступеньки были скрыты мутной влажной пеленой. К тому же туг сильно воняло. Свеча горела пламенем с зеленовато-синим отливом.
Где-то здесь, сказала Пердита, наверняка есть тайная комната. Если тут нет огромной, наполненной таинственным мерцанием пещеры, то зачем вообще жить? Тут непременно должна быть тайная комната. Комната, полная... гигантских свечей и огромных сталагмитов.
Может, такая комната и существует, но не здесь, возразила Агнесса.
Она чувствовала себя полной идиоткой. Она прошла сквозь зеркало в поисках... сказать по правде, в данный момент Агнесса не готова была ответить на вопрос, а что же, собственно говоря, искала. Но что бы она ни искала, не это уж точно.
Придется звать на помощь.
Само собой, кто-то может ее услышать. Однако, призывая на помощь, всегда рискуешь.
Она кашлянула.
- Э-э... э-гей? Вода забулькала.
- Э-э... помогите? Есть здесь кто-нибудь? По ноге пробежала крыса.
О да, с горечью подумала та часть ее мозга, которая принадлежала Пердите, вот если бы сюда спустилась Кристина, она наверняка нашла бы поблескивающую пещеру и изысканную опасность. Крыс и вонючие подвалы этот мир приберег специально для Агнессы. Потому что у нее такой чудесный характер.
- М-м... Кто-нибудь?
По полу прошмыгнули еще несколько крыс. Из боковых проходов послышался слабый писк.
- Эй?
Она заблудилась в каких-то подвалах, и все, что у нее есть, это укорачивающаяся на глазах свечка. Воздух смердит, плиты скользят, где она, никто не знает, она здесь может умереть, ее здесь могут...
Во мраке сверкнули глаза.
Один зеленовато-желтый, другой жемчужно-белый.
А потом показался свет.
По проходу, отбрасывая длинные тени, что-то приближалось.
Крысы, разбегаясь, в панике спотыкались друг о друга...
Агнесса попыталась вжаться в стену.
- Привет госпожа Пердита Икс Нитт!
Из мрака сразу за Грибо выступила знакомая фигура. Человек, казалось, весь состоял из коленей и локтей; через плечо у него был перекинут мешок, а в другой руке он держал фонарь. Мрак разом утратил весь свой ужас.
- Госпожа Нитт тут много крыс поэтому ходить сюда одной наверное не стоит!
- Уолтер!

Предыдущая страница 17 Следующая страница


Маскарад 18

- Нынче когда умер бедный господин Хвать приходится делать и его работу! Я можо сказать на все руки мастер! Теперь вот с этими злодейками сражаюсь! А господин Грибо он их просто бьет лапой и они в мгновение ока отправляются на свои крысиные небеса!
- Уолтер!.. - с облегчением повторила Агнесса.
- Тут много всякого разного встречается! Эти старые туннели доходят до самой реки! Чтобы здесь не заблудиться надо ни в коем случае не терять головы! Но я могу вывести!
Бояться Уолтера Плюма было невозможно. Его присутствие вызывало целый ряд чувств, но ужаса среди них не было.
- Э-э... да, - ответила Агнесса. - Я самом деле заблудилась. Извини.
Грибо уселся и с наглым, надменным видом принялся умываться. Если бы коты могли усмехаться, он бы сейчас усмехался, подумала Агнесса.
- Ну вот набрал полный мешок теперь отнесу в закусочную господина Буравчика! - объявил Уолтер, круто поворачиваясь и пускаясь вприпрыжку из подвала, даже не удосужившись проверить, поспевает ли Агнесса за ним. - За каждый мешок он платит полпенни не хухры-мухры! Гномы считают что крыса отличное блюдо! Лишний раз убеждаешься если бы мы все были одинаковыми этот мир был бы очень странным местом!
Путь до какой-то другой, с виду довольно часто используемой лестницы показался Агнессе на диво коротким.
- А ты когда-нибудь видел Призрака, Уолтер? - спросила она, когда Уолтер поставил ногу на первую ступеньку.
Он даже не оглянулся.
- Врать нехорошо!
- Э-э... да, я тоже так считаю. Ну тогда... Когда ты в последний раз видел Призрака?
- В последний раз я видел Призрака в большом зале балетной школы!
- Правда? То есть ты вошел, увидел его там - и дальше что?
Уолтер сделал небольшую паузу, после чего резко выпалил:
- Он сбежал!
И заковылял вверх по лестнице, всей походкой подчеркивая, что разговор окончен.
Грибо еще раз усмехнулся в глаза Агнессе и последовал за ним.
Лестница была короткой - всего один пролет - и заканчивалась люком, открывающимся в закулисное пространство. Она заблудилась всего в паре дверей от реального мира.
Ее появления никто не заметил, что было не ново. Люди, как правило, исходили из того, что, когда в ней возникнет нужда, Агнесса непременно окажется рядом.
Уолтер Плюм уже ускакал прочь, очевидно поспешая по каким-то своим неотложным делам. Агнесса в сомнении огляделась. Наверное, если бы она исчезла, никто бы этого тоже не заметил - пока Кристина не открыла бы свой очаровательный ротик...
Он не хотел отвечать, но когда к Уолтеру Плюму обращались, он должен был ответить. А еще у нее создалось впечатление, что врать он не умеет. Врать - это плохо.
Она ни разу не бывала в балетной школе, которая располагалась неподалеку от сцены, но представляла собой особый, замкнутый мирок. Каждый день оттуда появлялись танцовщицы - словно тоненькие щебечущие овечки под присмотром престарелой матроны, - и выглядели балеринки так, будто кормили их исключительно маринованными лимонами. Только задав несколько робких вопросов работникам сцены, Агнесса поняла, что девочки поступили в балетную школу по собственному желанию.
А однажды она забрела в их раздевалку. Там тридцать девочек мылись и переодевались на площади, существенно меньшей, чем кабинет господин Бадьи. Раздевалка имела к балету такое же отношение, какое компост имеет к розам.
Агнесса снова осмотрелась. На нее по-прежнему не обращали никакого внимания.
Тогда она направилась в сторону школы. Идти было всего ничего - несколько шагов по зловонному коридору с досками объявлений на стенах. Пахло каким-то древним жиром. Мимо порхнули две девочки. Их никогда не увидишь поодиночке: они всегда появляются группками, словно майские мушки. Толчком отворив дверь, Агнесса шагнула в балетную школу.
Отражения отражений отражений...
Зеркала были на каждой стене.
Несколько девушек, держась за деревянные поручни, выполняли упражнения. При звуке открываемой двери они оглянулись.
Зеркала...
Выбравшись обратно в коридор, Агнесса прислонилась к стене и перевела дух. Она терпеть не могла зеркала. Ей всегда казалось, что они над ней смеются. Ведьмы тоже не любят зеркала. По слухам, эти серебристые стекла высасывают душу, что-то вроде того. Ведьма ни за что на свете не встанет между двух зеркал...
Но кто-кто, а Агнесса не ведьма. Это можно было утверждать со всей определенностью. Глубоко вздохнув, она вернулась в балетный зал.
Куда ни посмотри, во всех направлениях тянулись бесчисленные ряды ее отражений.
С трудом сделав несколько шагов, Агнесса, провожаемая удивленными взглядами танцовщиц, крутнулась вокруг своей оси и принялась хватать рукой воздух в поисках дверной ручки.
Недосып, сказала она себе. И общее перевозбуждение. Кроме того, ей и делать-то тут нечего. Во всяком случае, сейчас, когда она знает, кто такой Призрак.
Ну конечно. Призраку не нужны никакие потайные пещеры. Зачем? Ведь наилучшее укрытие - это быть у всех на виду.

***

Господин Бадья постучал в дверь кабинета господина Зальцеллы.
- Войдите, - откликнулся приглушенный голос.
В кабинете не было никого, но в дальней стене располагалась еще одна дверь. Бадья опять постучал, после чего затряс дверной ручкой.
- Я в ванной, - ответил Зальцелла.
- Ты в приличном виде?
- Я полностью одет, если вы про это. Там, случаем, ведро со льдом не принесли?
- Так это ты его заказывал? - виноватым голосом спросил Бадья.
- Да.
- Я, э-э, забрал его к себе в кабинет, чтобы засунуть туда ноги...
- Ноги? Но почему именно... ноги?
- Э-з... Я, знаешь ли, отправился пробежаться по городу, сам не знаю зачем, почему-то вдруг захотелось...
- И?..
- И на втором круге у меня башмаки загорелись.
Послышалось плескание, приглушенное бормотание, после чего дверь распахнулась, и в проеме показался Зальцелла в фиолетовом халате.
- А сеньора Базилику связали? - спросил он, капая на пол.
- Он сейчас репетирует с герром Трубельмахером.
- С ним... все в порядке?
- Послал на кухню за закуской. Зальцелла потряс головой.
- Поразительно.
- А переводчика заперли в буфет. Разгибаться он наотрез отказывался.
Бадья осторожно присел. Он был в мягких шлепанцах.
- А... - начал Зальцелла.
- Да?
- А эта жуткая женщина - с ней что?
- Госпожа Ягг показывает ей Оперу. Да, да, я слаб! Но на кону были две тысячи долларов, не забывай!
- Наоборот, я постараюсь как можно быстрее забыть, - сказал Зальцелла. - Обещаю никогда больше не вспоминать об этом ужасном обеде, если вы, со своей стороны, тоже о нем забудете.
- О каком-таком обеде? - невинно переспросил Бадья.
- Отлично.
- Однако нельзя отрицать, эффект она производит поразительный...
- Понятия не имею, о ком вы.
- Теперь-то мне понятно, откуда у нее такое богатство...
- О чем вы! У нее же лицо как топорище!
- Говорят, королева Изириель Клатчская страдала от косоглазия, что не помешало ей поменять четырнадцать мужей, и это только по официальным данным. Кроме того, она слегка прихрамывала...
- Я думал, она умерла добрых двести лет назад!
- Я говорю о госпоже Эсмеральде.
- Я тоже.
- По крайней мере, постарайся быть вежливым с ней во время приема перед сегодняшним представлением.
- Попытаюсь.
- Очень надеюсь, что две тысячи - это только начало. Каждый раз, выдвигая ящик стола, я обнаруживаю там новые счета! Такое впечатление, мы должны всем!
- Опера - вещь дорогая.
- Кому ты это говоришь? И только я собираюсь завести бухгалтерскую книгу, как происходит очередной кошмар. Интересно, дадут ли мне хоть пару часиков, чтобы пожить спокойно?
- В опере?

***

Голос звучал приглушенно, поскольку доносился из полуразобранного механизма органа.
- Отлично, а теперь послушаем си второй октавы.
Чей-то волосатый палец надавил на клавишу. Раздался прерывистый стук, после чего из механизма донеслось звонкое «дзынь».
- Проклятье, сорвалась с колка... подожди... ну-ка, еще раз...
Нота прозвенела чисто и сладкозвучно.
- А-атлична, - раздался победоносный голос человека, прячущегося в развороченных внутренностях органа. - А сейчас подкрутим колок...
Агнесса приблизилась. Громоздкая фигура за органом повернулась и одарила ее дружелюбной улыбкой - гораздо более широкой, чем среднестатистическая. Обладатель данной улыбки весь порос рыжим волосом, и хотя при посещении отдела ног ему явно не повезло, зато, когда началась распродажа рук, он был первым в очереди. И в качестве бонуса получил губы.
- Андре? - слабо позвала Агнесса. Органист выпутался из механизма. В руке он держал сложного вида деревянный брусок со струнами.
- О, привет, - сказал он.
- А... а... кто это? - пробормотала Агнесса, пятясь от первобытного органиста.
- О, это библиотекарь. Не думаю, что его как-нибудь зовут. Он просто библиотекарь Незримого Университета, но что гораздо важнее, по совместительству он еще и тамошний органист. И так случилось, что у них орган джонсоновский <Бергольд Статли («Чертов Тупица») Джонсон - самый известный (в самом отрицательном смысле) анк-морпоркский изобретатель и провозвестник эпохи Анти-Возрождения. Отличался полным отсутствием математических дарований, и также каких-либо полезных навыков, не говоря уже об абсолютной неспособности уловить суть проблемы, что, однако, ни разу не встало на пути его жизнеразрушающего творчества. Вскоре после возведения достославной Рухнувшей башни в Щеботане Б. С. («Ч. Т.») Д. обратился к миру музыки, в частности к большим органам и механическим оркестрам. Его творения и по сей день периодически встречаются на всяческих распродажах, дешевых аукционах, а чаще всего на свалках.>, прям как наш. И библиотекарь любезно поделился с нами кое-какими запчастями...
- У-ук!
- Прошу прощения, одолжил нам кое-какие запчасти.
- Он в самом деле умеет играть на органе?
- Размаху его рук можно только позавидовать.
Агнесса расслабилась. Библиотекарь не производил впечатления агрессивного существа.
- О, - сказала она. - Ну... думаю, это естественно. В нашу деревню иной раз заглядывали шарманщики, так вот у них часто была с собой такая миленькая маленькая обезь...
Раздался сокрушительный аккорд. Орангутан, воздев вторую лапищу, вежливо помахал пальцем перед носом Агнессы.
- Он очень не любит, когда его называют обезьяной, - объяснил Андре. - А ты ему понравилась.
- Откуда ты знаешь?
- Обычно он не опускается до предупреждений.
Агнесса быстро отступила и схватила юношу за руку.
- Можно с тобой поговорить? - спросила она.
- У нас всего несколько часов, а мне очень хотелось бы закончить тут...
- Это важно.
Андре последовал за ней за кулисы. Сзади библиотекарь, потыкав в клавиши наполовину починенной клавиатуры, нырнул во внутренности органа.
- Я знаю, кто такой Призрак, - прошептала Агнесса.
Андре изумленно уставился на нее. Потом увлек Агнессу поглубже в тень.
- Призрак - это не кто-то, - тихонько произнес он. - Глупо думать, что это человек. Он просто Призрак.
- Под своей маской он самый обычный человек.
- Отлично, и кто же это?
- Может, стоить предупредить господина Бадью и господина Зальцеллу?
- О чем? О ком?
- О Уолтере Плюме.
И снова Андре изумленно вытаращился на нее.
- Если ты засмеешься, я... пну тебя в коленную чашечку, - предупредила Агнесса.
- Но Уолтер, он ведь даже не...
- Я тоже вначале не поверила, но когда он сказал, что видел Призрака в балетной школе, а там ведь кругом зеркала, а если Уолтер распрямится, то будет довольно высоким, к тому же он рыскает по подвалам и...
- О, хватит...
- А вчера ночью мне показалось, что я слышала его пение на сцене. Он пел, когда все уже разошлись.
- Ты видела его?
- Было темно.
- Ну, тогда... - Андре развел руками.
- Но потом я услышала, как он разговаривает с котом, и тут я уже уверена, что это был именно он. Уолтер разговаривал обычно. В смысле, как совершенно нормальный человек. А ты ведь не станешь отрицать, что он... со странностями. Значит, он как раз такой человек, который станет носить маску, чтобы скрыть свое истинное лицо. - Она наконец сдалась. - Вижу, ты не хочешь меня слушать...
- Нет! Вовсе нет, я просто думал... ну...
- Я решила, мне станет легче, если я кому-то расскажу.
Андре таинственно улыбнулся во мраке.
- Знаешь, на твоем месте я бы держал язык за зубами.
Агнесса посмотрела себе под ноги.
- Может, мои выводы кажутся притянутыми за уши...
Андре дотронулся до ее руки. Пердита почувствовала, как Агнесса отпрянула.
- И что, тебе стало легче? - спросил он.
- Я не... то есть... понимаешь, я просто не могу себе представить, чтобы Уолтер кому-то причинил вред... Я чувствую себя так глупо.
- Все сейчас немного на взводе. Не переживай.
- Я, наверное, кажусь тебе какой-нибудь дурочкой...
- Если хочешь, я послежу за Уолтером. - Андре улыбнулся. - Но сейчас мне надо заняться органом, - добавил он и еще раз улыбнулся.
Улыбка была краткой и быстрой, как летняя молния.
- О, спасибо тебе бо...
Однако он уже шагал к органу.

***

На этот раз они заглянули в магазин мужской одежды.
- Это не для меня, - объяснила нянюшка Ягг. - Для моего дружка. Он шести футов ростом, очень широк в плечах.
- Плечики нужны?
- О да.
Она окинула взглядом магазин. «Вот хочу с плечиками - и возьму, - подумала она. - В конце концов, это ведь мои деньги».
- И еще черный плащ, длинные черные рейтузы, туфли с блестящими пряжками, высокую шляпу, широкий плащ на красной шелковой подкладке, галстук-бабочку, шикарную черную трость с серебряным набалдашником помоднее и... черную повязку на глаз.
- Повязку на глаз?
- Да. С блестками или чем-нибудь таким, все-таки это опера.
Портной неуверенно посмотрел на нянюшку.
- Немного необычные пожелания, госпожа, - заметил он. - А почему бы господину самому не зайти к нам?
- Он, ну, еще не совсем господин.
- Я к тому, госпожа, нужно точно снять мерки.
Нянюшка Ягг окинула взглядом полки и вешалки.
- Я тебе вот что скажу, - продолжала она, - ты продаешь мне что-нибудь примерно подходящее, а мы потом сами подгоним. Звиняйте...
Она скромно отвернулась... ... Дзиньдзиньзвякдзиньдзиньзвяк... ...И повернулась обратно, разглаживая платье и держа в руке кожаный кошель.
- Сколько это будет? - спросила она. Портной тупо уставился на кошелек.
- Боюсь, мы сможем исполнить заказ не раньше следующей среды, - ответил он.
Нянюшка вздохнула. Однако она уже почти освоила один из самых фундаментальных законов физики. Время равняется деньгам. Следовательно, деньги равняются времени.
- А я вроде как надеялась получить все это немного быстрее, - заметила она, демонстративно то вздергивая кошель, то опуская его.
Кошель издавал приятные звоны. Портной посмотрел на нянюшку вдоль носа.
- Мы мастера своего дела, госпожа. Однако работа большая, сколько у нас есть времени?
- Как насчет десяти минут?
Двенадцать минут спустя она покинула магазин с большим пакетом под мышкой, шляпной картонкой в другой руке и тростью слоновой кости в зубах.
Матушка ждала на улице.
- Все достала?
- М-м-м.
- Давай я помогу. Понести повязку на глаз?
- Нам просто необходима третья ведьма, - выговорила нянюшка, перехватывая свертки поудобнее. - Кстати, у молодой Агнессы сильные руки.
- Ты прекрасно знаешь, даже если бы мы попытались вытащить ее оттуда за шкирку, все равно бы ничего не вышло, - произнесла нянюшка. - Она станет ведьмой только тогда, когда сама того захочет.
Они направились к заднему входу Оперы.
- Добрый день, Лес, - весело поприветствовала нянюшка при входе. - Ну как, перестало чесаться?
- Чудесная мазь, госпожа Ягг, поистине чудесная, - ответил швейцар. Усы его при этом изогнулись в подобие улыбки.
- А как госпожа Лес? В порядке? А как нога ее сестры?
- У обеих все прекрасно, госпожа Ягг, благодарствуйте за беспокойство.
- А это Эсме Ветровоск, она мне иногда помогает, - представила нянюшка.
Швейцар кивнул. Было совершенно очевидно, что друг госпожи Ягг - его друг.
- Никаких вопросов, госпожа Ягг.
Когда они вошли внутрь и углубились в пыльный лабиринт коридоров, матушка подумала - и не впервые, - что нянюшка располагает собственной, свойственной только ей магией.
Нянюшка не столько входила в общество, сколько вписывалась в обстановку; сама того не сознавая, она питала естественную любовь ко всем людям и развила это свое свойство до уровня некоей оккультной науки. Матушка Ветровоск нисколько не сомневалась, что нянюшка уже знает имена, семейные истории, дни рождения и любимые темы разговора большинства людей, работающих в Опере. Весьма возможно, что она уже подобрала к каждому тот самый заветный ключик, открывающий душу. Это мог быть разговор о детях, настойка от больной ноги или один из сальных нянюшкиных анекдотов - так или иначе, через каких-то двадцать четыре часа знакомства человеку казалось, будто он знал нянюшку всю свою жизнь. И он делился с ней самым сокровенным. По собственной воле. Нянюшка умела ладить с людьми. Даже каменная статуя разрыдалась бы у нее на плече и как на духу выложила все, что думает о проклятых голубях.
Это умение - особое. Матушке никогда не хватало терпения развить его в себе. Она лишь время от времени задавалась вопросом: а может, это было бы неплохой идеей?
- Занавес поднимают через полтора часа, - деловито сообщила нянюшка. - Я обещала Жизель, что подсоблю ей...
- Кто такая Жизель?
- Она делает макияж актерам.
- Но ты ведь представления не имеешь о макияже!
- А стены в моем нужнике, думаешь, кто разрисовывал? - возразила нянюшка. - А еще я рисую рожицы на яйцах для ребятишек на каждую мясленицу.
- И где ты еще подвизалась? - саркастически осведомилась матушка. - Может, поднимать занавес? Или выступать за ту балерину, которую прошлым вечером закидали помидорами?
- Я и в самом деле обещала, что помогу разносить напитки во время аперкотива. - Яд сарказма скатился с нянюшки, как капля воды с раскаленной печки. - Видишь ли, из-за Призрака многие слуги бежали, как крысы с корабля. Прием в главном фойе через полчаса. И тебе, как покровительнице оперы, обязательно надо на нем присутствовать.
- Это что еще за аперкотив такой? - подозрительно спросила матушка.
- Нечто вроде шикарной вечеринки перед началом представления.
- И что мне там делать?
- Потягивай шерри и веди вежливую беседу, - объяснила нянюшка. - Или принимай участие в разговоре, все равно. Ты бы видела, каких закусок по такому случаю наготовили. Есть даже маленькие кубики сыра на палочках, воткнутых в грейпфруты, а уж шикарнее и не придумаешь,
- Гита Ягг, ты ведь не готовила никаких своих... специальных блюд?
- Нет, Эсме, - смиренно ответила нянюшка Ягг.
- Но в глазах у тебя чертики!
- Я была слишком занята.
Матушка кивнула.
- А не найти ли нам Грибо? - предложила она.
- Ты уверена, что стоит, а, Эсме?
- Сегодня вечером у нас будет много работы, - ответила матушка. - Нам не повредит лишняя пара рук.

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

- Лап, ты хочешь сказать.
- В данном случае это легко поправимо.

***

Это и в самом деле был Уолтер. Агнесса знала наверняка, и ее знание шло не от головы. Она, как бы сказать... нутром чуяла. Ощущала, как дерево ощущает солнце.
Да, все сходится. Уолтер Плюм может ходить где угодно, и никто на него не обращает внимания. В каком-то смысле он невидимка, потому что всегда рядом. И не удивительно, что человек навроде Уолтера Плюма всей душой желает превратиться в кого-то столь блестящего и лихого, как Призрак.
Взять, к примеру, Агнессу Нитт, которая всю жизнь мечтает о превращении в таинственную и загадочную Пердиту Три Икса.
Агнесса поморщилась, не успев подавить эту предательскую мыслишку. «Но я-то никого не убиваю», - поспешила оправдаться она.
Логика была безупречной. Если он Призрак, значит убийца - это он.
Его странный вид... и говорит он так, словно боится, что слова разбегутся в разные стороны...
Кто-то тронул Агнессу за плечо. Она повернулась.
- Это всего лишь я!! - воскликнула Кристина.
- ...О.
- Как ты считаешь, разве не чудесное платье?!
- Что?
- Платье, глупая!!
Агнесса оглядела ее с ног до головы.
- О. Да. Очень мило. - Отсутствие интереса светилось в ее голосе, как огромная луна над полночными мостовыми.
- Неужели тебе не нравится?! Послушай, Пердита, правда, у тебя нет никаких оснований для зависти!!
- Я вовсе не завидую, просто размышляла кое над чем...
Она видела Призрака всего одно мгновение, но могла сказать с полной уверенностью, что двигается он совсем не как Уолтер. Уолтер идет так, будто кто-то тащит его за голову, волоча следом тело. Но она была готова чем угодно поклясться, что Призрак - это Уолтер Плюм.
- И все-таки вид у тебя не слишком восхищенный!!
- Я вот думаю: может, Призрак - это Уолтер Плюм? - вдруг вырвалось у Агнессы.
«Вот дрянь!» - тут же выругалась она про себя. Даже Андре ее не понял, так чего ожидать от Кристины?
Глаза Кристины расширились.
- Но он же просто чокнутый!!
- Он странно ходит и странно говорит, - возразила Агнесса, - но если он выпрямится в полный рост...
Кристина расхохоталась. Агнесса почувствовала прилив злости.
- И он чуть ли не в открытую признался мне, что да, он и есть тот самый Призрак!
- И ты ему поверила?! - Кристина издала легкий досадливый звук, который Агнесса истолковала как весьма оскорбительный. - В самом деле, вы, девушки, готовы поверить во что угодно!!
- В каком это смысле «мы, девушки»?
- О, перестань, все ты понимаешь!! Балеринам на каждом углу мерещится Призрак!!
- Ну и что? Ты считаешь, я одна из этих впечатлительных идиоток? Только, прежде чем отвечать, подумай хотя бы пару секунд!
- Нет, я, конечно, не считаю тебя такой, но...
- Ха!
Агнесса величественно направилась за кулисы. Шла она куда глаза глядят, тут ведь главное - эффект, а не направление. В результате она забрела на склад декораций. Шум сцены постепенно затих. В помещении были лишь две двойные двери, которые вели во внешний мир. Вокруг, сваленные как попало, громоздились куски замков, балконов и романтичных тюремных камер.
Однако Кристина не отставала.
- Послушай, я совсем не имела в виду... но Уолтер... он же самый обычный чернорабочий, просто с необычными странностями!!
- В том-то все и дело! Он берется за любую работу, и никто никогда не знает, где он находится в данный момент! Все считают, что он где-то рядом!
- Ладно, ладно, зачем так кипятиться...
Сзади послышались легчайшие звуки.
Девушки оглянулись.
Призрак отвесил глубокий поклон.

***

- Ну-ка, кто у нас хороший мальчик? У нянюшки есть мисочка настоящей икры для хорошего мальчика, - воркуя таким образом, нянюшка сделала попытку заглянуть под большой кухонный шкаф.
- Настоящей икры? - холодно переспросила матушка.
- Я одолжила немного, пока готовили закуску для аперкотива, - объяснила нянюшка.
- Одолжила? - матушка подняла бровь.
- Именно. Иди сюда, Грибо, а кто у нас хороший мальчик?
- Одолжила, говоришь? А как ты собираешься вернуть икру, если этот твой котяра очень скоро ее приговорит?
- Я выражалась фигурально, Эсме, - обиженно откликнулась нянюшка. - Можно украсть, а можно одолжить. Между этими двумя понятиями огромная фигуральная разница. Ну же, иди сюда, мальчик, у меня для тебя такая чудная икорка...
Но Грибо лишь еще глубже вжался в тень.

***

Кристина издала легкий вздох и рухнула в обморок. При этом, не без ехидства заметила про себя Агнесса, ухитрилась упасть так, чтобы не удариться и одновременно продемонстрировать в лучшем ракурсе свое новое платье. В каких-то своих, узко специализированных областях Кристина была поразительно умна.
Агнесса перевела взгляд на маску.
- Все в порядке, - ее голос даже ей самой показался хриплым. - Я знаю, почему ты так поступаешь. Правда, знаю.
Лицо цвета слоновой кости осталось бесстрастным, но глаза Призрака блеснули.
Агнесса сглотнула. Ее внутренняя Пердита хотела сдаться на волю победителя прямо сейчас, ведь это было бы так волнующе, однако Агнесса решила стоять до конца.
- Ты хочешь быть кем-то другим, но не можешь вырваться из своего настоящего облика, - продолжала Агнесса. - Я знаю, о чем говорю. Но тебе повезло. Тебе достаточно надеть маску. По крайней мере, форма тела тебе не мешает. Но зачем убивать людей? Для чего? Чем тебе насолил господин Хвать? Или... или он сунул нос куда не следует и... что-то обнаружил?
Призрак ответил легким кивком, а потом поднял в воздух трость слоновой кости. Взял ее за оба конца и с силой потянул. Выскользнул длинный тонкий клинок.
- Я знаю, кто ты такой! - выкрикнула Агнесса, когда он шагнул вперед. - Я... я ведь могу тебе помочь! Ведь вполне возможно, ты ни в чем не виноват! - Она отпрянула. - Кроме того, я же ничего плохого тебе не сделала! Тебе ни к чему бояться меня!
Фигура наступала, а она пятилась все дальше и дальше. Глаза в темных провалах маски посверкивали, как крохотные бриллианты.
- Я твой друг, разве ты не понимаешь? Пожалуйста, Уолтер! Уолтер!
Откуда-то издалека послышался ответный звук, громкий, как раскат грома, и столь же в данных обстоятельствах невозможный, как чайник из шоколада.
Это было позвякивание ручки ведра.
- Что такое госпожа Пердита Нитт?
Призрак в нерешительности остановился.
Послышался звук приближающихся шагов. Неровных, сбивчивых шагов.
Призрак опустил клинок, открыл в куске декорации, раскрашенной под стену замка, дверцу, иронически поклонился и ускользнул.
Из-за угла показался Уолтер.
Он совсем не походил на странствующего рыцаря. Начать с того, что на нем был костюм-тройка, по всей очевидности сшитый на кого-то другого. При этом на голове у Уолтера красовался его вечный берет. А еще он был в фартуке и нес швабру с ведром. Но ни один герой-спаситель с копьем наперевес не появлялся на сцене так величественно. Агнессе даже показалось, что Уолтера окружает едва заметное золотое сияние.
- Уолтер?
- Что случилось с госпожой Кристиной?
- Она... э-э... упала в обморок, - проговорила Агнесса. - Э-э... Скорее всего... да, наверное, от волнения. Из-за оперы. Сегодня вечером. Да. Точно. Переволновалась. Из-за сегодняшнего представления.
Уолтер бросил на нее слегка встревоженный взгляд.
- Ага! - тут же согласился он и сбивчиво предложил: - Я знаю где ящик с лекарствами принести?
Кристина застонала и захлопала ресницами.
- Где я?
Пердита скрипнула агнессиными зубами. «Где я?» Наиглупейший вопрос. После нормального обморока такой вопрос никогда не задашь, зато именно такой вопрос задают, если где-то когда-то слышали, что именно такие вопросы задают после обморока.
- Ты упала в обморок, - пояснила она. Потом в упор посмотрела на Уолтера. - А что ты здесь делаешь, Уолтер?
- Надо вычистить уборную рабочих сцены госпожа Нитт! Вечно засоряется а я месяцами чиню и чиню!
- Но ты же в смокинге!
- Да а потом надо будет поработать официантом потому что персонала не хватает но больше быть официантом некому а перед оперой всегда пьют и едят колбаски на палочках!
Никто не в состоянии двигаться так быстро. Да, Уолтер и Призрак не были в зале вместе. Но она слышала его голос! И ни у кого не хватило бы времени обернуться с такой скоростью: нырнуть в кипы декораций, переодеться, а через несколько секунд появиться в противоположном конце зала. Если он, конечно, не волшебник. Правда, некоторые девушки утверждают, что видели Призрака в двух местах одновременно... Может, есть какие-то другие потайные ходы, не только та старая лестница. Может, он...
Агнесса решительно оборвала этот поток глупостей. Стало быть, Уолтер Плюм не Призрак. Нет смысла подыскивать притянутое за уши, зато столь волнующее объяснение, чтобы вывернуть все наизнанку.
Она ведь поделилась своими подозрениями с Кристиной... Ну и что, ничего страшного. Сейчас, когда Уолтер помог ей подняться, Кристина всего лишь наградила Агнессу слегка ошеломленным взглядом. Разумеется, остается еще Андре, но он, похоже, все равно не поверил ее словам, так что тоже никаких проблем.
Значит, Призрак...
...Это кто-то другой.
А она была так уверена в собственной правоте.

***

- Тебе понравится, мамочка. Правда понравится.
- Это не для таких, как мы, Генри. Не понимаю, почему господин Роймогил не подарил тебе билеты в мюзик-холл, на Нелли Притоп. Вот что я называю музыкой! Нормальные, понятные обычным людям мелодии.
- Песни типа «Она сидит среди капусты и лука» не очень культурны, мамочка.
Две фигуры двигались в толпе, направляясь к Оперному театру. И вели они следующий спор.
- Зато посмеешься от души. И не надо брать в прокат смокинг. По мне, это как-то по-дурацки: надевать специальный костюм только для того, чтобы послушать музыку.
- Это усиливает впечатление, - возразил молодой Генри. Данное объяснение он недавно вычитал в одной книжке.
- Я к тому, какое дело музыке до костюма? - возразила его мать. - А вот Нелли Притоп...
- Пошли, мамочка.
Похоже, вечерок будет тот еще.

***

В общем и целом жизнь и карьера Генри Крючкорукса складывались. Не в том смысле, как карточный домик, а в том, что шло все очень даже неплохо. Он служил клерком в фирме под названием «Роймогил, Кривс и Пейкров», которая являлась довольно старомодной юридической конторой. Причина старомодности заключалась в том, что господа Роймогил и Пейкров были вампирами, а господин Кривс - зомби. Следовательно, все три партнера были с юридической точки зрения покойниками. Что, однако, не мешало им трудиться полный рабочий день - в случае с господином Роймогилом и господином Пейкровом, полную рабочую ночь.
Впрочем, график Генри был весьма удобным, а сама работа - непыльной и необременительной. Несколько беспокоили, правда, перспективы продвижения по службе, поскольку кресла безвременно ушедших старших партнеров были прочно заняты этими самыми безвременно ушедшими партнерами. Тогда Генри решил, что единственный путь к успеху лежит через Расширение Сознания. Поэтому расширялся Генри при любой возможности. Однако разум Генри был скроен подобным образом, что, к примеру, книгу под названием «Как Расширить Сознание За Пять Минут» Генри читал исключительно с секундомером в руке. Его жизненному успеху препятствовало присущее Генри колоссальное чувство собственного невежества, комплекс, который, надо сказать, встречается крайне редко.
Господин Роймогил подарил ему два билета в оперу в качестве награды за успешное завершение одного особенно головоломного судебного разбирательства, и Генри пригласил свою мать, поскольку она представляла собой сто процентов всех знакомых ему женщин.
Люди почему-то с осторожностью пожимали Генри руку - наверное, боялись, что отвалится.
Первым делом Генри купил книгу про всевозможные оперы и изучил ее от корки до корки, поскольку слышал, что идти на оперу, не имея представления о ее содержании, - вещь абсолютно неслыханная, а шансы понять что-либо во время самого представления близки к нулю. В данный момент книга успокаивающе оттягивала ему карман. Единственное, что замутняло идеальную картину сегодняшнего культурного вечера, - присутствие не слишком образованной родительницы.
- А на входе можно будет купить арахиса? - спросила она.
- Мама, в опере не торгуют арахисом.
- Даже арахиса не будет? Что же мне тогда делать, если опера не понравится?

***

Подозрительные глаза Грибо светились во мраке.
- Ткни в него веником, - посоветовала матушка.
- Ну уж нет, - ответила нянюшка. - С такими, как Грибо, надо добром...
Матушка закрыла глаза и демонстративно отвернулась.
Из-под кухонного шкафа послышался вой. Потом там бешено заскребли лапами. Потом, оставляя когтями глубокие следы в половицах, показался Грибо, задом наперед, отчаянно сопротивляясь.
- Хотя не следует забывать, что немного жестокости тоже иногда не повредит, - согласилась нянюшка. - Ты ведь никогда особенно не любила кошек, Эсме?
Грибо собрался было зашипеть на матушку, но вовремя своим котячьим мозгом сообразил, что это будет не самый мудрый поступок в данных обстоятельствах.
- Дай ему икры, - сказала матушка. - Какая разница, сожрет он ее потом или сейчас.
Грибо изучил миску. О, тогда все в порядке. Оказывается, его всего лишь хотели покормить.
Матушка кивнула нянюшке Ягг. Обе воздели руки, ладонями вверх.
Грибо уже почти покончил с икрой, когда ощутил, что Это происходит.
- Врррррроуулл... - завыл он, а потом грудь у него расширилась и голос углубился, а сам он по мере удлинения задних лап стал подниматься все выше и выше.
Уши стали плоскими, после чего сползли на правую и левую стороны головы.
- ...Ллллллуууааааа...
- Жакет сорок четыре дюйма в груди, - напомнила нянюшка.
Матушка кивнула.
- ...Аааавввооооооо...
Котпачья морда тоже стала плоской. Усы обрели густоту. Нос Грибо зажил своей собственной жизнью.
- ...Ооооооот... шьооорт!
- Процесс определенно стал быстрее, - заметила нянюшка.
- А теперь надень-ка что-нибудь, дружок, с закрытыми глазами велела матушка.
Впрочем, не то чтобы от этого что-то существено изменилось, признала она про себя чуть позже. Грибо, даже полностью одетый, источал ощущение наготы. Роскошные усы, длинные бакенбарды и взъерошенная черная шевелюра - все это в сочетании с хорошо развитой мускулатурой создавало впечатление, что перед вами либо пират, либо романтический поэт, который завязал с опиумом и перешел на сырое мясо. Лицо его пересекал шрам, а место, где шрам доходил до глаза, сейчас прикрывала черная повязка. Улыбаясь, он источал неразбавленное, волнующе опасное сластолюбие. Даже во сне он, наверное, выглядел шикарно. Фактически Грибо способен был сексуально домогаться, спокойно посиживая в соседней комнате.
Хотя ведьмы были неподвластны его чарам. Для матушки кот всегда оставался мерзким куроцапом, независимо от формы и обличья, а нянюшка по сей день считала Грибо маленьким невинным котенком.
Поправив ему галстук-бабочку, нянюшка Ягг отступила на шаг и критически осмотрела результат.
- Ну, что скажешь? - спросил она.
- Выглядит как форменный убийца, но сойдет, - кивнула матушка.
- Что за гадости ты говоришь!
Грибо в порядке эксперимента помахал руками и крутнул трость слоновой кости. Пальцы начали привыкать. Но для кота это естественно, кошачьи рефлексы мгновенно подстраиваются под обстановку.
Нянюшка игриво погрозила ему пальцем. Грибо довольно равнодушно попытался бывшей лапой ударить ее палец.
- А теперь держись подле матушки и делай все, что она скажет. И будь хорошим мальчиком, - приказала она.
- Ладноу, нянь-ннюшка, - неохотно проговорил Грибо. Наконец ему удалось как следует ухватить трость.
- И никаких драк.
- Ладноу, нянь-ннюшка.
- И не смей притаскивать добычу домой.
- Ладноу, нянь-ннюшка.
- И никаких проблем, вроде как с теми грабителями в прошлом месяце.
- Ладноу, нянь-ннюшка.
Вид у него был удрученный. У этих людей такая скучная жизнь. Из самого простого так и норовят сделать самое сложное.
- И никаких превращений обратно в кота, пока мы не скажем.
- Ладноу, нянь-ннюшка.
- А как мы его назовем? - задумалась матушка. - Не может же он так и оставаться Грибо. Кстати, всегда считала, что это и для кота чертовски глупое имя.
- Ну, вид у него вполне аристократический... - начала нянюшка.
- Вид у него как у красивого безмозглого быка, - поправила матушка.
- Аристократический, - повторила нянюшка.
- Это одно и тоже.
- Но нельзя же называть его Грибо.
- Что-нибудь придумаем.

***

Зальцелла безутешно опирался о мраморные перила лестницы в главном фойе и мрачно таращился в бокал.
Он всегда считал, что самое слабое место оперы как делового предприятия - это публика. Она тут совершенно не к месту. Хуже тех, кто не имеет о музыке вообще никакого понятия и в чьем представлении замечание типа: «Мне понравилось то место в самом конце, где у него голос так чувственно задрожал» - является признаком глубокого проникновения в суть музыкального произведения, - так вот, хуже их только те, кто воображает, будто в музыке разбирается...
- Что будете пить господин Зальцелла! Здесь, знаете ли много всего!
Мимо шустро пронесся Уолтер Плюм. Выряженный в смокинг, он выглядел точь-в-точь как первоклассное пугало.
- Плюм, говори просто: «Желаете выпить, господин?» - поправил его главный режиссер. - И пожалуйста, сними этот нелепый берет.
- Его мне мама сшила!
- Нисколько не сомневаюсь, и все же... К нему бочком подкрался Бадья.
- Я ведь предупреждал, что сеньора Базилику ни в коем случае нельзя подпускать к блюду с канапе! - прошипел он.
- Я помню, даже прихватил с собой лом побольше, но он куда-то задевался, - Зальцелла жестом отослал Уолтера прочь вместе с его беретом. - Кроме того, разве сеньор Базилика не должен сейчас пребывать в своей артистической гримерной? Наедине с музой? До поднятия занавеса осталось не больше двадцати минут.
- Он говорит, что на сытый желудок ему лучше поется.
- Значит, сегодняшнее угощение влетит в копеечку.
Полуобернувшись, Бадья окинул взором происходящее.
- Аперитив проходит неплохо, - заметил он.
- Будем надеяться.
- Здесь, знаешь ли, Стража. Тайно. Они смешались с толпой.
- Да ну? Что ж, попробуем их распознать...
Зальцелла осмотрел гостей. Вскоре обнаружился незнакомый коротышка в костюме, сшитом на гораздо более крупного мужчину; особенно это касалось оперного плаща - тот буквально волочился по полу. В итоге создавалось впечатление супергероя, который слишком долго сидел на диете. На голове у коротышки красовалась деформированная меховая шапка, а еще он украдкой смолил самокрутку.
- Вы про этого тощего типа, на котором большими буквами написано: «Я - переодетый стражник»?
- Где? Я не вижу никаких надписей! Зальцелла вздохнул.
- Это капрал Шнобби Шноббс, - утомленно произнес он. - Единственный из всех известных мне людей, которому, чтобы доказать собственную принадлежность к виду «человек разумный», приходиться предъявлять удостоверение личности. Надо отдать должное, он очень удачно «смешивается» с большой порцией шерри.
- Но он ведь не один, - обиженно возразил Бадья. - Стража серьезно отнеслась к сегодняшнему заданию.
- О да, - согласился Зальцелла. - Если, например, посмотреть вон туда, то мы увидим сержанта Детрита, тролля. Одетого в то, что при данных обстоятельствах вполне может сойти за смокинг. Поэтому немного обидно, что наш славный сержант позабыл снять шлем. И это, как вы понимаете, те представители Стражи, которых выбрали именно за их способность смешиваться с толпой.
- Но они могут оказаться очень полезны, если Призрак опять нанесет свой коварный удар, - сказал Бадья. Впрочем, надежды в его голосе было все меньше и меньше.
- Призраку придется... - Зальцелла осекся. Несколько раз сморгнул. - О, силы небесные, - прошептал он. - Ну и кавалера она себе подыскала...
Бадья оглянулся.
- Это же госпожа Эсмеральда... О. Матушка неторопливо приближалась к ним в сопровождении Грибо. Тот двигался с мягкой вкрадчивостью, от которой женщины мгновенно начинали о чем-то размышлять, а у мужчин чесались костяшки пальцев. Шум разговора на мгновение утих, после чего возобновился опять, уже на более пронзительных нотах.
- Однако, - промолвил Зальцелла.
- На господина он определенно не похож, - заметил Бадья. - Ты только посмотри, какого цвета у него глаз!
Изобразив на лице то, что, как ему казалось, сходило за улыбку, он поклонился.
- Госпожа Эсмеральда! - поприветствовал Бадья. - Как приятно опять с вами встретиться! Не представите ли нас вашему... гостю?
- Это лорд Грибау, - представила матушка. - Господин Бадья, хозяин, и господин Зальцелла, по-видимому это он всем здесь заправляет.
- Ха-ха, - откликнулся Зальцелла. Грибау оскалился. Разве что в зоопарке Бадье доводилось видеть более длинные резцы. А подобного глаза - зеленовато-желтого - он не видел никогда. И зрачок какой-то совсем ненормальный...
- Аргх, - сказал он. - Могу я заказать что нибудь для вас?
- Лорду молоко, - твердо заявила матушка.
- Ему, наверное, надо поддерживать силы, - съязвил Зальцелла.
Матушка круто повернулось. Ее профилем сейчас можно было резать сталь.
- Кто-нибудь желает выпить? - откуда ни возьмись появилась нянюшка Ягг с подносом. Она ловко вклинилась между собеседниками, словно очень маленькая миротворческая сила. - Здесь всего понемногу...
- Включая, как я вижу, и стакан молока, - закончил Бадья.
Зальцелла переводил взгляд с госпожи Ягг на госпожу Эсмеральду.
- Чрезвычайно предусмотрительно и, главное, очень вовремя, - заметил он.
- Никогда ведь нельзя угадать заранее, кто придет, - ответила нянюшка.
Грибау, схватив стакан обеими руками, опустил туда язык и принялся быстро-быстро лакать. Потом поднял глаза на Зальцеллу.
- Ну шштоу сссмоутрришшшь? Не уууидел, как мммолллокоу пьют, шшштолли?

Предыдущая страница 19 Следующая страница


Маскарад 20

- Чтобы так, честно говоря... нет, должен признать, никогда не видел.
Нянюшка заспешила прочь, но успела-таки подмигнуть матушке Ветровоск.
Матушка перехватила ее под руку.
- Помни, - прошептала она, - когда мы войдем в ложу... не своди глаз с госпожи Плюм. Ей что-то известно. Не могу с полной уверенностью сказать, что именно произойдет, но что-то случится непременно.
- Так точно, - ответила нянюшка и бросилась прочь, бормоча себе под нос: - О да... сделай то, выполни это...
- Напитки сюда, пожалуйста! Нянюшка оглянулась на голос.
- Ну и видок, - выговорила она. - А ты кто таков?
Видение в меховой шапке кокетливо подмигнуло ей.
- Граф дю Шноббс, - представился он, - а это, - дю Шноббс указал на ходячую стену, - граф де Трит.
Нянюшка бросила взгляд на тролля.
- Сколько графьев-то... Я и считать-то до столька не умею. И что вам предложить, офицеры?
- Офицеры? Мы? - растерянно повторил граф Дю Шноббс. - А с чего, госпожа, ты решила, что мы стражники?
- У него шлем на голове, - указала нянюшка. - А к твоему плащу пришпилена бляха.
- Я ведь говорил тебе снять этот дурацкий шлем! - прошипел Шнобби. Он вновь посмотрел на нянюшку и неловко улыбнулся. - Нынче такие головные уборы в моде. Как и подобные брошки, - объяснил он. - А на самом деле мы господа со средствами и не имеем абсолютно ничего общего со Стражей.
- В таком случае, посредственные господа, не желаете ли вина?
- Мы на дежурстве, - отказался тролль.
- Спасибо, что напомнили, граф де Трит, - с горечью произнес Шнобби. - Маскировка высший класс! Почему бы тебе не выставить на всеобщее обозрение свою дубинку?
- А это поможет?
- Убери сейчас же!
От напряженных мысленных усилий брови графа де Трита сошлись на переносице.
- А, это такая шутка юмора? - догадался он. - Шутим над старшим по званию, значит?
- Ты не можешь быть сейчас старшим по званию, понятно? Потому что мы не стражники. Слушай, командор Ваймс объяснял три раза...
Нянюшка Ягг почла за лучшее тактично удалиться. Достаточно, что она стала свидетельницей того, как от их маскировки остались рожки да ножки. К чему еще смаковать?
Она сейчас была в новом, незнакомом мире. Нянюшка привыкла к жизни, в которой мужчины носят яркую одежду, а женщины ходят в черном. Это сильно упрощает твое существование по утрам, когда решаешь что надеть. Но правила, действующие в Опере, составлялись по принципу «все наоборот», и в этом смысле они походили на законы так называемого здравого смысла. Здесь женщины походили на мороженых павлинов, а мужчины - на пингвинов.
Стало быть... тут Стража. В принципе, нянюшка Ягг была женщиной законопослушной, если не имела оснований нарушать закон. Ее отношение к Страже и прочим представителям силовых структур было характерным именно для такого типа личности и характеризовалось глубоким и неизменным недоверием.
Взять, к примеру, их подход к вопросу воровства. Взгляды на воровство, которых придерживалась нянюшка, были взглядами ведьмы, следовательно гораздо более сложными, чем те, которыми руководствовался закон и, если уж на то пошло, люди, обладающие собственностью, которую стоило красть. Но Стража в обстоятельствах, требовавших деликатного скальпеля, применяла огромный тупой топор закона.
«Нет, - подумала нянюшка. - Стражники с их здоровущими башмаками в такой вечер нам совсем ни к чему. Надо бы подложить под тяжелые стопы закона маленькую, но чувствительную кнопку».
Нырнув за золоченую статую, она принялась рыться в глубинах своих одеяний. Все это время окружающие в растерянности смотрели друг на Друга, не понимая, откуда доносятся эти эластичные «шлеп-шлеп». Где-то такая «кнопка» у нянюшки была, она точно помнила. Припасенная на крайний случай...
Звякнул пузырек. Ага!
Мгновением спустя нянюшка Ягг во вполне благопристойном виде появилась с двумя стаканчиками на подносе и целеустремленно направилась к стражникам.
- Не желаете ли лимонаду, господа офицеры? - предложила она и тут же спохватилась......
- Ох, ну что за глупости я мелю, какие офицеры! В общем, как насчет домашнего лимонада?
Детрит подозрительно принюхался, шумно втянув в себя воздух... ну и все остальное в носу.
- А из чего он? - спросил замаскированный граф.
- Из яблок, - бойко ответила нянюшка. - В основном из яблок.
Под рукой у нее пара пролившихся из стопок капель проели наконец железный поднос и упали на пол. Ковер начал дымиться.

***

Аудитория гудела, полнясь звуками, - то оперные завсегдатаи усаживались на свои места, а госпожа Крючкорукс пыталась найти башмаки.
- Право, тебе лучше было их вовсе не снимать, мама!
- Мои ноги играют со мной в прятки.
- Ты захватила свое вязанье?
- По-моему, я оставила его в дамской комнате.
- О, мама!
Генри Крючкорукс заложил страницу, на которой остановился, возвел глаза к небу и заморгал. Прямо над ним - очень высоко - сверкал световой круг.
Мать проследила за направлением его взгляда.
- А это что за штуковина?
- Это люстра, мама.
- Довольно большая. А на чем она держится?
- Наверняка на специальных канатах и других креплениях.
- Как по мне, вид у нее опасный.
- Я уверен, она абсолютно безопасна, мама.
- А что ты знаешь о люстрах?
- Я просто думаю, что люди не посещали бы Оперу, будь у них хоть тень опасения, что на голову им свалится люстра, - резонно ответил Генри и попытался продолжить чтение.

***

«Мистер Ха, он же Мастер Маски. Из-за Мистера Ха (тен.), загадочной личности благородного происхождения, в городе поднимается скандал: прикидываясь мужьями высокородных дам, он добивается их любви. Однако Лаура (сопр.), невеста Каприччио (бар.), не уступает его домогательствам...»

***

Генри заложил страницу закладкой, достал из кармана книжку поменьше и нашел в ней слово «домогательства». Сейчас он пребывал на территории, на которой чувствовал себя не вполне уверенно; за каждым углом поджидало что-то непонятное, способное смутить и повергнуть в замешательство, и он не собирался дать себя поймать на каком-то слове. Генри жил в постоянном ужасе того, что А Вдруг Потом Начнут Задавать Вопросы.
«...И с помощью своего слуги Вострокрыла (тен.) он изобретает увертку...»
Словарик опять был извлечен из кармана.
«...С кульминацией во время...»
И опять.
«...Сцены на знаменитом Балу Масок во дворце герцога. Но Мистер Ха не стал сводить счеты со своим старым оппонентом графом де...»
«Оппонент»... Вздохнув, Генри опять потянулся к карману.
Через пять минут поднятие занавеса...
Зальцелла давал смотр войскам. Они состояли из работников сцены, маляров и всех служащих, которых на сегодняшний вечер можно было освободить от основной работы. В конце строя по стойке «смирно» стояли примерно пятьдесят процентов Уолтера Плюма.
- Итак, теперь вы знаете, где кому нужно находиться, - произнес Зальцелла. - И если вы что-нибудь заметите, хоть что-то подозрительное, то незамедлительно дадите мне знать. Все понятно?
- Господин Зальцелла!
- Да, Уолтер?
- Оперу прерывать нельзя господин Зальцелла!
Зальцелла покачал головой.
- Я уверен, в таких обстоятельствах зрители поймут...
- Шоу должно продолжаться господин Зальцелла!
- Уолтер, ты сделаешь то, что тебе сказано!
Кто-то еще поднял руку.
- Однако он верно говорит, господин Зальцелла...
Зальцелла закатил глаза.
- Надо изловить Призрака, - объявил он. - Если удастся сделать это без лишнего шума, будет хорошо. Разумеется, я не хочу останавливать шоу. - Он заметил, как все сразу расслабились.
По сцене прокатился глубокий аккорд.
- А это что еще такое?
Зальцелла прошагал за сцену и столкнулся нос к носу с Андре. Вид у того был возбужденный.
- Что происходит?
- Мы починили его, господин Зальцелла! Только... видите ли, он не хочет теперь уступать мне место...
Библиотекарь кивнул главному режиссеру. Зальцелла знал о некоторых привычках орангутана. К примеру, если библиотекарь хотел где-то сидеть, то именно там он и сидел. Однако следовало признать, органистом он был первоклассным. Его послеобеденные концерты в Главном зале Незримого Университета пользовались колоссальной популярностью - в особенности потому, что орган Незримого Университета выдавал все до единого звуковые эффекты, даже те, которые изобретательскому гению Чертова Тупицы Джонсона и в самом бредовом сне не снились. К примеру, раньше никто не верил, что романтическую «Прелюдию Же», созданную великим Дойновым, можно переложить для исполнения на раздавленных кроликах и подушечках с сюрпризом. Библиотекарь с легкостью доказал обратное.
- Орган звучит в увертюрах, - добавил Андре, - и еще в сцене во время бала...
- По крайней мере, пусть наденет галстук-бабочку, - процедил Зальцелла.
- Его не будет видно, господин Зальцелла, а кроме того, у него не так уж много шеи...
- Зато у нас есть принципы, Андре.
- Да, господин Зальцелла.
- И поскольку на сегодняшний вечер ты свободен от выполнения своих прямых обязанностей, ты наверняка не откажешься помочь нам в поимке Призрака.
- Конечно, господин Зальцелла.
- В таком случае разыщи ему бабочку и немедленно ко мне.
Немного спустя библиотекарь открыл свой экземпляр партитуры и аккуратно водрузил его на подставку.
После чего, запустив руку под сиденье, вытащил большой коричневый бумажный пакет с арахисом. Вообще-то, он не понимал, почему Андре сначала долго уговаривал его играть, а потом сказал тому человеку, что он, библиотекарь, уперся и не хочет освобождать место. На самом деле в библиотеке его ждала масса дел. Надо было привести в порядок каталоги, а это занятие библиотекарь любил, но вместо этого ему предстояло провести весь вечер здесь. Хотя, следует признать, фунт чищенного арахиса очень щедрое вознаграждение - по стандартам любого человекообразного. И все-таки человеческий ум - это большая загадка. Библиотекарь нисколечко не жалел, что некогда довольно удачно избавился от этой загадки раз и навсегда.
Он осмотрел галстук-бабочку. Как Андре и предрекал, данное украшение представляло собой определенные проблемы для существа, которое в момент раздачи шей где-то гуляло.

***

Матушка Ветровоск, остановившись перед восьмой ложей, осмотрелась. Госпожи Плюм нигде не было видно. Затем матушка отперла дверь ложи, вероятно, самым дорогостоящим ключом в мире.
- А ты смотри у меня, - предупредила она.
- Хорошшшооу, мяутушшшшка, - простонал Грибо.
- И не устраивай мне тут по углам уборную.
- Ладноу, ммммяутушшшшка. Матушка бросила грозный взгляд на своегокавалера. Даже в галстуке-бабочке, даже с навощенными усами, он все равно выглядел наглым котярой. На этих тварей нельзя было положиться ни в чем, кроме одного: они заявятся точнехонько к обеду.
Внутри ложа была обита роскошным алым плюшем с золочеными украшениями и представляла собой что-то вроде мягкой, удобной уединенной комнатки.
Справа и слева располагались толстые столбы. Они принимали на себя часть веса расположенного сверху балкона. Перегнувшись через бортик, матушка измерила взглядом расстояние до партера. Разумеется, можно, наверное, перелезть сюда из соседних лож, но, учитывая, что делать это пришлось бы на виду у публики, остаться незамеченным тут не удалось бы. Она заглянула под сиденья. Забралась на кресло и ощупала потолок, украшенный золочеными звездами. До мельчайшей ворсинки исследовала ковер.
Увиденное вызвало в ней улыбку. Она и раньше готова была побиться об заклад, что знает, как Призрак попадает в ложу. Теперь же ее соображения окончательно подтвердились.
Грибо, плюнув на ладонь, предпринял безуспешную попытку пригладить волосы.
- Сиди тихо и жуй свою икру, - сказала матушка.
- Хорошшшшоу, мммяутушшшшка.
- И слушай оперу, тебе это полезно.
- Хорошшшшоу, мммяутушшшшка.

***

- Добрый вечер, госпожа Плюм! - бодро поприветствовала нянюшка. - Ну разве это все не замечательно? Гул зрительного зала, атмосфера радостного ожидания, эти придурки в оркестре ищут, куда спрятать бутылку, и пытаются вспомнить, как играть... Волнение и драма оперы, которая вот-вот развернется перед нами...
- О, вечер добрый, госпожа Ягг, - ответила госпожа Плюм, полирующая бокалы из своего крохотного бара.
- А народу, народу-то сколько! - продолжала нянюшка, краем глаза наблюдая за старушкой <Сама нянюшка Ягг - и эта черта была одной из главных составляющих ее личности - никогда не думала о себе как о старухе. Что не мешало ей пользоваться всеми благами, которые давало ей такое восприятие со стороны окружающих.> . - Все до единого места проданы.
Желаемой реакции не последовало.
- А не помочь ли прибраться в восьмой ложе? - гнула свое нянюшка.
- О, я как раз убирала там на прошлой педеле, - откликнулась госпожа Плюм и посмотрела бокал на свет.
- Да, но я слышала, что госпожа Эсмеральда очень придирчива, - не унималась нянюшка.
- Какая госпожа?
- Та самая, которой господин Бадья продал билет в восьмую ложу, - радостно сообщила нянюшка.
Бокалы тихонько звякнули. Ага.
Госпожа Плюм показалась из своего закутка.
- Но этого же нельзя делать!
- Опера принадлежит господину Бадье. - Произнося это, нянюшка Ягг внимательно следила за выражением лица госпожи Плюм. - Он, наверное, считает, что можно.
- Но это ведь ложа Призрака! В коридоре показались зрители.
- Вряд ли Призрак станет поднимать шум из-за одного-единственного представления, - успокаивающим тоном промолвила нянюшка Ягг. - Шоу ведь должно продолжаться, а? Эй, госпожа Плюм, с тобой все в порядке?
- Пожалуй, я пойду и... - начала та, отступая назад.
- Ты лучше присядь-ка, отдохни. Нянюшка Ягг, ловко поймав ее за руку, заставила госпожу Плюм вернуться на прежнее место.
- Но мне надо сходить и...
- И что, госпожа Плюм?
Пожилая женщина побледнела. Матушка Ветровоск умела быть невыносимой, но эта ее невыносимость всегда была на виду: вы всегда знали, что это блюдо в меню имеется. В то время как резкость со стороны нянюшки Ягг воспринималась как внезапный укус большого добродушного пса. Неожиданность только добавляла эффекта.
- Рискну предположить, что ты хотела пойти и перемолвиться кое с кем словечком, а, госпожа Плюм? - тихо произнесла нянюшка. - И кое-кого известие о том, что восьмая ложа занята, может несколько шокировать. Пожалуй, я даже могу назвать этого кое-кого по имени, госпожа Плюм. А теперь, если...
Рука старой женщины с зажатой в ней бутылкой шампанского поднялась, а затем с силой опустилась в попытке утопить корабль по имени «Гита Ягг» в океане бессознательного. Ударившись о голову нянюшки, бутылка отскочила.
Метнувшись мимо своей жертвы, госпожа Плюм пустилась бежать. Ее черные отполированные туфли так и сверкали.
Нянюшка Ягг, схватившись за дверную раму, слегка покачивалась. Перед ее глазами взрывались сине-фиолетовые фейерверки. Но один из древних Яггов был гномом, а это значит, что яггскими черепами можно было дробить горные породы.
Она одурело разглядывала бутылку.
- Год Оскорбленного Козла, - пробормотала нянюшка. - Отличный год.
Наконец сознание снова взяло вожжи.
Галопом следуя за убегающей фигурой, нянюшка ухмылялась. На месте госпожи Плюм она поступила бы точно так же. Только врезала бы гораздо сильнее.

***

Агнесса вместе с остальными ждала, когда поднимут занавес. Ей предстояло быть одной из толпы человек в пятьдесят, или около того, которые будут слушать, как Энрико Базилика распевает о своем успехе в качестве мастера перевоплощений. Существенной частью всего процесса являлся здоровенный провал в памяти участников хора. Они будут слушать Энрико, будут даже подпевать, но последующие разоблачения все равно станут для них полным сюрпризом.
По непонятной причине - словно по какой-то молчаливой договоренности - многие постарались добыть шляпы с очень широкими полями. Те, кому со шляпой не повезло, при каждом удобном случае смотрели вверх.
За занавесом герр Трубельмахер подал знак к началу увертюры.
Энрико, который как раз жевал куриную ножку, аккуратно положил кость на тарелку и кивнул. Болтавшийся поблизости работник сцены метнулся прочь.
Опера началась.

***

Госпожа Плюм сбежала по главной лестнице и, тяжело дыша, повисла на перилах.
Опера началась. Вокруг никого. И звуков погони тоже не слышно.
Выпрямившись, она попыталась восстановить дыхание.
- Э-ге-гей, госпожа Плюм!
Нянюшка Ягг, размахивая, как дубинкой, бутылкой шампанского, к первому повороту перил уже набрала изрядную скорость, по с профессиональной ловкостью наклонилась вбок и удержала равновесие, после чего опять заскользила по прямой, наклонилась на следующем повороте...
...Оставалось миновать только большую золоченую статую в самом низу. Похоже, это участь всех перил, по которым стоит съезжать, - внизу непременно поставят какую-нибудь мерзкую штуковину. Однако и это препятствие нянюшка Ягг взяла блестяще. Подкатив к самой статуе, она ловко переметнула ногу и спрыгнула на пол. Гвозди, которыми были подбиты ее башмаки, процарапали глубокие борозды в мраморе, когда ее акробатический этюд завершился крутым торможением прямо напротив обалдевшей пожилой женщины.
Госпожу Плюм быстренько оторвали от пола и перенесли в тень за другой статуей.
- Не надо пытаться обскакать меня, госпожа Плюм, - прошептала нянюшка, одновременно зажимая госпоже Плюм рот. - Ты будешь просто ждать здесь, вместе со мной. И не думай, что я добрая. Я добрая только но сравнению с Эсме, но по сравнению с ней практически кто угодно покажется ангелом...
- Ммф!
Одной рукой крепко держа госпожу Плюм за руку, а другой зажимая ей рот, нянюшка выглянула из-за статуи. Издалека доносилось пение.
Больше ничего не происходило. Через некоторое время она забеспокоилась. Возможно, она его спугнула. А может, госпоже Плюм все-таки удалось подать ему какой-то сигнал? И он пришел к выводу, что мир сейчас слишком опасное место для Призраков, хотя нянюшка сомневалась, что подобное заключение остановило бы его...
Но первый акт уже перевалил за свою середину, а никого...
Где-то открылась дверь. Долговязая фигура в черном костюме и нелепом берете пересекла фойе и двинулась вверх по лестнице. На верхней площадке человек повернул в направлении лож и исчез из виду.
- Видишь ли, - произнесла нянюшка, расправляя затекшие конечности, - Эсме - ведь она какая, она глупая...
- Ммф?
- ...И поэтому она думает, что для Призрака самым естественным будет проникнуть в ложу через дверь. Если секретной панели не видно - так она думает, - то ее, значится, и нет вовсе. Ведь секретная панель, которой нет, это самая лучшая секретная панель. Как раз потому, что ни один умник ее не может найти. Вот у вас у всех мозги работают по-оперному. Вы тут сидите, как куры в курятнике, слушаете свои оперы на дурацкие сюжеты, и вам постепенно начинает казаться, что сюжеты вовсе не такие уж и дурацкие. Люка не видно, и вы восклицаете: о, какой шикарный секретный люк! В то время как нормальный человек, к примеру вроде нас с Эсме, скажет: так, может, там и нет никакого люка? А для Призрака, самый хороший способ расхаживать повсюду незамеченным - это быть у всех на виду. В особенности это удобно, если у него вдобавок есть ключи. Люди не замечают Уолтера. Они смотрят в другую сторону.
Она мягко ослабила хватку.
- Что ж, я тебя не виню, госпожа Плюм, потому что я сделала бы для своей кровинушки то же самое. Но лучше бы ты с самого начала доверилась Эсме. Кто-кто, а она человека в беде не бросит.
Нянюшка отпустила госпожу Плюм, но бутылку шампанского на всякий случай по-прежнему сжимала крепкой хваткой.
- Но как она нам поможет? - с горечью спросила госпожа Плюм.
- Ты думаешь, все эти убийства - дело рук Уолтера?
- Он хороший мальчик!
- Не сомневаюсь. Твой вопрос следует расценивать как подтверждение?
- Его посадят в тюрьму!
- Если убийства совершил он, то Эсме этого не допустит, - ответила нянюшка.
До госпожи Плюм хоть и не сразу, но дошло.
- В каком смысле не допустит? - ее побелевшие губы едва шевелились.
- А в таком. Кидаясь Эсме на грудь, вы должны быть искренны, иначе можно ведь и задушенным оказаться.
- О, госпожа Ягг!
- Ладно, не надо ни о чем беспокоиться, - проговорила нянюшка - в данных обстоятельствах, пожалуй, несколько запоздало.

***

Ей пришло в голову, что ближайшее будущее будет легче для всех, если госпожа Плюм вкусит немного заслуженного отдыха. Порывшись в складках одежды, она извлекла пузырек, наполовину заполненный оранжевой курящейся жидкостью.
- Выпей-ка чуть-чуть, это успокоит нервы.
- А что это?
- Что-то вроде тонизирующего. - Нянюшка большим пальцем поддела пробку; на потолке у нее над головой начала облезать краска. - Настойка из яблок. Ну... в основном из яблок.

***

Уолтер Плюм остановился около восьмой ложи и осмотрелся.
Затем снял берет и вытащил маску. Берет отправился в карман.
Выпрямился. Создавалось впечатление, что Уолтер в маске был на несколько дюймов выше Уолтера без маски.
Вынув из кармана ключ, он отпер ложу. Фигура, которая шагнула внутрь, двигалась совсем не так, как Уолтер Плюм. Этот новый человек шел абсолютно уверенным шагом, словно контролировал каждый свой нерв, каждую мышцу.
Ложа полнилась звуками оперы. Стены были выстланы красным бархатом и украшены балдахинами. Кресла были высокими, с толстыми подушками.
Призрак скользнул к одному из них и уселся.
С соседнего кресла к нему наклонилась фигура и прошипела:
- Не троооугай мяююю икруууу! Призрак подскочил. За спиной у него щелкнула задвижка.
Из-за занавесок показалась матушка.
- А-а, старый знакомый, вот и свиделись, - вместо приветствия произнесла она.
Призрак попятился к самому краю ложи.
- Вряд ли ты выпрыгнешь, - спокойно прокомментировала его действия матушка. - До низа лететь далеко. - Она сфокусировала свой самый лучший прищур на белой маске. - А теперь, господин Призрак...
Он стремительно взлетел на бортик, отдал ей бодрый салют и подпрыгнул вверх.
Матушка замигала.
До сегодняшнего дня прищур всегда срабатывал...
- Наверное, слишком темно, - пробормотала она. - Грибо!
Кот, принявший обличье человека, и без того нервничал, а от резкого окрика матушки его руки дернулись, и миска с икрой улетела в партер, устроив там небольшую суету сует.
- Да, мммяуутушшшшка!
- Поймай его! Получишь копченую селедку!
Грибо довольно оскалился. Это да, это по нему.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

Некоторое время он увлеченно ждал, что на певцов вот-вот кто-нибудь выльет ведро холодной воды, но когда он понял, что этого не произойдет, у него от скуки стало сводить скулы. А погоня, преследование - как раз то, что надо, чтобы развеяться.
Кроме того, Грибо любил поиграть с друзьями.

***

Агнесса краем глаза уловила движение. Из ложи выпрыгнула фигура и теперь лезла на балкон. Вслед за ней, цепляясь за золоченых херувимов, появилась вторая фигура.
Певцы осеклись на полноты. Относительно первой фигуры ошибки быть не могло. Это был Призрак.

***

Библиотекарь услышал, что оркестр прекратил играть. Певцы по другую сторону задника тоже умолкли. Послышался гул возбужденных голосов, перемежаемый истерическими выкриками.
Волосяной покров, густо покрывавший все тело библиотекаря, встопорщился. Чувства, предназначенные для защиты представителей его вида, исконных обитателей джунглей, прекрасно приспособились к условиям большого города. Здесь просто суше и гораздо больше плотоядных.
Библиотекарь подобрал прежде ненужный галстук-бабочку и очень тщательно обвязал им голову, так чтобы походить на самого настоящего воина камикадзе. Потом отшвырнул партитуру и несколько секунд смотрел перед собой пустым взглядом. Инстинкт подсказывал, что отдельные ситуации требуют музыкального сопровождения.
И все же некоторых очень важных деталей этому органу по-прежнему недоставало, а именно: педали Грома, 128-футовой трубы Землетрясения и дополнительной клавиатуры, отвечающей за животные звуки. Однако, умело оперируя в басовом регистре, еще можно было произвести достаточно волнующий эффект.
Библиотекарь вытянул руки и пощелкал суставами пальцев. На это потребовалось какое-то время.
А потом библиотекарь заиграл.

***

Призрак, словно танцуя, балансировал по краю балкона, скидывая вниз шляпы и театральные бинокли. Публика некоторое время оторопело наблюдала, а потом начала хлопать. Зрители не совсем понимали, каким образом столь неожиданный поворот вписывается в сюжет, но это ведь, в конце концов, опера.
Добравшись до центра балкона, Призрак спрыгнул в проход, бодро взбежал по ступенькам примерно до середины, а потом вдруг развернулся и, набирая скорость, помчался обратно. Достиг бортика, подпрыгнул, оттолкнулся, взлетел над аудиторией...
...И приземлился на люстру. Та зазвенела и начала тихонько раскачиваться.
Публика аплодировала уже стоя, пока Призрак, балансируя, продвигался по издающим резкие нестройные звуки креплениям к центральному канату.
На бортик балкона вскарабкалась вторая фигура и легким прыжком также сиганула в направлении люстры. Второй человек был поприземистей первого, одноглазый, широкий в плечах и с узкой талией; вид у него был по-злодейски интересный - как у пирата, который воплотил слова «Веселый Роджер» в жизнь. Он даже не удосужился разбежаться. Это был обычный прыжок: присели, оттолкнулись - и вот уже парим в воздухе.
Он никак не мог долететь до люстры.
И совершенно непонятно, как он все же до нее долетел.
Зрители, кто наблюдал за происходящим через театральные бинокли, клялись впоследствии, что человек вдруг выбросил вверх руку, которая, такое впечатление, едва коснулась люстры, однако тело его каким-то образом внезапно закрутилось в воздухе и подлетело вверх.
Пара человек клялись еще горячее, что, когда незнакомец протянул руку к люстре, ногти у него выросли на несколько дюймов.
Гигантская гора стекла тяжеловесно раскачивалась на канате. Когда она достигла крайней точки своей амплитуды, Грибо, как акробат, выступающий на трапеции, качнул ее еще сильнее. Ответом было восторженное «о-о!» публики.
Грибо слегка переместился вбок. Люстра, мгновение поколебавшись в верхней точке дуги, откачнулась обратно.
И пока она с резкими звонами и скрипами проносилась над партером, висящая на ней фигура сильным движением подтянулась и выполнила обратное сальто-мортале с «приземлением» прямо в центр хрустальных дебрей. Свечи и призмы дождем посыпались в партер.
А потом под восторженные выкрики и аплодисменты аудитории Грибо начал карабкаться по центральному канату вслед за убегающим Призраком.

***

Генри Крючкорукс попытался пошевелить рукой, но упавший осколок хрусталя прочно пришпилил рукав смокинга к креслу.
Неожиданное затруднение. В глубине души он осознавал, что ничего такого в Опере происходить не должно, но на все сто процентов уверен он не был.
Со всех сторон доносились обрывки шепотков:
- Разве это часть сюжета?
- Наверняка.
- О да. Да! Без сомнений, - тоном специалиста произнес кто-то в конце ряда. - Да. Да. Знаменитая сцена погони. В самом деле. О да. В Щеботане это тоже показывали.
- О... да. Ну разумеется. Сейчас припоминаю, я тоже слышала...
- А клево они там летали! - госпожа Крючкорукс даже прищелкнула языком.
- Мама!
- А я уже засыпать начала. Почему ты меня не предупредил? Я бы надела очки!
Нянюшка Ягг громыхала по лестнице, ведущей в верхнюю, «воздушную», часть оперы.
- Что-то не заладилось! - бормотала она себе под нос, перепрыгивая через ступеньки. - Вечно она так. Думает, достаточно ейного прищура, а потом делай со злодеем что хошь. И кому приходится разбираться? Ну-ка, угадайте...
Древняя, замшелая деревянная дверь на верхней площадке не устояла перед ударной силой нянюшкиного башмака и нянюшкиной же кинетической энергией. Раздался пронзительный скрип, и перед нянюшкой открылось большое, полное теней пространство. В пространстве мельтешили силуэты. Неясный свет выхватывал из мрака бегущие ноги. Люди кричали.
Прямо на нее неслась какая-то фигура.
Нянюшка резко упала на одно колено, большими пальцами обеих рук изо всех сил зажимая пробку растрясшейся бутылки шампанского, которую держала под мышкой.
- Здесь две кварты, - предупредила она,-и я буду палить из всех стволов!
Фигура остановилась.
- Госпожа Ягг, это ты?
Безупречная память нянюшки на личные детали мгновенно выбросила нужную карточку.
- Питер? - произнесла она, немного расслабляясь. - У тебя еще нога болела?
- Верно, госпожа Ягг.
- Порошок, что я тебе дала, помогает?
- Стало гораздо лучше, госпожа Ягг...
- Что здесь творится-то?
- Господин Зальцелла поймал Призрака!
- Неужто?
Теперь, когда глаза привыкли к мраку и упорядочили творящийся вокруг хаос, нянюшка увидела кучку людей, столпившихся посреди помещения, вокруг люстры.
На дощатом настиле сидел Зальцелла. Воротничок его куда-то подевался, рукав пиджака был оторван, но глаза смотрели победоносно.
Зальцелла размахивал каким-то предметом.
Предмет был белый. И походил на осколок черепа.
- Это был Плюм! - восклицал он. - Говорю вам, это был Уолтер Плюм! Что вы стоите? Скорее за ним!
- Уолтер? - с сомнением в голосе переспросил кто-то.
- Вот именно, Уолтер!
В помещение, размахивая фонарем, вбежал еще один человек.
- Я видел, как Призрак лез на крышу! А за ним гнался какой-то одноглазый тип! Похожий на ошпаренного кота!
«Все не так, - подумала нянюшка Ягг. - Что-то здесь не так».
- Вперед, на крышу! - прокричал Зальцелла.
- А может, сначала прихватим зажженные факелы?
- Зажженные факелы не обязательны!
- А вилы и косы?
- Ты что, на вампиров собрался?
- Ну хотя бы один факел!
- Немедленно наверх! Понятно?

***

Занавес опустился. Прошелестели неуверенные аплодисменты, тут же заглушённые возбужденными разговорами публики.
- Правда? В сценарии все так и есть? - недоуменно спрашивали друг у друга участники хора.
Сверху дождем сыпалась пыль. Там, наверху. по помостам взад-вперед носились подсобные рабочие. Крики отдавались эхом среди канатов и пыльных задников. Один рабочий с горящим факелом в руке выбежал на сцену.
- Так что происходит? - спросил тенор.
- Призрака поймали! Он лезет на крышу! Это Уолтер Плюм!
- Как? Уолтер?
- Наш Уолтер Плюм?
- Да!
Подсобный рабочий тут же убежал в шлейфе искр, предоставив дрожжам слухов быстро всходить в квашне под названием «хор».
- Уолтер! Не может быть!
- Н-ну-у-у... Все-таки он немного со странностями, а?..
- Но не далее как сегодня утром он сказал, мне: «Какой чудесный день правда господин Сидни!» Именно так и сказал, да-да. Совершенно нормальным голосом. В смысле... для Уолтера нормальным.
- Должна признать, у меня всегда вызывало беспокойство то, как у него движутся глаза. Словно хотят оказаться подальше друг от друга...
- И он вечно где-нибудь поблизости отирается!
- Да, но он ведь разнорабочий...
- Тут возразить нечего!
- Это не Уолтер, - произнесла Агнесса. Все дружно посмотрели на нее.
- Но, милочка, рабочий ведь сказал, что гонятся именно за Уолтером.
- Не знаю, за кем там гонятся, но Уолтер - не Призрак. Уолтер - Призрак? Это же просто смешно! - горячо воскликнула Агнесса. - Да он мухи не обидит! Кроме того, я видела...
- И все же, должна заметить, мне он всегда казался каким-то скользким типом...
- А я слышала, он постоянно лазает в подвалы. Зачем, спрашивается? Давайте повернемся к правде лицом. Факт остается фактом. Он сумасшедший.
- И вовсе он не сумасшедший! - возразила Агнесса.
- Да, но выглядит он, как будто вот-вот свихнется, признай. Ладно, пойду, взгляну, что там происходит. Кто-нибудь со мной?
Агнесса махнула рукой. Как ни страшно это осознавать, бывают моменты, когда доказывать что-либо бесполезно. Все доказательства безжалостно втаптываются в грязь, ведь идет охота.
Люк распахнулся. Из него выбрался Призрак, бросил взгляд вниз и резко захлопнул люк. Раздался пронзительный вой.
Потом Призрак легким танцующим шагом, переступая с одной свинцовой плитки на другую, достиг облепленного горгульями парапета, черно-серебряного в лунном свете, и побежал вдоль самого края крыши. Ветер играл его плащом. Достигнув следующего люка, Призрак опустился на колени...
И вдруг одна из горгулий оказалась вовсе не горгульей, а человеческой фигурой, которая протянула руку и сдернула с него маску.
Как будто обрезала нитки у марионетки.
- Добрый вечер, Уолтер, - сказала матушка. Юноша бессильно осел.
- Привет госпожа Ветровоск!
- Можешь называть меня матушкой Ветровоск. А теперь встань.
С дальнего конца крыши донеслось рычание, затем глухой удар. В лунном свете картинно взлетели вверх обломки люка.
- А здесь приятно, не правда ли? - произнесла матушка. - Свежий воздух, звезды. Я все ломала голову: где? Наверху или внизу? Но там, внизу, только крысы.
В следующее мгновение она уже держала Уолтера за подбородок и резким движением вздернула его лицо к лунному свету. Грибо, гонимый жаждой убийства, выкарабкался наконец на крышу.
- Что ты за человек, Уолтер Плюм? Если бы в твоем доме начался пожар, какую вещь ты вынес бы в первую очередь?
Грибо, глухо рыча, ковылял по крыше. Он любил крыши в целом, и некоторые из самых нежных его воспоминаний были связаны именно с крышами. Но его только что оглоушили ударом люка по голове, и сейчас он искал, кого бы выпотрошить.
Потом он узнал Уолтера Плюма - человека, который его кормил. А рядом с ним стояла вызывающая гораздо менее приятные ассоциации матушка Ветровоск. Однажды она поймала Грибо у себя в саду, когда он кое-что закапывал, и пнула так, что он улетел далеко в огурцы.
Уолтер что-то сказал. Грибо не обратил на его слова особого внимания.
- Отлично, - кивнула матушка Ветровоск. - Хороший ответ. Грибо!
Грибо тяжело хлопнул Уолтера по спине.
- Хочу мммяуллллаакау прямау сейчасссс!
Мурр, мурр!
Матушка швырнула маску коту. В отдалении появились бегущие фигуры. Они что-то кричали.
- Ну-ка, надень это! А ты, Уолтер Плюм, сиди тише воды, ниже травы. В конце концов, один человек в маске очень похож на другого человека в маске. А когда они погонятся за тобой, Грибо... заставь их хорошенько побегать. Если сделаешь все как следует, то получишь...
- Дааау, зззннаааюю, - уныло ответил Грибо, натягивая маску.
Похоже, ради одной жалкой копченой селедки придется вкалывать весь вечер.
Из сломанного люка высунулась чья-то голова. На маске Грибо сверкнул отблеск лунного света... и даже матушка признала, что Призрак из него получился первокласнный. Во-первых, его морфогенетическое поле стремилось восстановиться. А его нынешние когти даже с большой натяжкой не могли сойти за человеческие ногти.
Преследователи через люк высыпали на крышу. Грибо плюнул в их сторону, стоя на самом краю крыши, драматически выгнул спину и шагнул вперед.
Этажом ниже он резко выбросил одну руку, ухватился за подоконник и приземлился прямо на голову горгульи, которая укоризненно произнесла: «Больфое фпафибо».
Преследователи, свесившись с крыши, растерянно смотрели вниз. Некоторые все-таки ухитрились где-то найти пылающие факелы. Иногда сила традиционных убеждений сильнее логических доводов.
Грибо вызывающе оскалился и перемахнул с горгульи на водосточную трубу, оттуда - на балкон и так далее. Время от времени он останавливался, чтобы принять драматическую позу и еще раз оскалиться в сторону преследователей.
- Нам бы за ним надо, капрал Шноббс, - сказал один из них, подковылявший к краю крыши позже всех прочих.
- Надо, но лучше нам попробовать спуститься по лестнице. Кроме того, кое-что из выпитого мной очень не хочет оставаться выпитым. Я тебе так скажу: еще немного беготни, и этому миру не поздоровится.
По всей видимости, прочие ополченцы также пришли к заключению, что погоня вниз по отвесной стене вряд ли завершится для них удачно. Дружной толпой они повернулись кругом, кинули пару победоносных кличей и, размахивая факелами, утопали в сторону лестницы.
Крыша быстро опустела. Теперь на фоне неба вырисовывался лишь силуэт нянюшки Ягг с вилами в одной руке и факелом в другой. Она воинственно выбрасывала в воздух то факел, то вилы, периодически восклицая: «Шурум! Бурум!»
Матушка, приблизившись, похлопала ее по плечу.
- Они ушли, Гита.
- Шуру... О, привет, Эсме, - отозвалась ня нюшка, опуская орудия праведного возмездия. - Я просто была поблизости, следила, чтобы события не вышли из-под контроля. Это сейчас Грибо был?
- Да.
- О-о, да хранят боги, - отозвалась нянюшка. - Хотя вид у него был несколько раззадоренный. Надеюсь, он ни с кем не случится, мой котик.
- А где твое помело?
- За кулисами, в шкафу.
- Тогда я его позаимствую и послежу за событиями.
- Эй, это же мой кот, это я должна за ним следить... - начала нянюшка.
Матушка отступила в сторонку, и взору нянюшки открылась скрюченная фигура. Человек сидел, обнимая себя за колени.
- Ты лучше последи за Уолтером Плюмом, - сказала она. - Это у тебя получится лучше, чем у меня.
- Привет госпожа Ягг! - скорбно произнес Уолтер.
Нянюшка некоторое время смотрела на него.
- Так он и есть?..
- Да.
- Ты хочешь сказать, он в самом деле совершил все эти уби...
- А ты сама-то как думаешь?
- Ну, если уж на то пошло, я считаю, что нет, - ответила нянюшка. - Дай-ка я тебе кое-что шепну на ушко. Мне кажется, юному Уолтеру не стоит это слышать.
Головы ведьм сблизились. Последовал краткий обмен шепотками.
- Все просто, когда знаешь ответ, - заключила матушка. - Я скоро вернусь.
Она заспешила прочь. Нянюшка слышала, как ее каблуки стучат по ступенькам.
А потом она опять посмотрела на Уолтера и протянула руку.
- Все, Уолтер, хватит рассиживаться. Вставай .
- Да госпожа Ягг!
- Нам, пожалуй, стоит найти тебе местечко поукромнее, а?
- Я знаю местечко поукромнее госпожа Ягг!
- В самом деле?
Уолтер, двигаясь своей фирменной неровной походкой, подошел к незаметному люку поблизости и гордо ткнул в него пальцем.
- Нам туда? - уточнила нянюшка. - Я бы не сказала, что это место слишком укромное.
Уолтер ответил ей озадаченным взглядом, а затем улыбнулся так, как улыбается математик, только что разрешивший особенно заковыристое уравнение.
- Самое укромное место то которое у всех на виду госпожа Ягг!
Нянюшка посмотрела на него пронзительным взглядом, но глаза Уолтера были подернуты глянцем невинности, сквозь который больше ничего нельзя было разглядеть.
Юноша поднял дверцу люка и вежливо указал вниз.
- Ты первая госпожа иначе я увижу твои панталоны!
- Очень... мило с твоей стороны, - ошеломленно ответила нянюшка. Впервые в жизни она слышала от мужчины нечто подобное.
Юноша терпеливо ждал, пока она достигнет конца лестницы, а потом, пыхтя, последовал за ней.
- Это ведь просто старая лестница? - спросила нянюшка, тыкая во мрак факелом.
- Да! Она идет до самого низа! А с низа до самого-самого верха!
- А кто-нибудь еще о ней знает?
- Призрак госпожа Ягг! - ответил Уолтер, спускаясь.
- Ах да, - медленно произнесла нянюшка. - И где Призрак сейчас, Уолтер?
- Убежал!
Она подняла факел повыше. По лицу Уолтера по-прежнему ничего нельзя было определить.
- И что Призрак здесь делает, Уолтер?
- Оберегает Оперу!
- Ну надо ж, какой добренький. Нянюшка начала спускаться по ступенькам.
На стенах заплясали тени.
- Знаешь госпожа Ягг она задала мне очень глупый вопрос! - продолжал сзади нее Уолтер. - Такой глупый любой дурак ответ знает!
- О да, - нянюшка вглядывалась в тени. - Наверное, про пожар в доме спрашивала?
- Ага! Что бы я вынес из дома если б там пожар начался!
- Думаю, ты, как примерный мальчик, ответил, что взял бы свою маму.
- Нет! Моя мама сама может себя взять!
Нянюшкины пальцы пробежались по ближайшей стене. Когда лестницу сочли ненужной, выходящие на нее двери забили гвоздями. Но, как говорится, имеющий уши да услышит, а отсюда можно услышать много интересного...
- Так что бы ты вынес из дома, Уолтер? - спросила она.
- Пожар!
Нянюшка невидящими глазами уставилась в стенку. Потом на ее лице медленно появилась улыбка.
- Какой же ты все-таки бестолковый, Уолтер Плюм.
- Бестолочь я госпожа Ягг! - весело ответил Уолтер.
«Однако ты не сумасшедший, - подумала она. - Ты глупый, но мысли у тебя здравые. Так сказала бы Эсме. Все бывает куда опаснее...»

***

Тяжело дыша, Грибо бежал по Брод-авеню. С ним происходило что-то неладное. Мышцы очень странно, вразнобой, подергивались. Покалывание в нижнем отделе позвоночника свидетельствовало о том, что хвост хочет вырасти обратно, а ушам не терпелось вернуться на макушку, на привычное место. Когда подобное случается в обществе, испытываешь легкое неудобство.
А общество это отставало всего лишь на сотню ярдов и твердо намеревалось переместить его уши в позицию, существенно отличающуюся от той, которую они занимали сейчас. И неудобство по этому поводу оно испытывать не собиралось.
Расстояние между Грибо и обществом медленно, но верно сокращалось. Будь Грибо в своем нормальном состоянии, он бы показал им, что такое ускорение с места, но когда твои колени так и норовят развернуться на сто восемьдесят градусов, ускоряться весьма затруднительно.
Обычно, когда за ним гнались, он следовал такому плану: заскочить на бочку с водой, что за домом нянюшки Ягг, а когда из-за угла покажется преследователь, расцарапать ему нос в кровь. Поскольку, чтобы осуществить этот план сейчас, потребовалось бы перенестись на добрых пятьсот миль, приходилось искать альтернативу.
Рядом с одним из домов стоял экипаж. С трудом доковыляв до него, Грибо подтянулся, ухватился за вожжи и на какое-то мгновение переключил внимание на возницу.
- А нуу пшшшшелл!
Клыки Грибо ярко сверкнули в лунном свете. Возница продемонстрировал поистине замечательное присутствие духа и прекрасную телепор-тацию тела. Мгновенно исполнив обратное сальто-мортале, он исчез в ночи.
Лошади встали на дыбы, после чего предприняли попытку взять с места в галоп. У животных склонность к самообману развита не так сильно, как у людей; они-то знали, что за спиной у них сидит здоровенный котяра. От того, что он принял обличье человека, легче лошадям не становилось.
Повозка неуклюже тронулась. Грибо оглянулся через подергивающееся плечо на озаренную факелами толпу и насмешливо помахал лапой. Произведенный эффект настолько ему понравился, что он взобрался на крышу покачивающейся повозки и продолжил глумиться оттуда.
Это характерное свойство всех котов - плевать на врага и вызывающе насмешничать над ним из безопасного места. В данных обстоятельствах было бы неплохо, если бы в число характерных кошачьих свойств входила еще и способность управлять повозкой.
Одно из колес зацепилось за парапет Бронзового моста и громко, пронзительно завизжало. С железного обода посыпались искры. Резкое торможение вышибло Грибо с его насеста - прямо посередине очередного весьма выразительного жеста. Грибо приземлился на ноги посреди дороги, а обалдевшие от ужаса лошади унесли разом полегчавшую и раскачивающуюся карету прочь.
Общество остановилось.
- Что это он там?
- Просто стоит.

Предыдущая страница 21 Следующая страница


Маскарад 22

- Он один, а нас-то много, правильно? Мы его раздавим как муху.
- Неплохая идея. На счет «три» все кидаемся на него. Раз... два... три... -Пауза. -Ну, чего стоим?
- А ты чего?
- Я ведь считал!
- Сам кидайся. Господин Хвать, наверное, тоже кидался, бедняга. Не заслужил он такой смерти...
- Ну, по правде сказать, я никогда не питал к этому крысятнику особой симпатии.
Грибо оскалился. Теперь уже покалывало все тело. Он откинул голову назад и взревел.
- Послушайте, в худшем случае он прикончит одного-двух из нас, не больше...
- Хорошо-то как!
- Эй-эй, а что это он так дергается?
- Может, когда упал с повозки, повредил себе что-нибудь?
- Тогда кидаемся!
Толпа начала наступать. Грибо, раздираемый противоречиями морфогенетического поля, съездил первому нападающему кулаком в челюсть и уже когтями гигантской лапы содрал со второго рубаху.
- Воооооууууут, шшшшшьоооо....
Его схватили разом двадцать рук. А потом в темноте и всеобщей кутерьме оказалось, что двадцать рук сжимают одежду и пустоту. Заряженные местью башмаки бесполезно пинали воздух. Дубинки, которыми замахивались на оскаленную харю, просвистели сквозь пустоту и врезались в ухо стоящего напротив.
- ...Ооооооаааааааууууулл!
Никем не замеченная в кутерьме пуля серого меха с прижатыми к черепу ушами проскочила между ногами драчунов.
Пинки и удары прекратились только тогда, когда стало очевидно, что толпа нападает на самое себя. А поскольку интеллектуальный уровень толпы равняется интеллектуальному уровню самого глупого ее представителя, поделенному на число ее членов, никто так и не понял, что же, в сущности, произошло. Они очевидно окружили Призрака. И было не менее очевидно, что убежать он не мог. И тем не менее все, что им осталось, это маска и клочки одежды. Так что, логично рассудила толпа, он, наверное, угодил в реку. Что ж, туда ему и дорога.
Довольное сознанием хорошо выполненной работы, общество отправилось в ближайший трактир.
Все, кроме сержанта графа де Трита и капрала графа Шнобби дю Шноббса. Они неуверенно вышли на середину моста и теперь изучали клочки одежды.
- Командору Ваймсу это... это... это не понравится, - проговорил Детрит. - Ты же знаешь, он предпочитает, чтобы арестованный оставался в живых.
- Верно, но этого все равно бы повесили, - произнес Шнобби, изо всех сил стараясь удерживать вертикальное положение. - А так получилось просто немного более... демократично. Огромная экономия в смысле веревок, не говоря уже об износе оков и ключей.
Детрит почесал голову.
- А где тогда... кровь? - рискнул поинтересоваться он.
Шнобби кисло посмотрел на него.
- Скрыться он не мог, согласен? - произнес он. - Так что перестань задавать глупые вопросы.
- Да, но только люди, они такие: ударишь их посильнее, они ж все стены забрызгают... А тут...
Шнобби вздохнул. Вот каких работничков набирают нынче в Стражу. Везде им всякие тайны мерещатся. В прежние времена, во времена старой гвардии, когда действовала неофициальная политика «живи сам и дай жить другим», они поблагодарили бы незваных помощников от всего сердца: «Отличная работа, парни», - и вернулись бы в штаб-квартиру засветло. Но теперь всем командует старик Ваймс, а он набирает людей, которые только и делают, что задают вопросы. Поветрие сказалось и на Детрите. А ведь про него даже другие тролли говорят, что светоч его разума способен сравниться лишь со светом дохлого червяка-светляка.
Детрит подобрал глазную повязку.
- И что же ты думаешь? - насмешливо спросил Шнобби. - По-твоему, он превратился в летучую мышь и улетел?
- Ха! Эт' вряд ли. Потому что не... сог... лас... нуется с современными установками, - пожал плечами Детрит.
- Ну, а я думаю, - ответил Шнобби, - что после исключения всего невозможного, оставшееся, каким бы невероятным оно ни казалось, не заслуживает того, чтобы болтаться тут в холодную ночь, вместо того чтобы пойти куда-нибудь и хорошенько подзарядиться. Давай, шевели ногами. Мы сегодня загнали целого слона, и я готов его сожрать.
- Енто была ирония?
- Это была метамфора.
Детрит, которому то, что сходило за его ум, упорно продолжало посылать неопределенные, но тревожные сигналы, поддел носком сапога лоскуты одежды.
Что-то мазнуло его по ноге. Это был кот. С драными ушами, одним здоровым глазом и мордой, похожей на покрытый мехом кулак.
- Привет, котик, - произнес Детрит.
Кот потянулся и улыбнулся во всю пасть.
- Пауцеулллуй меннняу в зззззад, ляугаувый...
Детрит часто заморгал. До своего прибытия в Анк-Морпорк он не видел ни одного кота, поскольку тролли домашних животных не держат. Только в городе Детрит познакомился с представителями кошачьей расы и выяснил, что съесть их очень и очень сложно. Но до сих пор он ни разу не видел говорящего кота. С другой стороны, ему было прекрасно известно, какой репутацией он пользуется: репутацией самого глупого тролля в городе. Поэтому он счел за лучшее не привлекать к говорящему коту излишнего внимания. А вдруг окажется, что все, кроме него, знают, что коты болтают без умолку?
В сточной канаве, в нескольких футах от них, что-то белело. Детрит осторожно подобрал предмет. Похоже на маску, которая была на Призраке.
Ага, наверное, это Улика.
Он взволнованно помахал маской.
- Эй, Шнобби...
- Большое спасибо!
Во мраке что-то мелькнуло, выхватило маску из руки тролля и улетело обратно в темное небо. Капрал Шноббс оглянулся.
- Да? - спросил он.
- Э... А птица очень большой может вырасти? Ну совсем большой - может?
- Чтоб мне треснуть, не знаю. Наверное, может. А что?
Детрит пососал палец.
- Да так, просто спросил, - ответил он. - Меня на мякине не проведешь. Я враз отличу нормальное от обычного.

***

Под ногами захлюпало.
- Здесь довольно сыро, Уолтер, - заметила нянюшка.
Воздух был спертый и тяжелый. Казалось, он выжимал весь свет из факела. Вокруг пламени клубился темный ореол.
- Осталось немного госпожа Ягг!
Он чем-то звякнул в темноте. Заскрипели петли. - Нашел госпожа Ягг! Это тайная пещера Призрака!
- Тайная пещера, говоришь?
- Ты должна закрыть глаза! Надо закрыть глаза! - настойчиво произнес Уолтер.
Нянюшка поступила как было велено, и покрепче вцепилась в факел - так, на всякий случай.
- А Призрак что, у себя сейчас? - поинтере совалась она.
- Нет!
Загремели спички в коробке, послышалась какая-то возня, а потом...
- Теперь можешь смотреть госпожа Ягг!
Нянюшка открыла глаза.
Цвет и свет сплылись в одно пятно, а потом приняли четкие очертания - сначала в ее глазах, а потом, наконец, и в голове.
- Ух-ты, - только и смогла выговорить нянюшка. - Ухты-ухты-ухты...
Сияли свечи - большие и плоские, которые обычно используют для освещения сцены. Они помещались в плавающих сосудах. Излучаемый ими свет был мягким, он струился над помещением, словно сотканный из водяной мороси.
Играл на клюве огромного лебедя. Отражался в глазах гигантского, вынырнувшего из воды дракона.
Нянюшка Ягг медленно повернулась. Она не могла похвастаться длительным знакомством с оперой, но ведьмы быстро схватывают новое, поэтому она мгновенно узнала и крылатый шлем Гильдабруны из «Кольца Бабалунгов», и полосатый шест из «Псевдополисского цирюльника» и лошадь со скрытым люком из «Волшебной лютни», и вообще...
...И вообще, это была сплошная опера, сваленная в кучу. Как только глаз несколько осваивался со всем этим великолепием, сразу замечалась и облезающая краска, и подгнившая штукатурка, и общая атмосфера папье-маше. Дряхлые декорации, схваченные на живую нитку костюмы -все это свалили здесь за общей ненужностью.
Впрочем, нет. Здесь это кому-то было нужно. Да, были признаки дряхления, но были и робкие заплатки, признаки недавнего ремонта, и пятна недавно нанесенной краски.
На единственном крохотном пятачке, не занятом старыми декорациями, располагалось нечто вроде стола. Вдруг до нянюшки дошло, что у стола имеются клавиши, а на крышке его аккуратными стопками сложены листы бумаги.
Уолтер, широко и горделиво улыбаясь, следил за сменой выражений на ее лице.
Нянюшка быстро направилась к необычному предмету.
- Это ведь фисгармония, верно? Маленький орган?
- Верно госпожа Ягг!
Нянюшка взяла один из бумажных листков. Шевеля губами, она про себя читала строчки, выведенные аккуратным, каллиграфическим почерком.
- Это что, опера о котах? - не поверила она. - Ни разу не слышала, что бывают оперы о котах.,.
На мгновение задумавшись, она добавила про себя: «Хотя почему бы и нет?» Чертовски хорошая идея. Если задуматься, в кошачьей жизни очень много от оперы.
Она перелистала другие стопки.
- «Парни и тролли»? «Пунсторонняя история»? «Отвороженные»? «Семь гномов для семерых гномов»? Что все это такое, Уолтер?
Присев на табуретку, она стукнула на пробу по паре клавиш. Всякий раз ответом был звучный скрип. В нижней части фисгармонии были две большие педали. Нажимаешь на них, они задействуют мехи, и эти поношенные клавиши рождают на свет нечто, имеющее к органной музыке такое же отношение, какое слово «дрянь» имеет к ругательствам.
Так, значит, именно здесь Уол... именно здесь и скрывался Призрак, подумала нянюшка, прямо под сценой, окруженный отслужившими свое декорациями старых представлений; здесь, под огромным помещением без окон, в котором вечер за вечером эхо от музыки, песен и безудержных эмоций никогда не стихало окончательно, но оставалось внутри, в этих стенах. Призрак тут работал, и ум его был открыт, как колодец, и наполнялся оперой. Опера входила в его уши, а сознание, переработав ее, выдавало нечто свое.
Нянюшка понажимала на педали. Ссохшиеся пазы с шипением выпускали воздух. Она попробовала извлечь несколько нот. Результат получился пронзительный. Но ведь иной раз, подумалось ей, старая ложь - это и в самом деле новая правда, а размер действительно не имеет значения. Важно то, что в конце концов получается...
Уолтер наблюдал за ней, ожидая реакции.
Она взяла еще одну кипу листков. Посмотрела на первую страницу. Но Уолтер, перегнувшись через плечо нянюшки, выхватил партитуру у нее из рук.
- Эта еще не закончена госпожа Ягг!

***

Опера все еще гудела. Половина зрителей вышла наружу, а вторая половина предпочитала отираться внутри, на случай дальнейшего развития событий. Оркестранты толпились в своей яме, готовясь требовать Премиальные За Игру Под Страхом Призрака. Занавес опустили. Кое-кто из хора оставался на сцене; другие отбыли, чтобы принять участие в погоне. Царила наэлектризованная атмосфера, характерная для моментов, когда нормальное течение цивилизованной жизни нарушается коротким замыканием.
Агнессу кидало от одного слуха к другому. Призрака изловили, и им оказался Уолтер Плюм. Призрака поймал сам Уолтер Плюм. Призраку удалось скрыться. Призрак мертв.
Повсюду вспыхивали споры.
- А я все равно не могу поверить, что это был Уолтер! Да вы подумайте сами... Уолтер?
- А что будет с шоу? Нельзя ж его вот так взять и остановить. Мы никогда не останавливаем шоу, даже если кто-то умирает...
- О, когда кто-то умирал, мы все-таки прерывались...
- Ну да, но ровно на то, чтобы убрать тело со сцены!
Агнесса зашла за кулисы и чуть не споткнулась обо что-то.
- Прошу прощения, - автоматически произнесла она.
- Это всего лишь моя нога, - ответил голос матушки Ветровоск. - Ну и как тебе жизнь в большом городе, Агнесса Нитт?
Агнесса повернулась.
- О... привет, матушка... - промямлила она. - И здесь я не Агнесса, спасибо, что поинтересовалась, - добавила она несколько более вызывающе.
- Хорошая работа - быть чьим-то голосом?
- Я делаю то, что хочу делать, - ответила Агнесса и гордо расправилась во всю ширь. - Вам, ведьмам, меня не остановить!
- Но ты как будто стоишь в сторонке, - спокойно ответила нянюшка- Пытаешься стать частью, а потом вдруг оказывается, что ты опять смотришь на себя глазами других людей. Так никому и не веришь, да? И всякие мыслишки мучают?
- Замолчи!
- Ага. Так я и думала.
- Во всяком случае, в мои намерения не входит стать ведьмой, благодарю покорно!
- Ты вот кипятишься, а сама понимаешь: тебе ведь от этого не убежать. Ты станешь ведьмой только потому, что ты уже ведьма. А если ты сейчас отвернешься от него, то и не знаю, что станется с Уолтером Плюмом.
- Так он жив?
- Живехонек.
Некоторое время Агнесса молчала.
- Я знала, что он Призрак, - наконец призналась она. - Но потом мне доказали, что я ошибалась.
- О, - ответила матушка. - И ты поверила собственным глазам? Это в опере-то?
- Один из подсобных рабочих только что сказал мне, что Призрака загнали на крышу, а потом прогнали по всем улицам и забили до смерти!
- Ну, - хмыкнула матушка, - если ты еще будешь верить всему, что слышишь, ты так вообще никуда не придешь. А что ты знаешь?
- В каком смысле, что я знаю?
- Брось со мной эти свои штучки, девочка! Увидев выражение лица матушки, Агнесса поняла, что настала пора немножко сдать назад.
- Я знаю, что он Призрак, - ответила она.
- Правильно.
- Но умом я понимаю, что это не так.
- И?
- И я знаю... то есть абсолютно уверена, что он никому ничего плохого не сделал.
- Хорошо. Прекрасненько. Уолтер, может, и не отличит правую ногу от левой, но уж отличить добро от зла он сумеет. - Матушка потерла руки. - Ну, вот мы и разобрались.
- Что? Но мы ведь так ничего и не узнали!
- Как это не узнали? Все постепенно. Нам теперь известно, что Уолтер никого не убивал. Осталось лишь выяснить, чьих это рук дело. Легче легкого.
- А где Уолтер сейчас?
- Нянюшка куда-то его увела.
- Она одна?
- Я же сказала тебе, с ней Уолтер.
- Як тому... он все-таки немного со странностями.
- Его странности совершенно безвредны.
Агнесса вздохнула и хотела было заявить, что все это не ее проблемы. Но поняла, что сопротивляться бесполезно. Знание уже вторглось в ее душу и довольно потирало там лапки. Теперь это и ее проблема тоже.
- Ну хорошо, - сдалась она. - Я помогу чем смогу, потому что я здесь. Но потом... все! Потом вы оставите меня в покое. Обещаешь?
- Конечно.
- Ну... тогда... - Агнесса осеклась. - О нет! - воскликнула она. - Меня опять обвели вокруг пальца. Я тебе не верю.
- Не веришь? - переспросила матушка. - То есть ты мне не доверяешь?
- Именно. Не доверяю. Ты извернешься и найдешь какую-нибудь лазейку.
- Я никогда не прибегала к подобным трюкам, - ответила матушка. - Это нянюшка Ягг считает, что нам нужна третья ведьма. Ну а у меня и так хлопот полон рот. Не хватало еще, чтобы вокруг ошивалась какая-нибудь девица, считающая, что ей очень идет черный цвет.
Наступила долгая пауза.
- И на это я тоже не поймаюсь, - наконец произнесла Агнесса. - Это то же самое, как если бы ты сказала, что я слишком глупа, чтобы быть ведьмой, а я бы начала убеждать тебя, что и вовсе я не глупа, и в конце ты бы опять победила. Уж лучше я буду чьим-то голосом, чем старой ведьмой, у которой совсем нет друзей и которой все боятся. Хотя что ее бояться-то? Она всего-навсего чуточку умнее других, а ее ведьмовство - сплошное надувательство!
Матушка склонила голову набок.
- Больно ты востра! Смотри, не порежься! - предупредила она. - Ну ладно. Когда все это закончится, я тебя отпущу. Иди своей дорогой. Я не стану тебе мешать. А сейчас проведи меня к кабинету господина Бадьи.

***

Нянюшка улыбалась своей характерной улыбкой, улыбкой «чертовски веселого печеного яблока».
- Ну-ка, дай-ка это мне, - ласково сказала она. - Ну какой вред от того, что я взгляну одним глазком? Старая нянюшка добрая, она бо-бо не сделает...
- Пока не закончено смотреть нельзя!
- Хорошо, хорошо, - произнесла нянюшка, сама себя ненавидя, что ей пришлось-таки сбросить атомную бомбу, - но твоей маме ведь не понравится, если она услышит, что ты вел себя как плохой мальчик, а, Уолтер?
Уолтер пытался охватить умом сразу несколько идей. Борьба противоположностей отражалась на его лице. Наконец, не сказав ни слова, он трясущимися от напряжения руками сунул ей в руки всю пачку.
- Молодец, хороший мальчик, - похвалила нянюшка.
Бегло проглядев первые несколько страниц, она поднесла бумаги ближе к свету.
- Гм-м.
Немножко поработав педалями фисгармонии, она указательным пальцем левой руки нажала по очереди на несколько клавиш. Особого опыта чтения нот тут не требовалась. Мелодия была простенькая, из тех, которые можно сыграть одним пальцем.
- Так, а дальше у нас что?
Ее губы шевелились, пока она читала сюжет.
- Насколько я поняла, Уолтер, - сказала она наконец, - это опера о призраке, который живет в оперном театре? - Нянюшка перевернула страницу. - Он очень умен и очарователен. О, и у него шикарная потайная пещера...
Она проиграла еще один коротенький отрывок.
- И музыка такая запоминающаяся.
Она продолжила чтение, время от времени произнося что-нибудь вроде «ну и ну» или «неужели?». Лишь периодически она отрывалась, чтобы с уважением посмотреть на Уолтера.
- Интересно, а зачем Призраку понадобилось это писать? - через некоторое время спросила она. - Скромный, тихий паренек положил свою историю на музыку...
Уолтер, опустив глаза, смотрел себе под ноги.
- Будут большие неприятности госпожа Ягг.
- О, мы с матушкой разберемся, - успокоила его нянюшка.
- Врать нехорошо, - ответил Уолтер.
- Наверное, - кивнула нянюшка. Прежде она никогда не задумывалась над этим.
- Будет неправильно если наша мама потеряет работу госпожа Ягг.
- Согласна, это будет неправильно.
У нянюшки возникло смутное ощущение, что Уолтер пытается донести до нее какую-то мысль.
- Э-э... Плохо, говоришь? И о чем же нельзя врать, а, Уолтер?
Уолтер выкатил глаза.
- О том что видите госпожа Ягг! Даже если вы и правда это видите!
Нянюшка решила, что, пожалуй, настал подходящий момент для выражения истинно яггской точки зрения на проблему.
- Говорить неправду иногда можно, Уолтер. Главное - не думать неправду, - ответила она.
- Госпожа Ягг он сказал если я скажу то мама потеряет работу а меня запрут!
- В самом деле? И кто же так тебе сказал?
- Призрак госпожа Ягг!
- Думается мне, матушке стоит хорошенько с тобой поработать, Уолтер, - произнесла нянюшка. - А то мысли у тебя совсем перепутались, как нитки в упавшем клубке. - Она задумчиво понажимала на педали. - Так это Призрак написал всю эту музыку, Уолтер?
- И нельзя врать о комнате в которой мешки госпожа Ягг!
Ага, подумала нянюшка.
- Эта комната там, внизу?
- Он сказал никому не говорить!
- Кто сказал?
- Призрак госпожа Ягг!
- Опять ты за свое... - нахмурилась нянюшка, но потом решила испробовать иной подход. - Послушай, ты ведь можешь ничего и не говорить, - предложила она. - Если бы ты просто пошел в эту комнату с мешками, а я бы пошла за тобой, где ж тут вранье? Ты же не виноват, что какая-то старушка за тобой увязалась.
Лицо Уолтера мучительно исказилось от нерешительности. Но как ни скакали его мысли, им было все равно не угнаться за мыслями нянюшки, поскольку последние жили странной, пестрой и двуличной, жизнью. Он столкнулся с умом, для которого правда была информацией к размышлению, но никак не кандалами. Нянюшка могла одной силой мысли вывинтиться из горловины торнадо, ни разу не коснувшись стенок.
- Так или иначе, мне можно, - добавила она для закрепления успеха. - Да он, скорее всего, именно это и намеревался сказать: не говори, мол, никому, кроме госпожи Ягг. Он просто забыл.
Замедленными движениями Уолтер потянулся и взял свечу. Не произнеся ни слова, он вышел из зала и двинулся в сырой мрак подвалов.
Нянюшка Ягг последовала за ним. Ее башмаки хлюпали в грязи.
Путь оказался не очень длинным. Насколько нянюшка могла судить, они вскоре вышли из-под здания Оперы; впрочем, она могла и ошибаться. Неверные тени плясали вокруг. Они проходили одну комнату за другой, каждая последующая все темнее предыдущей. С потолка тоже капало все чаще. Вскоре Уолтер остановился перед кучей досок. В подгнивших местах они поблескивали. Он отшвырнул в сторону несколько изъеденных червями планок.
Под ними, аккуратно сложенные, лежали мешки.
Нянюшка пихнула один ногой. Он расползся по шву.
В неверном сиянии свечи могло показаться, что из мешка сыплются искорки света. Однако ошибки быть не могло: такой мягкий металлический скользящий звук издают лишь деньги, много денег. Очень, очень много. Достаточно, чтобы предположить, что принадлежат они либо вору, либо какому-нибудь издателю. Второй вариант исключался сразу, поскольку никаких складов с книгами нянюшка не проходила.
- Что это, Уолтер?
- Это деньги Призрака госпожа Ягг!
В противоположной стене зияла квадратная дыра, в нескольких дюймах под которой поблескивала вода. А в дыре виднелось с полдюжины старых коробок из-под печенья и разбитых горшков. Из каждого торчала палка, смахивающая на ветку засохшего куста.
- А это что, Уолтер? Что это за палки?
- Розовые кусты госпожа Ягг!
- Там? Но разве что-нибудь может рас... Нянюшка умолкла на полуслове.
Хлюпая по воде, она приблизилась к горшкам. Их заполняла земля. На мертвых стеблях блестел ил.
Разумеется, здесь ничто не может вырасти. Ведь тут нет света. Все растущее нуждается в солнце. Впрочем... Поднеся свечу поближе, нянюшка втянула носом аромат. Да. Запах был едва заметен, но он ощущался. В темноте росли розы.
- Ну, Уолтер Плюм, - сказала она. - Ты способен подкидывать сюрприз за сюрпризом.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

***

Письменный стол господина Бадьи едва не гнулся от вываленных на него книг.
- То, что ты делаешь, плохо, матушка Ветровоск, - произнесла Агнесса от двери.
Матушка подняла взгляд.
- Так же плохо, как проживать за людей их жизни? - спросила она. - Но если хочешь знать, есть вещи и похуже, например жить за счет их жизней. Ты о таком «плохо» говоришь?
Агнесса промолчала. Матушка Ветровоск не могла знать, ее же тут не было...
Матушка повернулась спиной к книгам.
- Это только выглядит плохо. Но внешность обманчива. А ты, девочка, будь так любезна, понаблюдай-ка за коридором.
Она принялась копаться в обрывках конвертов и клочках бумаги с нацарапанными на них циферками - по всей видимости, оперном эквиваленте бухгалтерских отчетов. Полный беспорядок. Больше чем беспорядок. Слишком уж все беспорядочно для беспорядка. В обычном беспорядке периодически натыкаешься на связные фрагменты. Но тут царил абсолютный хаос, как будто кто-то долго и упорно создавал беспорядок беспорядков.
Возьмем бухгалтерские отчеты. Они полны крохотных строк и столбцов. Но кто-то счел излишним тратиться на линованную бумагу, а почерк при этом имел неровный. Например, разворот начинается с сорока столбцов, но до правой его половины почему-то доживают лишь тридцать шесть. И заметить такие вещи довольно трудно, ведь скачущий почерк ужасно утомляет глаз...
- Чем ты там занимаешься? - Агнесса отвела взгляд от коридора.
- Просто диву даешься, - откликнулась матушка. - Многие расходы проведены дважды! А на одной странице вообще прибавляли месяцы и вычитали время суток!
- Мне казалось, ты терпеть не можешь всякие книжки.
- Не люблю. - Матушка перевернула страницу. - Они могут смотреть тебе прямо в глаза и нагло врать. Сколько в здешнем оркестре скрипачей?
- По-моему, девять.
- Ага! - возликовала матушка, не поворачивая головы. - А по книгам получается, что жалованье получают двенадцать, но трое записаны на другой странице, так что этого можно и не заметить. - Она оторвалась от расчетов и довольно потерла руки. - Если, конечно, не обладаешь хорошей памятью.
Костлявый палец пробежался по еще одному разъезжающемуся столбцу.
- А что такое летающий храповик?
- Мне-то откуда знать?!
- Здесь сказано: «Ремонт летающего храповика, новые пружины для вращательного механизма и починка. Сто шестьдесят долларов шестьдесят три пенса». Ха!
Облизнув палец, она перелистнула страницу.
- Даже нянюшка так не путается в цифрах, - покачала головой матушка. - Чтобы настолько плохо считать, надо считать прекрасно. Ха! Ничего удивительного, что Опера не приносит никакого дохода. С таким же успехом можно черпать воду решетом.
Агнесса метнулась в комнату.
- Кто-то идет!
Матушка поднялась и задула лампу.
- Ты спрячься за занавеской! - приказала она.
- А ты?
- О... Ну, я просто сделаюсь незаметной... Агнесса поспешила к большому окну, но не удержалась и все-таки оглянулась на матушку. Та замерла у камина.
Старая ведьма таяла. Нет-нет, она никуда не исчезла, просто слилась с фоном.
Ее рука постепенно стала частью облицовки камина. Складка платья превратилась в тень. Локоть - в верхнюю часть кресла у нее за спиной. Лицо слилось с вазой увядших цветов.
Она была по-прежнему здесь, как старушка на старой картинке-загадке - из тех, что печатают иногда в «Ещегоднике». На ней можно увидеть старуху, а можно - юную девушку, но не обеих одновременно, потому что каждая представляет собой тень другой. Матушка Ветровоск стояла у камина, однако увидеть ее мог лишь тот, кто знал, что она там стоит.
Агнесса сморгнула. И остались лишь тени, кресло и камин.
Дверь открылась. Девушка скользнула за занавеску, чувствуя себя столь же незаметной, как клубника в блюде с тушеной говядиной, уверенная, что стук сердца вот-вот ее выдаст.
Дверь закрылась с легким, едва слышным щелчком. Кто-то пересек комнату. Деревянный скребущий звук мог быть звуком пододвигаемого кресла.
Еще один царапающий звук и шипение - это, видимо, чиркнули спичкой о коробок. Звяк-звяк подняли стекло лампы...
А потом все стихло.
Агнесса сжалась в тугой комочек. Внезапно ей показалось, что каждая ее мышца кричит от напряжения. Лампу не зажгли, иначе бы она увидела сквозь занавеску свет.
Кто-то там не издавал ни единого звука.
Кто-то там внезапно что-то заподозрил.
Заскрипела половица - оччччень мммеддлее-еннно. Кто-то переместил вес.
Рот приоткрылся в безмолвном крике. Либо крикнуть, либо взорваться от усилия подавить рвущийся наружу вопль. Ручка оконной рамы у нее за спиной, всего секунду назад не более чем одна из точек опоры, сейчас демонстрировала серьезные намерения стать частью ее жизни. Горло настолько пересохло, что даже сглотнуть было нельзя, иначе бы оно заскрипело, как несмазанная петля.
Не может быть, чтобы этот человек находился здесь по праву. Люди, которые имеют право находиться в том или ином месте, ведут себя абсолютно иначе. Они шумят, двигаются, бормочут.
Оконная ручка вконец обнаглела. Она вытворяла такое...
Попробовать подумать о чем-то другом... Занавеска шевельнулась. По другую ее сторону кто-то стоял.
Если бы не эта страшная сухость в горле, Агнесса бы обязательно завопила.
Сквозь ткань она чувствовала чье-то присутствие. В любой момент этот кто-то может отдернуть занавеску, и...
И тут она прыгнула, по крайней мере совершила нечто настолько близкое к прыжку, насколько это было возможно. Это было нечто вроде неуклюжего вертикального рывка. Как девятый вал, она смела занавеску, врезалась в кого-то стройного и очутилась на полу в путанице конечностей и рвущегося бархата.
Жадно хватая ртом воздух, она придавливала собой что-то корчащееся и извивающееся.
- Я закричу! - предупредила она. - А если я это сделаю, барабанные перепонки полезут у тебя из носа.
Незнакомец мигом прекратил извиваться.
- Пердита? - приглушенно спросил кто-то. Карниз осел набок. Медные кольца, крутясь, по очереди устремились к полу.

***

Нянюшка вновь обратилась к мешкам. Из каждого выпирали круглые твердые предметы. Если потрогать пальцем, они начинали тихонько позвякивать.
- Это настоящая куча денег, Уолтер, - с расстановкой произнесла она.
- Да госпожа Ягг!
Нянюшка довольно легко теряла счет деньгам. Не то чтобы деньги совсем ее не интересовали, просто существовала определенная планка, довольно невысокая, надо сказать, после которой становилось все равно. Но сейчас нянюшка твердо знала одно: от того количества денег, которое она видела перед собой, панталоны упадут у кого угодно.
- Наверное, - задумчиво проговорила она, - если бы я тебя спросила, откуда тут такие деньжищи, ты бы ответил, что это все дело рук Призрака, верно? Так же как и розы?
- Да госпожа Ягг!
Она бросила на него встревоженный взгляд.
- Ты ведь можешь здесь спокойно посидеть? - спросила нянюшка. - Просто посидеть, ничего не делая. Мне надо кое с кем посоветоваться.
- А где моя мама госпожа Ягг?
- Она сладко спит, Уолтер.
Ответ, по-видимому, удовлетворил его.
- Ты посидишь спокойно в своей... ну, в той комнате?
- Да госпожа Ягг!
- Хороший мальчик.
Она опять посмотрела на мешки. От денег одни проблемы.

***

Агнесса прислонилась к стене.
Андре, приподнявшись на локтях, стянул с лица занавеску.
- Какого черта ты здесь делаешь? - спросил он.
- Я... В каком это смысле, что я здесь делаю? Это ведь ты сюда прокрался!
- А ты пряталась за занавесками! - Андре поднялся на ноги и принялся рыться в поисках спичек. - В следующий раз, когда будешь задувать лампу, помни: некоторое время она еще остается теплой.
- Мы здесь по важному делу... Лампа засветилась. Андре повернулся.
- Мы? - переспросил он.
Агнесса кивнула и посмотрела на матушку. Ведьма не шевелилась, и чтобы выделить ее среди предметов и теней, требовалось приложить усилия.
Андре поднял лампу и шагнул вперед.
Тени сместились.
- Ну? - произнес он.
Агнесса пересекла комнату и помахала рукой в воздухе. Вот кресло, вот ваза, а больше... больше ничего и никого.
- Но она же была здесь!
- Кто? Еще один Призрак? - саркастически заметил Андре.
Агнесса отпрянула.
Что-то было не так. Свет лампы освещал лицо юноши снизу. И тени падали неправильно, как будто специально выбирая неудачные места. От этого зубы казались длиннее. До Агнессы начало доходить, что она при очень подозрительных обстоятельствах находится наедине с человеком, чье лицо выглядит гораздо более неприятно, чем раньше.
- Предлагаю тебе, - сказал Андре, - сейчас же вернуться на сцену. Это самое лучшее, что ты можешь сделать. И не вмешивайся в дела, которые тебя не касаются. Ты и так уже достаточно натворила.
Страх не покинул Агнессу. Достигнув определенного рубежа, он предпочел трансформироваться в гнев.
- Уйти просто так? Ни за что на свете! Из того, что я знаю, следует, что ты вполне можешь быть Призраком!
- В самом деле? А кое-кто уверял меня, что Призрак - это Уолтер Плюм, - ухмыльнулся Андре. - И с кем еще ты успела поделиться своими соображениями? Так вот тебе новое известие: говорят, Уолтер Плюм мертв...
- Ошибаешься, он жив!
Агнесса выпалила это не подумав, она просто хотела немножко сбить с него спесь. И ей это удалось. Однако выражение, появившееся на лице Андре, нисколечко не обрадовало ее.
Скрипнула половица.
Оба повернулись на звук.
Рядом с книжным шкафом в углу стояла вешалка, на которой висели несколько пальто и плащей. И конечно, только из-за странного смешения теней и только под каким-то необычным углом зрения могло показаться, что там прячется некая женщина...
- Чертов пол, - выругалась матушка, проявляясь из пальто.
Как позже рассказывала Агнесса: не то чтобы матушка была невидима. Она всего-навсего стала частью обстановки, а потом опять выступила на передний план. И она никуда не уходила из комнаты, просто некоторое время ее в комнате не было. Таким же умением владеют все хорошо вышколенные слуги - они все время рядом, но вы их не видите.
- Но... Откуда?.. - недоуменно покачал головой Андре. - Я же осмотрел всю комнату!
- Видеть значит верить, - спокойно ответила матушка. - Разумеется, есть и обратная сторона медали, а именно: верить значит видеть. Последнее время тут слишком многому верили. Но я знаю, что ты не Призрак... И что же ты шныряешь по комнатам, в которых тебе нечего делать?
- Я, кстати, могу задать такой же воп...
- Мне? Я ведьма, и довольно хорошая.
- Она, э-э, из Ланкра. Оттуда же, откуда я, - промямлила Агнесса, стараясь смотреть себе под ноги.
- О? Не та ли, которая написала книгу? - усмехнулся Андре. - Люди много говорят про...
- Нет! Я гораздо хуже, понятно?
- Это правда, - промямлила Агнесса.
Андре, словно взвешивая свои шансы, посмотрел на матушку долгим взглядом. Судя по его следующей фразе, он решил, что шансы эти достаточно высоки, прямо-таки подпрыгивают до потолка.
- Я... шатаюсь по темным закоулкам, чтобы нарваться на неприятности.
- В самом деле? Есть одно очень точное определение для таких людей, - парировала матушка.
- Именно, - ответил Андре. - Полицейский, он же шпик.

***

Нянюшка Ягг, задумчиво скребя подбородок, выбралась из подвалов. Музыканты и певцы, все еще не вполне уверенные, что будет дальше, ошивались поблизости. У Призрака хватило совести быть пойманным и убитым во время антракта. Теоретически это значило, что нет никаких причин отменять третий акт, который наверняка начнется, как только герр Трубельмахер обойдет ближайшие трактиры и приволочет всех оркестрантов обратно. Шоу должно продолжаться.
Да, подумала нянюшка, оно должно продолжаться. Это как перед грозой: что-то растет, растет, пока не сверкнет молния и не грянет гром. Хотя нет, скорее это сродни занятию любовью. Да, точно. Эта метафора была куда более яггской. Ты вкладываешь всего себя, и вскоре наступает момент, когда шоу обязано продолжаться, поскольку невозможно себе представить, что оно вдруг возьмет и прекратится. Даже если режиссер лишит работников жалованья, шоу все равно будет продолжаться. И все это знают.
Добравшись до лестницы, нянюшка принялась медленно взбираться по ступенькам, на самый верх.
Кое в чем она сомневалась. И ей нужно было увериться.
Наверху было пусто. Она осторожно шла по мосткам, пока не очутилась прямо над зрительным залом. Снизу доносился слегка приглушенный гул голосов.
Там, где толстый канат люстры уходил вниз, сиял яркий свет. Нянюшка склонилась над скрипучим люком.
Жуткий жар чуть не спалил ей волосы. В нескольких ярдах под ней горели несколько сотен свечей.
- Если эта штука упадет, будет ужасно, - тихонько сказала она. - Опера вспыхнет, как стог сухого сена...
Ее взгляд скользил по канату, все выше и выше, пока не достиг места на уровне ее талии, где канат был наполовину перерезан. Если специально не приглядываться, то и не заметишь.
Нянюшка снова опустила глаза и принялась обшаривать темный, грязный настил, пока не обнаружила некий предмет, полупогребенный под пылью.
У нее за спиной тень, скрывавшаяся среди теней, поднялась на ноги, качнулась пару раз, обретая равновесие, и бросилась вперед.

***

- Мне кое-что известно про стражников, - проговорила матушка. - Они носят здоровенные шлемы, у них большущие ноги, и их узнаешь за милю. Там, за кулисами, ошивается парочка таких. Всем ясно, что они - стражники. Но ты на стражника не похож. - Она повертела в руках бляху. - Тайная полиция, значится... Это что-то новенькое. Не могу сказать, что я счастлива знакомству с тобой. Зачем вообще кому-то понадобилась тайная полиция?
- Затем, - ответил Андре, - чтобы ловить тайных преступников. Такие тоже иногда встречаются.
Матушка почти улыбнулась.
- Это факт, - согласилась она и вгляделась в мелкую гравировку на оборотной стороне бляхи. - «Особисты с Цепной» - так, стало быть, вас называют?
- Нас немного, - пожал плечами Андре. - И мы лишь недавно начали нашу деятельность. Командор Ваймс говорит, раз уж мы все равно ничего не можем поделать с Гильдией Воров и Гильдией Убийц, будем заниматься другими преступлениями. Скрытыми. Тайными. Для этого требуются стражники с... иными умениями и навыками. Я, например, очень неплохо играю на фортепиано...
- А эти ваши тролль и обезьяна? Какими-такими навыками они-то обладают? - осведомилась матушка. - По мне, единственное, что у них получается хорошо, это расхаживать с глупым видом и бросаться в глаза... Ха! А ведь и точно...
- Их даже обучать почти не пришлось, - подтвердил Андре. - По словам командора Ваймса, они самые очевидные шпики, каких только можно придумать. Между прочем, у капрала Шноббса есть документы, подтверждающие, что он человек.
- Подделка, наверное?
- Не думаю.
Матушка Ветровоск склонила голову набок.
- Если бы в твоем доме начался пожар, что бы ты первым делом вынес?
- О, матушка... - взмолилась Агнесса.
- Гм-м. А кто поджег дом? - спросил Андре.
- Ты действительно шпик. - Матушка отдала ему бляху. - Стало быть, ты явился, чтобы арестовать беднягу Уолтера?
- Я знаю, что он не убивал доктора Поддыхла. Я за ним следил. Весь день он чистил уборные...
- И я тоже могу подтвердить, что Уолтер и Призрак - разные люди, - встряла Агнесса.
- Мое предположение - это все дело рук Зальцеллы, - продолжил Андре. - Мне известно, что он иногда лазает по подвалам, а еще я подозреваю, что он ворует деньги у Оперы. Но Призрака видели в такие моменты, когда Зальцелла был на виду. Так что теперь я думаю...
- Думаешь? Ты думаешь? - переспросила матушка. - Неужели кто-то здесь наконец начал работать головой? И по каким же приметам ты опознаешь Призрака, а, господин шпик?
- Ну... на нем маска...
- В самом деле? А теперь повтори еще раз - и сам послушай, что мелешь! Ты узнаешь его по маске? Не зная, кто он такой, ты его узнаешь? Экий ты ловкий парень! Кстати, кто сказал, что Призрак всего один?

***

Фигура бежала среди теней под стропилами. Плащ колыхался волнами. Силуэт склонившейся над люком нянюшки Ягг четко вырисовывался на световом фоне.
- Привет, господин Призрак, - не поворачиваясь, поздоровалась она. - Ты ведь за напильником вернулся?
После чего метнулась за канат. Теперь ее лицо было обращено к тени.
- Миллионы людей знают, что я здесь! Ты же не причинишь вред слабой пожилой женщине? О боги... мое бедное старое сердечко!
И нянюшка опрокинулась на спину, при этом ударившись о пол достаточно сильно, чтобы заставить канат раскачиваться.
Фигура в замешательстве замерла. Затем человек достал из кармана обрезок тонкой веревки и осторожно двинулся к лежащей на полу ведьме. Опустившись на колени, он привязал концы веревки к ее рукам и наклонился вперед.
Нянюшка резко выбросила колени.
- Стало гораздо лучше, господин, - произнесла она, когда он отпрянул.
Поднявшись на ноги, она схватила напильник.
- Вернулся, чтобы закончить дело, а? - спросила она, размахивая инструментом. - Интересно, как ты собирался свалить это на Уолтера? Тебе доставило бы удовольствие смотреть, как все здесь полыхает?
Она надвигалась. Человек неуклюже отступал. Потом повернулся, пробежал по раскачивающимся и извивающимся мосткам и растворился во мраке.
Нянюшка затопала следом. Вскоре она увидела человека опять. Тот спускался по веревочной лестнице. Она быстро оглянулась и схватила веревку, чтобы на ней последовать за беглецом. Откуда-то сверху послышался стук - это завращался блок.
С раздувающимися юбками нянюшка Ягг опускалась вниз. Примерно на середине спуска мимо нее быстро взлетела вверх связка мешков с песком.
Под аккомпанемент блочного стука она продолжала спускаться. Глянув вниз, она увидела - где-то между башмаками, - как кто-то пытается открыть подвальный люк.
Она приземлилась в нескольких футах от беглеца, все еще цепляясь за веревку.
- Господин Зальцелла?
Сунув два пальца в рот, нянюшка издала свист, способный расплавить ушную серу.
И отпустила веревку.

***

Уже открывая дверцу люка, Зальцелла поднял глаза. И увидел, как из-под крыши на него несутся какие-то мешки.
Сто восемьдесят фунтов песка ударились в люк и захлопнули его.
- Осторожно! - бодро предупредила нянюшка.

***

Бадья, нервничая, ждал за кулисами. Нервничать, разумеется, не стоило. Призрак мертв. Беспокоиться не о чем. Люди утверждают, что видели, как его убили, - хотя, когда доходило до конкретных подробностей, повествование становилось немного сбивчивым.
Беспокоиться не о чем.
Абсолютно не о чем.
Все прекрасно.
Дела обстоят так, что беспокоиться абсолютно не о чем и все прекрасно.
Он прошелся пальцем по внутренней стороне воротничка. Когда господин Бадья занимался оптовой продажей сыра, жизнь была не так уж плоха. Ну, попали пуговицы от титанов Рега Множа в «Аромат Деревни». Ну, угодил палец юного Вивинса в мешалку - все равно они в это время делали клубничный йогурт. Разве ж это неприятности?
Рядом с ним замаячила фигура. Чтобы не упасть, господин Бадья вцепился в занавес. Когда же он наконец нашел в себе силы повернуться, его взору предстало величественное и успокаивающее зрелище: живот Энрико Базилики. В своем огромном костюме петуха, дополненном огромным клювом, гребешком и бородкой, сеньор Базилика смотрелся великолепно.
- А, сеньор, - выдохнул Бадья. - Очень впечатляюще, смею заметить.
- Си, - послышался приглушенный голос откуда-то из-под клюва.
Тем временем на сцену уже начали стекаться другие актеры.
- Позвольте выразить глубочайшие извинения по поводу всей этой суматохи. Уверяю, такое случается не каждый вечер, а-ха-ха...
- Си?
- Не обращайте внимания, просто хорошее настроение, а-ха-ха...
Клюв повернулся в его сторону. Бадья попятился.
- Си!
- ...Да... Ну что ж, я очень рад, что вы отнеслись с таким пониманием...
Темпераментный, с уважением подумал господин Бадья, когда великий тенор зашагал к сцене. Тем временем приближалась к завершению увертюра к третьему акту. Настоящие артисты, они такие. Нервы у них, должно быть, натянуты, как резиновые жгуты. Это все равно что ждать сыр. Можно здорово переволноваться, ведь ты ждешь и не знаешь, что получишь: полтонны белого чуда голубых кровей или цистерну кормежки для свиней. Так же, наверное, и с какой-нибудь арией...

***

- Куда он пошел? Куда он пошел?
- Что? О, госпожа Ягг...
Старушка взмахнула перед его носом напильником. Учитывая состояние духа господина Бадьи, этот жест не слишком способствовал повышению настроения.
Внезапно оказалось, что вокруг него толпятся и другие фигуры, не менее выразительно, чем госпожа Ягг, передающие идею восклицательного знака.
- Пердита? Почему ты не на сцене?.. О, госпожа Эсмеральда, я вас и не заметил. Разумеется, если вы желаете пройти за кулисы, вам стоит только...
- Где Зальцелла? - спросил Андре.
Не понимая, что происходит, Бадья огляделся.
- Всего несколько минут назад он был здесь... То есть, - Бадья взял себя в руки, - господин Зальцелла, вероятно, занят выполнением своих обязанностей, и я, молодой человек, уже сказал больше, чем...
- Я требую, чтобы представление было остановлено немедленно, - произнес Андре.
- О, ты требуешь, неужели? И на каких основаниях, позволь узнать?
- Он перепиливал трос у люстры! - сообщила нянюшка.
Андре вытащил бляху.
- Вот на каких!
Бадья вгляделся.
- «Гильдия Музыкантов Анк-Морпорка. Член номер 1244»?
Андре посмотрел на него, потом на бляху, и принялся яростно рыться в карманах.
- Нет! Черт! Всего минуту назад она была здесь... Послушайте, вы должны полностью освободить помещение. Пусть люди покинут Оперу. Необходимо все тут обыскать, а это значит...
- Не надо прерывать представление, - сказала нянюшка.

Предыдущая страница 23 Следующая страница


Маскарад 24

- Я и не собираюсь, - пожал плечами Бадья.
- Потому что мне кажется, он тоже хочет, чтобы шоу было остановлено. А ведь оно должно продолжаться, верно? Разве не в это все тут верят? Кстати, он не мог покинуть здание?
- Я приставил к заднему входу капрала Шноббса, а к выходу из фойе - сержанта Детрита, - успокоил Андре. - Когда дело доходит до охраны дверей, лучше них не найти.
- Прошу прощения, но что происходит? - недоуменно спросил Бадья.
- Он может быть где угодно! - воскликнула Агнесса. - Здесь сотни укромных мест!
- Кто? - удивился Бадья.
- А как насчет этих подвалов, о которых все говорят? - высказалась матушка.
- Где?
- Там только один вход, - заявил Андре. - Он не дурак.
- В подвалы ему не попасть, - заключила нянюшка. - Он убежал! Забился, скорее всего, в какой-нибудь шкаф!
- Нет, он постарается смешаться с толпой, - возразила матушка. - Я бы именно так поступила на его месте.
- Как? - спросил Бадья.
- А не мог он отсюда пробраться в зрительный зал? - задумалась нянюшка.
- Кто? - недоумевал Бадья. Матушкин большой палец дернулся в направлении сцены.
- Он где-то там. Я его чувствую.
- Так подождем, пока он уйдет со сцены!
- Сцену одновременно покидают восемьдесят человек! - возразила Агнесса. - Когда занавес опускается, тут такое столпотворение!
- И шоу тоже останавливать не хочется, - задумалась матушка.
- Точно, шоу мы останавливать не хотим, - Бадья с радостью ухватился за соломинку знакомой идеи, проносимую мимо волнами непонятного и неведомого. - Не то придется вернуть людям деньги. А о чем мы вообще говорим, кто-нибудь знает?
- Шоу должно продолжаться... - бормотала матушка Ветровоск, по-прежнему вглядываясь в закулисный мрак. - Истории должны заканчиваться как положено. Это опера. Поэтому они должны заканчиваться... по-оперному...
Нянюшка Ягг взволнованно подпрыгнула.
- О-о, я знаю, что у тебя на уме, Эсме! - пискнула она. - О-о, да! Думаешь, получится? Представить только, я смогу рассказывать, что сделала это! Э-э? Получится? Пошли! Вперед!

***

Генри Крючкорукс вчитывался в программку. Разумеется, он не до конца разобрался в событиях первых двух актов. Но он знал, что это нормально: ведь только совершенно наивный человек может ждать от оперы в придачу к хорошему пению еще и смысл. Так или иначе, в последнем акте все прояснится. Этот акт называется «Бал-маскарад во дворце герцога». Почти наверняка окажется, что женщина, за которой довольно дерзко ухаживал тот мужчина, - это его собственная жена, но крошечная узенькая масочка совершенно изменила ее внешний вид, и муж даже не заметил, что она в том же платье и причесана как раньше. Чей-нибудь слуга непременно окажется чьей-то переодетой дочерью; кто-нибудь умрет от какой-то заразы, что не помешает ему перед смертью долго распевать об этом; и сюжет придет к своему разрешению благодаря нескольким совпадениям, в реальной жизни столь же вероятным, сколь вероятен картонный молоток.
Хотя, конечно, не факт, что именно так все и случится. Генри просто основывался на логике и собственных расчетах.
Тем временем третий акт начался традиционным балетом. На сей раз Придворные Девушки исполнили деревенский танец.
Генри показалось, что со всех сторон до него доносится приглушенный смех.
Смех объяснялся тем, что в цепочке балерин, которые, взявшись за руки, выпорхнули на сцену, в одном месте обнаружился провал.
Однако стоило опустить взгляд, и целостность восстанавливалась. Просто в этом месте стояла маленькая жирная балеринка. Ухмыляясь во весь рот, она выступала в растянутой, чуть ли не лопающейся по швам пачке, длинных белых панталонах и... в стоптанных башмаках.
Генри смотрел не отрываясь. Это были здоровенные башмаки, и двигались они с поразительной скоростью. Атласные туфельки других балерин так и мелькали, когда девушки плавно перемещались по сцене, но эти башмаки словно бы возникали то в одном месте, то в другом... и жутко громыхали каблуками.
Исполнение пируэтов также отличалось нестандартностью. В то время как прочие балерины кружились, словно снежинки, маленькая толстушка крутилась как волчок и перемещалась по сцене тоже как волчок. При этом отдельные фрагменты ее организма стремились вращаться вокруг своей хозяйки наподобие планет-спутников.
До Генри донеслись перешептывания других зрителей.
- О да, - авторитетно заявлял кто-то, - в Псевдополисе такое тоже показывали...
Мамаша пихнула Генри под локоть.
- Это так и должно быть?
- Э-э... вряд ли...
- Однако до чего забавно! Похохочешь всласть!
Но это были еще не все неожиданности вечера.
В тот момент, когда жирная балеринка столкнулась с ослом в вечернем костюме, она, слегка покачнувшись, вскинула руки вверх и содрала с него маску.
Герр Трубельмахер, дирижер, застыл от ужаса, не веря своим глазам. Оркестр, издав серию нестройных звуков, умолк. Только туба все продолжала свое...
...Уум-БАХ-уум-БАХ-уум-БАХ...
...Тубист выучил свою партию много лет назад и не имел привычки обращать внимание на происходящее вокруг.
Прямо перед Трубельмахером выросли две фигуры. Одна из них схватила его дирижерскую палочку.
- Прошу прощения, сэр, - это был Андре, - но ведь шоу должно продолжаться, верно? - Он передал палочку второй фигуре. - Начинай, - приказал он. - И чтоб музыка не прекращалась!
- У-ук!
Библиотекарь одной рукой осторожно поднял Трубельмахера, поставил его чуть в сторонке, потом задумчиво облизал палочку и устремил взор на тубиста.
- ...Уум-БАХ-уум-БАХ... уум... ум... Тубист постучал тромбониста по плечу.
- Эй, Фрэнк, смотри- ка, на месте старика Трумпеля настоящая обезьяна...
- Тихотихотихотихо!
Довольный орангутан воздел лапы.
Оркестранты посмотрели на него. Потом посмотрели еще раз. Ни один дирижер за всю историю музыки - ни тот, кто однажды зажарил печень флейтиста себе на ужин за одну неверно взятую ноту, ни другой, насадивший на дирижерскую палочку троих скрипачей, ни даже тот, который отпускал по-настоящему обидные саркастические замечания на ползала, - так вот, ни один из них не удостаивался со стороны оркестра столь почтительного внимания.
Тем временем нянюшка Ягг на сцене воспользовалась суматохой, чтобы стянуть голову с лягушки.
- Госпожа!
- Прошу прощения, я приняла тебя за другого...
Длинные руки упали. Оркестр одним долгим, путаным аккордом с грохотом пробудился к жизни.
После краткого смятения, вызванного тем, что нянюшка обезглавила клоуна и феникса, балеринки попытались продолжить танец.
Хор недоуменно наблюдал.
Кристина почувствовала, как кто-то похлопал ее по плечу. Оглянувшись, она увидела Агнессу.
- Пердита!! Ты где пропадала?! - шепотом воскликнула она. - Вот-вот начнется мой дуэт с Энрико!!
- Ты должна мне помочь! - прошипела в ответ Агнесса.
«Энрико? - подметила кроющаяся в глубине ее души Пердита. - А для всех остальных, между прочим, он сеньор Базилика...»
- Помочь тебе в чем?!
- Нужно поснимать со всех маски! Гладкий лобик Кристины прелестно сморщился.
- Но, по-моему, маски снимают только в самом конце!!
- Э-э... Все изменилось! - горячо произнесла Агнесса.
Повернувшись к соседнему вельможе, она быстрым движением дернула маску зебры вниз. Из-под маски на нее гневно уставились глаза певца.
- Прошу прощения! - прошептала она. - Я приняла тебя за другого!
- Почему так рано? Еще не время снимать маски!
- Сценарий изменился!
- В самом деле? А мне никто не сказал! Стоявшая поодаль жирафа с короткой шеей наклонилась к певцу:
- Что такое?
- По всей видимости, большая сцена со сниманием масок должна произойти прямо сейчас!
- А почему мне никто не сказал?!
- О нас всегда забывают. Мы ведь всего-навсего хор... А с чего это вдруг старик Трумпель облачился в наряд обезьяны?
Мимо в пируэте пронеслась нянюшка Ягг, врезалась в слона в смокинге и обезглавила зверя по самое туловище. Свои странные действия она сопроводила пояснительным шепотком:
- Мы ищем Призрака, понятно? Только тс-с!
- Но... Призрак ведь мертв!
- Их, Призраков, так запросто не убьешь, - ответила нянюшка.
С этого момента по хору, как круги по воде от брошенного камня, пошли слухи. Лучше места для слухов, чем хор, в жизни не сыскать. Есть люди, которые ни за что не поверили бы высшему духовному лицу страны, вздумай тот утверждать, что небо синее, - даже если бы он в подтверждение своих слов предоставил письменные свидетельства от седовласой матери и трех девственниц-весталок. Зато эти люди без оглядки верят любьш словам, которые случайно услышали за своей спиной поздно ночью в самом низкопробном трактире.
Какаду повернулся и стянул маску с попугая...

***

Бадья сотрясался от рыданий. Это было хуже, чем в тот день, когда взорвался кефир. Это было хуже, чем полоса сильной жары, от которой сошел с ума целый склад с «Ланкрским Особо Острым».
Опера превратилась в пантомиму.
Зрители хохочут.
Пожалуй, единственный, кто все еще оставался в маске, был сеньор Базилика. Он наблюдал за суетой в хоре с той степенью надменного изумления, которую позволяла передать его собственная маска, - и это, как ни удивительно, было довольно много.
- О нет, - простонал Бадья. - Такое нам замолчать не удастся! Он никогда больше не вернется. Мы приобретем дурную славу, и уже никто никогда не захочет прийти в мою Оперу!
- Никто никогда что? - промямлили у него за спиной.
Бадья оглянулся.
- О, сеньор Базилика, - промолвил он. - Я и не заметил, как вы подошли... А я как раз... Надеюсь, вы не подумали, что подобный балаган творится у нас каждый день!
Сеньор Базилика, слегка покачиваясь, смотрел сквозь Бадью. На нем была рваная рубашка.
- Ктотта... - произнес он.
- Прошу прощения?
- Ктотта... ктотта ударил меня по голове, - произнес тенор. - Сстакан воды пжжалста...
- Но вам ведь... как раз сейчас... петь, разве нет? - проговорил Бадья. Схватив оглушенного тенора за воротник, он сделал попытку притянуть его поближе. В результате он лишь сам оторвался от пола, и туфли его теперь болтались на уровне колен сеньора Базилики. - Скажите мне... ведь это вы там... на сцене... умоляю!!!
Даже в своем оглушенном состоянии Энрико Базилика (также известный как Генри Лежебокс) различил то, что можно назвать дихотомией данного высказывания. Он предпочел держаться известной ему версии.
- Ктотта ударил меня в коридоре... - рискнул сообщить он.
- Значит, там не вы?
Базилика захлопал тяжелыми ресницами.
- Где не я?
- Через секунду вы исполняете знаменитый дуэт!!!
Ушибленный череп тенора тут же родил логическое продолжение предыдущей мысли.
- Стало быть, там не я? - произнес он. - Ну... Очень интересно. Никогда прежде мне не приходилось слышать себя самого со стороны...
Издав счастливый полувздох, он опрокинулся навзничь.
Бадья, в свою очередь, чтобы не упасть, прислонился к колонне. Потом нахмурил брови, посмотрел на поверженного тенора и, в лучших традициях слегка запоздалых озарений, на пальцах сосчитал до одного. После чего повернулся к сцене и сосчитал до двух.
Он почувствовал, что четвертый восклицательный знак может вырваться из него в любую секунду.

***

Тем временем тот Энрико Базилика, который пребывал на сцене и по-прежнему оставался в маске, воровато глянул по сторонам. Справа Бадья что-то шептал подсобным рабочим. Слева дежурил тайный пианист Андре, рядом с которым возвышалась фигура огромного тролля.
Толстый певец в ярком костюме встал посреди сцены, прозвучала прелюдия. Зрители опять успокоились. Забавные фокусы и розыгрыши в хоре, что ж, это неплохо; в конце концов, кто знает, может, таков сюжет, но платили-то они не за это. А за то, что вот-вот начнется. За самое главное.
К Базилике двинулась Кристина. Агнесса внимательно рассматривала тенора. Что-то в нем было не так. Да, он был толстым, но такими толстяками становятся, когда, к примеру, запихнут под рубашку подушку, да и двигался он как-то иначе, не так, как Базилика. Сеньор Базилика, как это зачастую бывает с полными людьми, двигался легко, словно громадный воздушный шар, который в любую секунду может взлететь.
Агнесса бросила взгляд на нянюшку. Та тоже пристально наблюдала за тенором. Матушки Ветровоск видно не было. А это, скорее всего, означает, что она где-то совсем рядом.
Взволнованное ожидание аудитории передалось всем. Уши раскрывались как цветочные лепестки. Четвертая стена сцены, она же большая, черная, засасывающая все и вся дыра, превратилась в колодец, ждущий, когда его наполнят.
Кристина тем временем совершенно спокойно направлялась навстречу тенору. Впрочем, Кристина вошла бы и в пасть к дракону, если бы там висела табличка: «Совершенно безвредно, клянусь мамой»... По крайней мере, если бы эти слова были написаны большими, четкими буквами. Создавалось впечатление, что никто ничего не хочет предпринимать.
Это и в самом деле был знаменитый дуэт. И очень красивый. Уж Агнесса-то знала это наверняка. Она ведь исполняла его не далее как вчера.
Кристина взяла псевдо-Базилику за руку, на первых тактах открыла рот и...
- Стой где стоишь!
В этот окрик Агнесса вложила всю свою мощь. Люстра зазвенела.
Оркестр, издав серию дисгармоничных хрипов, бряков и звяков,затих.
Под угасающие аккорды и замирающее эхо шоу остановилось.

***

Уолтер Плюм, сложив руки на коленях, сидел в полумраке под сценой. Не часто случалось такое, чтобы Уолтеру Плюму было нечего делать. Но когда ему было нечего делать, он ничего и не делал.
Ему здесь нравилось. Все знакомое. Сверху просачиваются звуки оперы. Приглушенные, но это и не важно. Уолтер знал все слова, каждую нотку, каждый шажок балерины. В действительности эти представления нужны были ему ровно в той же мере, в какой часам нужен маятник: чтобы тикалось лучше.
Госпожа Плюм учила его читать по старым программкам. Именно тогда он узнал, что навсегда принадлежит этому миру. Когда у маленького Уолтера резались зубки, он грыз шлем с крылышками. Первой в его жизни постелью стал батут под балдахином - арена постыдного эпизода с примадонной Хихигли (известного под названием Случай с Прыгающей Хихигли).
Уолтер Плюм жил оперой. Он вдыхал ее песни, раскрашивал ее декорации, зажигал ее огни, мыл ее полы и полировал ее туфли. Опера заполняла те пространства внутри Уолтера Плюма, которые иначе были бы пустыми.
И вдруг шоу остановилось.
Но вся энергия, все грубые, неприглаженные эмоции, которые накапливаются за сценой, - вопли, страхи, надежды, желания, - словно тело, отброшенное взрывом в сторону, продолжали полет.
И эта энергия врезалась в Уолтера Плюма, накрыла его с головой, завертела, как бурное море - чайную чашку.
Его снесло со стула и швырнуло на разваливающиеся декорации.
Уолтер сполз вниз и, подергиваясь, свернулся в клубочек на полу. Ладонями он хлопал по ушам, чтобы заглушить эту внезапную противоестественную тишину.
Из теней выступила фигура.
Матушка Ветровоск никогда не слышала о психиатрии. А если бы и слышала, то все равно бы ничего не поняла. Есть области человеческой деятельности, слишком темные даже для ведьм. Сама же она практиковала головологию - то есть сейчас ей практиковаться уже не было смысла, она считалась лучшей на данном поприще. И хотя внешне может показаться, что у психиатра и головопатолога много общего, на самом деле между ними огромная практическая разница. Психиатр, заполучив пациента, которому кажется, что его преследует большое и страшное чудовище, постарается убедить беднягу, что никаких монстров не существует. Матушка, наоборот, давала больному стул, на который он мог взобраться, и большую тяжелую палку.
- Встань, Уолтер Плюм, - произнесла она.
Уолтер, глядя прямо перед собой, встал.
- Оно остановилось! Остановилось! Останавливать шоу - дурная примета! - прохрипел он.
- Значит, его надо начать снова.
- Шоу нельзя останавливать! Это ведь шоу!
- Да. И кто-то должен возобновить его, Уолтер Плюм.
Уолтер, казалось, не замечал ее. Он бесцельно листал пачки нот. Его руки пробегали по сугробам старых программок. Рука задела клавиатуру фисгармонии и извлекла несколько невротических нот.
- Останавливать плохо! Шоу должно продолжаться!
- Это ведь господин Зальцелла пытается остановить шоу, верно, Уолтер?
Голова Уолтера вздернулась. Он уставился прямо перед собой.
- Ты ничего не видел Уолтер Плюм! - произнес он голосом, настолько похожим на голос Зальцеллы, что даже матушка вздернула бровь. - А если попробуешь соврать тебя запрут а у твоей матери будут серьезные неприятности!
Матушка кивнула.
- Он узнал о Призраке, да? - спросила она. - О Призраке, который приходит в маске... так ведь, Уолтер Плюм? И тогда этот человек подумал: а не воспользоваться ли удобным случаем? И когда Призраку придет время быть пойманным... что ж, мы дадим им Призрака. И самое главное, все поверят. Может, людям будет не по себе, но они все равно поверят. Даже Уолтер Плюм будет сомневаться, потому что в мозгах у него вечная путаница.
Матушка глубоко вздохнула.
- Может, в них и путаница, но работают они как надо. - До нее донесся ответный вздох. - Так или иначе, все должно разрешиться само собой. Больше здесь ничего не сделаешь.
Сняв шляпу, она запустила туда руку.
- Сейчас я тебе кое-что скажу, Уолтер, - продолжала матушка, - хотя ты все равно ничего не поймешь и не запомнишь. Жила-была одна старая злая ведьма по имени Черная Алиса. Ее боялись как огня. Она была самая злая и самая могущественная. Раньше, но не сейчас. Потому что сейчас, дружок, я могла бы плюнуть ей в глаза и украсть ее вставную челюсть. Но из-за того, что она не отличала Добро от Зла, все у нее внутри перекрутилось. И тогда ей пришел конец.
- Дело в том, что если ты отличаешь добро от зла, то просто не можешь выбрать зло. Это не получится: выбрать зло и продолжать жить как ни в чем не бывало. Так что... если бы я была злой ведьмой, то сделала бы так, что мускулы господина Зальцеллы ополчились бы на его кости и он бы сам себя сломал на месте... Это если бы я была злой. А еще я могла бы залезть ему в голову, изменить его мысли о себе, и он бы упал на свои бывшие колени и умолял превратить его в лягушку... Это если бы я была злой. А еще я могла бы превратить его ум в яичницу, и он бы слушал цвета и видел запахи... Это если бы я была злой. О да. - Последовал еще один вздох, более глубокий и проникновенный. - Но я не могу сделать ничего такого. Это было бы неправильно, это было бы не Добро.
Матушка издала легкий смешок. Будь здесь нянюшка Ягг, она прокомментировала бы его следующим образом: ни сумасшедшее гоготанье Черной Алисы, не к ночи будет помянута, ни хихиканье обезумевшего вампира, чьи нравственные устои еще хуже, чем его произношение, ни сопровождаемый разбрызгиванием слюны хохот самого изощренного пыточных дел мастера не способны настолько вывести из равновесия, как единственный веселый смешок матушки Ветровоск, которая собралась совершить самое доброе дело в своей жизни.
Из наконечника шляпы матушка извлекла маску, тонкую, как бумага. Маска изображала обычное лицо - гладкое, белое, с самыми основными чертами. Для глаз были прорезаны полукружья. Маска не выражала ни счастья, ни печали.
- Простая вещь, а? - произнесла матушка. - Выглядит красивой, но она очень проста, ничем не отличается от любой другой маски. Волшебники могли бы целый год толочься вокруг нее и все равно сказали бы, что ничего волшебного в ней нет. Это лишний раз доказывает, как мало они знают, Уолтер Плюм.
Она бросила маску юноше. Тот с жадностью подхватил ее и натянул на лицо.
А потом поднялся легким, текучим движением танцора.
- Понятия не имею, кем ты становишься за этой маской, - покачала головой матушка, - но «призрак» - это еще одно название для «духа», а «дух» - еще одно название для «души». Так что вперед, Уолтер Плюм.
Фигура в маске не шевельнулась.
- Я хотела сказать... вперед, Призрак. Шоу должно продолжаться.
Маска кивнула и метнулась прочь. Матушка похлопала в ладоши. Эти аплодисменты прозвучали как гром, знаменующий поступь рока.
- Отлично! А теперь давай сотворим доброе дело, - сказала она, обращаясь к вселенной в целом.

***

Все смотрели на нее.
Бывают такие моменты, точки во времени между прошлым и настоящим, когда секунда может тянуться бесконечно...
Агнесса почувствовала, что начинает краснеть. Румянец двигался к ее лицу, словно месть бога вулканов. Она знала: когда он постигнет пункта назначения, с ней будет покончено.
«Ничего страшного, ты извинишься, и тебя простят», - усмехнулась Пердита.
- Заткнись! - выкрикнула Агнесса. Не успело эхо вернуться из дальних углов зрительного зала, как Агнесса уже вышла на середину сцены и дернула красную маску вниз.
Затихающую ноту подхватил весь хор. Это ведь, в конце концов, опера. Шоу, может, и остановилось, но опера продолжается...
- Зальцелла!
Он схватил Агнессу, зажимая ей рот, а свободной рукой потянулся к поясу и вытащил шпагу.
Шпага была совсем не бутафорской. Когда Зальцелла повернулся лицом к хору, клинок с пронзительным свистом рассек воздух.
- Вот это да, вот это да, вот это да! - воскликнул он. - Как это по-оперному с моей стороны. Боюсь, теперь мне придется захватить бедную девушку в заложницы. Ведь это так естественно в данных обстоятельствах, не правда ли?
Он победоносно осмотрелся. Публика зачарованно наблюдала за происходящим, не издавая ни звука.
- И что? Неужели никто не воскликнет: «О нет, негодяй! Тебе это с рук не сойдет!»? - осведомился он.
- Негодяй! Тебе это с рук не сойдет! - крикнул из-за кулис Андре.
- И наверняка Опера окружена? - радостно спросил Зальцелла.
- Совершенно верно, Опера окружена! Кристина завопила и упала в обморок. Зальцелла улыбнулся еще радостнее.
- Ну наконец-то, все-таки не перевелись еще истинные ценители оперы! - подвел итог он. - Но, знаете ли, мне это именно что сойдет с рук, поскольку мыслю я не no-оперному. Я сам и эта юная госпожа отправимся сейчас в подвал, где я, возможно, не причиню ей никакого вреда. Сильно сомневаюсь, что вы сумели окружить все подвалы. Они тянутся далеко за город, даже я не изучил их досконально, а поверьте мне, мои познания в данной области весьма обширны...
Он сделал паузу. Агнесса попыталась вырваться, но Зальцелла еще крепче сжал ее шею.
- К этому моменту, - продолжал он, - кто-нибудь уже должен был спросить: «Но, Зальцелла, почему?». Слушайте, я что, должен выступать за всех?
Бадья осознал, что все это время простоял с открытым ртом.
- Именно это я как раз и собирался спросить! - выкрикнул он.
- Что ж, отлично. А мне полагается ответить чем-нибудь вроде: «Потому что мне так захотелось» . Или потому, что я, видите ли, люблю деньги. Но превыше всего потому, что... - Он набрал полную грудь воздуха. - Я всем сердцем ненавижу оперу! Не хочу показаться вам излишне эмоциональным типом, но опера действительно ужасная вещь. И с меня хватит. Так что, пока я на этой сцене, позвольте выразить вам, сколь жалкой, самовлюбленной, абсолютно нереалистичной, ничего не стоящей формой искусства является опера, какое ужасное злоупотребление музыкой она собой представляет, какая...
Сбоку зажужжало. Полы костюмов захлопали. Дохнуло пылью.
Андре огляделся. Рядом с ним заработала ветродуйная машина. Ручка вращалась сама по себе.
Зальцелла тоже обернулся посмотреть, что происходит.
Призрак легко приземлился на сцену. Волны плаща окутывали его... так по-оперному.
Отвесив вежливый поклон, Призрак также извлек шпагу.
- Но ты же мё... - начал Зальцелла, но тут же прервался. - Ага! Ты, наверное, Призрак Призрака. Совершенно невероятное оскорбление здравого смысла, все в лучших традициях оперы! На подобную концовку я даже не рассчитывал!
Отшвырнув Агнессу, он довольно кивнул.
- Вот что опера делает с человеком, - хмыкнул он. - От нее, видите ли, гниют мозги, а у этого паренька их и так не слишком много было. Опера сводит людей с ума. Делает из них сумасшедших. Сумасшедших, слышите вы меня, абсолютных безумцев!! Гм-м. Они ведут себя нерационально. Я уже столько лет наблюдаю за вами. Да это же форменный сумасшедший дом!! Слышите вы меня? Сумасшедший дом!!
Он и Призрак принялись описывать круги но сцене.
- Вы и представить себе не можете, что такое быть единственным нормальным человеком в сумасшедшем доме!! Вы верите чему угодно!! Вы скорее поверите, что Призрак может очутиться в двух местах одновременно, чем предположите, что просто-напросто есть два человека, играющие Призрака!! Даже господин Хвать считал, что может шантажировать меня!! Совал свой нос куда не следует!! Ну что ж, само собой, пришлось его убить. Ради его же собственного блага. Это место даже крысоловов сводит с ума!! А уж Поддыхл... Он вечно забывал повсюду свои очки, бродил слепой, как летучая мышь, так нет ведь, в тот раз он меня увидел - ну разве это нормально?
Зальцелла сделал выпад. Призрак парировал.
- А теперь я буду сражаться с тобой, Призрак, - произнес он, перейдя в наступление и обрушив на противника вихрь ударов. - И вы заметите, что ваш Призрак совсем не умеет фехтовать... потому что он знаком только со сценическим фехтованием... а там ведь самое главное - просто ударить по клинку противника так, чтобы вышел приличествующий случаю металлический звук... чтобы ты потом мог долго и драматично умирать, зажав его шпагу у себя под мышкой...
Под градом уколов Призрак вынужден был отступить. Он пятился назад, пока не споткнулся о тело Кристины, которая как упала, так и лежала без сознания. Призрак кубарем покатился по сцене.
- Видите? - прокомментировал Зальцелла. - Вот что случается, когда веришь в оперу!!!
Быстро подскочив к противнику и протянув руку, он сдернул с Уолтера Плюма маску.
- Что такое, Уолтер!!! О, ты и в самом деле плохой мальчик!!!!
- Простите господин Зальцелла!
- Ты сам оглянись!!!! Тебя все осуждают!!!!
- Простите господин Зальцелла!
В пальцах Зальцеллы маска рассыпалась. Он выждал, пока ее клочки мягко опустятся на сцену, после чего сильным рывком поставил Уолтера на ноги.

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

- Ну что, видите?!! Вот она, ваша удача!!! Вот он, ваш Призрак!!! Без маски он просто слабоумный идиот, даже собственные шнурки не способный завязать!!! А-ха-ха-ха!!!! Гм-м. Это ты во всем виноват, Уолтер Плюм...
- Да господин Зальцелла!
- Нет.
Зальцелла повернулся на голос.
- Никто бы не поверил Уолтеру Плюму. Даже сам, Уолтер Плюм. сомневается в том, что видит Уолтер Плюм. Даже родная мать считала его убийцей. Когда дело касается Уолтера Плюма, люди готовы поверить чему угодно.
Послышалось мерное постукивание.
За спиной у Зальцеллы открылся люк.
Медленно показалась остроконечная шляпа, а следом за ней - остальные части матушки Ветровоск. Матушка стояла со сложенными на груди руками. Пол со щелчком восстановил свою целостность. Нога матушки перестала постукивать по половицам.
- Так, так, - произнес Зальцелла. - Госпожа Эсмеральда, не правда ли?
- Я больше не госпожа, господин Зальцелла. Он бросил взгляд на остроконечную шляпу.
- Что, решила вместо госпожи побыть ведьмой?
- Совершенно верно.
- И наверняка ты выбрала личину злой ведьмы?
- Все куда хуже.
- А вот это, позволь тебе представить, шпага, - улыбнулся Зальцелла. - Всем известно, что ведьмы не способны заговаривать железо и сталь. Прочь с дороги!!!
Клинок со свистом рассек воздух. Матушка выставила руку. Человеческая плоть и металл слились в одно целое, а потом...
...Потом уже матушка держала шпагу - за лезвие.
- Вот что я тебе скажу, господин Зальцелла, - невозмутимо промолвила она, - закончить все должен именно Уолтер Плюм. Это ему ты больше всего навредил - не считая, конечно, тех, кого ты убил. Кстати, к чему были все эти убийства? Хотя да, на тебе же была маска. В масках есть свое волшебство. Маски скрывают одно лицо, но при этом являют другое. То, которое проявляется только в темноте. Бьюсь об заклад, в маске ты делал то, что тебе нравилось...
Зальцелла заморгал. Потянул на себя шпагу. Он что было сил дергал ее на себя, в то время как матушкина незащищенная рука спокойно сжимала острое лезвие.
Несколько хористов издали стон. Матушка широко улыбнулась. Она сжала клинок еще сильнее, так что костяшки ее пальцев побелели. И повернула голову к Уолтеру Плюму. - Надень свою маску, Уолтер. Все посмотрели на клочки картона, разбросанные по сцене.
- У меня больше нет ее госпожа Ветровоск!
Матушка проследила за его взглядом.
- О, какая неприятность, - произнесла она. - Ну что ж, придется предпринять меры. Посмотри на меня, Уолтер.
Он послушно поднял взгляд. Матушкины глаза превратились в щелки.
- Ты ведь... доверяешь Пердите, Уолтер?
- Да госпожа Ветровоск!
- Это хорошо, потому что у нее есть для тебя новая маска, Уолтер Плюм. Волшебная. Точно такая же, как твоя прежняя, но только носить ее надо под кожей и снимать ее не понадобится. И никому, кроме тебя, не нужно знать, что ты носишь маску. Она у тебя с собой, Пердита?
- Но я... - начала было Агнесса.
- Она у тебя с собой?
- Э-э... ода. Вот она. Да. Я держу ее в руке, - Агнесса неопределенно взмахнула пустой рукой.
- Ты ее держишь вверх ногами, деточка!
- О! Прошу прощения.
- Ну? А теперь отдай маску ему.
- Э-э. Да.
Агнесса двинулась к Уолтеру.
- А ты, Уолтер, возьми маску, - приказала матушка, по-прежнему сжимая шпагу.
- Да госпожа Ветровоск...
Он потянулся к Агнессе. В этот миг она была совершенно уверена, что ощущает на кончиках пальцев некое легкое давление.
- Ну? Надень же ее!
Уолтер медленно кивнул и поднес руки к лицу.
И вдруг он как будто стал четче. Нет, не произошло ничего такого, что можно было бы измерить каким-либо инструментом, - с таким же успехом можно попытаться взвесить идею или отпустить покупателю полтора метра удачи. Но когда Уолтер выпрямился, на губах его играла легкая улыбка.
- Отлично, - заключила матушка и вперилась взглядом в Зальцеллу. - Я считаю, вы двое обязаны еще раз сразиться. Однако все должно быть честно. Маска Призрака при тебе? Госпожа Ягг видела, как там, наверху, ты ею размахивал. Кстати, Гита Ягг вовсе не такая уж безмозглая, какой кажется...
- Огромное тебе спасибо, - поблагодарила толстая балеринка.
- ...И она сразу подумала: что-то тут неладно, ведь погоня за Призраком продолжалась. Но как можно отличить Призрака? Только по маске. Стало быть, масок не одна, а две.
Матушка с прищуром посмотрела на главного режиссера. Зальцелла полез в карман и извлек оттуда ту самую маску, которую видела нянюшка. Кстати, все это он проделал исключительно по собственной воле - во всяком случае, так он себя убеждал.
- Хорошо. Надень ее. - Матушка наконец отпустила клинок. - А теперь тот, кем стал ты, может драться с тем, кем стал он.
В оркестровой яме ударник уставился на свои барабанные палочки. Взметнувшись в воздух, они сами по себе начали выбивать дробь,
- Это ты, Гита? - спросила матушка Ветровоск.
- Но я думала, это ты...
- Значит, это опера. О да, шоу должно продолжаться.
Уолтер Плюм взмахнул шпагой. Зальцелла в маске бросил взгляд сначала на него, потом на матушку и сделал выпад.
Клинки встретились.
Это было чистой воды «фехтование на зрителя». Шпаги клацали и гремели, противники танцующими движениями двигались взад и вперед по сцене. Уолтер даже не пытался поразить Зальцеллу. Каждый выпад парировался. Каждая возможность нанести ответный удар игнорировалась. Зальцелла злился все больше и больше.
- Дерись нормально! - выкрикнул Зальцелла. выпрямляясь. - Иначе я...
Уолтер нанес удар.
Зальцелла вздрогнул, попятился и врезался в нянюшку Ягг, после чего покачнулся, сделал пару шагов вперед, рухнул на одно колено, с трудом поднялся снова и, словно пьяный, вышел опять на середину сцену.
- Что бы меня ни ждало, - задыхаясь и срывая маску, выкрикнул он, - это все равно лучше, чем оперный сезон!!!! Куда бы мне ни предстояло сейчас отправиться, меня устроит любое место, лишь бы там не было толстых стариков, изображающих из себя стройных юношей, и лишь бы там не пели занудных длинных песен, красотой которых все восхищаются только потому, что не понимают, о чем в них поется!!!! А-аргх...
Он рухнул на пол.
- Но ведь Уолтер не... - удивилась Агнесса.
- Закрой рот, - произнесла уголком рта нянюшка Ягг.
- Но он даже не... - изумился Бадья.
- Между прочим, чего я еще не выношу в опере, - Зальцелла поднялся на ноги и, пошатываясь, бочком двинулся в сторону кулис, - так это сюжетов. Они лишены всякого смысла!! Однако никто никогда этого не признает!!! А уровень актерской игры? Да никакой игры просто не существует!! Все стоят вокруг и смотрят, как один человек поет. О боги, воистину, будет огромным облегчением оставить все это за спиной... ах...аргх...
Он рухнул на пол.
- Теперь все? - спросила нянюшка.
- Что же до зрителей, - Зальцелла опять поднялся и, спотыкаясь, двинулся в неопределенном направлении, - так их я, по-моему, ненавижу еще больше!!! Они настолько невежественны!!! И ничегошеньки не понимают в музыке!!! Все, что их интересует, это мелодии!!! День-деньской они стараются вести себя как разумные человеческие существа, а потом приходят сюда и сдают своей интеллект в гардероб...
- Тогда почему ты просто не ушел? - возмущенно воскликнула Агнесса. - Ты ведь украл все, что хотел, и ты так ненавидишь это место! Почему ты просто не ушел из оперы?
Зальцелла, раскачиваясь вперед-назад, непонимающе смотрел на нее. Пару раз он открывал, но тут же захлопывал рот, как будто пытаясь произнести некое ужасное, противное слово.
- Уйти? - наконец выдавил он. - Уйти? Уйти из оперы?... Аргх-аргх-аргх...
И опять упал на пол.
Андре носком башмака потыкал поверженного главного режиссера.
- Он уже мертв? - спросил он.
- Да с чего ему быть мертвым? - удивилась Агнесса. - О боги, неужели вы все не видите, он же...
- А что меня окончательно добивает, - Зальцелла поднялся на колени, - это то, что в опере всем надо столько!!!!! времени!!!!! ... чтобы!!!!! ... аргх... аргх... аргх...
Он опрокинулся навзничь.
Некоторое время актеры и хористы ждали. Зрительный зал задержал свое коллективное дыхание.
Нянюшка Ягг легонько пнула Зальцеллу.
- Да, похоже, свершилось, - констатировала она. - Отвыступался, бедняга. На бис не выйдет.
- Но Уолтер даже не задел его! - вскричала Агнесса. - Неужели никто не видит?! Вы приглядитесь, шпага торчит у него из-под мышки! Да протрите же вы глаза!
- Все правильно, - согласилась нянюшка. - Жаль, что Зальцелла этого не знал. - Она шумно почесала плечо. - Эти балетные платья, они такие колючие...
- Но он мертв на самом деле!
- Наверное, слегка переволновался, - ответила нянюшка, возясь с лямкой.
- Переволновался?
- Ага, вошел в роль. Беда с этими артистическими натурами. Ну да ты и сама такая.
- Он что, правда мертв? - не поверил Бадья.
- По-моему, да, - откликнулась матушка. - Готова побиться об заклад, это была одна из наиболее оперативных смертей.
- Это ужасно!! - Схватив бывшего Зальцеллу за воротник, Бадья рывком поднял его в вертикальное положение. - Где мои деньги? Хватит прикидываться, рассказывай, что ты сделал с деньгами!!! Не слышу ответа!!!! Он ничего не отвечает!!!
- Это потому, что он умер, - объяснила матушка. - Неразговорчивые они, эти скончавшиеся. Как правило.
- Но ты же ведьма!!! Разве ты не можешь что-нибудь сделать? Ну там, с картами, с хрустальными шарами?
- Можно перекинуться в дуркера, - сразу оживилась нянюшка. - Кстати, неплохая идея.
- Деньги в подвале, - сказала матушка. - Уолтер покажет дорогу.
Уолтер Плюм щелкнул каблуками.
- Будьте спокойны, - подтвердил он. - С радостью помогу.
Бадья, не веря своим глазам, уставился па него. Голос принадлежит Уолтеру Плюму, и исходит он со стороны лица Уолтера Плюма - но и голос, и лицо изменились. Из голоса исчезли неуверенные, напуганные нотки, а лицо утратило свою обычную скособоченность.
- С ума сойти, - пролепетал Бадья и отпустил ворот Зальцеллы.
Последовал глухой стук.
- И поскольку тебе потребуется новый главный режиссер, - произнесла матушка, - лучше Уолтера тебе никого не найти.
- Лучше Уолтера?
- Он знает о музыке все, - подтвердила матушка. - И об Опере тоже.
- Ты бы посмотрел, что за музыку он пишет... - вставила нянюшка.
- Уолтер? Главный режиссер? - Бадья по-прежнему не верил своим ушам.
- ...Прилепится - не отвяжешься, так и будешь насвистывать...
- Ты будешь очень удивлен, - пообещала матушка.
- ...Мне особо понравилась та, где куча моряков пляшут и поют, мол, все женщины повывелись...
- Это мы о Уолтере говорим?
- ...А еще есть про отвороженных, эта тебе точно придется по душе...
- О нем самом. О Уолтере Плюме, - подтвердила матушка.
- ...Но самая лучшая - это где коты скачут и поют, вот эта действительно развеселая, - не умолкала нянюшка. - Ума не приложу, и как он такое выдумал...
Бадья поскреб подбородок. Голова его шла кругом.
- И ему можно доверять, - добавила матушка. - Он честный. И, как я уже говорила, он знает все об Опере. Абсолютно все. Даже то, где кое-что лежит.
Этот аргумент был самым весомым.
- Хочешь стать главным режиссером, а, Уолтер? - спросил Бадья.
- Благодарю, господин Бадья, - ответил Уолтер Плюм. - Был бы весьма счастлив. Но кто будет чистить уборные?
- Что-что?
- Не хотелось бы их запускать. Я столько сил потратил, чтобы все там работало как надо...
- О-о? Ну... В самом деле? - Глаза господина Бадьи на мгновение сошлись в кучку. - М-да, что ж, отлично. Во время работы, если хочешь, можешь петь, - щедро разрешил он. - И я даже не урежу тебе жалованье! Я... Я, наоборот, как раз намеревался его повысить! И буду платить тебе... шесть... нет, целых семь долларов, и ни пенсом меньше!
Уолтер задумчиво поскреб подбородок.
- Господин Бадья...
- Да, Уолтер?
- Мне кажется... по-моему, господину Зальцелле вы платили целых сорок долларов, и ни пенсом меньше...
Бадья повернулся к матушке.
- Он что, совсем разум потерял?
- Ты только послушай, какие песенки он пишет, - хмыкнула нянюшка. - Самое то, и даже не на этих ваших заграничных языках. А кстати, посмотрите... звиняйте на секундочку...
Она повернулась спиной к зрительному залу... ... Шуршш лепчпокшурш...... И волчком крутанулась обратно, сжимая в руке кипу нотной бумаги.
- Хорошую музыку я с первого взгляда узнаю, - произнесла она, передавая ноты Бадье и тыкая пальцем в особо полюбившиеся отрывки. - Смотри, какие закорючки ритмичные.
- То есть все это... ты написал сам? - обратился Бадья к Уолтеру.
- Совершенно верно, господин Бадья.
- Надеюсь, ты занимался этим в свободное от работы время?
- Тут есть одна чудная песенка, - встряла нянюшка. - Называется «Не плачь по мне, Орлея». Очень печальная, прямо обрыдаешься. Кстати, это мне напомнило, пойду посмотрю, как там госпожа Плюм, не очух... в смысле, не проснулась ли. Во всей этой суматохе я, может, слегка переборщила. - И нянюшка Ягг бодро затрусила прочь, периодически подергиваясь, когда какая-нибудь деталь костюма в очередной раз куда-нибудь врезалась. По пути она подпихнула локтем балеринку, которая с открытым ртом наблюдала за происходящим. - Это балеринство не такая уж сложная штука, а?
- Прошу прощения, осталась одна вещь, в которую мне трудно поверить, - произнес Андре.
Подняв шпагу Зальцеллы, он осторожно провел рукой по клинку.
- Ай! - воскликнул он.
- Что, острый? - спросила Агнесса.
- Да! - Андре пососал палец. - И она схватила его голой рукой?
- Она ведьма, - объяснила Агнесса.
- Но шпага же стальная. Я всегда считал, что на сталь волшебство не действует! Это известно каждому.
- На твоем месте я бы не стала так уж удивляться, - кисло буркнула Агнесса. - Скорее всего, это был какой-то трюк...
Андре повернулся к матушке.
- И ты даже не поцарапалась?! Как... тебе...
Сапфировые глаза матушки словно бы загипнотизировали его. Когда же Андре наконец отвел взгляд, вид у него был смутно озадаченный, словно у человека, который никак не может вспомнить, куда он задевал то, что буквально секунду назад держал в руках.
- Надеюсь... гм, надеюсь, Кристина не ранена? - промямлил он. - Почему никто ею не занимается?
- Она вопит и падает в обморок до того, как начинается вся суматоха. Момент она подгадывает очень точно, - хмыкнула Пердита, она же Агнесса.
Андре двинулся по сцене, Агнесса устремилась за ним. О Кристине все же нашлось кому позаботиться - ее, опустившись на колени, обмахивала пара танцоров.
- Было бы ужасно, если бы с ней что-то случилось, - произнес Андре.
- О... да.
- Все говорят, она такая многообещающая... Сзади подошел Уолтер.
- Надо ее куда-нибудь перенести, - сказал он. Его голос звучал жестко и отчетливо.
У Агнессы создалось отчетливое ощущение, что вдруг у ее мира отвалилось дно.
- Но... но вы-то знаете, что пела за нее я!
- О, да... да, разумеется... - замялся Андре. - Просто... дело в том... это, видишь ли, опера... не знаю, как объяснить...
Уолтер взял ее за руку.
- А ты меня учил! - в отчаянии крикнула она ему.
- И ты оказалась очень способной ученицей, - кивнул Уолтер. - Она даже после долгих лет занятий не сможет петь, как ты. Но есть такое понятие, как «звездность». Не всякий человек может стать звездой, для этого тоже нужны задатки.
- Это то же самое, что талант? - парировала Агнесса.
- Примерно, но встречается куда реже.
Она посмотрела ему прямо в глаза. Лицо нынешнего Уолтера стало более сосредоточенным, обрело очертания и при свете рампы казалось весьма привлекательным.
Она рывком высвободила руку.
- Когда ты был Уолтером Плюмом, ты нравился мне намного больше.
Агнесса уже повернулась, чтобы величественно удалиться, но внезапно почувствовала на себе взгляд матушки Ветровоск. Взгляд насмешливо буравил ее спину.
- Э-э... надо перенести Кристину в кабинет господина Бадьи, - сказал Андре.
Свой фразой он словно бы разрушил некие чары.
- Ты абсолютно прав!!! - воскликнул Бадья. - И господину Зальцелле тоже нечего трупом лежать на сцене. Вы, двое, отнесите его за кулисы. А остальные... Представление все равно уже почти закончилось... Э-э... Так и есть... Опера закончилась...
- Уолтер Плюм!
Это появилась нянюшка Ягг, которая вела под руку госпожу Плюм. Мать Уолтера впилась в сына взглядом маленьких и блестящих, как бусинки, глаз.
- Ты что, был плохим мальчиком?
Господин Бадья, приблизившись, слегка похлопал ее по руке.
- Тебе, пожалуй, тоже стоит пройти ко мне в кабинет, - сказал он.
Он передал кипу нот Андре. Тот вытащил наугад первый попавшийся лист и сначала небрежно скользнул по нему взглядом, а потом глаза его вдруг расширились.
- Эй... да это же очень хорошо! - воскликнул он.
- В самом деле?
Андре просмотрел другой лист.
- Силы небесные!
- Что? Что такое? - не понимал Бадья.
- Я просто никогда... то есть даже я понимаю... этотум-ти-ТУМ-тум-тум... ага... Господин Бадья, это ведь не опера вовсе. Здесь есть музыка, но... да... танцы, пение. Но это не опера. От оперы это весьма далеко...
- И насколько далеко? Неужели ты хочешь сказать... - Бадья на секунду замолк, смакуя идею. - Хочешь сказать, что музыка и деньги все-таки совместимы?
Андре напел несколько тактов.
- Вполне возможно, господин Бадья.
Бадья просиял. Одной рукой он обнял Андре, а другой - Уолтера.
- Отлично!!!!! - воскликнул он. - Что ж, по такому случаю я всех приглашаю... попить чайку!!!!
Певцы и танцоры, кто поодиночке, а кто группами, покинули сцену. Теперь на сцене остались лишь ведьмы и Агнесса.
- Что, и все? - спросила Агнесса.
- Не совсем, - ответила матушка.
На сцену, пошатываясь, выбрался великий тенор. Чья-то милосердная рука забинтовала голову Энрико Базилики, и предположительно чья-то другая милосердная рука сунула ему тарелку спагетти. Последствия легкого сотрясения мозга, судя по всему, еще сказывались. Увидев ведьм, Генри Лежебокс поморгал, после чего заговорил как человек, утративший нить текущих событий, а потому предпочитающий держаться берега более старых, проверенных вещей.
- Ктотта дал мне 'гетти, - промолвил он.
- Очень мило с стороны кого-го, - отозвалась нянюшка.
- Ха! Пускай сами жуют свои 'гетти... а я не буду! Ха! Да! Не буду! - Повернувшись, он ошалело уставился в темный зрительный зал. - И знаете, что я сделаю? Знаете, что я сделаю сейчас? Я распрощаюсь с Энрико Базиликой! О да! Сегодня он сжевал свое последнее щупальце! Прямо отсюда я пойду и выпью восемь пинт турботского убойного. Да! И закушу сардельками! А потом отправлюсь в мюзик-холл послушать, как Нелли Притоп исполняет «Что Толку В Устрице, Если Нечем Ее Вскрыть». И если я еще когда-нибудь буду петь здесь, то только под старым гордым именем Генри Лежебокса - слышите меня?..
- Генри Лежебокс?! - отозвался пронзительным воплем зрительный зал.
- Э-э... да?
- Я так и думала, что это ты! Ты отрастил бороду, и в штанах у тебя не меньше стога соломы, но я сразу увидела: под этой узенькой масочкой -мой Генри, точно!
Генри Лежебокс прикрыл глаза, защищаясь от слепящего света рампы.
- ...Ангелина?
- О нет! - утомленно произнесла Агнесса. - Такого просто не бывает.
- В опере бывает. На каждому шагу, - возразила нянюшка Ягг.
- Ты права, - подтвердила матушка. - Нам еще повезло, что у него нет пропавшего без вести брата-близнеца.
Из зрительного зала донеслись звуки шумной возни. Кто-то, пробираясь вдоль ряда, кого-то за собой волочил.
- Мама! - донеслось из мрака. - Ты сама-то понимаешь что делаешь?
- Иди за мной, Генри, малыш, просто иди за мной!
- Мама, нам нельзя на сцену!..
Генри Лежебокс, швырнув тарелкой в сторону кулис, слез со сцены и с помощью двух скрипачей перевалился через край оркестровой ямы.
Они встретились в первом ряду. Агнесса слышала их голоса.
- Я хотел вернуться. Ты ведь знаешь!

Предыдущая страница 25 Следующая страница


Маскарад 26

- Я хотела ждать, но потом началось - то одно, то другое... особенно одно. Иди сюда, юный Генри...
- Мама, что происходит?
- Сынок... помнишь, я всегда говорила тебе, что твой отец - господин Крючкорукс, жонглер угрями?
- Да, но...
- Прошу тебя, пойдем в мою гримерную! Нам о стольком надо поговорить!
- О да. Разговор будет долгим...
Агнесса проводила их взглядом. Зрительный зал, который чувствовал оперу даже тогда, когда ее не пели, разразился аплодисментами.
- Отлично, - сказала она. - Но теперь-то конец?
- Почти, - ответила матушка.
- Вы что-то сотворили с мозгами всех этих людей?
- Да так, только вправили их кое-кому, - ухмыльнулась нянюшка.
- И ведь спасибо никто не скажет!
- Как обычно, - вздохнула матушка.
- Ну конечно, ведь грядет следующее представление, - сказала нянюшка. - Шоу должно продолжаться, - добавила она.
- Но это... это просто безумие!
- Это опера. Я заметила, что даже господин Бадья ею заразился, - сказала нянюшка. - И, насколько я могу судить, молодой Андре счастливо избегнул карьеры шпика.
- А что же будет со мной?
- О, тот, кто создает счастливый конец, сам, как правило, в нем не участвует, - усмехнулась матушка и смахнула с плеча невидимую пылинку. - Гита, нам, пожалуй, пора, - сказала она, поворачиваясь к Агнессе спиной. - Завтра тяжелый день.
Нянюшка подошла к краю сцены и, прикрыв ладонью глаза, посмотрела в черную утробу зрительного зала.
- А зрители, знаешь ли, еще здесь, - сообщила она. - Все еще сидят.
Матушка, присоединившись к ней, вгляделась во мрак.
- Ума не приложу почему. Он же сказал, что опера закончилась...
Они разом повернулись и посмотрели на Агнессу. Стоя в центре сцены, она сердито смотрела в пространство.
- Немного рассержена? - спросила нянюшка. - Что ж, этого следовало ожидать.
- Да!
- Тебе кажется, что все интересное происходит с другими, а не с тобой?
- Да!
- Но, - предложила матушка Ветровоск, - почему бы не взглянуть на это следующим образом. Чего ждать от жизни Кристине? Ну, станет певицей. Она завязнет в этом маленьком мирке. Если повезет, немного прославится, но однажды голос ее уже не сможет подняться на прежнюю высоту - и тогда ей конец. А у тебя есть выбор. Ты можешь выступать на сцене, играть роль, произносить чужие реплики... или быть за сценой, но знать, как пишется сценарий, где висят декорации, где расположены люки. Разве это не лучше?
- Нет!
Иногда эти ведьмы ужасно бесили Агнессу. К примеру, они могли, не обмениваясь ни словом, действовать абсолютно слаженно, как один человек. Разумеется, ей не нравилось в них и многое другое. Они считали себя вправе вмешиваться в чужую жизнь (ведь если вмешиваются они, то человеку это только на благо). Они автоматически исходили из предположения, что все происходящее вокруг должно происходить только при их участии, а прямой путь к цели - он самый прямой. И всюду им нужно было сунуть свой нос, все поправить, все сделать как надо. По сравнению с этим действия, совершаемые словно по молчаливой договоренности, не более чем досадная мелочь, но сейчас налицо была именно эта мелочь. Матушка и нянюшка приблизились к ней. Каждая положила руку ей на плечо.
- Сердишься? - спросила матушка.
- Да!
- Тогда я бы на твоем месте выплеснула гнев наружу, - посоветовала нянюшка.
Агнесса закрыла глаза, сжала кулаки, открыла рот и завопила.
Все началось с низких нот. С потолка, будто снежинки, посыпались хлопья штукатурки. Призмы в люстре, вздрогнув, зазвенели в унисон.
Затем голос взлетел выше, быстро миновал таинственную высоту четырнадцать циклов в секунду, после которой человеческий дух начинает крайне неуютно чувствовать себя в этой вселенной и беспокоиться по поводу места в оной органов пищеварения. Мелкие предметы по всей Опере, вибрируя, попадали с полок и разбились о пол.
А голос все повышался, звенел как колокол, после чего повышался опять. В оркестровой яме, одна за другой, полопались струны всех скрипок.
Хрустальные призмы дребезжали уже не переставая. В баре бутылки шампанского дали дружный пробочный залп. Лед в ведерке раскрошился на мелкие льдинки. К общему хору присоединились бокалы, ободки их подернулись трещинками и взорвались, как головки некоего опасного чертополоха.
Во все стороны разлетались гармоники, вызывающие самые странные последствия. В артистических гримерках растаял грим номер три. Зеркала треснули, наполнив балетный класс миллионами осколков изображений.
Пыль поднималась, мухи падали. В камнях, из которых была сложена Опера, начали перемещаться крошечные частицы кварца...
А затем наступила тишина, нарушаемая лишь редкими глухими ударами и звонами.
Нянюшка улыбнулась во весь рот.
- А, - сказала она. - Вот теперь опера действительно закончилась.

***

Зальцелла открыл глаза.
Пустая сцена была погружена во тьму - и вместе с тем озарена светом. Гигантский световой поток струился из какого-то невидимого источника. Но освещать, кроме как самого Зальцеллу, на сцене было некого.
Послышались звуки приближающихся шагов. Их обладателю, чтобы приблизиться, потребовалось некоторое время. Но когда он шагнул в окружающий Зальцеллу жидкий воздух, главному режиссеру показалось, будто к нему явился сам бог огня.
Он был во всем алом: алый смокинг, отделанный алой шнуровкой, алый плащ, алые туфли с алыми рубиновыми пряжками и широкополая алая шляпа, на которой качалось огромное алое перо. При ходьбе незнакомец опирался на алую трость, украшенную алыми лентами. Но для человека, столь тщательно заботящегося о своей внешности, к маске он отнесся на удивление небрежно. Это была грубая картонка, изображающая голый череп. Такую можно купить в любом магазине театральных принадлежностей. По краям маски торчали резиночки.
- А куда все подевались? - громко осведомился Зальцелла.
В голове его начали всплывать недавние воспоминания. Нельзя сказать, чтобы они были приятными. Хотя в подробностях вспомнить, что именно произошло, он не мог.
Фигура ничего не ответила.
- Где оркестр? Что случилось с публикой?
Высокая красная фигура едва заметно пожала плечами.
Зальцелла начал подмечать и другие детали. То, что он сначала принял за сцену, оказалось слегка присыпанной песком поверхностью. Потолок был очень далеко, так далеко, что дальше уже некуда, и его испещряли холодные твердые световые точки.
- Я, кажется, задал тебе вопрос!
- ТРИ ВОПРОСА.
Слова эти попали в уши Зальцеллы без каких-либо признаков того, что им пришлось, подобно обычным звукам, перемещаться сквозь воздух.
- Ты мне не ответил!
- НЕКОТОРЫЕ ВЕЩИ НАДО ОСОЗНАВАТЬ САМОСТОЯТЕЛЬНО. И ПОВЕРЬ МНЕ, СЕЙЧАС КАК РАЗ ТАКОЙ СЛУЧАЙ.
- Кстати, что ты тут делаешь? Я точно помню, в этой опере такой роли нет! Немедленно сними маску!
- КАК ПОЖЕЛАЕШЬ. ПРОСТО Я ВСЕГДА СТАРАЮСЬ ВЖИТЬСЯ В ОБРАЗ.
Фигура сняла маску.
- А теперь вторую! - выкрикнул Зальцелла. Ледяное предчувствие пронизало его до костей.
Смерть коснулся скрытой пружины в трости. Показалось лезвие, тонкое до прозрачности. Разрезая молекулы воздуха на атомы, оно отливало зловещей синевой.
- О, - произнес он, поднимая косу. - ТУТ-ТО ТЫ МЕНЯ И ПОЙМАЛ.

***

В подвалах царила тьма, но нянюшка Ягг ходила одна по странным пещерам под Ланкром и с матушкой Ветровоск - по ночным лесам. И вообще, для Яггов темнота не помеха, скорее наоборот.
Она чиркнула спичкой.
- Грибо?
За последние часы тут побывало множество людей. Эта темнота потеряла свою уединенность. Чтобы вынести все деньги, потребовалось много рук. Пока опера не закончилась, в этих подвалах присутствовала некая тайна. Теперь же они превратились в... обычные сырые подземные комнаты. Прежний их обитатель съехал.
Нянюшка споткнулась о глиняный черепок и чуть не упала.
Ворча, она опустилась на одно колено. Кто-то тут разбил цветочный горшок. По полу были разбросаны какие-то мертвые прутики.
Только полный идиот может затолкать сухие палочки в горшки с землей, поставить их в подземелье и ждать, когда что-то вырастет.
Подобрав один прутик, нянюшка осторожно нюхнула. Пахло самой обычной землей. И больше ничем.
И все-таки интересно: как они росли? Чисто профессиональное любопытство, само собой. Однако нянюшка понимала: этого ей уже никогда не узнать. Уолтер теперь занятой человек, все время на виду. А еще - чтобы что-то началось, что-то другое должно закончиться.
- Все мы носим те или другие маски, - сказала она во влажный воздух. - Какой смысл ворошить теперь прошлое...

***

Дилижанс отправлялся в семь утра, по ланкрским стандартам - чуть ли не в полдень. Ведьмы прибыли загодя.
- А я хотела купить сувениров. - проговорила нянюшка, притопывая ногами, чтобы согреться. - Для ребятишек.
- Нет времени, - отрезала матушка Ветровоск.
- Хотя какая разница, покупать-то их все равно не на что, - продолжала нянюшка.
- Сама все деньги растранжирила.
- Я? О да, Анк-Морпорк навсегда запомнит нянюшку Ягг.
- Деньги нужны для того, чтобы их тратить.
- Согласна. К примеру, с их помощью я могла бы купить пару новых башмаков.
Нянюшка еще немножко попрыгала, что-то насвистывая сквозь зуб.
- Очень мило со стороны госпожи Лады, что она позволила нам пожить у нее за счет заведения.
- Ага.
- Хотя я не сидела сложа руки: играла на фортепиано, рассказывала анекдоты.
- Отблагодарила, то бишь, - кивнула матушка.
- А вчера приготовила печенюшки. И Особый Вечерний Соус к ним.
- Вот именно. - Лицо у матушки стало жестким, как кочерга. - А сегодня утром госпожа Лада поделилась со мной своими планами: она думает в следующем году уйти на пенсию.
Нянюшка еще раз окинула взглядом улицу.
- Молодая Агнесса, наверное, вот-вот появится, - сказала она.
- Не знаю, не знаю, - надменно ответила матушка.
- В конце концов, ей тут не очень-то светит. Матушка фыркнула.
- Она сама все решит.
- Ты, кстати, тоже шоу устроила. Удержать клинок голой рукой - не каждый сумеет. Все были потрясены.
- Ха! - фыркнула матушка. - Еще бы не потрясены. Людям же лень головой подумать. Хотя, казалось бы, чего тут ведьмовского? Спрятал в ладони какую-нибудь железную пластинку или еще что. Наипримитивнейший трюк. Но нет, люди предпочитают оставаться потрясенными. Тогда как если объяснение поискать, оно всегда найдется. А они, должно быть, сочли, что стали свидетелями какого-нибудь жуткого ведьмовства.
- Ага, но ведь... у тебя же в руке ничего не было, а?
- Дело не в этом. А если бы было? - Матушка окинула взглядом площадь. - Не говоря о том, что железо заговорить нельзя.
- Все верно. Только не железо. Хотя ведьма типа Черной Алисы что-нибудь придумала бы. Сделала бы свою кожу тверже стали... но ведь эти чары все в прошлом, правда?
- Черная Алиса такое умела, - подтвердила матушка. - Но причинно-следственные дела - штука тонкая, полезешь туда - хлопот не оберешься. Поэтому она и сошла с ума, а потом ей и вовсе конец пришел. Черная Алиса считала, что можно быть выше всякой ерунды типа причины и следствия. Так вот, нельзя. Если схватишься голой рукой за острый клинок, то обязательно поранишься. Если бы люди забыли об этом, мир превратился бы в сплошной кошмар.
- Но ты же не поранилась.
- Это совсем другое. У меня тогда не было времени на всякую ерунду.
Нянюшка подула на ладони.
- В общем, много всякого случилось, - задумчиво проговорила она. - И не случилось тоже. Счастье, что люстра так и не упала. Я, как ее увидела, с той минуты не переставала беспокоиться. Слишком драматический вид у нее был вид, такое не к добру, подумала я. Будь я сумасшедшая, так первым делом грохнула бы эту люстру.
- Да.
- Со вчерашнего вечера ищу Грибо, так и не нашла.
- Отлично.
- Хотя он всегда является.
- К сожалению.
Послышался стук копыт. Из-за угла вывернул дилижанс.
Вдруг он затормозил.
Некоторое время возница всматривался в двух ведьм, потом щелкнул вожжами, дилижанс сделал полный поворот и быстро скрылся из виду.
- Эсме? - через некоторое время окликнула нянюшка.
- Что?
- Из-за угла за нами подглядывают человек и две лошади. - Она повысила голос. - Эй, выходите, мы вас видели! Семь часов, и дилижансу уже пора отправляться! Ты купила билеты, Эсме?
- Я?
- Гм, - несколько неуверенно произнесла нянюшка. - Так что... у нас, значит, нет восьмидесяти долларов на билеты?
- А в твоих панталонах ничего не осталось? - поинтересовалась матушка.
Между тем дилижанс осторожно приближался.
- Ничего платежеспособного.
- Тогда... мы не можем себе позволить купить билеты.
Нянюшка вздохнула.
- Ну что ж, в таком случае прибегнем к испытанному средству - к моему обаянию.
Дилижанс затормозил. Нянюшка, посмотрев на возницу, невинно улыбнулась.
- Доброе утро, любезный господин!
Господин отреагировал испуганно-подозрительным взглядом.
- А оно доброе? - недоверчиво осведомился он.
- Мы желали бы путешествовать в Ланкр, но, к сожалению, мои панталоны этого не потянут.
- И что?
- Однако мы ведьмы и могли бы заплатить за дорогу другими способами: например, вылечить некоторые досадные недомогания, которыми ты страдаешь.
- Я не повезу тебя просто так, старая карга, - нахмурился возница. - И никакими досадными недомоганиями я не страдаю!
Вперед выступила матушка.
- Недомогания - дело наживное, - твердо сказала она.

***

Над равнинами катился дождь. Ленивый, непрерывный ливень, в подметки не годившийся овцепикским грозам. Скорее даже густой туман, чем дождь. Однако настырности ему было не занимать - он преследовал путников весь день.
Дилижанс оказался в полном и безраздельном распоряжении ведьм. Перед самой отправкой несколько человек туда вроде бы заглянули, но по каким-то неведомым причинам решили отложить поездку.
- Неплохо проводим время, - заметила нянюшка, отодвигая занавеску и выглядывая в окно.
- Возница, по-моему, куда-то спешит.
- Да, мне тоже так показалось.
- Закрой-ка окно. Здесь становится мокро.
- Сейчас-сейчас...
Нянюшка уже было ухватилась за занавеску, как вдруг увидела что-то на дороге.
- Стой! Стой! закричала она, высовываясь по пояс в дождь. - Эй, возница, скажи этому человеку остановиться!
Колеса бешено закрутились, и дилижанс, подняв волну грязи, затормозил. Нянюшка распахнула дверцу.
- Ты только посмотри, он ведь и правда возвращался домой. Ни дождь, ни буря не помеха! А ну залазь, со Смертью захотел свидеться?
В открытую дверь ворвались дождь и туман. Потом в карету нырнула заляпанная грязью фигура и, оставляя на коврах мокрые пятна, юркнула под сиденье.
- Очень независимый котик, - с гордостью произнесла нянюшка. - Все сам да сам.
Дилижанс снова тронулся. Матушка рассеянно уставилась в бесконечные темнеющие поля, затянутые вечным дождем, - как вдруг увидела еще одну фигуру. Та, утопая по колено в грязи, медленно двигалась вдоль дороги, которая в конце концов должна была привести в Ланкр. Проезжая мимо, дилижанс щедро окатил путника - вернее, путницу - из лужи.
- Да уж, независимость - достойное устремление, - произнесла матушка, решительно задернув занавески.

***

Когда матушка Ветровоск вернулась в свою хижину, деревья уже облетели.
Под дверь нанесло сухих веточек и семян. Под камином насыпало сажи. Ее домик, всегда представлявший собой нечто органическое, стал еще немного ближе к своим корням.
Однако надо было заняться делами, и она ими занялась. Требовалось подмести листья, сложить под навесом дрова. Полотняный экран, натянутый за ульями, был весьма потрепан осенними ветрами и нуждался в штопке. А еще нужно было заготовить сено для коз и сложить на чердаке яблоки. Да и стены неплохо было бы побелить.
Впрочем, кое-чем следовало заняться в первую очередь. После этого все остальные дела станут несколько более трудными, но тут уж ничего не поделаешь. Железо нельзя заговорить. И нельзя схватиться за клинок и не пораниться. Если бы это было не так, весь мир перевернулся бы.
Приготовив чай, матушка заново вскипятила чайник. Зачерпнув полную горсть трав из стоящей на полке коробки, она опустила травы в миску с водой, от которой поднимался пар. Вытащила из ящика чистый бинт и аккуратно положила его рядом с миской. Заправила нить в чрезвычайно острую иглу и положила нить с иглой рядом с бинтом. После чего зачерпнула ногтем из бутылочки с зеленоватой мазью и намазала мазью кусочек корпии.
Ну вот, теперь все готово.
Опустившись на табурет, матушка положила руку на стол, ладонью вверх.
- Теперь можно, - произнесла она, обращаясь к вселенной в целом.

***

Отхожее место нужно было перенести, э-э... на другое место. Эту работу матушка предпочитала выполнять сама. Когда роешь очень глубокую яму, испытываешь необыкновенное удовлетворение. Эта работа так незамысловата. Копая яму, ты буквально чувствуешь, как мир делается все более простым и понятным. У земли нет странных идей типа «если-человек-не-отводит-глаз-и-креп-ко-жмет-тебе-руку-значит-он-говорит-правду».
Нет, земля лежит себе спокойненько и ждет, пока ты перенесешь ее на другое место. И заканчивать рыть яму тоже очень приятно. А после этого ты сидишь, и тебя греет приятная мысль, что тем же самым придется заниматься только через много-много месяцев.
Работа уже близилась к завершению, когда на яму упала тень.
- День добрый, Пердита, - не поднимая глаз, поприветствовала матушка.
Подняв полную лопату на уровень головы, она высыпала землю через край.
- Приехала навестить? - спросила она и с силой вонзила лопату в глину на дне ямы.
На мгновение ее лицо исказилось от боли. Надавила на лопату.
- Мне казалось, у тебя прекрасно идут дела в опере, - продолжала она. - Хотя я, конечно, не специалистка по таким вопросам. И все же приятно видеть, как молодежь отправляется на поиски счастья в большие города.
Подняв голову, матушка Ветровоск улыбнулась радостной, дружелюбной улыбкой.
- О, вижу, ты здорово похудела, - эта фраза истекала невинностью, как сладкой тянучкой.
- Я... занималась, - ответила Агнесса.
- Занятия - вещь хорошая, - согласилась матушка, выкидывая наружу очередную лопату земли. - Хотя, говорят, с занятиями и переборщить можно. Ну а когда обратно?
- Я... еще не решила.
- Ну и правильно. И правильно. Всегда планировать тоже плохо. Лично я все время твержу: не связывай себя всякими планами. Живешь-то у мамы?
- Да, - кивнула Агнесса.
- Правда? Это я к тому, что домик Маграт все еще пустует. Ты окажешь всем большую услугу, если проветришь его немного и приведешь в порядок... Пока ты здесь.
Агнесса ничего не сказала. Просто не знала, что сказать.
- Забавная штука, - произнесла матушка, сражаясь с особенно упорным корнем. - Я никому раньше не рассказывала, но на днях мне вспомнилось: когда я была моложе и называла себя Эндемонидия...
- Что, в самом деле? И когда это было?
Матушка утерла лоб забинтованной рукой, оставив рыжий глиняный потек.
- О, это длилось недолго. Часа три-четыре, - пожала плечами она. - Некоторые имена не клеятся к человеку. Имя должно быть таким, чтобы в нем было удобно мыть пол.
Она выбросила лопату наружу.
- Помоги выбраться, а?
Агнесса подала ей руку. Матушка стряхнула с фартука землю и ошметки листьев и пару раз топнула ногами, сбивая с башмаков глину.
- А не выпить ли чайку? - предложила она. - О, да ты выглядишь просто отлично. А все свежий воздух. В этой твоей Опере вечно такая духота.
Агнесса пристально посмотрела матушке Ветровоск в глаза, но увидела там незамутненную глубину и абсолютную честность.
- Да. Я тоже так считаю, - сказала она. - Э-э... ты что, руку поранила?
- Заживет. Все раны постепенно затягиваются.
Закинув лопату на плечо, она было направилась к хижине, но на полпути вдруг оглянулась.
- Слушай, я просто хочу полюбопытствовать, так, по-соседски, было бы странно, если б я не спросила...
- Да? - вздохнула Агнесса.
- ...Ты по вечерам очень занята?
- О? - с некоторым сарказмом откликнулась Агнесса, все еще сохранившая толику бунтарского духа. - А ты что, предлагаешь научить меня чему-нибудь?
- Учить? Я? - усмехнулась матушка. - Избави боги. Чтобы учить, нужно терпение, которым я не обладаю. Но я могу позволить тебе поучиться у меня.

***

- Когда мы вновь увидимся втроем?
- Мы еще ни разу не виделись.
- Ну да! Лично я знаю тебя уже по крайней мере...

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

- Я имела в виду, что Втроем мы еще не Виделись. В смысле... официально...
- Хорошо, хорошо... Так когда ж мы встретимся втроем?
- Мы только что встретились.
- Ладно. Но когда...
- Закрой рот и жарь зефир. Агнесса, дай нянюшке зефир.
- Да, матушка.
- И смотри, не сожги мою порцию.
Матушка откинулась, прислонившись к стволу деревца. Ночь была ясная, хотя облака, собирающиеся вокруг Пупа, обещали скорый снегопад. К звездам взметнулись несколько искр. Матушка Ветровоск горделиво огляделась.
- Правда здорово, а? - спросила она.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.


Терри Пратчетт

Маскарад

Цикл: "Плоский Мир"

 Читать книгу

Аннотация

Шоу должно продолжаться! Хахахахахаха! [Примечание: здесь и далее безумный смех принадлежит Призраку Оперы.] Даже если кто-то умер [Хахаха!!!], нужно оттащить его в сторонку - и все равно продолжать шоу. И ни в коем случае нельзя занимать ложу номер 8, ведь она предназначена для того самого Призрака, который дарит успешным певицам стебли от роз и между делом зачем-то убивает людей [Хахаха!!!] А что, если его прогнать по улицам города и скинуть в реку Анк, дабы злодею неповадно было? [Хахаха???]

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru