Терри Пратчетт - Интересные времена

1 Терри Пратчетт

«Чтоб жили вы в интересные времена».
Одно очень древнее проклятие

Это – боги, которые играют в игры. Игральная доска у них – целый мир, а играют они человеческими жизнями.
Чаще всего выигрывает Рок.
Даже не чаще всего, а всегда. Большинство богов предпочитают кости, но Рок играет в шахматы (или похожие игры), причем в рукаве у Рока обязательно припрятан второй ферзь.
Рок всегда выигрывает. По крайней мере, так принято считать. «О, это был Рок», – обычно говорим мы, когда что-то случается[1].
Боги способны принять любое обличье, и лишь одно в себе они изменить не могут – это глаза. Глаза выдают истинную природу бога. Глаза Рока вряд ли можно назвать глазами – это просто черные дыры, откуда на вас глядит бесконечность с рассеянными в пустоте... кто знает чем – может, звездами, а может, чем похуже.
Прищурившись, Рок одарил противников самодовольной улыбкой – именно так улыбаются победители за пару секунд до того, как стать победителями.
– Первосвященник Зеленой Мантии совершил убийство в библиотеке при помощи обоюдоострого топора, – объявил Рок.
И выиграл.
После чего одарил противников еще одной улыбкой.
– Везет же некотовым, – прогундел сквозь каплющие слюной резцы Оффлер, Бог-Крокодил.
– Похоже, сегодня я питаю расположение к самому себе, – проронил Рок. – Ну, еще партейку? Или во что-нибудь другое перекинемся?
Боги пожали плечами.
– Может, в Безумных Королей? – Рока не покидало хорошее расположение духа. – Или в Несчастных Влюбленных?
– В Несчастных Влюбленных? – откликнулся Слепой Ио, главный из богов. – Никто уже не помнит правил, а руководство куда-то задевалось.
– Тогда, может, в Кораблекрушение?
– В эту ты всегда выигрываешь, – покачал головой Ио.
– А как насчет Засух и Потопов? – не сдавался Рок. – Там совсем легкие правила.
На игральную доску упала чья-то тень. Боги подняли глаза.
– Ага, – произнес Рок.
– Ну что, поиграем? – спросила Госпожа.
Статус этой богини был неизменным предметом споров, причем под сомнение ставилась сама ее божественность. Со всей определенностью можно было лишь утверждать, что поклонение ей еще ни к чему хорошему не приводило и что появляется она только там, где ее меньше всего ждут. И что уповающие на ее благоволение очень редко остаются в живых. Если где-то и возводят ей храм, в него неизменно ударяет молния. Эта богиня – учредитель и единственный держатель акций лотереи «Последний шанс». Некоторые люди предпочитают пройти по канату, одновременно жонглируя топорами, нежели произнести вслух ее имя.
Поэтому чаще всего ее называют просто Госпожа, и глаза у нее зеленые; не такие зеленые, как у людей, а изумрудно-зеленые – от края до края. Поговаривают, будто бы это ее любимый цвет.
– Ага! – вновь воскликнул Рок. – И во что же мы будем играть?
Госпожа села напротив него. Прочие боги обменялись косыми взглядами. Запахло чем-то интересным. Ведь эти двое извечные враги.
Как насчет... – Она сделала паузу. – Великих Империй?
– О, эту я тевпеть не могу, – нарушил внезапно воцарившуюся тишину Оффлер. – В конце все умивают.
– Увы, – согласился Рок. – Но это же игра. – Он кивнул Госпоже и голосом, очень напоминающим тот, которым профессиональные игроки уточняют правила игры, осведомился: – Падение Династий? Народы, Висящие На Волоске?
– Все включено, – подтвердила Госпожа.
– О, прекрасно.
Рок взмахнул рукой над игральной доской. Появился Плоский мир.
– И где будем играть? – спросил он.
– На Противовесном континенте, – ответила Госпожа. – Где на протяжении долгих веков ведут смертельную борьбу пять благородных семейств.
– В самом деле? И что это за семейства? – полюбопытствовал Ио.
Отдельные индивидуумы не вызывали в нем особого интереса. Занимаясь по большей части громами и молниями, Слепой Ио был искренне убежден, что единственная достойная цель, которую может преследовать существо по имени человек, – это как следует промокнуть или, для разнообразия, превратиться в кучку золы.
– Хоны, Суны, Таны, Максвини и Фаны.
– Эти? Кем-кем, а благородными я бы их не назвал.
– Они очень богаты. Ради своей выгоды или просто по причине фамильной гордости они убили и замучили миллионы людей, – объяснила Госпожа.
На данное заявление боги отреагировали торжественными кивками. Спору нет, это воистину благородное поведение. Они, боги, поступали точно так же.
– Максвини? – переспросил Офлер.
– Весьма древнее и почтенное семейство, – кивнул Рок.
– О.
– Эти пять семейств пойдут на что угодно, лишь бы занять имперский трон, – продолжал Рок. – Ну и? Ты за кого играешь?
Госпожа бросила взгляд на раскинувшееся перед ними полотно истории.
– Хоны самые могущественные. Только, за время нашего разговора они успели прибавить к своим владениями несколько городов. – Госпожа задумчиво склонила голову набок. – Победа словно предначертана им свыше.
– Стало быть, ты выбираешь семейство послабее?
Рок вновь взмахнул рукой. Появились фигуры. Они задвигались по доске так, словно были живыми – что, впрочем, соответствовало действительности.
– Но, – продолжал он, – чур играем без костей. Тут я тебе не доверяю. Они у тебя вечно с подвохом. Нет, пусть орудиями в нашей игре будут сталь и тактика, политика и война.
Госпожа ответила согласным кивком. Рок посмотрел в глаза противнице.
– И каков же твой первый ход? – спросил он. Она улыбнулась.
– Я уже походила.
Он опустил взгляд на поле.
– Но я не вижу твоих фигур.
– На доске их еще нет, – ответила она. И раскрыла ладонь.
В ладони ее шебуршалось что-то черно-желтое. Госпожа дунула, и существо расправило крылья.
Это была бабочка.
Рок всегда выигрывает...
В отличие от людей его не сдерживают какие-то там правила.

Как утверждает философ Лай Тинь Видль, хаос именно там процветает, где настойчивее всего ищут порядка. Хаос всегда побеждает порядок, поскольку лучше организован.

А это – бабочка бурь.
Ее крылья слегка более зазубренные, нежели крылышки обычных однодневок. Согласно фрактальной природе вселенной, это означает, что зазубренные края ее крылышек бесконечны – так же как бесконечен любой зазубренный берег. Если измерить его длину на самом последнем уровне, на уровне сверх микроскопической «малости », то длина эта будет бесконечной – а если и не бесконечной, то, по крайней мере, настолько близкой к Бесконечности, насколько Бесконечность доступна человеческому взору в погожий день.
Как следствие, если края крыльев бесконечно длинны, то сами крылья бесконечно велики.
Конечно, может казаться, что своими размерами они ничем не отличаются от обыкновенных крылышек, но так кажется лишь человеческим существам, которые склонны отдавать предпочтение не логике, а здравому смыслу, пользующемуся среди них столь широкой популярностью.
Квантовая погодная бабочка (мотылекус буреносус) неприметного желтого цвета. Куда больший интерес представляют узоры Мандельброта на ее крылышках – сложные многоцветные завитки, перемежающиеся странными скоплениями черного в виде сердечек.
Ну а самая выдающаяся особенность квантовых бабочек заключается в их способности управлять погодой.
Предполагается, что эта способность развилась у них в процессе естественного отбора – даже самая изголодавшаяся птица не позарится на кормежку в виде локализованного торнадо[2]. Однако впоследствии эта приспособительная черта превратилась во вторичный половой признак, вроде плюмажа у птиц или горлового мешка у некоторых видов лягушек. «Посмотри на меня, – призывает самец, лениво взмахивая крыльями где-нибудь под пологом тропического леса. – Может, по цвету я совсем неприметен, однако недели через две и за тысячу миль отсюда все только и будут говорить о том, что "нетипичные для наших широт бури и ураганы послужили причиной серьезных разрушений"».
Это – бабочка бурь.
Вот она взмахивает крылышками...

А это – Плоский мир, рассекающий межзвездное пространство на спине гигантской черепахи.
Впрочем, ничего странного в его поведении нет. На определенном этапе развития все обитаемые миры примеряют на себя подобную космологическую теорию. Видимо, разумные существа запрограммированы на нее изначально.
В степях и полях, в сочащихся влагой джунглях и раскаленных докрасна молчаливых пустынях, в болотах и тростниковых заводях – одним словом, везде, где при вашем приближении что-то с громким «хлюп» прыгает с ветки, бревна или камня, в некий решающий момент на ранних стадиях развития племенной мифологии разыгрываются бесконечные вариации на тему нижеследующего...
– Гля!
– Чиво?
– Вон, хлюпнулось с бревна!
– Да? И чиво?
– Я думаю... думаю... типа, думаю, что одна из этих тварей может нести на своей спине целый мир.
Зависает молчание – собеседник пытается охватить умственным взором великую астрофизическую гипотезу, а потом...
– Чиво, весь мир? Это как?
– Ну, я... это... Ну, не одна из них, ясен перец, а какая-нибудь большая, здоровущая.
– Да уж точно не маленькая.
– Типа... по-настоящему большая.
– Гм, по-моему, я понимаю, к чему ты клонишь.
– Логично, правда?
– Логично-то логично, только вот...
– Че?
– Да так... Просто... Хочется думать, то есть вроде как надеешься, что та, здоровущая, не «хлюпнет».
И тем не менее именно так устроен Плоский мир. И в его устройстве присутствует не только черепаха, но и четыре гигантских слона, на спинах которых неспешно вращается гигантское колесо мира[3].
А еще на Диске есть Круглое море – приблизительно на полпути между Пупом и Краем. Вокруг него расположились страны, которые, как утверждают историки, и составляют цивилизованный мир – то есть тот мир, который может позволить себе содержать историков: Эфеб, Цорт, Омния, Клатч и расползшийся во все стороны город-государство Анк-Морпорк.
Однако наша история начинается в совсем другом месте. И что же мы видим? Человек лежит на плоту, в голубой лагуне, под солнечным небом. Руки человека закинуты за голову, и, судя по всему, он счастлив – в его случае состояние необычайно редкое, можно сказать, практически беспрецедентное. Он благодушно насвистывает что-то веселое, болтая ногами в кристально-чистой воде лагуны.
Ноги у него розовые, с десятью пальцами, похожими на коротенькие пухленькие поросячьи хвостики.
Хотя, с точки зрения крадущейся вдоль рифа акулы, они больше походят на завтрак, полдник и обед.

Всегда есть протокол. А еще тщательно соблюдаемый этикет. Ну и вежливое благоразумие. Не говоря уже о дармовой выпивке. То есть якобы вы польстились на дармовщинку.
Теоретически лорд Витинари, как верховный правитель Анк-Морпорка, мог в любой момент призвать пред свои светлые очи аркканцлера Незримого Университета. А вздумай тот ослушаться, казнить его на месте.
Однако Наверн Чудакулли, как глава основного учебного заведения на Диске, выпускающего в большую жизнь волшебников, дал понять – вежливо, но недвусмысленно, – что он, со своей стороны, легко может превратить его (на том же самом месте) в небольшую амфибию из семейства лягушачьих и остаток своей жизни он проведет, весело поквакивая и бодро прыгая по комнате.
Спиртное помогало перекинуть мостик через эту дипломатическую пропасть. Время от времени лорд Витинари приглашал аркканцлера во дворец для дружеской беседы за бутылкой хорошего вина. И разумеется, аркканцлер приходил – просто потому, что не прийти было бы проявлением невежливости. Такое положение дел всех устраивало, все вели себя пристойно, и не было ни брожения в умах, ни мокрых пятен на ковре.
Стоял прекрасный полдень. Лорд Витинари сидел в дворцовом саду, несколько раздраженно
наблюдая за бабочками. Его слегка оскорбляло то, как эти беззаботные существа порхают себе и в ус не дуют, а ведь от их порхания государству ничего не прибавляется...
Послышались приближающиеся шаги.
– А, это вы, аркканцлер, – оторвался от своих размышлений лорд Витинари. – Так приятно снова вас видеть. Присаживайтесь! Надеюсь, у вас все хорошо?
– Все прекрасно. – Наверн Чудакулли сел. – А у вас как? Со здоровьем все в порядке?
– Лучше не бывает. Погода вроде опять пошла на потепление.
– Вчера был особенно хороший день.
– А завтрашний может быть еще лучше. Во всяком случае, так говорят.
– Ну, мы могли бы помочь кое-каким заклинанием...
– И это правильно.
– Согласен.
– Гм...
– Безусловно.
Некоторое время патриций и аркканцлер наблюдали за бабочками. Слуга принес охлажденные напитки в длинных бокалах.
– Интересно все же, что они там делают... с цветами?.. – нарушил затянувшееся молчание лорд Витинари.
– Это вы о чем? Патриций пожал плечами.
– Не обращайте внимания. Пустяки, просто пришло в голову. Кстати, раз уж вы так удачно зашли, аркканцлер, – заглянули по пути, направляясь по каким-то своим, разумеется, бесконечно более важным делам... Так вот, не могли бы вы оказать мне любезность и ответить на один несложный вопрос: кто есть Великий Волшебник?
Чудакулли задумался.
– Может быть, декан? – предположил он. – Поистине великий человек, столько жрать...
– Чутье подсказывает мне, что этот ответ несколько неправилен, – возразил лорд Витинари. – Контекст наводит на мысль, что «великий» в данном случае означает «самый лучший».
– Тогда точно не декан, – решительно качнул головой Чудакулли.
Преподавательский состав Незримого Университета... Картина, открывшаяся внутреннему взору лорда Витинари, воплощала небольшую цепь округлых холмов в остроконечных шляпах.
– О да, вряд ли декан велик в этом смысле, – вслух заключил он.
– Э-э... А могу ли я поинтересоваться, в связи с чем, собственно, возник вопрос?
Патриций положил руку на набалдашник трости.
– Пойдемте, – сказал он. – Думаю, лучше будет, если вы сами все увидите. Лично я ума не приложу, что все это значит.
Следуя за лордом Витинари, Чудакулли с интересом осматривался. Не часто выпадает случай прогуляться по садам, которые во всех садоводческих книгах упоминаются в разделе «Самые Распространенные Ошибки и Заблуждения».
Их разбил (очень, очень уместный глагол) прославленный (дурная слава – это ведь тоже слава) садовник и на все руки изобретатель Чертов Тупица Джонсон. Благодаря свойственным ему рассеянности и полному незнанию элементарных законов математики его сады как нельзя лучше подходили для любителей острых ощущений.
Есть люди, которые строят, используя скрытые, но благожелательные силы магнитных полей. Так вот, Чертов Тупица Джонсон был совсем иного рода гением. Его произведения неведомым образом приводили в действие некие тайные силы природы. Солнечные часы с колоколами то и дело взрывались, обезумевшая каменная кладка в конце концов покончила с собой, а литые садовые решетки расплавились – пока только в трех местах, но начало было положено.
Патриций провел аркканцлера через калитку, и они вошли в нечто вроде голубятни. Внутри вилась скрипучая деревянная лестница. Вездесущие анк-морпоркские голуби[4] приветствовали незваных гостей злобным бормотанием и курлыканьем.
– Странное здание, никогда не видел ничего подобного, – заметил Чудакулли, с опаской ставя ногу на лестницу.
Ступеньки отозвались жалобным стоном. Патриций извлек из кармана ключ.
– Насколько я понимаю, изначально господин Джонсон строил улей, – заметил он. – Однако за отсутствием таких больших пчел мы нашли этому... зданию другое применение.
Он отпер дверь. Они оказались в большом квадратном помещении. На каждой стене было по незастекленному окну. Закрепленные в пустых проемах деревянные распорки с колокольчиками на шнурках, очевидно, предназначались для того, чтобы подавать сигнал, если в «голубятню» заглянет какой-нибудь крылатый посланец.
В центре комнаты на столе сидела здоровенная птица – Чудакулли и не подозревал, что такие бывают. Птица повернулась и уставилась на аркканцлера желтым, похожим на здоровенную бусину зраком.
Патриций извлек из кармана баночку с анчоусами.
– Честно говоря, этого гостя мы никак не ждали, – сообщил он. – Прошлый раз такой посланец заглядывал к нам почти десять лет назад. А раньше мы все время держали на льду пару-другую свежих скумбрий.
– Это, случаем, не бесцельный альбатрос? – высказал догадку Чудакулли.
– Он самый и есть, – подтвердил лорд Витинари. – И причем прекрасно обученный. Сегодня вечером отправится в обратный путь. Только подумайте – шесть тысяч миль на банке анчоусов и бутылке рыбьего жира, что Стукпостук, мой секретарь, разыскал на кухне. Поразительно.
– Не понял? – переспросил Чудакулли. – В обратный путь куда?
Лорд Витинари повернулся лицом к аркканцлеру.
– Тут надо кое-что уточнить. О Противовес-ном континенте даже речи не идет, что бы вы там себе ни подумали, – сурово ответил патриций. – Перед вами вовсе не тот альбатрос, что, как правило, используется в Агатовой империи для доставки почты. Всем прекрасно известно, что мы с этой таинственной страной не поддерживаем никаких контактов. И эта птица отнюдь не первая за много лет, и она не принесла нам странное и загадочное послание. Я понятно объясняю?
– Нет.
– Отлично.
– Значит, это вовсе не альбатрос?
– Вижу, вы уловили суть вопроса, – улыбнулся патриций.
Наверн Чудакулли, хотя и являлся гордым обладателем большого и эффективно работающего мозга, чувствовал себя не вполне уютно, когда дело касалось всяких двусмысленностей и околичностей. Он покосился на длинный зловещий клюв птицы.
– А по мне, так самый настоящий альбатрос, демоны его побери, – почесал в затылке аркканцлер. – Вы же только что сами сказали, что так оно и есть. Я, помню, спросил у вас, уж не бесцельный ли альбатрос...
Патриций в раздражении махнул рукой.
– Давайте не будем вдаваться в орнитологические изыскания, – прервал он. – Суть в том, что в почтовом мешке этой птицы мы нашли вот этот листок бумаги...
– То есть вы не нашли там этот листок? – уточнил Чудакулли, пытаясь не запутаться окончательно.
– Ну да, разумеется. Именно это я и хотел сказать. В общем, этот листок совсем не тот, да и вообще не листок, честно говоря. Взгляните-ка.
Он вручил аркканцлеру послание.
– Рисунки какие-то, – заметил Чудакулли.
– Это пиктограммы Агатовой империи, – объяснил патриций.
– Вы хотите сказать, что это не пиктограммы Агатовой империи?
– Да, да, само собой, – устало вздохнул патриций. – Вижу, вы истинный знаток дипломатического искусства. Ну и... вы поняли общую картину?
– Вроде бы, – пожал плечами Чудакулли. – А что тут понимать? Клякса, клякса, клякса, клякса и всего одно слово – «Валшебник».
– Таким образом, из этого можно сделать вывод, что...
– С правописанием у него совсем плохо, вот он и перешел на картинки. В смысле тот, кто это написал. В смысле нарисовал.
– Гм, не знаю. Раньше великие визири время от времени присылали нам весточки. Но в последние годы, насколько мне известно, в империи стало неспокойно. Как вы можете заметить, послание не подписано. Тем не менее игнорировать я его не могу.
– Валшебник, валшебник... – задумчиво повторял Чудакулли себе под нос.
– Пиктограммы значат буквально следующее: «Немедленно пошлите к нам Великого...» – начал лорд Витинари.
– ...Валшебника, – словно разговаривая сам с собой, закончил Чудакулли, постукивая пальцами по листку.
Патриций бросил альбатросу анчоус. Птица с жадностью заглотила подачку.
– Имперская армия насчитывает миллион с лишним человек, – многозначительно произнес патриций. – По счастью, тамошним правителям нравится воображать, будто все находящееся за пределами империи не более чем унылая пустыня, населенная всякими призраками и вампирами. Обычно наши дела агатцев не интересуют. Честно говоря, тут нам крупно повезло, поскольку они не только коварны, но и богаты и сильны. Я даже отчасти надеялся, что про нас там вообще забыли. И вдруг вот это. Таким образом, нам нужно как можно скорее отыскать подходящую кандидатуру и забыть обо всей этой истории.
– ...Валшебник... – повторил Чудакулли.
– Может быть, вам стоит передохнуть от своих обязанностей? Развеяться чуток, поглядеть другие страны? – с некоторой надеждой предложил патриций.
– Мне? О нет. Терпеть не могу эту ихнюю заграничную еду, – мгновенно отреагировал Чудакулли. И опять повторил себе под нос: – Валшебник...
– Это слово как-то дурно на вас подействовало, – заметил лорд Витинари.
– Я уже встречал его где-то... Именно в таком вот написании, – откликнулся Чудаку л ли. – Но никак не могу вспомнить, где именно.
– О, не сомневаюсь, вы это наверняка вспомните. Примерно к полднику. И отошлете этого Великого Валшебника в империю.
У Чудакулли отвисла челюсть.
– За шесть тысяч миль? При помощи одной лишь магии? Вы вообще понимаете, о чем просите?!
– Свою просьбу я прекрасно понимаю, – уверил его лорд Витинари.
– Кроме того, – продолжал Чудакулли, – они ж там... совсем иностранные, с головы до ног. И мне всегда казалось, в империи своих волшебников хватает.
– Тут я не в курсе.
– Но на что им сдался этот валшебник!
– Понятия не имею. И меня это не волнует. Найдите кого-нибудь. Тем более вашего племени в Незримом Университете предостаточно.
– Голову даю на отсечение, они замышляют какое-нибудь ужасное заграничное злодейство, – мрачно заявил Чудакулли. Но тут перед его мысленным взором, покачивая многочисленными щеками, всплыло лицо декана. Чудакулли вдруг просиял. – А как вы думаете, им ведь без разницы, какой волшебник, главное, чтоб он был достаточно велик? – словно размышляя вслух, спросил он.
– Это я оставляю на ваше усмотрение. Но сегодня вечером я хотел бы отослать сообщение, в котором будет сказано, что Великий Валшебник уже в пути. После чего обо всем этом деле можно будет забыть.
– Само собой, вернуть его обратно будет нелегкой задачей, – продолжал размышлять Чудакулли. Ему опять вспомнился декан. – Практически невыполнимой, – добавил он неуместно веселым тоном. – Думаю, мы приложим все силы, но, увы, безуспешно. Испробуем все средства – и ничего у нас не получится. Ничегошеньки!
– Я гляжу, вам не терпится приступить к решению этой крайне сложной проблемы, – заметил патриций. – Что ж, не стану больше вас задерживать, ведь вас ждет не дождется любимый Университет.
– Но... валшебник... – опять пробормотал Чудакулли. – Оно смутно напоминает мне о чем-то, это слово. Я его точно видел... но где?..

Акула думала недолго. Акулы вообще недолго думают. В целом весь их мыслительный процесс можно выразить знаком « = ». Ты это видишь = ты это ешь.
Акула уже приготовилась было стрелой метнуться сквозь воды лагуны, как вдруг в ее крохотный мозг закрался так называемый акулий экзистенциальный ужас – иначе говоря, то есть выражаясь нормальным человеческим языком, сомнение.
Акула знала, что она самая большая акула в округе. Все сомневающиеся в этом либо бежали, либо погибли в неравной борьбе со старым добрым «=». И все же... акула буквально шкурой чуяла, что следом за ней что-то быстро движется.
Акула сделала грациозный разворот, и первое, что увидела, это сотни ног с тысячами пальцев на них – целую фабрику поросячьих хвостиков!

В Незримом Университете происходило много всякого разного, и, к общему величайшему сожалению, частью происходящего был учебный процесс. Преподавательский состав давно уже признал этот факт, смирился с ним и теперь делал все возможное, лишь бы избежать участия в данном процессе. Однако никто не жаловался, поскольку студенты также не горели желанием образовываться.
Впрочем, система работала прекрасно и, как часто бывает в подобных случаях, обросла своими традициями. Лекции продолжали иметь место, поскольку черным по белому значились в расписании. Ну а факт, что их никто не посещает, был несущественной деталью, не имеющей к делу ровно никакого отношения. Время от времени кто-нибудь начинал доказывать, что на самом деле лекции вовсе не читаются, однако проверить, правда это или нет, не представлялось возможным, поскольку для проверки лекции надо было посещать, а до этого ни у кого не доходили ноги. В конечном итоге закрепилось мнение (высказанное профессором извращенной логики[5]), что по существу лекции проходят, а значит, беспокоиться нечего.
Подводя некоторый итог, можно сказать, что процесс обучения в Университете осуществлялся древним как мир способом: помещаешь большое количество молодых людей как можно ближе к огромному количеству книг и надеешься, что каким-то невероятным путем хотя бы что-то из последних перетечет в первых. В то время как указанные молодые люди предпочитают «помещаться» как можно ближе к тавернам и всякого рода забегаловкам – по той же самой причине и с той же самой целью.
Была как раз середина рабочего дня. Заведующий кафедрой беспредметных изысканий читал лекцию в аудитории ЗБ, ну а его мирное похрапывание перед камином в магической зале было незначительной технической деталью, которую не станет комментировать ни один человек, обладающий хотя бы каплей дипломатичности.
Чудакулли пнул профессора в лодыжку.
– Ай!
– Прошу прощения, что прерываю твои занятия, профессор, – в голосе Чудакулли явственно слышалась язвительность. – Нужно срочно созвать Волшебный Совет. Где все?
Заведующий кафедрой беспредметных изысканий потер ногу.
– Гм, насколько мне известно, профессор современного руносложения читает лекцию в аудитории ЗБ[6]. Но где он сейчас, я понятия не имею. А остальные... – Профессор бережно ощупал лодыжку. – Слушай, больно же...

1 Следующая страница


Интересные времена 2

– Немедленно всем. В мой кабинет. Через десять минут, – отрезал Чудакулли.
Подобный подход Чудакулли использовал повсеместно и был глубоко убежден в его эффективности. Менее прямолинейный аркканцлер часами блуждал бы по Университету, разыскивая своих подчиненных. Но Чудакулли действовал куда проще: он сваливал проблему на плечи ближнего своего и осложнял этому ближнему жизнь до тех пор, пока все не случалось так, как он, Чудакулли, того желал[7].

Ничто в природе не обладает таким количеством ног. Нет, конечно, есть существа, у которых много ног, именно ног, в чистом виде, – взять, к примеру, каких-нибудь склизких извивающихся штуковин, что вечно прячутся под камнями, – но эти ноги не смущают вас множеством ступней и пальцев.
Будь акула чуточку поумнее, она бы сделала кое-какие выводы из увиденного.
Однако тут в игру вступило предательское «=», которое и бросилось вперед.
Это была первая ошибка, которую акула совершила в своей жизни.
Только в данных обстоятельствах одна ошибка = небытие.

В кабинет Чудакулли один за другим, гуськом, тянулись старшие волшебники. Судя по всему, на сегодня все лекции в аудитории ЗБ были отменены – к вящему счастью студентов Незримого Университета и несчастью преподавательского состава, который не успел переварить третий завтрак.
– Ну что, все на месте? – наконец вопросил Чудакулли. – Отлично. Прошу садиться. Слушайте внимательно. Итак... К Витинари не прилетал альбатрос с Противовесного континента. Он, альбатрос в смысле, не проделывал долгого пути, а следовательно, не доставлял никакого странного сообщения с приказом, который мы не должны немедленно исполнить. Пока все понятно?
Старшие волшебники переглянулись.
– Мне кажется, еще осталась кое-какая неясность в деталях, – высказал общее мнение декан.
– Я выражаюсь дипломатическим языком.
– А ты не мог бы выражаться, э-э, несколько менее дипломатично?
– Нам велено послать на Противовесный континент волшебника, – прояснил ситуацию Чудакулли. – Причем сделать это нужно к ужину. Империи срочно понадобился Великий Волшебник, и мы должны его туда отослать. Кстати. Почему-то слово «волшебник» было написано через «а» – валшебник...
– У-ук?
– Да, библиотекарь, ты что-то имеешь сказать?
Библиотекарь Незримого Университета, который до этого мгновения, положив голову на стол, Мирно дремал, вдруг резко выпрямился. Потом оттолкнул стул и, дико размахивая руками для поддержания равновесия, уковылял из кабине та аркканцлера.
– Наверное, вспомнил о какой-нибудь книге, которую слишком задержали, – прокомментировал странное поведение библиотекаря декан. И, понизив голос, добавил: – – Кстати, это, конечно, сугубо мое мнение, но человекообразная обезьяна в преподавательском составе вряд ли способствует повышению статуса Университета как волшебного образовательного заведения...
– Да, – бесстрастно отрезал Чудакулли. – Это именно что сугубо твое мнение. Где еще ты найдешь библиотекаря, который одной левой ногой повыдергивает тебе все конечности? Люди такое уважают. Совсем недавно глава Гильдии Воров спрашивал меня, не можем ли мы превратить их библиотекаря в орангутана. Кроме того, библиотекарь – единственный из всех вас, кто бодрствует больше часа в день. Так или иначе...
– – А я все равно не согласен, – заявил декан. С сугубо моей точки зрения, такое его поведение постоянно ставит нас в неловкое положение. И ведет он себя совсем не так, как подобает порядочному орангутану. Я читал одну книжку, и в ней говорилось, что у доминирующего самца орангутана должны быть огромные защечные мешки. У него есть огромные защечные мешки? Что-то я их не замечал. Не говоря уже о том...
– Закрой рот, декан, – прервал его Чудакулли, – или я не разрешу тебе отправиться на Противовесный континент.
– Я поднял совершенно оправданный вопрос и... Что-что?
– Нас запросили о Великом Валшебнике, – ответил Чудакулли. – Разумеется, я сразу подумал о тебе.
«Как о единственном известном мне человеке, способном сидеть на двух стульях сразу», – мысленно добавил он.
– Отправиться в империю? – задохнулся декан. – Мне? Но там же ненавидят иностранцев!
– Ага. Ты их тоже ненавидишь. На этой почве вы чудесно поладите.
– Но ведь это в добрых шести тысячах миль отсюда! – пропищал декан, лихорадочно выискивая лазейку. – Всем известно, на такие расстояния магия не действует.
– Э-э... По правде говоря, несколько ошибочное заявление, – прозвучал голос с другой стороны стола.
Взоры всех присутствующих устремились на Думминга Тупса, самого юного и удручающе сообразительного члена преподавательского состава. На коленях у Тупса покоился какой-то сложный механизм из деревянных планок.
– Э-э... Думаю, сложностей никаких не возникнет. Раньше считалось, что такой перенос невозможен, но тут все дело в абсорбции энергии и относительных скоростях, а если мы их учтем, то... – Думминг неопределенно развел руками.
На эту небольшую речь остальные члены Волшебного Совета отреагировали озадаченно-подозрительным молчанием, которым, впрочем, встречались все ремарки Думминга.
– Значит, относительные скорости, говоришь?.. – наконец уточнил Чудакулли.
– Да, аркканцлер.
Уставившись на свой громоздкий прообраз логарифмической линейки, Думминг ждал. Он знал, что аркканцлер непременно как-то прокомментирует его слова – руководство обязано знать все и разбираться во всем.
– Ничего себе относительные... Моя мать перемещалась быстрее молнии, когда...
– Относительные скорости – это те скорости, с которыми одни предметы перемещаются относительно других предметов, – скороговоркой пояснил Думминг. – И мы довольно легко можем их рассчитать. На Гексе, – он ласково погладил деревянную конструкцию.
– О нет! – Профессор современного руносложения вскочил со своего кресла. – Лично я против. Мы же в этом ничего не понимаем – нам что, больше всех надо?
– Мы – волшебники, – возразил Чудакулли. – А следовательно, нам действительно надо больше всех. Или ты предпочитаешь сидеть и ждать, когда тебе все принесут на тарелочке?
– Послушайте, я ничего не имею против того, чтобы вызвать какого-нибудь мелкого демона и попросить его выполнить то или это, – развел руками профессор современного руносложения. – Это нормально. Но чтобы какая-то механическая штуковина думала за нас?.. Мы идем против самой Природы! А кроме того, – тон профессора стал несколько менее зловещим, – в последний раз была куча проблем. Эта адская машинка сломалась, и весь Университет наводнили муравьи.
– Такого больше не произойдет, – возразил Думминг. – Я...
– Кстати, я заметил, ты вставил в свой приборчик бараний череп. Симпатично, – заметил Чудакулли.
– Он необходим для оккультных преобразований, – попытался растолковать Думминг, – но...
– И шестеренок с пружинками явно прибавилось, – продолжал аркканцлер.
Дело в том, что муравьи не очень хорошо справляются с дифференциальным исчислением, вот я и...
– А что это за странная вихляющаяся штуковина с кукушкой?
– Часы Нереального Времени, – объяснил Думминг. – Абсолютно незаменимы для расчета...
– Так или иначе, все это несущественно, потому что я совершенно не намерен покидать Университет , – встрял в спор декан. Если уж никак не выкрутиться, давайте пошлем туда какого-нибудь студента. У нас их хоть отбавляй.
– Пудинга сливового порцию вторую, пожалуйста, передайте, добры так будьте! – подал голос казначей.
Совет затих.
– Кто-нибудь понял, о чем это он? – первым нарушил молчание Чудакулли.
Вообще-то, казначея нельзя было назвать сумасшедшим. Просто некоторое время назад он пересек стремнины безумия и теперь, изредка берясь за весла, мирно дрейфовал в тихой заводи по другую сторону потока. Порой он даже высказывал довольно здравые мысли – со своей точки зрения.
– М-м, это он заново переживает вчерашний день, – объяснил главный философ, Но в обратном порядке.
Казначея, вот кого нужно послать, – твердым тоном сказал декан.
– Ни в коем случае! Где он там достанет пилюли из сушеных лягушек?
– У-ук!
Вихляющимися перебежками в кабинет ворвался библиотекарь. Он яростно размахивал каким-то предметом.
Предмет был красным – по крайней мере, когда-то, давным-давно, он таковым был. А еще он очень походил на остроконечную шляпу, вот только ее острый кончик куда-то подевался, а широкие поля сильно обгорели. А еще на этой шляпе было вышито какое-то слово. Большей частью блестки осыпались, но после них на поношенной ткани остались бледные следы, по которым и можно было определить, что тут некогда было написано:
«ВАЛШЕБНИК»
– Яж говорил, где-то я это слово видел! – воскликнул Чудакулли. – Эта шляпа лежала у тебя на полке в библиотеке, верно?
– У-ук.
Аркканцлер проинспектировал останки шляпы.
– Валшебник... – повторил он. – Насколько отчаявшимся человеком нужно быть, чтобы написать на своей шляпе «ВАЛШЕБНИК»...

Гладкую поверхность воды разорвали несколько громадных пузырей, и плот слегка покачнулся. Через пару мгновений следом за пузырями всплыли ошметки акульей шкуры.
Вздохнув, Ринсвинд смотал удочку и вытащил ноги из воды. Скоро берег украсится еще одним акульим остовом. И что такого он в них находит? Лично ему, Ринсвинду, акулье мясо по вкусу напоминало старые, маринованные в моче башмаки.
Ринсвинд взялся за импровизированное весло и направил плот к берегу.
Вообще-то, островочек был очень неплох. Шторма обходили его стороной. Так же как и корабли. Зато на острове было полным-полно кокосовых орехов и росли хлебные деревья. Даже эксперимент с пальмовым вином удался, хотя после этого Ринсвинд пару дней не мог толком ходить. Лагуна служила щедрым источником креветок, устриц, крабов и омаров, а в глубокой зеленой воде рядом с рифом большие серебристые рыбины буквально дрались друг с другом за привилегию проглотить кусок гнутой проволоки на обрывке шнурка. По сути, после шести месяцев, проведенных на острове, Ринсвинду не хватало только одного. До сих пор он ни разу даже не вспоминал об утраченном. Теперь же он думал о нем точнее, о ней – беспрерывно.
Очень странно. Например, в Анк-Морпорке ему и в голову не приходило, что когда-нибудь он будет мечтать о чем-либо подобном. В Анк-Морпорке Ринсвинд не замечал за собой подобных влечений. А ведь там можно было на каждом углу. Спустя шесть месяцев Ринсвинд буквально сгорал от неутолимого желания.
Плот ударился в белый песок примерно в тот же момент, когда в лагуну, обогнув риф, вошло большое каноэ.

Чудакулли восседал за рабочим столом, окруженный старшими волшебниками, которые очереди пытались ему что-то втолковать – что было крайне опасно: обычно аркканцлер впитывал только те факты, которые ему нравились, остальное же отметал как полнейшую чушь очень злился при этом.
– Значит, – зловеще произнес Чудакулли. вы уверены, что это не сыр?
– Абсолютно уверены, аркканцлер, – подтвердил заведующий кафедрой беспредметных изысканий. – Ринсвинд – это волшебник.
– В некотором роде, – поправил профессор современного руносложения.
Не сыр... – протянул Чудакулли, упорно желавший расставаться с полюбившимся е фактом.
– Нет.
– А на слух – очень даже сыр. Вот сами по слушайте: этот ринсвинд настолько нежен, что так и тает во рту...
– Чертпобери, никакой Ринсвинд не сыр! -прокричал декан, внезапно выходя из себя. – И не йогурт! И с кислым молоком он не имеет ничего общего! Ринсвинд – бельмо на глазу, вот кто он такой! Позорное пятно на белоснежном покрывале волшебства! Полный дурак! Неудачник! Да и вообще, чего спорить, его никто не видел с тоге самого... э-э, несчастного случая с чудесником, а лет уже прошло немало.
– Ах да, припоминаю... – по лицу Чудакулли расплылась мерзковатая улыбочка. – И еще припоминаю, что в те дни кое-кто из волшебников проявил себя не с лучшей стороны...
– Увы нам, увы, – поддакнул профессор современного руносложения и смерил хмурым взглядом декана.
Тот в ответ презрительно вскинул голову.
– Не знаю, как ты, профессор, но я в то время еще не был деканом, а поэтому в событиях не Участвовал и знаю о них только понаслышке.
– По-моему, ты уже тогда входил в число старших волшебников.
– О да, но так уж сложилось, что в те дни я как раз навещал тетушку.
– Стало быть, весь город чуть не разнесло, а ты ничего не заметил?
– Моя тетушка, к твоему сведению, живет в Щеботане.
- – Насколько мне известно, Щеботан тоже активно участвовал в событиях.
– ...Вернее, неподалеку от Щеботана. В его окрестностях, если можно так выразиться. А окрестности у Щеботана довольно большие. До самого города еще ехать и ехать вдоль побережья, ну а потом нужно повернуть...
– Ха!
– Зато тебе, как я вижу, известны все подробности случившегося, – голос декана так и сочился ядом.
– Кому? Мне? О нет, я в тот момент был погружен в научные изыскания. Никого не видел, ничего не слышал...
– Половину Университета стерли с лица земли, а ты ничего не слышал?! – Декан вдруг опомнился и торопливо добавил: – Я-то лично при этом не присутствовал, но мне рассказывали. Потом. Когда я вернулся от тетушки.
– Да, но, видишь ли, у моего кабинета очень толстая дверь...
– Так вот, вернулся я и вдруг узнал, что главный философ был здесь, а значит, все видел и. может, даже...
– .. .Она обита такой плотной зеленой кожей ну ничего не слыш...
– Вздремнуть время самое, моему-по.
– Заткнитесь все, сию же минуту!
Чудакулли уставился на преподавательский состав чистыми, невинными глазами человека, который от рождения одарен полным отсутствием воображения и который во время пресловутых темных дней в истории Университета действительно находился в нескольких сотнях миль от этого заведения.
– Отлично, – произнес он, когда все затихли. – Значит, Ринсвинд. И, по-вашему, он полный придурок. Итак, дальше. Ты говори, декан. Все остальные – молчать!
Во взгляде декана мелькнула неуверенность.
– Ну, э-э... Я хочу сказать, это лишено всякого смысла, аркканцлер. Он же ни одного заклинания не способен запомнить. Что от него проку? А кроме того, куда бы Ринсвинд ни отправился... – он понизил голос, – за ним по пятам еле дует беда.
При этих словах старшие волшебники сгрудились поплотнее, словно пытаясь спрятаться друг за друга.
– Ну и что с того? – пожал плечами аркканцлер. – Самое лучшее место для беды – сзади. Глядишь, и отстанет. А ты предпочел бы столкнуться с бедой лицом к лицу?
– Аркканцлер, все куда сложнее, – пояснил декан. – У этой беды целая сотня маленьких ног, она просто так не отстанет.
Губы Чудакулли по-прежнему были раздвинуты в улыбке, тогда как все остальное лицо аркканцлера вдруг окаменело.
– Декан, может, ты по ошибке выпил пилюли казначея?
– Аркканцлер, я...
– Тогда не пори всякую чушь.
– Ладно, аркканцлер, хорошо. Я не буду спорить. Но ты отдаешь себе отчет, что на поиски Ринсвинда уйдут годы?
– Э-э, – вмешался Думминг, – не совсем, ^ли нам удастся раздобыть магический код Ринсвинда, то Гексу понадобится не больше дня, чтобы...
Декан яростно сверкнул глазами.
– Это не волшебство! – рявкнул он. – Это просто... это какое-то инженерство!

Прошлепав по мелководью, Ринсвинд достал кокос, охлаждавшийся в небольшой тенистой за води, и ловко сколол его вершину острым камнем. После чего поднес кокос к губам.
Сверху на Ринсвинда упала чья-то тень.
– Э-э... привет? – произнес кто-то сзади.

Все старшие университетские волшебники знали: чем дольше беседовать с аркканцлером, тем больше шансов на то, что хотя бы часть излагае мых вами фактов будет усвоена его разумом.
То есть вы хотите сказать, – в конце концов произнес Чудакулли, – что этого беднягу Ринсвинда преследовали чуть ли не все армии мира, что его кидало и бросало, как горошину на барабане, и что он, вероятно, единственный волшебник на Диске, которому хоть что-то известно об Агатовой империи. Также он может свободно общаться на тамошнем наречии, и в друзьях у не го... – Чудакулли мельком сверился со CBOHMI заметками, – «странный четырехглазый человечек», выходец из этой самой империи, который и подарил ему ту забавную штуку на ножках, ко торой все вы так боитесь. Я ничего не упустил?
– Ничего, аркканцлер, – кивнул декан. – Однако еще раз хочу заметить: может, я полный идиот, но я не понимаю, кому и зачем мог понадобится такой тип, как Ринсвинд. Чудакулли вновь заглянул в заметки.
– То есть ты все-таки решился вызваться добровольцем?
– Э-э, нет, разумеется, нет...
– Ты привел массу доводов, твоя речь была очень развернутой и обстоятельной, однако... – Чудакулли наградил декана торжествующей улыбкой. – Однако кое-что в ней отсутствовало, .именно – общий знаменатель. Несмотря на все злоключения, парень умудрился выжить. А это талант. Найдите его. И доставьте сюда. Где бы он и находился. Может, бедняга как раз сейчас участвует в каком-нибудь ужасном приключении.

Кокос даже не дернулся в его руках, но глаза Ринсвинда яростно завращались.
Наконец в поле его зрения вступили три фигуры. Фигуры, по всем признакам, женские. Обильно женские. Одежды на них было не слишком много, и для людей, которые совсем недавно гребли на большом боевом каноэ, вид у женщин был чересчур свежий, как будто они только что побыли в косметическом салоне. Но с прекрасными амазонками часто так бывает.
По бороде Ринсвинда потекла тонкая струйка косового молока.
Одна из женщин – судя по виду, главная – откинула назад длинную русую прядь и ободряюще улыбнулась.
– Знаю, в это трудно поверить, – произнесла она, – однако я и мои сестры являемся представителями затерянного племени. Все наши мужчины недавно погибли от смертельной, но краткосрочной и чрезвычайно специфической болезни. С тех пор мы плаваем по островам в поисках мужчины, который помог бы нам продолжить род.
– Как думаете, сколько он весит? Брови Ринсвинда подскочили. Женщина застенчиво опустила глаза.
– Ты, наверное, задаешься вопросом, почем мы светловолосые и белокожие, в то время как всех остальных жителей этих островов кожа ему лая, – продолжила она. – Но, похоже, это одна из загадок генетики...
– Фунтов сто двадцать – сто двадцат пять. Плюс пара фунтов на... э-э, одежду, если это можно так назвать.
– Извините, что вмешиваюсь, но где этот... ну, сами знаете кто... тот самым?..
– Ничего не получится, Думминг, нутром чую. И ты будешь виноват.
– Он всего лишь в шестистах милях от нас и на нашей половине Диска. К тому же я уже все просчитал на Гексе – осечек быть не должно.
– Вы получше посмотрите... Он такой... ножками...
Брови у Ринсвинда заплясали. Из горла послы шалея удушенный свист.
– Нет, его я не вижу... Слушайте, кончай пи дышать на хрустальный шар!
– И, разумеется, если ты решишь присоединиться к нам, мы подарим тебе все те чувственные радости, о которых ты только мечтаешь...
– Отлично. Итак, на счет три...
Кокос упал и откатился в сторону. Ринсвинд сглотнул. В глазах у него застыло голодное, мечтательное выражение.
– А пюре вы делать умеете? Ну, картошку?.. – только и успел спросить он.
– ДАВАЙ!

Сначала возникло ощущение давления. Мир перед Ринсвиндом вдруг растворился и всосал волшебника в бездонную дыру.
Потом тот же самый мир до предела истончился и сделал «тван-нг».
Мимо, размытое из-за огромной скорости, пронеслось облако. Когда же Ринсвинд решился вновь открыть глаза, то увидел далеко впереди крохотную черную точку.
Точка росла.
Пока не превратилась в плотное облако предметов. Среди них – пара тяжелых соусниц, большой медный подсвечник, несколько кирпичей, стул и огромная бронзовая бланманжетница, отбитая в форме замка.
Все это по очереди врезалось в Ринсвинда, при этом бланманжетница, отскакивая от его головы, издала веселый звон, после чего, виляя в воздухе, растворилась у него за спиной.
А следующее, что он увидел, был октагон. Нарисованный мелом октагон.
Ринсвинд летел прямо в его центр.
Чудакулли уставился на октагон.
– Думаю, до ста двадцати пяти фунтов он немножко не дотягивает, – пробормотал аркканцлер. – Но все равно, отличная работа, господа.
Растрепанное пугало в центре октагона трудом поднялось на ноги и принялось яростн( хлопать себя по бокам, сбивая занявшиеся m одежде огоньки. После чего мутным взглядом по смотрело вокруг и вопросило: Хе-хе-хе?
– В нынешнем своем состоянии он, должно быть, несколько дезориентирован, – продолжал аркканцлер. – В конце концов, за две секунды проделал больше шестисот миль. Так что не набрасывайтесь на него, для его здоровья это сей час опасно.
– То есть это как с лунатиками? – уточни.' главный философ.
– В каком смысле?
– Ну, моя бабушка утверждала: если неожиданно разбудить лунатика, то у него отвалятся ноги.
– А это точно Ринсвинд? – декан недоверчиво поднял бровь.
Разумеется, это Ринсвинд, – подтверди, главный философ. – Мы потратили столько времени, разыскивая его.
– С таким же успехом это может быть какая-нибудь опасная оккультная тварь, – – упрямо возразил декан.
– С такой-то шляпой?
Шляпа и впрямь была остроконечная. В каком-то смысле. Своеобразная самодельная остроконечная шляпа, сварганенная из бамбуковых щепок и листьев кокосового дерева в тщетной попытке привлечь проходящее мимо волшебство. Примотанные травой ракушки образовывали слово «ВАЛШЕБНИК».
Хозяин шляпы невидящим взором смотрел прямо сквозь волшебников. Вдруг, словно влекомый внезапным воспоминанием о каком-то неотложном деле, рванулся, чуть не упав, из октагона и стремительно направился к выходу.
Волшебники с любопытством последовали за им.
– Что-то не верится... А она сама видела, как них отваливаются ноги?
– Не знаю. Об этом она не рассказывала. Кстати, казначей частенько бродит во сне.
– В самом деле? Гм-м, а если... Ринсвинд, если именно так звалась «оккультная тварь», вышел из здания и направился в сторону Саторской площади.
Там было полным-полно народу.
Над жаровнями торговцев каштанами и горячей картошкой заманчиво дрожало жаркое марево, воздух полнился традиционными анк-морпоркскими уличными восклицаниями[8].
«Оккультная тварь» бочком приблизилась костлявому человеку в огромном балахоне. Тот варил что-то на маленькой масляной горелке, укрепленной на огромном лотке, который висел у него на шее.
Предполагаемый Ринсвинд с жадностью вце пился в край подноса.
– – К-картошка есть?.. Пюр-ре? – полупрорычал он.
– Картошка? Нет, дружище. Есть сосиски в тесте.
Предполагаемый Ринсвинд застыл на месте По щекам его потоком хлынули слезы.
– Сосиска в тeccccтттe! – вскричал он. Старая добрая сосиска в тес в тес в тес в тесте! Дай мне сосисссску в тесссссте!
Схватив с подноса три сосиски, он попытался разом запихнуть их себе в рот.
– О боги! – только и мог выговорить Чудакулли.
Периодически подпрыгивая, странная «оккультная тварь» потрусила прочь. С ее растрепан ной бороды каскадом летели ошметки теста и ква зисвиного продукта.
Ни разу не видел, чтобы кто-нибудь съел три сосиски Себя-Режу-Без-Ножа Достабля и вы глядел таким счастливым, – заметил главный философ.
– А я ни разу не видел, чтобы кто-нибудь съел три сосиски Себя-Режу и после этого так твердо держался на ногах, – сказал декан.
– А я ни разу не видел, чтобы кто-нибудь съел три сосиски Себя-Режу и не заплатил, – сказал профессор современного руносложения.
Предполагаемый Ринсвинд, обливаясь слезами счастья, нарезал круги по Саторской площади
Наконец центробежная сила вынесла его в переулок, где из теней вдруг выступил какой-то невысокий типчик и, примерившись, неуклюже врезал волшебнику по затылку.
Счастливый пожиратель Достаблевых сосисок пал на колени и, обращаясь к миру в целом, возопил:
– Ау!
– Нетнетнетнетнетнетнет!
Пока коленопреклоненная жертва стонала и хала, из-за угла появился еще один человек, на гот раз довольно пожилой, и сердито вырвал кастет из неуверенной руки подростка.
– Пожалуй, тебе стоит извиниться перед бедным господином, – произнес пожилой мужчина. – И что он теперь подумает? Ты только посмотри на него – на него ведь дунь, и он упадет. Ты хоть понимаешь, что делаешь?
– Мамблмамблмамбл, господин Боггис,-робормотал мальчишка, глядя себе под ноги.
– И что вообще это было? А?
– Хук Сверху, мистер Боггис.
– Хук Сверху? И ты называешь это Хуком верху? Так вот что такое Хук Сверху! Кто бы мог подумать! Не-ет, – прошу прощения, господин, мы только на секундочку снова поставим вас на ноги, еще раз тысяча извинений, вот что такое Хук Сверху...
– Ау! заорала жертва, после чего, к общему удивлению, присовокупила: – Ха-ха-ха!
- – А то, что сделал ты, – еще раз прошу прощения за навязчивость, господин, буквально пару секунд, – ты сделал вот что...
– Ay! Ха-ха-ха!
– Ну что, ребятки, поняли наконец? Давайте, подходите ближе.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

Полдюжины мальчишек, озираясь по сторонам, выступили из глубин переулка и сгрудились вокруг господина Боггиса, незадачливого стажера и жертвы. Последняя с трудом держалась на ногах, громко пыхтела и похрюкивала – и те не менее на лице ее было написано неземное блаженство.
– Итак, – продолжил господин Боггис с сидом умудренного опытом мастера, вкладывающего азы своего искусства в головы неблагодарны потомков, – как правильно обработать свернувшего в переулок клиента?.. О! Добрый день, го подин Чудакулли, добрый день, господа, я кат то не сразу вас заметил.
Аркканцлер ответил дружелюбным кивком – День добрый, господин Боггис. Как проходит обучение? Это новая смена Гильдии Воров? Боггис закатил глаза.
– Ума не приложу, и чему только их учат школе! – пожаловался он. – Ничего не умеют кроме как читать и писать. Вот когда я был мальчишкой, в школе учили полезным вещам. Да, Вилкинс, хватит хихикать, сейчас твоя очередь прошу прощения, господин, мы вас еще потревожим...
– Ау!
– Негнетпетнетнетнетнет! Моя престарелая бабушка и то ловчее управится! Смотри внимательно: аккуратненько подходишь, потом кладешь руку ему на плечо, да, вот сюда, придерживаешь его... давай, делай, как я сказал... а затем изящненько...
– Ау!
– Кто-нибудь может сказать, что он сделал неправильно?
Пока господин Боггис растолковывал Вилкинсу особенно тонкие моменты в обращении с кастетом, Ринсвинд потихоньку отполз в сторонку, неловко поднялся на ноги и с прежним обалделым видом заковылял прочь по переулку.
Волшебники следили за ним заинтересованными взглядами.
– Он плачет, – заметил декан.
– Неудивительно, – откликнулся аркканцлер. – Но почему он в то же самое время ухмыляется?
Все страньше и страньше, – прокомментировал главный философ.
Избитый и, возможно, отравленный Ринсвинд устремился обратно, к Университету. Сзади хвостом поспевали волшебники.
Ты, наверное, хотел сказать «все любопытственнее и любопытственнее»? Но даже в этом случае высказывание, честно говоря, не слишком осмысленное...
Ринсвинд миновал ворота, однако на сей раз проскочил мимо главного здания и ринулся прямиком в библиотеку.
Библиотекарь с чем-то вроде самодовольной ухмылки на устах – если, конечно, орангутаны могут самодовольно ухмыляться уже ждал его, держа наготове видавшую виды шляпу.
– Поразительно! – воскликнул Чудакулли. – И тем не менее это факт! Волшебник всегда возвращается за своей шляпой!
Ринсвинд схватил шляпу, выдворил из нее пару пауков и, отбросив прочь печальное недоразумение из кокосовых листьев, водрузил волшебный убор на голову.
Мигая, Ринсвинд взирал на озадаченный преподавательский состав. Впервые за все это время в голове у него что-то забрезжило – как будто до сих пор он функционировал исключительно на рефлексах.
– Э-э... Я, кажется, что-то съел?
– Три лучшие сосиски господина Достабля, – просветил его Чудакулли. – Под словом «лучшие» я подразумеваю «наиболее типичные», чтобы ты не заблуждался.
– Ясно. А кто меня только что ударил?
– Воры. У воровских подмастерьев практические занятия.
Ринсвинд нахмурился. – Это ведь Анк-Морпорк?
– Он самый.
– Я так и подумал, – Ринсвинд медленно сморгнул. Ну что ж, – сказал он, падая лицом вниз, – я вернулся.

Лорд Хон пускал воздушного змея. Этим искусством он владел в совершенстве.
Лорд Хон все делал идеально. Его акварели были идеальны. Его поэтические произведения были безупречны. Когда он складывал лист бумаги, каждая складка получалась идеально и безупречно ровной. Его фигурки из бумаги поражали фантазией, оригинальностью и, конечно, безупречностью. Лорд Хон превзошел всех и вся – а кто был с этим не согласен, тот мигом оказывался в темнице, где сколько угодно мог превосходить лорда Хона.
Лорду Хону недавно исполнилось двадцать шесть, и был он строен, и был он красив. Он носил очень маленькое, очень круглое пенсне в металлической оправе. Описывая его, люди частенько прибегали к слову «гладкий» или даже «лакированный»[9]. Своего положения – а он был одной из влиятельнейших фигур империи – лорд Хон достиг только благодаря своему беспримерному рвению, абсолютной концентрации на развитии собственных духовных способностей, а также благодаря шести тщательно спланированным и успешно завершившимся покушениям. Последней его жертвой стал собственный отец, который испустил дух в радостном осознании, что сынок ревностно следует старинным семейным традициям. Почтенные семейства чтили предков и не видели вреда в увеличении (пусть даже несколько преждевременном) их количества.
Воздушный змей черный, с большими глазами – наконец вынырнул из-за облачка. Что и говорить, траекторию полета лорд рассчитал безупречно. Шнурок змея, покрытый клеем и толченым стеклом, прошел прямо сквозь пару его соперников, разрезав их напополам. Воздушные змеи, оставшись без управления, беспомощно за кувыркались в воздухе и упали на землю.
Зрители неподалеку вежливо зааплодировали. Почему-то это считалось благоразумным, аплодировать лорду Хону.
Он передал шнурок слуге, вежливо кивнул прочим участникам соревнования и направился к своей палатке.
Оказавшись внутри, он уселся и посмотрел на своего гостя.
– Итак? – осведомился он.
– Мы отправили сообщение, последовал ответ. – Нас никто не видел.
– Совсем наоборот, – фыркнул лорд Хон. -Вас видели двадцать человек. Отдаешь ли ты себе отчет, как это трудно для стражника – смотреть прямо перед собой и ничего не видеть, когда мимо него ползет целая толпа, гремя на весь дворец и громким шепотом призывая друг друга к тишине? Честно говоря, я все больше прихожу к мнению, что твоим людям не хватает революционной искры. А что у тебя с рукой?
– Альбатрос укусил.
Лорд Хон улыбнулся. Птица, должно быть, приняла его гостя за анчоус, и не без оснований. Глаза точь-в-точь как у рыбы – скользкие, холодные.
– Я не понимаю, о господин, – отвечал посетитель, которого звали Две Огненные Травы.
– И это хорошо.
– Они верят в Великого Валшебника, и вы хотите, чтобы он явился сюда лично?
– Именно. У меня есть осведомители в... Лорду Хону потребовалось некоторое усилие, что-5ы выговорить незнакомые слоги: – ВАнк-Морпоре. Так вот, тот, которого так глупо величают Великим Валшебником, действительно существует. Но на самом деле прославился он своими непрофессионализмом, трусостью и бесхарактерностью. Можно сказать, стал притчей во языцах. Ну а мы... мы просто помогаем Красной Армии заполучить вождя. Это... повысит их мораль.
Он вновь улыбнулся.
– Политика – дело тонкое, – добавил он.
– О.
– Можешь идти.
Когда посетитель покинул палатку, лорд Хон открыл книгу. Хотя вряд ли ее можно было назвать книгой в полном смысле этого слова: листки бумаги скреплялись шнурком, а текст был не печатным, а написанным от руки.
Он читал это текст уже много раз. Тем не менее книга не переставала забавлять его, главным образом потому, что автор ухитрился наделать массу ошибок.
Покончив с очередной страницей, лорд Хон вырвал ее из книги и, продолжая читать следующую, ловко сложил листок, сделав из него бумажную хризантему.
– Великий Волшебник... – вслух произнес он. – Воистину. Очень великий.
Ринсвинд проснулся. Он лежал на чистом белье, и никто не орал: «Чего вы возитесь, обыщите его карманы!» Многообещающее начало, отметил он про себя.
Но глаза так и не открыл – на всякий случай, вдруг кто-нибудь поблизости, увидев, что он пришел в себя, тут же начнет осложнять ему жизнь.
До него доносились слегка надтреснутые старческие голоса, которые о чем-то спорили.
– Все вы упускаете самое главное. Он остается в живых, в этом-то все и дело. Вы же сами рассказывали мне про его приключения – и после такого он все еще жив?!
– Зато он с головы до ног в шрамах.
– Именно к этому я и веду, декан. Но заметь, большая их часть располагается на спине. Беда следует за ним по пятам, но он оставляет ее за спиной. Кто-то Там, Наверху, улыбается ему.
Ринсвинда передернуло. Он всегда подозревал, что Кто-то Там, Наверху, приглядывает за ним. И, должно быть, улыбается – недоброй такой улыбкой.
– Его даже нельзя назвать полноценным волшебником! На экзаменах он ни разу не ответил больше чем на два процента вопросов, и это был его личный рекорд!
– По-моему, он проснулся, – произнес кто-то.
Ринсвинд сдался и открыл глаза. Над ним склонились бородатые, чрезмерно розовые лица.
– Как дела, дружище? – Одно из лиц протянуло Ринсвинду руку. – Я – аркканцлер. Ты как себя чувствуешь?
– Добром это не кончится, – бесстрастно откликнулся Ринсвинд.
– Что-что?
– Я знаю. Добром это не кончится. Скоро случится что-то ужасное. Я так и думал, все шло слишком хорошо, чтобы и дальше так продолжаться.
– Вот видишь? торжествующе вопросил декан. – Скоро сюда прибудут сотни ножек. А я предупреждал. И почему меня никто никогда не слушает?
Ринсвинд сел.
– Только не надо со мной любезничать, – сказал он. – Не предлагайте мне виноград и всякие там фрукты. Я все равно не поверю, что вы собираетесь использовать меня для чего-то хорошего.
В сознании его замелькали беспорядочные воспоминания об очень недавнем прошлом. Жаль, что его мечты и желания той юной дамы не совпадали. Картошка слишком простой, незатейливый овощ, чтобы заинтересовать разгуливающих в подобных одеяниях девушек.
Он вздохнул.
– Ну ладно, что дальше?
– Как ты себя чувствуешь? Ринсвинд покачал головой.
– Все очень плохо, – сказал он. – Терпеть не могу, когда со мной так носятся. Это обязательно сулит какую-нибудь гадость. Как насчет того, чтобы рявкнуть на меня?
Чудакулли уже был сыт по горло.
– А ну, выбирайся из кровати, несчастный человечишка, и следуй за мной, иначе тебе не поздоровится!
– А-а, так-то лучше. Вот теперь я чувствую себя как дома. Теперь мы перешли к делу, – хмуро прокомментировал Ринсвинд.
Он спустил ноги с кровати и осторожно встал.
На полпути к двери, возле которой выстроились остальные волшебники, Чудакулли вдруг остановился.
– Руновед?
– Да, аркканцлер, – голос профессора современного руносложения так и сочился невинностью.
– А что это ты прячешь за спиной?
– Ничего не прячу, аркканцлер, – откликнулся профессор современного руносложения.
– Похоже на какой-то очень большой инструмент.
– Ах, это... – Профессор современного руносложения сделал вид, будто только сейчас заметил приличных размеров молоток, зажатый в собственной руке. – Как же оно называется... ах да, молоток! Это ведь молоток, верно? Да, именно так он и называется. Молоток. Я, должно быть, проходил мимо, вижу – валяется, ну я его и... подобрал на ходу. Нужно поддерживать чистоту в Университете.
– А еще должен отметить, – ядовито продолжал Чудакулли, – что в непосредственной близости от декана я наблюдаю боевую секиру, которую ты, декан, упорно пытаешься засунуть в карман.
Со стороны заведующего кафедрой беспредметных изысканий послышалось мелодичное «дзинь».
– А это напоминает звук пилы, – продолжал Чудакулли. – Есть здесь хоть один человек, который не прячет то или иное орудие человеческого труда? Ага, понятно. Тогда будьте так добры, объясните мне, на кой черт вам понадобились все эти штуковины?
– Ха, тебе очень повезло, что ты не встречался этим, – пробормотал себе под нос декан, упорно избегая взгляда аркканцлера. – Раньше, бывало, только повернись спиной... Сразу слышался топот этих чертовых ножек и...
Чудакулли тираду декана проигнорировал, положив руку на костлявое плечо Ринсвинда, он повел волшебника в сторону Главного зала.
– Ну что ж, Ринсвинд, – миролюбиво промолвил Чудакулли, – мне тут сообщили, что в волшебстве ты не силен.
– Это чистая правда.
– И ты, мол, провалил все экзамены...
– Боюсь, и это правда, провалил все до одного.
– И тем не менее все называют тебя Ринсвиндом-волшебником.
Ринсвинд опустил глаза.
– Ну, я вроде как работал здесь, этим, заместителем библиотекаря...
– Человекообразным номер два, – подсказал декан.
– ...Делал всякую работенку, был на подхвате, туда-сюда...
– Кто-нибудь заметил, как здорово я пошутил? Человекообразное номер два... По-моему, довольно остроумно.
– Но фактически ты не имел права называть себя волшебником? – гнул свое Чудакулли.
– С формальной точки зрения, пожалуй что, не имел.
– Ага... Тут-то и кроется проблема.
– Но у меня есть шляпа, и на ней написано «Валшебник», – с надеждой в голосе произнес Ринсвинд.
– Боюсь, это не поможет. Гм-м... Налицо не большое осложнение. Дай-ка подумать... На сколько ты можешь задержать дыхание?
– Не знаю... Наверное, на пару минут. А это имеет какое-то значение?
– Думаю, да – в контексте перспективы про висеть вверх ногами на опоре Бронзового мост; два прилива подряд, после чего быть обезглавленным. К сожалению, именно таково уставное наказание для человека, который пытается выдать себя за волшебника. Поверь, я крайне огорчен. Однако Закон есть Закон.
– О нет!
– Извини. Но тут уж нам не выкрутиться. Иначе повсюду шастали бы всякие типчики в остроконечных шляпах, не имея на эти самые шляпы никакого права. Увы, я ничего не могу сделать. У меня связаны руки. В магическом Законе сказано, что волшебником можно стать, либо закончив, как положено, Университет, либо совершив великое деяние во славу волшебного дела, но в твоем случае, боюсь...
– – А нельзя ли просто отослать меня обратно на остров? Мне там так нравилось. Там было скучно!
Чудакулли печально покачал головой.
– К сожалению, нельзя. Преступление совершалось на протяжении многих лет. И поскольку ты не сдал ни одного экзамена и не совершил, – тут Чудакулли слегка приподнял брови, – повторюсь, не совершил никакого великого деяния во лаву волшебного дела, я, как это ни печально, вынужден приказать слугобразам[10] взять веревку и...
– Э-э... Насколько помнится, я вроде бы пару аз спас мир. Это как-то свидетельствует в мою пользу?
– А кто-нибудь из Университета был тому свидетелем?
– Нет, пожалуй что, нет. Чудакулли опять покачал головой.
– В таком случае это не считается. Очень печально, потому что, если бы ты совершил великое веяние во славу волшебного дела, я бы с радостью оставил тебе твою шляпу – а заодно, разумеется, и то, на чем ее обычно носят.
Вид у Ринсвинда стал совсем удрученный, вздохнув, Чудакулли решил предпринять последнюю попытку.
– Так что, – начал он, – поскольку ты, по-видимому, так и не сдал экзамены, а также НЕ СОВЕРШИЛ НИКАКОГО ВЕЛИКОГО ДЕЯНИЯ ВО СЛАВУ ВОЛШЕБНОГО ДЕЛА, я вынужден...
– Но... Но я же могу попробовать совершил великое деяние, правда? – вопросил Ринсвинд, тоном человека, убежденного, что на самом деле свет в конце тоннеля – это прожектор приближающегося на всех парах паровоза.
– Попробовать? Гм-м... Эту мысль, безусловно, стоит обдумать.
– И что это может быть за деяние?
– Ну, к примеру, ты можешь найти ответ на какой-нибудь очень древний и важный вопрос типа... Черт побери, а это что за многоногая штуковина?
Ринсвинд даже не потрудился оглянуться. Он сразу узнал выражение, появившееся на лицо Чудакулли, который смотрел ему за спину.
– О, – откликнулся он. – Пожалуй, на этот вопрос я смогу ответить.

Магия – это вам не математика. Как и сам Плоский мир, она следует законам не столько логики, сколько здравого смысла. Но на кулинарию она тоже не похожа. В кулинарии все просто: торт – это торт. Смешайте ингредиенты, запеките их при указанной температуре – и получите торт. Нет такой запеканки, для приготовления которой требуется лунный свет. И нет такого суфле, в рецепте приготовления которого указывалось бы, что белки должна взбивать девственница.
Тем не менее люди, страдающие пытливостью, испокон веков задавались вопросом, есть ли у волшебства какие-либо правила, существует более пятисот заговоров, гарантирующих любовь дpyгoгo человека, самых разнообразных, от возни с семенами папоротника ровно в полночь до довольно неаппетитных манипуляций с носорожьим рогом (тут время конкретно не указывался но, наверное, не сразу после еды). Но что, если (стояли на своем пытливые умы) в процессе анализа всех этих заговоров выявится некий крохотный, на первый взгляд не заметный, но мощный общий знаменатель, некий метазаговор, какое-нибудь элементарное уравнение, помогающее достигнуть требуемого результата более простым путем, – а заодно и все носорожье племя вздохнет с облегчением?
Именно для того, чтобы отыскать ответ на этот вопрос, и построили Гекс – хотя Думминг Тупс не любил слово «построили». Да, он и несколько студентов посмышленее собрали Гекс, этого нельзя отрицать, но иногда... гм-м... иногда ему казалось, что некоторые части прибора, как бы странно это ни звучало, просто возникли из ниоткуда.
Например, он точно знал, что никто не планировал встраивать в Гекс Лунный Фазовый Генератор, однако данная деталь присутствовала и, судя по всему, являлась важной, неотъемлемой частью прибора. Также они собрали Часы Нереального Времени, но никто, похоже, понятия не имел, как эта штуковина работает.
В общем, Думминг подозревал, что тут они столкнулись с ярко выраженным случаем формирующей причинности – эта опасность всегда подстерегает ученого, тем более если он работав в учреждении вроде Незримого Университета, где реальность истончилась до крайности и продувается самыми загадочными ветрами. Стало быть, если его подозрения оправданны, нельзя сказать, что они изобрели, собрали или создали некий прибор. На самом деле они лишь облекли в физические одеяния уже присутствовавшую где-то идею которая только ждала своего часа, чтобы начат существовать.
Он долго и подробно втолковывал преподавательскому составу Университета, что разумом Гекс не обладает. Это же совершенно очевидно – ну чем Гекс может думать? Прибор был построен по принципу часового механизма, однако большую его часть составлял гигантский искусственный муравейник (Думминг очень гордился этой своей разработкой интерфейса: муравьи бегали вверх-вниз по маленькой замкнутой веренице тележек, а те в свою очередь вращали главную шестерню), и самую важную роль тут играл искусно регулируемый муравьиный поток, который струился по лабиринту стеклянных трубок.
И все же... значительная часть деталей аккумулировалась сама по себе, например аквариум или позвякивающие от движения воздуха колокольчики. А прямо посреди прибора свила себе гнездо мышка – и получила статус арматуры, поскольку, если ее извлекали, Гекс наотрез отказывался работать.
Таким образом, в приборе не было ничего способного думать – разве что о сыре или сахаре. Но иногда, по ночам, когда работа Гекса была в самом разгаре: из трубок доносится шорох – это трудятся неутомимые муравьи, – потом вдруг прибор издает долгий звонкий «блямс», и в соответствующую нишу опускается аквариум, дабы извлекать оператора в долгие ночные часы... Так вот, в подобные ночи сидящий за Гексом человек невольно начинал задумываться о том, что есть мозг, а что есть мысль и действительно ли машина не способна обладать разумом, а может, мозг это всего-навсего усовершенствованная версия Гекса (или, наоборот, менее усовершенствованная как правило, это сомнение рождалось часа в четыре утра, когда детали часового механизма внезапно меняли направление своего вращения на противоположное, а мышка неожиданно издавала редкий писк), да и вообще, если уж а то пошло, а не устроен ли весь мир подобным образом, а мы в нем – те же муравьи.
Короче говоря и выражаясь простым человеческим языком, Думминг был слегка встревожен.
Он уселся на клавиатуру. Со всеми своими клавишами и рычажками она занимала почти только же места, сколько и вся остальная, «рабочая», часть Гекса. При нажатии на клавиши косточки с просверленными в них дырками падали в специальные пазы, тем самым направляя муравьев в нужное ответвление стеклянного лабиринта.
Чтобы сформулировать проблему, потребовалось некоторое время, однако в конце концов задача была решена. Думминг уперся ногой в сооружение и потянул за рычаг ввода.
Муравьи побежали по новым маршрутам. Часовой механизм пришел в движение. Приборчик которого (в этом Думминг готов был поклясться) вчера здесь не было, но который очень смахивал на прибор для измерения скорости ветра, яростно завращался.
И через несколько минут в выходную вагонетку грохнулись несколько кирпичиков с выбита ми на них оккультными символами.
– Спасибо, – поблагодарил Думминг и почувствовал себя полным идиотом.
В приборе ощущалось странное напряжение – словно некая молчаливая воля стремилась к далекой и непостижимой цели. Подобную волю Думинг уже встречал раньше в желуде. Держишь его в руках и будто слышишь, как крошечны беззвучный голосок произносит: «Да, я обыкновенный желудь, маленький и зеленый, – но мне снятся безбрежные леса».
Не далее как на днях Адриан Турнепс из любопытства, просто чтобы посмотреть, что будет, напечатал «Почему?» и дернул рычаг ввода. Кое-кто из студентов предсказывал, что Гекс сойдет с ума, пытаясь найти ответ на этот вопрос, но Думминг предполагал, что Гекс выдаст «?????» – сообщение, которое прибор использовал с удручающе частотой.
Но вместо этого после нескольких минут необычно оживленной беготни муравьев прибор поднапрягшись, выдал следующий ответ: «Потому».
Возбужденные зрители спешно поставили на попа стол и принялись наблюдать из-за него, что же будет дальше. Наконец Турнепс решился напечатать: «Почему вообще?»
Последовало долгое ожидание, затем появился ответ: «Потому что совсем. ????? Ошибка В Обращении К Домену Вечности. + + + + + Начать Заново + + + + +».
Никто из присутствующих не знал, кто такой тот самый Начать Заново и почему он посылает им сообщения. Однако с тех пор никто больше не решался развлекаться подобными вопросами. Никто не хотел рисковать – а вдруг получишь ответ?
Именно вскоре после этого случая в Гексе появились еще две странные штуковины: одна похожая на сломанный зонтик и обвешанная селедками, а вторая – смахивающая на надувной мяч и сдувающаяся каждые четырнадцать минут.
Магические книги приобретают определенные личные качества вследствие той волшебной силы, что скрывается на их страницах. Именно поэтому, посещая университетскую библиотеку, следовало запастись прочной дубинкой. И вот Думминг построил прибор для изучения магии. Волшебники испокон веков знали, что сам акт наблюдения «меняет наблюдаемый объект. Но некоторые из них постоянно забывают о том, что наблюдатель тоже изменяется.
Думминг потихоньку начинал подозревать, то Гекс перестраивает сам себя.
И он только что сказал ему «спасибо». Обращать к прибору, который выглядит так, словно его создал страдающий икотой стеклодув.
Думминг посмотрел на выданное Гексом заклинание, торопливо записал его на бумажку и стремительно вышел.
Комната опустела. Гекс продолжал щелкать. Периодически сдувающийся мяч в положенное время сдулся. Часы Нереального Времени перпендикулярно тикали.
В выходном желобе загромыхало.
«Не стоит благодарности. + + ????? + + Ошибка, Недостаточно Сыра. Начать Заново»

Прошло пять минут.
– Поразительно, – восхитился Чудакулли. Груша разумная, говоришь?
Пытаясь заглянуть под дно Сундука, он опустился на колени.
Сундук попятился. Он привык вызывать ужас, страх и панику. До сих пор мало кто испытывал к нему интерес.
Аркканцлер встал и отряхнулся.
– А-а, – произнес он, увидев, что к ним приближается гномообразная фигура. – Вот и садовник с лестницей. Декан на люстре, Модо.
– – И, смею уверить, мне здесь очень даже не плохо, – послышалось откуда-то из-под потолка. – Вот только б чашечку чая сюда.
– И чего я никак не ожидал, так это того, что главный философ сумеет поместиться в буфе те, – заметил Чудакулли. – Поистине, возможности человека не имеют границ.
– О, я всего лишь... всего лишь проверял со стояние столового серебра, – послышалось из выдвижного ящика.
Сундук открыл крыщку . Несколько волшебников поспешно отпрянули.
Чудакулли с интересом рассмотрел застрявшие в древесине акульи зубы.
– Значит, он любит охотиться на акул?
– Ода, – откликнулся Ринсвинд. – Иной раз, бывает, выволочет акулу на берег и ну ее трепать. На Чудакулли Сундук произвел огромное впечатление. В землях, лежащих между Овцепикскими горами и Круглым морем, груша разумная практически не встречается, скорее даже тут ее всем не осталось. Лишь немногие волшебники могли похвастать унаследованным от своего собрата посохом из груши разумной.
Одной из сильных сторон Чудакулли было эко-1мное расходование эмоций. Сундук в самом деле произвел на него неизгладимое впечатление, можно даже сказать, ошеломил когда Сундук неожиданно приземлился прямо посреди толпы волшебников, декан блестяще исполнил сложнейший вертикальный взлет с ускорением. Но испугался ли аркканцлер? Однозначно нет. Чудакулли не знал, что такое страх, поскольку не имел вображения.
– Ух ты, – произнес кто-то из волшебников. Аркканцлер отыскал взглядом говорившего.
– Да, казначей?
– Эта книга, которую декан одолжил мне почитать. Про человекообразных.
– И что?
Совершенно удивительная книжка, – с горящими глазами продолжал казначей, пребывающий сейчас в средней части ментального цикла, а следовательно, на одной планете со своими коллегами, пусть даже и отделенный от них пятимильной ватной изоляцией. – Декан сказал правду. Тут действительно написано, что взрослый самец орангутана, будучи доминирующим самцом в стае, отращивает себе большие защечные мешки.
– Надо же, как интересно!
– Вот именно, ведь у библиотекаря мешков нет! И это при том, что он доминирует в библиотеке. Он ведь там доминирует?
– Разумеется, – откликнулся главный философ, – но вместе с тем он считает себя волшебником. А как волшебник он же не доминирует над Университетом.
Постепенно мысль дошла, и волшебники, во как один ухмыляясь, воззрились на аркканцлера.
– И нечего так смотреть на мои щеки! – воскликнул тот. – Я ни над кем не доминирую!
– Я всего лишь...
– Так что закройте рты, все, – или наживе себе неприятности!
– М-да, очень советую прочесть, – сказал казначей, по-прежнему счастливо пребывающий долине сушеных лягушек. – Поразительно, сколь многому можно научиться, читая эту книжку!
– И чему же из нее можно научиться? Например, как показывать красную задницу? – – съязвил со своей люстры декан.
– Нет, декан. Задницы показывают бабуины, – разъяснил главный философ.
– Прошу прощения, не хочу вас разочаровывать, но полагаю, что речь идет о гиббонах, – вставил заведующий кафедрой беспредметных изысканий.
– Да нет, гиббоны – это которые визжат таим противным визгом. А задницы показывают бабуины.
– Лично мне библиотекарь никогда ничего не оказывал, – процедил аркканцлер.
– Ха, он и не стал бы, дурак он, что ли? – донеслось с люстры. – Тут же доминирующий самец и все такое!
– Декан, спускайся сию минуту!
– Я тут слегка запутался, Наверн. Никак не могу отцепить один канделябр от балахона.
– Ха!
Ринсвинд потряс головой и заковылял прочь, Да уж, с тех пор как он был здесь в последний раз, произошло много перемен, а был он здесь очень давно, не припомнить даже когда...
Он не просил волнующей, полной приключений жизни. Что он действительно любил, так это скуку и однообразие. Проблема заключалась в том, что скука и однообразие имеют склонность взрываться прямо вам в лицо в самый неожиданный момент. Только покажется, что вот, наконец, ты обрел ее – скучную, однообразную жизнь, как вдруг обнаруживаешь, что находишься в самом эпицентре того, что другие люди – беззаботные ничего не понимающие людишки – называют приключением. Волею судеб Ринсвинду довелось посетить множество чужеземных стран и повстречать там массу экзотических и ярких личностей – впрочем, его знакомства никогда не длились слишком долго, поскольку обычно он бежал со всех ног, спасаясь от этих самых ярки личностей. Он был свидетелем сотворения мира и, следует отметить, сидел при этом не в партере, видел ад и жизнь после Смерти. Его захватывали в плен, сажали в темницы, спасали, теряли и оставляли одного на необитаемом острове. Иногда все это умудрялось уместиться в один день.
Приключение! Люди говорят о нем как о чем то стоящем, между тем это всего-навсего смесь из плохого питания, постоянного недосыпания и абсолютно незнакомых людей, с необъяснимом настойчивостью пытающихся воткнуть в различные участки вашего тела всякие заостренные предметы.
В конце концов Ринсвинд пришел к выводу что корень проблемы заключается в его карме. От нее-то он и страдает. Стоило возникнуть хот я бы самому смутному, мимолетному ощущению, что в недалеком будущем произойдет что-нибудь хорошее, как незамедлительно случалось что-то и плохое. Оно случалось и случалось – – случалось все то время, пока должно было происходить диаметрально противоположное. В итоге ему так не довелось узнать, какое оно из себя хорошее. Это как если бы вас перед самой едой постигло вдруг несварение желудка, причем несварение настолько жуткое, что вы и кусочка в рот взять не можете.
Где-то в этом мире, рассуждал Ринсвинд, должен быть другой человек, который находится на противоположной стороне качелей. Некто вроде его зеркального отражения, чья жизнь представляет собой цепочку прекрасных и приятных событий. И Ринсвинд не оставлял надежды однажды встретить этого типа, чтобы побеседовать с ним по душам.
И вот теперь его хотят заслать на Противовесный континент. Говорят, жизнь там скучнее неуда. А Ринсвинд всей душой жаждал скучищи.
Он действительно полюбил тот остров. Там была такая штука, как Кокосовый Сюрприз. Берешь кокос, бьешь по нему дубинкой – и на тебе! Внутри кокос! Именно такие сюрпризы он любил больше всего на свете.
Ринсвинд толчком открыл дверь. Здесь он кода-то жил...
В комнате царил полный разгром. У стены стоял большой, видавший виды гардероб – пожалуй, единственный предмет обстановки, подпадавший под категорию «нормальная мебель», ели только не расширить эту категорию, чтобы на включала в себя плетеный стул без сиденья и тремя ножками, а также матрас, настолько полый жизни, копошащейся обычно в матрасах, что время от времени он принимался пьяно ползать о комнате, наталкиваясь на прочую «меблировку». В одном из углов громоздилась куча всякого хлама, явно притащенного сюда с какой-то помойки, – старые корзины, куски досок, разодранные мешки...
Ринсвинд почувствовал, как к горлу подкатил ком. Комната осталась такой, какой и была, в ней ничего не тронули...

Предыдущая страница 3 Следующая страница


Интересные времена 4

Отворив дверцу гардероба, он принялся рыться в населенном молью мраке, пока рука не натолкнулась на...
...Ухо...
...Присоединенное к гному.
– Ай!
– Что, – осведомился Ринсвинд, – ты делаешь в моем гардеробе?
– В гардеробе? Э-э... э-э... А разве это не волшебное королевство Наверния? – забормотал гном, делая вид, будто не чувствует за собой ровно никакой вины и вообще забрел в этот шкаф совершенно случайно.
– Нет, и эти вешалки у тебя в руках вовсе Брильянтовые Сережки Королевы Фей. – Ринсвинд выхватил свое имущество из рук воришки. – А это вовсе не Плащ-Невидимка! А это не Чудо-Носки Ворчливого Великана, это мои башмаки!
– Ай!
– А ну вылазь!
Гном со всех ног метнулся прочь из комнаты, чуть помедлив на пороге, чтобы крикнуть:
– У меня лицензия Гильдии Воров! И бит гномов нельзя! Это называется дискриминация по видовому признаку!
– Ага, конечно.
Ринсвинд принялся извлекать из шкафа различные предметы одежды.
Отыскав балахон почище, Ринсвинд надел его. Над балахоном моль потрудилась на славу, к тому же красный цвет его по большей части слинял до оранжевого и коричневого – однако, Ринсвинд облегченно вздохнул, это было настоящее одеяние волшебника. Трудно производить впечатление, творя волшебство с голыми коленками.
Раздались негромкие шаги. Кто-то, осторожно ступая, подошел и остановился у него за спиной. Ринсвинд повернулся.
– Откройся.
Сундук послушно откинул крышку. Теоретически сейчас ему полагалось быть полным акулы, но на практике он был доверху набит кокосами. Ринсвинд вывалил орехи на пол и запихал в освободившийся Сундук остальную одежду из шкафа.
– Закройся. Крышка хлопнула.
А теперь отправляйся на кухню и добудь мне картошки.
Сундук совершил сложный, постепенно распространяющийся на все многочисленные ноги поворот и затрусил прочь. Ринсвинд вышел вслед за ним и направился в кабинет аркканцлера. Сзади слышались голоса продолжающих яростный спор волшебников.
За много лет, проведенных в Незримом Университете, Ринсвинд столько раз бывал в этом кабинете, что практически сроднился с ним. Как правило, приходил он сюда, чтобы отвечать на всякие крайне затруднительные вопросы, типа: «Это же основы огнетворчества – ты что, не знаешь, как разжигают огонь?!» В этом кабинете Ринсвинд провел немало долгих часов, разглядывая предметы обстановки и выслушивая гневные разглагольствования.
Здесь тоже кое-что переменилось. Исчезли перегонный куб и бутыли с бурляще-дымящимися жидкостями, считавшиеся традиционными атрибутами волшебства, зато появился бильярдный стол, настолько заваленный всякими официальными бумагами, что даже зеленого сукна не было видно. Чудакулли всегда считал, что люди, у которых есть время строчить официальные бумаги, вряд ли могут написать что-нибудь важное.
Со стен на Ринсвинда взирали чучельные головы удивленных животных. С рогов оленя свисали ржавые железные башмаки, полученные Чудакулли в качестве приза в годы его юности, когда он выступал за команду Университета в соревнованиях по наводной бегле[11].
В углу располагалась большая модель Плоско го мира, покоящегося на четырех деревянных слонах. Ринсвинду модель была хорошо знакома. Как, впрочем, и любому другому студенту...
Противовесный континент представлял собой каплю. То есть выглядел точь-в-точь как капля или как не слишком благожелательная запятая. Моряки, возвращаясь из плаваний, порой рассказывали об этом континенте. Поговаривали, будто бы давным-давно он раскололся на несколько крупных островов, которые, вытянувшись в длинную цепь, доходили аж до Бхангбхангдука, еще более таинственного острова. Ну а следом за Бханг-бхангдуком располагался совсем загадочный и мистический континент, обозначаемый на всех картах не иначе как «ХХХХ».
Суда на Противовесный континент ходили нечасто, хотя все знали, что Агатовая империя смотрит на контрабанду сквозь пальцы (если, конечно, не слишком наглеть), да и в Анк-Морпорке имелись кое-какие товары, востребованные на том краю Диска. Однако никаких официальных торговых контактов не существовало некоторые капитаны, осмелившиеся посетить Противовесный континент, привезли оттуда сказочное богатство в виде шелков и ценной древесины, а некоторые вернулись прикованными вверх ногами к мачте. А другие и вовсе не вернулись.
Ринсвинд побывал почти везде, однако Противовесный континент был для него неведомой страной, так сказать, террором инкогнита. И зачем им там понадобился волшебник?
Ринсвинд вздохнул. В его голове забрезжил смутный план.
Пожалуй, он не станет дожидаться возвращения Сундука из захватнического похода па кухню кстати, доносившиеся оттуда вопли и периодический громкий гул медной сковородки, которой, судя по всему, кто-то отбивался, наводили на мысль, что Сундук развлекается вовсю.
Нужно просто взять ноги в руки и, не мешкая ни минуты, убираться от греха подальше. А по том...
– А, Ринсвинд! – Для такого крупного чело века аркканцлер передвигался на удивление бес шумно. – Вижу, ты уже заждался. Что, так НР терпится нас покинуть?
– Да, – честно признался Ринсвинд. – О да Ужас как не терпится.

Члены Красной Армии собрались на сходку. Собрание открыли пением революционных песен. Поскольку неповиновение властям нелегко дается гражданам Агатовой империи, песни носили названия типа «Мы Планомерно Движемся Вперед, При Этом Лишь Слегка Не Повинуясь И Следуя Правилам Хорошего Тона ».
А затем настало время для приятных новостей.
– Великий Волшебник уже в пути. Мы по слали ему сообщение, хотя наш посланник подвергался огромному риску.
– Но когда именно он прибудет? И как мы об этом узнаем?
– Если он действительно Великий Волшебник, мы о нем услышим. И тогда...
– Мягко Сметем Мы Преграды! Гнет Осторожно Отринем! – хором пропели собравшиеся.
Две Огненные Травы окинул взором своих товарищей по борьбе.
– Именно, – подтвердил он. – И тогда, товарищи, придет время нанести удар в самое серди той гнили, что затопила нашу страну! Мы будем штурмовать Зимний!
Воцарилось молчание. Затем кто-то аккуратно напомнил:
– Гм, извини, конечно, но сейчас июнь.
– Значит, будем штурмовать Летний!

Очень похожее собрание, хотя и без песнопений и с гораздо более пожилыми участниками, проходило в Незримом Университете – хотя один из членов Волшебного Совета так и не согласился спуститься с люстры. Что очень раздражало библиотекаря. Он привык, что это его место.
– Ну хорошо, раз вы не доверяете моим расчетам – какие, в таком случае, альтернативы? – горячо произнес Думминг Тупс.
– Может, отправить его на корабле? – высказался заведующий кафедрой беспредметных изысканий.
– Корабли частенько тонут, – поторопился заметить Ринсвинд.
– Ты домчишься и глазом не успеешь моргнуть, – встрял главный философ. – Мы же, в конце концов, волшебники. Дадим тебе мешок с ветром.
– Ага. По имени декан, ухмыльнувшись, произнес Чудакулли.
– Я все слышу. – донеслось с люстры.
– Есть и другая дорога. – Профессор современного руносложения покачал головой. – Мимо Пупа. Там почти везде лед.
– Нет! – воскликнул Ринсвинд.
– Зато на льду невозможно утонуть.
– Еще как возможно. Не знаешь, куда и ступить. Лед под тобой хрусть, а потом тебя еще и льдиной по голове огреет. И там киты-убийцы. И огромные тюлени с фоф факими вубиффами!
– Хрусть – и пополам, – радостно сообщил казначей.
– Это ты о чем? – подозрительно осведомился профессор современного руносложения.
– О крюке, на который картины вешают. Сломался он.
Воцарилось краткое неловкое молчание.
– О боги, мы чуть не пропустили время приема лекарств. – Аркканцлер сверился с часами на цепочке. – Нет, нормально, успели.. Бутылек у тебя в левом кармане, дружище. Три штуки за раз.
– Единственный способ – это магия, – стоял на своем Думминг Тупс. Она же сработала, когда мы доставляли его сюда.
– О да, – закатил глаза Ринсвинд. Я век жизнь мечтал отправиться неведомо куда – с го рящими штанами и даже не зная, где приземлюсь. Действительно идеальный способ!
– Вот и прекрасно, – заключил Чудакулли, человек, к сарказму не восприимчивый. – Континент большой. Даже с расчетами господина Тупса мы вряд ли промахнемся.
– А что, если я врежусь в какую-нибудь гору? спросил Ринсвинд.
– Такого быть не может. Когда мы произнесем заклинание, этот участок горы перенесете сюда вместо тебя, – объяснил Думминг, которому очень не понравился намек по поводу его математических способностей.
– То есть я так и так закончу в горе? Единственное утешение – дыра будет точь-в-точь моих размеров, – угрюмо буркнул Ринсвинд. – Отлично. Ископаемое быстрого приготовления.
– Да не волнуйся ты, – Чудакулли похлопал его по плечу. – Это все элементарная... гамометрия, ну, знаешь, это когда котята в квадрате равны целому урожаю кукурузы...
– Ты хотел сказать геометрия? – спросил Ринсвинд, внимательно рассматривая дверь.
– Ну да. И ведь с тобой будет этот твой чудо-Сундук. Не путешествие, а сплошной праздник. Все пройдет как по маслу. Приедешь туда... ответишь на пару простых вопросиков – или чего им там от тебя понадобилось. С общением у тебя проблем не будет, ведь, как я слышал, у тебя своего рода способности к языкам[12]. В общем, за пару часов обернешься. Что значит «ха-ха»?
– Это у меня в горле запершило.
– А когда вернешься, тебя тут встретят с почестями...
Ринсвинд обвел взглядом (один раз при это? посмотрев наверх) Волшебный Совет.
– Но как я оттуда вернусь?
– Тем же самым способом. Мы найдем тебя и доставим обратно. С хирургической точностью.
Ринсвинд застонал. Он знал, что такое хирургическая точность по-анкморпоркски. Это «пара дюймов-вправо-пара-дюймов-влево-ну-надо-жг а-мне казалось-что-он-был-выше».
Впрочем, если на мгновение забыть о полной уверенности, что где-то что-то обязательно пойдет наперекосяк... все расчеты вроде правильные, только идиот не справится с таким простым заклинанием. Но речь шла об университетских вол шебниках.
– И я получу обратно свою прежнюю должность?
– Безусловно.
– – И смогу официально называть себя волшебником?
– Конечно. При этом используя любые сочетания букв.
– И больше мне до конца жизни не надо будет никуда отправляться?
Договорились. Если хочешь, мы строго-настрого запретим тебе покидать территорию Университета.
И я получу новую шляпу?
– Что?
– Новую шляпу. Эта уже практически отжила свое.
– Две новые шляпы. С блестками?
– Само собой. И еще эти, знаешь, такие шарики, похожи на стеклянные? Так вот, я лично оклею ими поля твоей шляпы. А слово «Валшепник» мы будем писать еще и через «п».

Когда дело доходило до объяснений, гений Думминга Тупса впадал в легкую кому. Именно это и случилось, когда волшебники наконец собрались показать всему Плоскому миру, что в Незримом Университете не шляпами кашу хлебают. Да, но, аркканцлер, мы ведь посылаем его на противоположную сторону Диска, поэтому...
Чудакулли вздохнул.
– Диск вертится, правильно? – ответил он. Все мы движемся в одном и том же направлении. Это логично. Ты хочешь сказать, что люди, живущие на Противовесном континенте, двигаются в противоположном направлении? Тогда почему мы раз в году не сталкиваемся лбами? То есть два раза в году?
Все правильно, аркканцлер, они вертятся точно так нее, как мы, это да, но направление их движения совершенно противоположно. В смысле, продолжал Думминг, хватаясь за спасительную логику, как за соломинку, возьмем и проведем самые простые векторы. В каком бы направлении двигались жители Противовесного континента если бы Диск вдруг взял и исчез?..
Волшебники непонимающе уставились на него.
– Вниз, – наконец ответил Чудакулли.
– Нет, нет, нет, аркканцлер! – всплеснул руками Думминг. – Вниз они бы не двигались, ведь вниз их ничего не тянет, и...
– А чтобы тянуть вниз, ничего и не надо. Если наверху тебя ничто не держит, то как раз вниз и движешься.
– ...Они продолжали бы двигаться в том же самом направлении! – в отчаянии возопил Думминг.
– Ага, так и вертелись бы, – хмыкнул Чудакулли и потер руки. – Знаешь, дружище, тебе бы стоило еще немного поработать над теорией, и, может, тогда ты станешь настоящим волшебником. Эй, руновед, как там у нас дела?
– Я... Я вроде как что-то вижу. – Профессор современного руносложения, прищурившись, вглядывался в хрустальный шар. – Очень сильные помехи...
Волшебники сгрудились вокруг шара. Шар наполнили белесые точки. Сквозь белую кашу действительно проглядывали туманные силуэты. Некоторые даже смахивали на человеческие.
– Какое мирное место, эта Агатовая империя, – заметил Чудакулли. – Такое спокойное, тихое. Культурное. И все очень вежливые.
Ну да, – откликнулся профессор современного руносложения. – Еще бы. Говорят, попробуй повести себя там как-то иначе, сразу не досчитаешься какой-нибудь части тела. Интересно, это правда? Я слышал, что в империи царит угнетающая народ тирания.
– А как именно называется тамошняя форма правления? полюбопытствовал Думминг Тупс.
– Тавтология, – отозвался сверху декан.
– Э-э, насчет частей тела... А если я очень быстро считаю? – спросил Ринсвинд.
Его вопрос проигнорировали.
– Я слышал, золото там самая обычная вещь, – продолжал декан. – Говорят, валяется прямо под ногами. Ринсвинд мог бы прихватить с собой мешочек-другой.
– Я там свои части тела буду пересчитывать, – сообщил Ринсвинд окружающим стенам.
«В конце концов, – мрачно подумал он, – именно мне предстоит отправиться в эту "мирную" империю. Так что мое мнение в расчет не принимается ».
– Слушай, ты не мог бы немножко убрать помехи? нетерпеливо осведомился аркканцлер.
Прошу прощения, аркканцлер, но...
– Да, кстати, а эти части тела... они очень важные или так, из второстепенных? – спросил Ринсвинд, правда его опять-таки никто не услышал.
Главное найти ровную площадку и объект, примерно равный по размеру и весу. Очень плохо видно...
– Значит, важные, да? Мы здесь что, на территории рук и ног?
– Говорят, там очень скучно. И самое страшное проклятие у них: «Чтоб жил ты в интересные времена».
– Там виднеется такая штука... Туман, ничего толком не разглядишь. Вроде тачки. Судя по размерам, довольно маленькая...
– .. .Или речь идет о пальцах, ушах и тому подобном?
– Отлично, давайте начинать, – бодро произнес Чудакулли.
– Э-э, я думаю, стоит выбрать предмет полегче, – сказал Думминг. – Тогда мы сможем контролировать скорость объекта при перемещении. И...
– Да, да, спасибо тебе большое, господин Тупс. а теперь, дружище, заходи в круг, вот молодец, полетишь с ветерком...
– О ногтях? Волосах?
Ринсвинд в отчаянии дернул за плащ Думминга Тупса, судя по всему, наиболее здравомыслящего из присутствующих.
– Э-э... И далеко мне предстоит лететь? -спросил он.
– Гм-м. Миль этак тысяч шесть, если не ошибаюсь, – отозвался Думминг Тупс.
– Но... Я бы... Может, у тебя есть какие-нибудь рекомендации?
Думминг не знал, что и сказать. «Я сделал все, что мог, – подумал он. – И Гекс тоже, но сам ритуал будет осуществляться кучкой волшебников, известных экспериментаторов-естествоиспытателей: "сначала швырнем, а потом сядем и будем спорить, где оно приземлится". Нам надо поменять тебя местами с объектом, находящимся за шесть тысяч миль отсюда. Причем этот объект, что бы там ни говорил аркканцлер, движется в пространстве в совершенно противоположном направлении. Ключевое слово здесь "точность". И тут уж никакие заклинания не помогут. Заклинание в любой момент может закончиться, а вместе с ним и ты. С другой стороны, я уверен, что с помощью Гекса мы доставим тебя на место целиком, ну максимум в двух частях. Однако у нас нет никакой возможности выяснить вес объекта, с которым ты поменяешься местами. Если он весит примерно столько же, сколько весишь ты, все может сработать очень даже неплохо – при условии, что ты не против потерпеть небольшую тряску при приземлении. Но если этот объект существенно тяжелее тебя, скорее всего ты совершишь посадку на скорости, с которой обычно передвигаются лунатики в деревушках, расположенных у самого обрыва».
– Э-э, – произнес он вслух. – Бойся. Бойся очень сильно.
– А, ты об этом, протянул Ринсвинд. – Никаких проблем. Это у меня получается прекрасно.
– Мы попытаемся доставить тебя в самый центр континента – по слухам, именно там расположен Гункунг, добавил Думминг.
– Это их столица?
Да. Э-э, – Думминга не покидало чувство вины. Послушай, что бы ни случилось, в одном я уверен: на место ты прибудешь живым, а это уже много по сравнению с тем, чем все могло бы закончиться, если бы ты имел дело с ними, – он указал на волшебников. – И я почти уверен, что приземлишься ты на правильном континенте.
– Здорово.
– Начнем же, господин Тупс. Мы с нетерпением ждем твоих указаний, – окликнул Чуда кулли.
– А, э-э, да. Верно. Итак, господин Ринсвинд, не соблаговолишь ли ты встать в центр октагона... благодарю. Гм-м. Видите ли, коллеги, что всегда составляло проблему при телепортации на большие расстояния, так это Принцип Неуверенности Хайненберга[13], поскольку телепортируемый объект... Обратите внимание: «tele» – от слова «вижу» и «port» – от слова «перемещаться» вместе образуют «вижу, он переместился». Так вот, телепортируемый объект, каким бы большим он ни был, уменьшается до размера чара, элементарной магической частицы, и тут он попадает в смертельную ловушку, расставленную дихотомией. Условно говоря, он должен выбирать: он знает либо то, что собой представляет, либо то, куда направляется. Одновременно оба эти знания ему недоступны. Э-э, в конечном итоге все растущее напряжение морфического поля приводит к дезинтеграции, в результате чего объект превращается в тело случайной формы, размазанное, э-э. по одиннадцати измерениям. Но вам, разумеется, все это известно...
Ответом Думмингу был сочный храп со стороны заведующего кафедрой беспредметных изысканий, внезапно решившего прочесть лекцию в аудитории ЗБ.
Ринсвинд широко улыбнулся. По крайней мере, открыл рот и показал зубы.
– Прошу прощения, что встреваю, – произнес он. – Но я что-то не припоминаю, чтобы кто-нибудь до сих пор упоминал о размазанности по одинна...
– Самой собой, – продолжал Думминг, – объект практически ничего, э-э, не почувствует...
– О.
– ...По крайней мере, насколько мы можем судить...
– Ага.
– .. .Хотя теоретически возможно, что психическая деятельность объекта не остановится...
– Да?
– .. .И объект на какое-то – очень короткое! – время станет свидетелем собственного взрывообразного распада.
– Эй?!
– Далее. Все мы знаем, как использовать заклинание в качестве точки опоры, когда мы перемещаем, э-э, не один объект, а меняем местами в пространстве два объекта примерно одинаковой массы. Таким образом, сегодня моя цель, э-э, продемонстрировать, что если с самого начала придать объекту нужное вращение и максимальную скорость...
– То есть мне?
– ... То гипотетически возможно...
– Гипотетически?
– ...Удержать объект в целом состоянии при перемещении на расстояние, не превышающее, э-э, примерно шести тысяч миль...
– Примерно?
– ...Плюс-минус десять процентов...
– Плюс или минус?
– Итак, – прошу прощения, декан, пожалуйста, перестань капать на меня воском – итак, прошу занять места, которые я обозначил мелом на полу...
Ринсвинд с тоской посмотрел на дверь. Расстояние плевое – для опытного труса. Он легко удерет отсюда, но тогда они... они...
А что они? Ну, отберут шляпу. Ну, запретят появляться в Университете. Теперь, хорошенько все обдумав, он пришел к выводу, что вряд ли аркканцлер приведет в действие свои угрозы – ну те, насчет моста и приливов-отливов, – ведь сначала его, Ринсвинда, надо будет отыскать.
Вот тут-то и крылась проблема. Да, он останется в живых – но вместе с тем лишится звания волшебника. «А это все равно что умереть», – с горечью думал он, пока волшебники с шумом занимали обозначенные места и потуже закручивали набалдашники на посохах. Ритуал начался.
Ринсвинд-сапожник? Ринсвинд-попрошайка? Ринсвинд-вор? Практически любой вариант кроме Ринсвинда-трупа – подразумевает владение навыками, которыми он не владеет.
Больше Ринсвинд ничего не умел. Волшебство было его единственным прибежищем. Если уж быть до конца честным, то и волшебник он так себе, но тут, по крайней мере, все ясно: волшебник он точно плохой. Ему всегда казалось, что как волшебник он имеет право на существование точно так же, как среди прочих цифр имеет право на существование ноль. Ну какая математика без ноля? Казалось бы, и не цифра вовсе, а попробуй убери его, и большие числа будут выглядеть ужасно глупо. Эта призрачно-благородная мысль согревала его в бессонные ночные часы, когда, оценивая прожитую жизнь, вдруг понимаешь, что весит она не больше, чем клуб подогретого водорода. Что ж, Ринсвинд действительно несколько раз спасал мир, но всегда это выходило как-то случайно, на самом деле он ни о чем таком даже не думал. Так что вряд ли ему за эти деяния прибавилось кармических баллов. Наверное, чтобы исправить свою карму, надо думать про себя что-нибудь торжественное, типа: «Клянусь, сейчас самое время спасти мир, и нет никаких сомнений, что сделать это надо!», а вовсе не: « Черт, ну теперь мне точно крышка ».
Ритуал продолжался.
Похоже, что-то не клеилось.
– А ну-ка, все вместе! – воззвал Чудакулли. – Поддайте жару!
– А ты уверен... что эта штуковина... такая Уж маленькая? проговорил вспотевший от усилий декан.
Вроде небольшая такая тачка... – пробормотал профессор современного руносложения.
Набалдашник па посохе Чудакулли задымился.
– – Вот, берите пример с меня! – воскликну он. – Эй, Тупс, ты можешь нам объяснить, что происходит?
– Э-э... Дело в том, что размеры не обязательно соответствуют массе и...
И тут (вспомните сами, сколько усилий требуется, чтобы выбить заклинившую дверь, и с какой скоростью вы потом летите головой вперед) заклинание подействовало.
Впоследствии Думминг тешил себя надеждой, что все увиденное им было оптической иллюзией. Человеку, который внезапно растянулся на высоту двенадцати футов, после чего сжался с такой скоростью, что подбородок его ушел глубоко в башмаки, – такому человеку не позавидуешь.
Раздался краткий вопль: «Оооооооооохххх хххххшшшшшшш!..», который резко оборвался, и наступила тишина. Во всяком случае, все началось и закончилось очень быстро.

На Противовесном континенте Ринсвинда встретил жуткий холод.
Впрочем, это был не единственный сюрприз. Далее по списку, согласно маршруту следования: удивленный человек с мечом; второй человек, тоже с мечом; третий человек, который выронил меч и попытался удрать; еще двое людей – впрочем, эти даже не заметили Ринсвинда; деревце: ярдов пятьдесят чахлого подлеска; сугроб; сугроб побольше; несколько валунов; и наконец, еще один – на этот раз последний – сугроб.
Чудакулли поднял глаза на Думминга Тупса.
– Ну что ж, он отправился в путь, – произнес он. – Но, по-моему, мы должны были получить что-то взамен.
– Ну, передача происходит не совсем мгновенно... – ответил Думминг.
– То есть следует учитывать время, необходимое на пересечение оккультных измерений?
– Вроде того. Согласно Гексу, мы должны подождать несколько...
Посреди октагона, на том самом месте, где несколько минут назад стоял Ринсвинд, что-то материализовалось. Материализация сопровождалась громким «хлоп», после чего предмет откатился на несколько дюймов.
Предмет был снабжен по крайней мере четырьмя колесиками – примерно такого размера, которые подошли бы для небольшого экипажа. Но это были не слишком искусно сделанные колеса; скорее, просто диски – такие подставляют под очень тяжелые предметы в тех редких случаях, когда возникает необходимость их передвинуть.
Зато над колесами располагалось нечто гораздо более интересное.
На колеса был под углом водружен большой, похожий на бочку цилиндр. На его сооружение, по-видимому, затратили немало усилий, и конструкторы израсходовали массу бронзы, чтобы придать ему вид очень огромной, жирной собаки с разинутой пастью. В качестве завершающей детали присутствовал торчащий с другого конца Цилиндра отрезок шнура. Шнур дымился и шипел, потому что был подожжен.
Предмет не делал ничего опасного. Он просто стоял, а шнур тлел и укорачивался. Волшебники сгрудились вокруг.
– На вид довольно тяжелый, заметил профессор современного руносложения.
– Статуя собаки с огромной пастью, – высказался заведующий кафедрой беспредметных изысканий. – Не слишком изящно.
– Смахивает на болонку, – Чудакулли оценивающе склонил голову набок.
– Похоже, в статую вложили много труда сказал декан. Ума не приложу, зачем кому понадобилось ее поджигать.
Чудакулли сунул голову в широкую трубу
– Там внутри какой-то здоровущий шар, сообщил он. Его слова отзывались слабым эхом. Эй, кто-нибудь, передайте мне посох! Посмотрим удастся ли мне выковырять эту штуковину туда.
Думминг пристально изучал шипящий шнур
– Э-э, – произнес он, наконец отрываясь и этого зрелища. Мне, э-э, кажется, что всем нам, стоит отойти подальше, аркканцлер. Э-э. Да, отойти. На пару шагов. Или даже больше. Э-э.
– Ха! В самом деле? А как же научные исследования? откликнулся Чудакулли. – Ты постоянно возишься со всякими шестеренками и муравьями, но стоит попросить тебя разобраться, как устроена та или другая штуковина, ты...
– ...Сразу прыгаешь на люстру, услужливо подсказал декан.
– Вот-вот. Или ты просто робеешь?
– Дело вовсе не в робости, аркканцлер, – попытался объяснить Думминг. Я подозреваю, что данный предмет может представлять некоторую опасность.
– По-моему, мне удалось слегка разболтать этот шар, – сообщил Чудакулли, ковыряясь в недрах цилиндра. Эй, ребята, поднимите немножко с той стороны, чтоб он выкатился...
Думминг попятился.
– Э-э, я не думаю... – снова начал он.
– Не думаешь? Называешь себя волшебником и при этом не думаешь? Проклятье! Теперь у меня посох заклинило! Вот что бывает, когда слушаешь тебя, вместо того чтобы сосредоточиться на деле.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

Думминг услышал за спиной звуки возни. Библиотекарь, руководствуясь свойственным всем животным чутьем на опасность и свойственным всем людям чутьем на неприятности, перевернул стол и спрятался за крышкой. На голове у библиотекаря красовался котелок. Ручка, поддерживающая один из многочисленных орангутаньих подбородков, вполне могла сойти за ремешок этого импровизированного шлема. Арккапцлер, я думаю... А, теперь ты, значит, думаешь?! А откуда ты взял, что твое дело думать? Аи! Ну спасибо вам, теперь у меня пальцы застряли!
Думмингу потребовалось собрать все свое мужество, чтобы закончить предложение:
– Я думаю... Это вполне может быть чем-то Вроде машины для фейерверка.
Волшебники наконец обратили внимание на Шипящий шнур.
– Что?.. Это ты о цветных огнях, звездочках и тому подобном? – спросил Чудакулли.
– И о них тоже, аркканцлер.
– Да, судя по всему, праздник будет неслабым. Похоже, в империи очень любят фейерверки... – Чудакулли говорил тоном человека, до которого очень медленно начинает доходить, что секунду назад он чуть было не совершил крайне глупый поступок.
– Может, мне все-таки затушить шнур? предложил Думминг.
– Разумеется, дорогой юноша, почему нет? Отличная идея. Хорошая голова у этого парня!
Шагнув вперед, Думминг наступил на шнур.
– Я очень надеюсь, что мы не испортили им праздник, – произнес он.

Ринсвинд открыл глаза.
Это были не прохладные простыни. Да, то, на чем он лежал, было белым, холодным, но простынности ему явно недоставало. Этот свой недостаток оно компенсировало огромным количеством снежности.
И еще эта канава. Длинная глубокая канава.
Дайте-ка сообразить... Он помнил ощущение движения. И смутно припоминал нечто небольшое, но невероятно тяжелое на вид. Предмет < ревом пронесся мимо и скрылся в той стороне, откуда летел сам Ринсвинд. А потом он, Ринсвинд, приземлился здесь и по-прежнему двигался так быстро, что его ноги прорыли эту...
... «Канаву. Похоже, я начинаю зарываться», – подумал он и хихикнул. В голове царила приятная легкость, которой обычно сопровождается несильное сотрясение мозга.
Вокруг вырытой им канавы лежали стонущие люди. Но вид у них был такой, что Ринсвинд сразу понял: отстонав свое и перестав ползать с вытаращенными глазами, они немедленно схватятся за мечи и займутся этим самым... ну, что они там делают с частями тела? Которые потом никак не сосчитаешь?
Слегка покачиваясь, Ринсвинд встал на ноги. Бежать, похоже, некуда. Одна огромная снежная равнина, отороченная вдалеке горами.
Воины, определенно, начали приходить в чувство. Ринсвинд вздохнул. Всего несколько часов назад он посиживал себе на теплом песке, а юные девы собирались угостить его пюре[14], и вот, пожалуйста: он уже стоит на продуваемой всеми ветрами, холодной равнине, и некие громилы готовятся попотчевать его грубой силой.
Он обратил внимание, что подошвы его башмаков легонько дымятся.
А потом чей-то голос произнес:
– Эй! Ты, случаем, не... этот, как его там... Ринсвинд?
Ринсвинд оглянулся.
За спиной у него стоял древний старик. Несмотря на пронизывающий ветер, из одежды на нем были лишь кожаная набедренная повязка да свалявшаяся борода такой длины, что без набедренной повязки вполне можно было обойтись – во всяком случае, если подходить к одежде исключительно с позиций приличия. Ноги у старика были синие от холода, а нос красный от ветра. Эта раскраска придавала ему крайне патриотический вид, если только в вашей стране данные цвета ассоциируются с понятием патриотизма. Один глаз старика был прикрыт повязкой, но куда большее впечатление производили зубы. Они отбрасывали во все стороны солнечные зайчики.
– Нечего пялиться на меня, разинув рот! Сними с меня эти чертовы штуковины!
Руки и ноги старика были скованы; цепь вела к группке одетых примерно так же людей, которые жались друг к другу и с ужасом взирали на Ринсвинда.
– Хе-хе! Они думают, ты что-то вроде демона, – крякнул старик. – Но я-то сразу узнаю волшебника! Ключи у вон того паскудника. Пойди и врежь ему хорошенько.
Ринсвинд сделал несколько неуверенных шагов в направлении распростертого на земле стражника и пошарил у того на поясе.
– Отлично, – поддержал старик, – а теперь бросай сюда. И отойди в сторонку.
– Зачем?
– Ты же не хочешь, чтобы тебя с головы до ног забрызгало кровью.
– Но у тебя нет никакого оружия, и ты старик, а у них большие мечи, и их пятеро!..
– Знаю, – кивнул старик, деловито наматывая цепь на запястье. – Это нечестно, но поддаваться я не умею.
Он ухмыльнулся.
Бриллианты опять заиграли в утреннем свете. Все зубы во рту старика были чистой воды алмазами. А Ринсвинд знал только одного человека, которому хватило наглости вставить себе тролльи зубы.
– Коэи-Варвар! – наконец узнал он.
– Тихо! Я путешествую этим, инкогнитой! А теперь посторонись, я сказал. Зубы угрожающе блеснули на стражников, принявших к этому моменту вертикальное положение. – Ну-ка, выходите, ребята. В конце концов, вас ведь пятеро. А я старик. Шурум-бурум, о-о, болит нога, болит рука, и тэ дэ, и тэ пэ...
Надо отдать стражникам должное, они колебались. Однако, судя по их лицам, сомнения эти объяснялись вовсе не тем, что идея напасть впятером на немощного старика представлялась им предосудительной, – вовсе нет! Да, он безоружный старик, а они здоровые, вооруженные парни – и что с того? Скорее, их беспокойство вызывала непонятность ситуации: есть все-таки что-то странное в дышащем на ладан старике, который ухмыляется перед лицом неминуемой гибели.
– Ну же, ну же, подначивал Коэн. Стражники придвинулись ближе и переглянулись, подначивая друг дружку.
Коэн сделал несколько шагов вперед и утомленно всплеснул руками.
Ну и как это называется?! воскликнул он. – Мне за вас стыдно, честное слово. Разве так нападают? Ну что вы ползете как черепахи?! Когда нападаешь, о чем важнее всего помнить? Об элементе... неожиданности...
Десять секунд спустя он снова повернулся Ринсвинду.
– Все в порядке, господин волшебник. Теперь можешь открыть глаза.
Один из стражников качался вверх ногами на дереве, второй торчал из сугроба, двое других согнувшись, привалились к валуну, а еще один., так скажем, распространился по местности. Широко распространился. Кое-где свисая.
Коэн задумчиво пососал запястье.
– Последний чуть-чуть не достал меня, – сказал он. – Старею, наверное...
– Но что ты здесь де... – Ринсвинд прервался. Один порыв любопытства обогнал другой: Слушай, а сколько именно тебе лет?
– Сейчас все еще век Летучей Мыши?
– Да.
– Гм... Сам не помню. Девяносто? Может быть, и девяносто. А может, девяносто пять.
Коэн выудил из сугроба ключи и легкой походкой направился к группе узников. Те съежились еще больше. Отомкнув наручники у одного из заключенных, Коэн сунул ему в руки ключи. На прочь лишившись дара речи, тот мог лишь таращиться.
– Валите отсюда, – добродушно произнес Коэн. – И смотрите, больше не попадайтесь.
Широкими шагами он направился обратно к Ринсвинду.
– А тебя-то каким ветром сюда занесло?
– Ну... – начал Ринсвинд.
– Очень интересно, – кивнул Коэн. – Что ж, нет у меня времени болтать тут с тобой, у меня дел невпроворот. Ты со мной или как?
– Что?
– Ладно, как знаешь.
Коэн обвязался цепью и сунул за этот импровизированный пояс пару мечей.
– Кстати, – вдруг поднял голову он, – а что ты сделал с Лающим Псом?
– С кем?
– А, неважно...
Ринсвинд заторопился следом за удаляющейся фигурой. Не то чтобы рядом Коэном-Варваром он чувствовал себя в безопасности. Нельзя чувствовать себя в безопасности, находясь в непосредственной близости от Коэна-Варвара. Процесс старения у него проходил как-то странно. Коэн всегда был героем-варваром, потому что варварское геройство было единственной профессией, которую он освоил. Но старость не брала его – казалось, он становился только жилистее и крепче.
Как говорится, приятно встретить на чужбине старого знакомого. Ринсвинд ничего не имел против старых знакомых, ему просто очень не нравились чужбины.
– Там, за Овцепиками, нет никакого будущего, – вдруг сказал Коэн, пробиваясь сквозь сугробы. – Заборы и фермы, заборы и фермы – везде. Убьешь дракона, люди недовольны. И знаешь, что еще? Знаешь?
– Даже не догадываюсь.
– Совсем недавно ко мне подошел один человек и сказал, что мои зубы оскорбляют троллей. А, каково?
– Ну, твои зубы, они ведь действительно сделаны из...
– Я ответил ему, что лично мне тролли никогда не жаловались.
– А ты, э-э, когда-нибудь давал им возмож...
– Когда мне в горах попадается тролль в ожерелье из человеческих черепов, я очень ясно даю ему понять, что мне такие украшения не нравятся. Чего ж они-то молчат? Организации всякие появились, которые права троллей защищают. Причем так везде. В общем, я решил попытать счастья на этой стороне Диска.
– А тут не опасно? Пуп рядом, всякие твари небось бродят... – уточнил Ринсвинд.
– Раньше было опасно, – Коэн жутковато ух мыльнулся.
– В смысле пока ты не отправился в путь?
– Эт' точно. Кстати, а где твой ящик на ножках? Вы все еще вместе?
– Вместе. Наверное, болтается где-нибудь неподалеку. Как обычно.
Коэн крякнул.
– Помяни мои слова: в один прекрасный день я отчекрыжу его проклятую крышку. О. Лошади.
Лошадей было пять, они бродили по округе со слегка угнетенным видом.
Ринсвинд оглянулся на освобожденных узников. Те переминались с ноги на ногу, явно не зная, куда теперь податься.
– Отлично, возьмем по лошади и... – жизнерадостно начал Ринсвинд.
– Лошадей возьмем всех. Они нам еще пригодятся.
– Но... одна для меня, одна для тебя... А остальные зачем?
– А как же завтрак, обед и ужин?
– Но это ведь несколько... несправедливо! А как лее они? – Ринсвинд ткнул пальцем в сторону растерянных пленников.
Коэн усмехнулся усмешкой человека, который никогда в жизни не ощущал себя узником – даже когда его запирали в темницу.
– Я освободил их, – отвечал он. – Впервые в жизни они свободны. Наверное, поначалу это слегка шокирует. Они ждут кого-нибудь, кто укажет им, что делать дальше.
– Э-э...
– Если хочешь, могу посоветовать им побыстрее умереть от голода.
– Э-э...
– Ну ладно, ладно. Эй вы, там! Ка-амне! Ше-велллись, быстрейбыстрей, чоп-чоп!
Бывшие пленники торопливо подбежали к Коэну и в ожидании остановились у его лошади.
– Говорю тебе, здесь неплохо. Это страна больших возможностей, – произнес Коэн, пуская лошадь в легкий галоп. Растерянные свободные люди трусили сзади, стараясь не отставать. – И знаешь что? Мечи здесь запрещены. Только солдатам, аристократии и Имперской Страже разрешено иметь оружие. Я сначала даже не поверил! Но кое-какая сермяжная правда тут есть. Мечи объявлены вне закона, поэтому только те, кто вне закона, имеют мечи. Нэпго, – Коэн сверкнул улыбкой, окидывая взглядом раскинувшийся перед ним ландшафт, – мне очень подходит.
– Но... но тебя ведь заковали, – осмелился возразить Ринсвинд.
– Спасибо, что напомнил, откликнулся Коэн. – Н-да. Но сначала отыщем ребят, а потом я найду того, кто мне это устроил, и побеседую с ним по душам.
Тон, которым это было сказано, без сомнений подразумевал, что тот, с кем Коэн собирался по беседовать, вряд ли сможет ответить ему что-нибудь кроме: «Еще, еще! Твоя жена – форменная корова!»
– Ребят? Каких ребят?
– У одиночного варварства нет будущего, ответил Коэн. – Я... В общем, сам увидишь.
Обернувшись, Ринсвинд окинул взглядом тащившихся следом за ними «свободных людей», снег и Коэна.
– Э-э... А ты, случаем, не знаешь, где тут находится Гункунг?
– Знаю. Главный город. Мы туда и направляемся. Вроде как. Сейчас он в осадном положении.
– В осадном положении? Это когда... кругом войска, а внутри едят крыс, да?
– Верно, но, видишь ли, мы на Противовесном континенте, у них все шиворот-навыворот, так что и осада у них другая, вежливая. Хотя осада она везде осада. В общем, старый император умирает, и вокруг города собрались все главные родовитые семейства – ждут, когда можно будет въехать на освободившуюся территорию. Главных шишек у них пятеро, и все они следят друг за другом – никто не хочет первым наносить удар. Тут все иначе делается, сразу и не разберешься, но скоро ты привыкнешь...
– Коэн?
– Да?
– Что, черт побери, ты задумал?

Лорд Хон наблюдал за чайной церемонией. Она длилась уже три часа, однако чай – дело такое, тут спешить нельзя.
Одновременно он играл в шахматы – сам с собой, то есть с поистине достойным противником, с которым было не грех помериться силами. Однако на данный момент игра зашла в тупик: обе стороны ушли в защиту – надо сказать, блестящую и талантливо выстроенную.
Порой лорд Хон мечтал о том, чтобы встретить врага, который был бы так же умен, как и он сам. Ну, или (о, лорд Хон действительно был очень Умен!) врага, почти такого же умного, гения стратегии и тактики, но который бы тем не менее иногда совершал непоправимые ошибки. Тогда как сейчас его окружали полные дураки, которые Умели просчитывать не больше чем на дюжину ходов вперед.
Покушения и убийства были главным блюдом придворной жизни Гункунга. «Блюдом» в буквальном смысле этого слова – на практике именно блюда зачастую становились орудием. Это была игра, в которую играли все.
Разумеется, лобовое убийство императора рассматривалось как дурной тон. Ловким ходом считалось поставить императора в такое положении, когда его можно было контролировать. Однако на этом уровне всякий ход был сопряжен с большой опасностью. Сильные мира сего могут сколько угодно грызться между собой, но стоит появиться кому-нибудь, способному подняться и стадом, как они мгновенно объединятся. Поэтому лорд Хон избрал другую стратегию: он успешно внушил своим соперникам, что самым очевидным кандидатом на должность императора является, безусловно, каждый из них... ну я он, лорд Хон, всего лишь альтернатива, запасной вариант. Влияние лорда Хона росло как на дрожжах.
Забавно, неужели они и вправду думают, будто ему нужен этот императорский жезл?..
Оторвавшись от шахмат, он поймал взгляд девушки, занимавшейся приготовлением чая. Она покраснела и отвела взгляд.
Дверь беззвучно распахнулась. На коленях вполз один из его людей.
– Да? – произнес лорд Хон.
– Э-э... О мой господин...
Лорд Хон вздохнул. Хорошие новости с фразы «о мой господин» не начинаются.
– Ну, что случилось? – спросил он.
– Тот, кого зовут Великим Волшебником, прибыл, о мой господин. Его видели в горах. О прилетел верхом на драконе ветров. По крайне мере, так люди говорят, – быстро добавил гонец прекрасно осведомленный, как лорд Хон относится ко всяким предрассудкам.
– Отлично. Но?.. Полагаю, есть какое-то «но».
– Э-э... исчез один из Лающих Псов. Помните, из новой партии? Которую вы велели испытать. Мы не вполне... то есть... мы думаем, что, наверное, на капитана Три Высоких Дерева напали из засады... Поступает противоречивая информация... Наш... гм-м, осведомитель утверждает, что... видимо, это Великий Волшебник и его магия виноваты... – Гонец припал к земле.
В ответ лорд Хон еще раз вздохнул. Магия... В империи она популярностью не пользовалась, к ней прибегали лишь для сугубо приземленных и практически;, целей. Она считалась чем-то некультурным. Магия – она же не знает отличий. А благодаря ей власть может попасть в руки человека, который даже ради спасения собственной жизни не сможет написать приличную поэму. Прецеденты уже были. Поэмы не получилось.
Лорд Хон верил в совпадения, но не в магию.
– Очень странно, произнес он.
Встав, лорд Хон снял со стойки меч. Меч был Длинным и изогнутым. Его выковал самый искусный кузнец в империи, и этим искусным кузнецом был лорд Хон. Люди говорили, нужно Учиться целых двадцать лет, чтобы выковать более-менее приличный меч. Так что пришлось слегка поднапрячься. Лорд Хон уложился в три недели. Главное сосредоточиться на проблеме, вот и весь секрет...
Посланник в очередной раз уткнулся головой в пол.
– Офицера, я полагаю, казнили? – уточнил лорд Хон.
Посланник попытался было проскрести в полу дырку, но потом решил сознаться.
– Да! – пискнул он.
Лорд Хон взмахнул мечем. Послышался свистящий звук, напоминающий шуршание шелка. О пол что-то глухо ударилось, будто большой кокос. Звякнула посуда.
Гонец открыл глаза. Осторожно потрогал голову – она по-прежнему держится на плечах или отвалится при первом же удобном случае? О мечах лорда Хона ходили страшные истории.
– Ты можешь подняться, – произнес лорд Хон.
Он тщательно вытер лезвие и положил меч на место. Затем протянул руку и извлек из одеяний девушки, занимавшейся чайной церемонией, маленькую бутылочку.
Вытащив пробку, лорд Хон пролил на пол несколько капель. Упав на половицы, капли зло веще зашипели.
– Это уже начинает утомлять, – скучающ? промолвил он. – Неужели им самим еще не надоело?.. – Он перевел взгляд на слугу. – Скорее всего, Лающего Пса украл лорд Тан или лорд Максвини, чтобы позлить меня. Волшебнику удалось скрыться?
– Похоже на то, о господин.
– Отлично. Не давайте ему расслабляться. И распорядись, чтобы прислали другую служанку. С головой.
Честно говоря, Коэн-Варвар был очень даже неплохим человеком. Если у него не было причин убивать вас – к примеру, вы могли обладать каким-нибудь особо ценным сокровищем или, допустим, стоять между ним и его целью, – так вот, если подобные причины отсутствовали, то вам ничто не угрожало. Ринсвинд прежде пересекался с ним пару раз – как правило, убегая от очередной опасности.
Коэн не приставал с расспросами, поскольку относился к жизни очень просто: люди приходят, люди уходят. Увидев вас после пятилетнего перерыва, он мог сказать что-нибудь вроде: «А, это ты» – и все. Никаких вопросов типа: «Как у тебя дела?» и так далее. Вы живы, стоите на ногах, а все остальное его не волнует.
Стоило спуститься с гор, как сразу же потеплело. К огромному облегчению Ринсвинда, лошадь есть не пришлось – с ветки дерева спрыгнула какая-то леопардоподобная тварь и предприняла попытку выпотрошить Коэна.
У твари оказался довольно пряный привкус.
Ринсвинду доводилось есть лошадей. С течением лет он приучил себя есть что угодно – если только оно не соскакивает, яростно извиваясь, с вилки. Но сейчас его нервы и так были слишком Расшатаны, чтобы он мог хладнокровно закусить каким-нибудь Ветерком.
– Как они тебя поймали? – спросил он, когда они вновь пустились в путь.
– Я был занят.
– Коэн-Варвар? Был слишком занят, чтобы драться?
– Не мог огорчить девушку отказом. Такой уж я. Отправился в деревню разузнать новости, ну, слово за слово, одно, другое, а потом эти солдаты набежали – откуда только взялись? А в наручниках драться, знаешь ли, трудновато. Главным у них такая сволочь, ни в жизнь не забуду эту рожу. Ну, нас согнали, человек шесть, мы вытолкали этого Лающего Пса на поле, потом нас приковали к дереву, один из этих типов поджег шнур... А потом появился ты и сделал так, что эта штуковина испарилась.
– Я этого не делал. Во всяком случае, все не совсем так, как ты себе представляешь.
Коэн наклонился к Ринсвинду.
– Кстати, я, кажется, понял, что это была за штуковина, которую на нас наводили, – сказал Коэн и, весьма довольный собой, откинулся в седле.
– Да?
– Это что-то вроде фейерверка. Здесь все буквально помешаны на фейерверках.
– В смысле это когда сворачиваешь листок синей трутовой бумаги и засовываешь себе в нос?[15]
– Тут фейерверки используются, чтобы отгонять злых духов. Этих злых духов у них пруд пруди. Неудивительно, народ пачками мрет...
– М-мрет?
Ринсвинду всегда казалось, что Агатовая империя – мирное место. Цивилизованное. Они много чего изобретают. Фактически, вспомнил он, однажды ему даже довелось способствовать внедрению кое-каких имперских изобретений в Анк-Морпорке. Но то были простые, невинные предметы вроде часов, приводимых в действие бесами, ящичков, рисующих картинки, и запасных глаз из стекла, которые можно носить поверх ваших собственных и которые помогают лучше видеть (даже если как следствие люди, увидевшие вас в этих стеклышках, долго оглядываются и показывают на диковинное зрелище пальцами).
Такое место просто обязано быть скучным.
– Ну да, пачками, – кивнул Коэн. – К примеру, население слегка запаздывает с выплатой налогов. Выбираешь неугодный город, вырезаешь всех, дома поджигаешь, стены сравниваешь с землей, а пепел пускаешь по ветру. Убиваешь двух зайцев сразу: во-первых, избавляешься от неугодных, а во-вторых, все остальные твои подданные внезапно становятся как шелковые, ведут себя вежливо и больше с проплатами не тянут. Я так понимаю, правительству это очень с руки. А если потом кто-нибудь что-нибудь вякнет, тебе надо лишь спросить: «Помнишь Нунг-Нунг?», ну, или любой другой город, а они в ответ: «Какой Нунгнунг?», а ты: «Вот и я о том же».
– Уму непостижимо! Да если бы что-нибудь Подобное попробовали сотворить у нас...
– Древние традиции, ничего не попишешь. Тут все считают, что именно так и должны вестись дела в стране. Они делают то, что им велят. Здесь с людьми обращаются как с рабами. – Коэн осклабился. – Не то чтобы я против рабов как таковых. У меня самого было несколько. А пару раз мне довелось быть рабом. Но где рабы, таг., и... что?
Ринсвинд задумался.
– Плетки? – наконец осенило его.
– Точно. С первого раза догадался. Вот раб, вот плеть, это честно. Ну а здесь... тут совсем плеток нет. Тут кое-что другое, похуже.
– И что же? – на лице Ринсвинда отразилась легкая паника.
– Скоро сам все узнаешь.
Ринсвинд непроизвольно оглянулся на бывших узников. Те шли следом, соблюдая почти тельную дистанцию, и смотрели на него и Коэна с раболепным восхищением. Некоторое время назад Ринсвинд швырнул им кусок леопарда. Они сначала таращились на угощение как на яд, но потом ничего, съели, как самую настоящую еду.
– Они все еще идут за нами, – заметил Ринсвинд.
– Неудивительно, ты же дал им мяса, – крякнул Коэн, зажигая послеобеденную самокрутку. – А зря. Надо было бросить им усы и, допустим, когти. Они бы такой обед из этого состряпали, ты не поверишь. Знаешь, какое у них основное блюдо там, на побережье?
– Нет.
– Суп из свиного уха. И что ты на это скажешь? О чем это, по-твоему, говорит?
Ринсвинд пожал плечами.
– Что они очень бережливые?
– Что всю остальную свинью жрет какая-то влиятельная сволочь.
Коэн повернулся в седле. Бывшие узники в панике попятились.
– Эй, послушайте, – произнес он. – Я же сказал вам. Вы свободны. Понятно?
– Да, хозяин, – откликнулся один из группы, видимо, самый смелый.
– Никакой я вам не хозяин. Вы свободны. Можете идти куда пожелаете, только не за мной, иначе я вас прибью. А теперь убирайтесь прочь!
– Куда, хозяин?
– Куда угодно! Главное, с глаз моих долой! Бывшие пленники обменялись одинаковыми встревоженными взорами, после чего все как один повернулись и затрусили прочь.
– Наверное, направились прямиком в свою деревню, – Коэн закатил глаза. – Говорю тебе, это хуже плеток.
Он махнул костлявой рукой, указывая на простирающийся вокруг ландшафт.
– Странная, проклятая страна, – произнес он. – Ты слышал, что империю окружает стена?
– Чтобы... э-э... не могли войти... эти, гм, варвары?..
– О да, очень мудрый способ защиты, – саркастически усмехнулся Коэн. Вроде как приезжаем мы туда, смотрим: ба! – да тут двадцати-
Футовая стена, поедем-ка мы лучше обратно подобру-поздорову, ну и что, что три тысячи миль, все равно лучше убраться, чем взять и наделать лестниц из сосны, которая тут на каждом углу растет. Нет! Стенку они построили для того, чтобы никто не мог выйти! А законы? Да у них на все есть закон. Тут даже в туалет не ходят без бумажки.
– Ну, по правде сказать, я и сам пользуюсь...
– Я не об этом. На их бумажках написано, что, согласно такому-то верховному указу, им разрешается пойти куда надо и по строго определенным делам. Без бумажки нельзя уехать из деревни. Жениться тоже нельзя. Нельзя даже по... в общем, сам знаешь что. Все, приехали.
– Вот-вот, – поддержал его Ринсвинд. Коэн вперился в него подозрительным взглядом.
– Что «вот-вот»? Тебе-то откуда знать, что мы приехали?
Ринсвинд предпринял попытку пошевелить мозгами. День выдался долгим. Из-за разницы во времени он длился на несколько часов дольше, чем большинство пережитых им дней, и содержал в себе два обеда, ни один из которых не содержал в себе ничего достойного этого гордого имени.
– Э-э... Ну, я подумал, ты говоришь в целом, вроде как делаешь обобщенное философское заключение, – наконец осмелился сказать Ринсвинд. – Все, приехали... Э-э... Типа как «империй окончательно загнила».
– Нет. Я имел в виду, что это мы приехали.
Оглядевшись, Ринсвинд увидел лишь заросли колючего кустарника, несколько валунов и отвесную скалу.
– Но я ничего не вижу... – осторожно заметил он.
– Ага. В этом весь смысл. Добро пожаловать ко мне домой.

В Агатовой империи основой дипломатии было «Искусство Войны».
Совершенно очевидно, что война имеет полное право на существование. Она краеугольный камень процесса управления. Именно войны приносят империям достойных вождей. Бюрократы и всякие там чиновники получают свои должности, сдавая многочисленные экзамены, проходя собеседования. Тогда как для настоящего вождя такой экзамен – война. И надо сказать, этот экзамен не пересдашь.
Однако на войне должны быть строгие правила. Иначе это будут не войны, а самые обычные варварские драки.

Предыдущая страница 5 Следующая страница


Интересные времена 6

Поэтому сотни лет назад и было создано «Искусство Войны», а также сформулированы его основные постулаты. К примеру, персона императора была объявлена священной и неприкосновенной, а бой, затеянный внутри Запретного Города, приравнивался к преступлению. Были, разумеется, и другие, более общие, принципы цивилизованного ведения войны. Существовали Правила о диспозиции, о тактике, о дисциплинарных взысканиях, о правильной организации снабжения армии. В «Искусстве» излагалась оптимальная линия поведения на любой случай. Таким образом, война в Агатовой империи стала гораздо более разумной и состояла главным образом из кратких приступов активности, которых сменяли длинные периоды разыскивания в оглавлении нужного параграфа.
Автора «Искусства Войны» никто не помнит. Некоторые говорили, что трактат создал Один Цу Сун, другие утверждали, что Три Су Цун. Хотя, возможно, на самом деле автором был некий невоспетый гений, который написал – или, точнее, нарисовал – первый основополагающий принцип, гласящий: «Познай врага своего – и самого себя познай заодно».
Лорд Хон считал, что кого-кого, а себя он знает очень хорошо. Г распознаванием врагов особых проблем тоже не возникало. Более того, он заботился о своих врагах, постоянно справлялся об их здоровье, беспокоился о благополучии.
Взять, к примеру, лордов Суна, Фана, Тана и Максвини. Он их холил и лелеял. Лелеял их адккватность. Все четверо обладали мозгами, адекватными для воинов, – то есть помнили наизусть все Пять Правил и Девять Принципов Искусства Войны. А еще они писали крайне адекватные поэмы и были достаточно умны и коварны, чтобы противостоять переворотам, затевавшимся в их собственных рядах. Время от времени они подсылали к нему убийц, достаточно квалифицированных, чтобы развлекать лорда Хона, поддерживать в нем интерес и помогать ему не выходить из формы.
А их адекватное вероломство! Этим он даже где-то восхищался. Ну разве могут быть какие-то сомнения в том, что следующим императором станет лорд Хон?! Хотя, когда дойдет до дела, они все равно станут бороться за престол. По крайней мере, официально. Вообще-то говоря, каждый из вельмож уже давно в частной беседе с лордом Хоном торжественно выразил ему свою полную и безоговорочную поддержку, проявив тем самым адекватную разумность, ибо соперники лорда Хона недолго заживались на свете. О, разумеется, борьба все равно будет – но исключительно ради зрителей.
Познай врага своего. Лорд Хон решил найти стоящего врага. Поэтому приказал, чтобы ему доставляли из Анк-Морпорка самые свежие новости. Организовать это было нетрудно. У лорда Хона везде были шпионы. Сам Анк-Морпорк понятия не имел о том, что его кто-то там записал себе во враги, но враг и должен оставаться в неведении.
Сначала лорд Хон поразился до глубины души, потом искренне заинтересовался и в конце концов растаял в восхищении от увиденного...
«Вот где я должен был родиться, – думал он, переводя взгляд с одного члена Светлейшего Совета на другого. – Ради игры в шахматы с кем-нибудь вроде лорда Витинари. О да, такой чело-Век, как лорд Витинари, будет часа три смотреть на доску, прежде чем сделать первый ход...»
Лорд Хон повернулся к евнуху-протоколисту Светлейшего Совета.
– Ну что, можем мы наконец продолжить? осведомился он.
Протоколист нервно лизнул кисточку.
– Я почти закончил, о господин, – откинулся он.
Лорд Хон вздохнул.
Будь проклята эта каллиграфия! Нет, перемены решительно необходимы! Письменность которой семь тысяч букв! Целый день уходит на то, чтобы записать тринадцатисложный стих о белом пони, скачущем среди диких гиацинтов! Да, это было прекрасно, это было красиво, и никто не сочинял стихи лучше, чем лорд Хон. Но в Анк-Морпорке алфавит состоял из двадцати шести невыразительных, уродливых, грубых букв, подходящих лишь для крестьян и ремесленников... а они создают стихи и пьесы, оставляют в душе раскаленный добела след. Но говоря ум о том, что на этом языке и протоколы пишутся куда быстрее.
– До какого места ты дописал? осведомился он.
Евнух вежливо кашлянул.
– «Подобно нежному касанию лепестка абрико...» – начал читать он.
– Да, да, да, лорд Хон нетерпеливо помахал рукой. Может быть, на этот раз обойдемся без поэтического обрамления?
– Гм. «Протокол последнего собрания должным образом подписан ».
– Это все?
– Почти, мой господин, осталось только дорисовать цветочки возле...
– Я хочу, чтобы протокол собрания Совета был закончен сегодня вечером. Убирайся.
Евнух встревоженно пошарил взглядом по столу, сгреб свитки и кисточки и заковылял прочь.
– Прекрасно, – произнес лорд Хон и кивнул вельможам.
Для лорда Тана он приберег специальный, особенно дружелюбный кивок. Лорд Хон очень осторожно раздавал подобные знаки внимания, однако, похоже, лорд Тан и в самом деле был человеком чести. Чести довольно неразборчивой и весьма побитой, однако определенно наличествующей, а с такими явлениями следует считаться и ни в коем случае не сбрасывать их со счетов.
– Ну что ж, господа, продолжим без свидетелей, – произнес он. Надо обсудить вопрос мятежников. Шпионы донесли до меня тревожные слухи.
Лорд Максвини кивнул.
– Я приказал, чтобы в Cум-Диме казнили тридцать мятежников, сказал он. – В качестве примера для остальных.
«И в качестве доказательства твоей безмозглости», подумал лорд Хон. Согласно имеющейся У него информации, а никто не располагал информацией более достоверной, чем он, в Сум-Диме Не было ни одного человека из Красной Армии. Но теперь, несомненно, будут. Все идет как по маслу.
Прочие присутствующие также произнесли краткие, но исполненные самолюбования речи, Восхваляющие их скромные усилия по превращению еле заметного смятения в умах в кровавую революцию – хотя ни один из собравшихся этого, конечно, не понимал.
Под внешним налетом бравады они нервничали. Лорды напоминали овчарок, которые краем глаза увидели мир за пределами овечьего загона.
Лорд Хон всячески поддерживал их тревогу. Он намеревался использовать ее, и очень скоро. Он улыбался и улыбался.
Наконец он произнес:
– Однако, мои лорды, несмотря на принимаемые вами и заслуживающие всяческого восхищения меры, ситуация остается серьезной. Поступила информация, что из Анк-Морпорка на подмогу мятежникам прибыл самый главный из анк-морпоркских волшебников и что существует заговор по ниспровержению прекрасной, существующей ныне организации поднебесной империи и убийству императора, да живет он еще десять тысяч лет. Я делаю естественное предположение, что за всем этим стоят заморские бесы.
– Ничего об этом не знаю! – резко сказал лорд Тан.
– Мой дорогой лорд Тан, а я и не говорил, что ты должен об этом знать, – ответил лорд Хон.
– – Я хотел сказать... – начал лорд Тан.
– Твоя преданность императору не подлежит сомнению, – продолжал лорд Хон с мягкостью ножа, рассекающего теплое масло,- – Правда заключается в том, что почти наверняка этим людям помогает кто-то высокопоставленный, однако нет абсолютно никаких причин подозревать что это ты.
– Надеюсь, что нет!
– Воистину это так.
Лорд Фан и Максвини слегка отодвинулись от лорда Тана.
– Ума не приложу, как же это случилось? – начал лорд Фан. Конечно, нельзя отрицать, иногда находятся безумцы, которые уходят туда, за Великую Стену. Однако допускать, чтобы они возвращались...
– Увы, предыдущему великому визирю не чужды были порой некоторые причуды, – откликнулся лорд Хон. – – Он считал, что будет интересно узнать, какие сведения принесут такие «возвращенцы».
– Сведения? – воскликнул лорд Фан. – Этот город... Анк... Мор... Пок – сущая мерзость! Чистой воды анархия! Там, судя по всему, вообще нет традиций дворянства, и тамошнее общество представляет собой просто-напросто термитник! Было бы лучше для нас, мои лорды, если бы этот город был вообще стерт с лица Диска!
– Очень мудрый и проницательный комментарий, лорд Фан, – кивнул лорд Хон. Тем временем какая-то его часть каталась по полу от смеха. – Я прослежу, чтобы к покоям императора приставили дополнительную стражу. Мы не пустим беду на порог.
Он внимательно разглядывал лордов, которые внимательно разглядывали его. «Они считают, что я хочу править империей, – думал он. – Так что все они – за исключением лорда Тана, соратника мятежников, каковым он неминуемо окажется, – пытаются сейчас вычислить, как обратить это в свою пользу...»
Распустив собрание, лорд Хон вернулся в свои покои.
Считалось безусловным фактом, что призраки и демоны, обитающие за пределами Великой Стены, не имеют никакого понятия о культуре и тем более слыхом не слыхивали о книгах. Поэтому обладание всякими официально не существующими объектами каралось смертной казнью. С конфискацией.
Лорд Хон собрал изрядную библиотеку. Он даже раздобыл карты.
И не просто карты. В комнате с зеркалом до потолка он держал ящичек, всегда запертый... Не сейчас. Позже...
Анк-Морпорк. Само название искушало и манило.
Все, что надо, это один год. Ужасающее пугало мятежа позволит ему выковать такую военную мощь, о который не мечтал даже самый безумный император. А потом будет совершенно естественным построить флот и отправить его вершить расправу над заморскими демонами. Спасибо тебе, лорд Фан. Твой призыв будет подхвачен и поддержан.
И какая разница, кто император?! Пускай империя будет дополнительным призом, который он получит позже так, походя. А сейчас ему нужен Анк-Морпорк с его деловитыми гномами и достижениями, прежде всего техническими. Взять, к примеру, тех же Лающих Псов. Добрая половина из них взорвались. А все потому, что их отлили по неточным чертежам. Задумка была правильной, но реализация – поистине смертоносной. Не только для врага, но и для всех тех, кто стоял поблизости от Лающего Пса.
Зато, когда лорд Хон взглянул на эту проблему под анк-морпоркским углом зрения, глаза его словно бы открылись. Какое разумное устройство общества, а ведь и действительно, лучше поручить работу благородного пушкодела какому-нибудь крестьянину, хорошо разбирающемуся в металлах и взрывчатых веществах, нежели чиновнику, который получил самую высокую оценку на экзамене, где требовалось написать стих о железе. В Анк-Морпорке люди делают вещи.
Вот он идет как хозяин по Брод-авеню, вот пробует пироги прославленного Себя-Режу-Без-Ножа Достабля. А вот играет в шахматы с лордом Витинари. Кстати, надо будет не забыть оставить ему хотя бы одну руку, иначе последняя мечта так и не осуществится.
Лорда Хона трясло от возбуждения. Да, да... сейчас. Пальцы потянулись к секретному ключику на цепочке, который висел у него на шее.

Это была почти и не тропинка вовсе. Ее бы даже кролики не заметили, протрусив спокойно мимо. Сплошная отвесная скала – и вдруг в ней возникает узенькая, незаметная щелочка.
Ну а дальше вам оставалось только двигаться вперед. Расселина открывалась в длинную лощину с несколькими естественными пещерами, ошметками травы и ручейком.
И с шайкой Коэна. Разве что он называл ее Ордой. Орда сидела на солнышке и жаловалась, что нынче уже не так тепло, как раньше.
– Эй, парни, я вернулся, – произнес Коэн.
– А ты уходил, что ли?
– Чиво? Чивоонгрит?
– ВЕРНУЛСЯ, говорит.
– Обулся? Во что?
Гордо улыбаясь, Коэн посмотрел на Ринсвинда.
– Вот, привел с собой, – сообщил он. Как я уже говорил, в наше время трудно работать в од и ночку.
– Э-э... – протянул Ринсвинд, понаблюдав некоторое время за пасторальной сценой. – А ест среди них кто-нибудь, кому меньше восьмидесяти?
– Конечно. Эй, Малыш Вилли, покажись-ка, – позвал Коэн.
Из небольшой кучки стариков поднялся скрюченный человечек с явными признаками обезвоживания и лишь слегка менее морщинистый, чем остальные. Особенно бросались в глаза его ноги. Он носил ботинки с чрезвычайно толстыми подошвами.
– Это чтоб ноги доставали до земли, – объяснил он.
– А в обычных ботинках они... э-э... не до стают?
– Не-ка. Ортопедическая проблема. Это как.. Знаешь, есть много людей, у которых одна нога короче другой? Так вот, у меня такая, понимаешь забавная штука...
– Не говори! – воскликнул Ринсвинд. – Иногда на меня находят поразительные озарения... А у тебя обе ноги короче?
– Ну надо ж, насквозь видит. Даром что волшебник, – восхитился Малыш Вилли.
Следующего старца Ринсвинд наградил сияющей улыбкой сумасшедшего. Почти с полной уверенностью можно было утверждать, что улыбается он человеческому существу. Ведь сморщенные обезьянки обычно не передвигаются в креслах с колесиками и не носят шлемов с рожками. Существо скорчило Ринсвинду гримасу.
– А это...
– Чиво? Чиво?
– Хэмиш Стукнутый, – представил Коэн.
– Чиво? Этактоита?
– Готов поклясться, это кресло повергает врагов в ужас, – произнес Ринсвинд. – Особенно его спицы.
– Мы чуть кишки себе не надорвали, перетаскивая его через Великую Стену, – признал Коэн. – Но видел бы ты, с какой скоростью оно катается!
– Чиво?
– А это Маздам Дикий.
И тебя в то же место, волшебник. Поглядев на экспонат номер три, Ринсвинд просиял.
– Шикарные костыли... Просто дух захватывает! А эти надписи на них, «ЛЮБОВЬ» и «НЕНАВИСТЬ», – очень романтично.
Коэн улыбнулся горделивой улыбкой собственника.
– Маздам считался одной из самых опасных задниц в мире.
– В самом деле? Правда?
– Ты не поверишь, что может натворить простая травяная свечка.
– Обращайся, поимеем, – пообещал Маздам. Ринсвинд сморгнул.
– Слушай, Коэн, а можно один вопрос? Он оттащил древнего варвара в сторонку.
– Я не хочу, чтобы это выглядело так, будто я пришел мутить воду, – начал он, – но ты разве не замечаешь, все эти люди малость, как бы это сказать, просроченные? Несколько, не хочу слишком сильно это подчеркивать, староватые.
– Чиво? Чивоонгрит?
– Говорит, УШИ У НАС ВАТОЙ ЗАЛОЖЕНЫ!
– Чиво?
– О чем это ты? В них сконцентрировано по чти пятьсот лет героического варварского опыта! – удивился Коэн.
– Пятьсот лет бойцового опыта – это, конечно, хорошо, – согласился Ринсвинд. – Очень хорошо. Но было бы неплохо, если бы он распределялся не на двух-трех человек, а чуточку побольше. Ну каких боевых действий можно от них ждать? Что они будут падать на противника?
– Ты не прав. – Коэн указал на человечка бренного вида, который не отрываясь смотрел на большой чурбан из тика. – Взгляни-ка на старика Калеба-Потрошителя. Видишь? Голыми рука ми прикончил больше четырехсот человек. Сейчас ему восемьдесят пять. Только пыль смахнуть – и цены ему не будет!
– Какого черта он делает?
– Понимаешь ли, они ведь знают, что скоро им предстоит рукопашная. Рукопашная – это большое дело, славное дело, ведь людям здесь запрещено носить оружие, так что у большинства оружия не будет. Поэтому Калеб освежает в памяти некоторые приемы. Видишь тиковый чурбан? Поразительно, что Калеб способен сотворить с такой штукой. Он сначала издает леденящий душу вопль, а потом...
– Коэн, они все глубокие старики.
– Они сливки варварского сообщества! Ринсвинд устало вздохнул.
– Коэн, они уже сыр. Зачем ты их тащил сюда?
– Они помогут мне кое-что украсть.
– Что? Какую-нибудь драгоценность?
– Так, кое-что, – буркнул Коэн. – Из Гункунга.
В самом деле? А в Гункунге, наверное, большое население?
– Около полумиллиона.
– И уж конечно, полно стражников?
– Я слышал, тысяч около сорока. А если считать все их армии, то на три четверти миллиона Потянет.
– Понятно. И значит, ты с полудюжиной этих ископаемых...
– Это Серебряная Орда, – не без гордости произнес Коэн. – Кто-кто?
– Так их зовут. В нашем деле имя не последняя штука. Серебряная Орда.
Ринсвинд оглянулся. Некоторые сереброордынцы пригрелись на солнышке и задремали.
– Серебряная Орда... протянул он. – Отлично. То есть по цвету их волос. То есть у кого есть волосы. Значит, с этими... с этой Серебряной Ордой ты намерен ворваться в город, поубивать стражников и обчистить сокровищницу?
– Ага, вроде того, – кивнул Коэн. – Само собой, всю стражу убивать не понадобится...
– В самом деле?
– Жалко времени.
– Ну да, разумеется, надо оставить занятие на завтра.
– Як тому, что они там будут заняты, революцией и всем прочим.
– Так у них там еще и революция? О боги.
– Говорят, кое-кто видел знамения, – сказал Коэн. – А еще говорят...
– Знамения, революция... А живут-то они когда? – удивился Ринсвинд.
– Мой тебе совет – оставайся с нами, – сказал Чингиз Коэн. – Рядом с нами тебе ничто не угрожает.
– О, вот в этом-то я как раз и не уверен, оскалился в жуткой ухмылке Ринсвинд. – Совсем не уверен.
«Когда я один, добавил он про себя, о мной случаются только обычные ужасы».
Коэн пожал плечами и оглядел полянку. Его взгляд упал на фигуру худого, сухонького человечка. Тот сидел немного в стороне от остальных и читал какую-то книжку. Лицо Коэна просветлело.
– Ты только посмотри на него, – благодушно-покровительственно, словно говоря о собаке, научившейся новым фокусам, сказал он. – Вечно сидит, уткнувшись в книжку. – Он повысил голос. – Эй, Проф! Иди-ка сюда, объясни волшебнику, как добраться до Гункунга.
Он вновь повернулся к Ринсвинду.
– Проф расскажет тебе все, что ты хочешь знать, потому что он знает все. Я тебя оставляю с ним, а мне надо поговорить со Стариком Винсентом. – Он махнул рукой, словно отгоняя какую-то мысль. – Не то чтобы у него какие-то проблемы, – с вызовом сказал он. – Так, память немного сдает. Из-за этого по дороге сюда он заварил небольшую кашу. Я все твержу ему: Винсент, говорю, насилуют женщин, а поджигают дома...
– Насилуют? – не понял Ринсвинд. – Что-то тут...
– Ему восемьдесят семь, – перебил Коэн. – Только не вздумай пойти и грубо разрушить невинные стариковские мечтания.
Проф оказался высоким, похожим на палку человеком с дружелюбно-рассеянным выражением лица и легкой бахромой белых как снег волос, благодаря которым сверху он очень напоминал Ромашку. Его облик определенно не соответствовал общим представлениям о кровожадном разбойнике – даже несмотря на то, что одет он был в слегка великоватую кольчугу, а со спины у него, закрепленные ремнями, свисали огромные ножны. Меча в них, впрочем, не было. Вместо меча ножен торчали разнообразных размеров свитки и кисти. Кольчужная рубаха Профа была снабжена нагрудным кармашком. Из кармашка выглядывали цветные карандаши в кожаном чехольчике.
– Рональд Спасли, представился он, по мая руку Ринсвинда. Эти господа очень льстит мне, отзываясь о моих познаниях. Итак, ты хочешь попасть в Гункунг, верно?
Ринсвинд как раз размышлял об этом.
– Ну, пока что я хочу узнать дорогу в Гункунг, – осторожно сказал он.
– Понятно. Ну что ж, в это время года я двигался в направлении заката, пока не закончатся горы и не начнется аллювиальная равнин драмлинами и прекрасными экземплярами валунов, наглядно иллюстрирующих подвид «валунов случайных, рассеянных». До этой равнины примерно десять миль.
Ринсвинд изумленно вытаращился на HI Указания разбойников обычно звучат в духе «двигайся прямо, пока не пройдешь горящий город, как пройдешь всех граждан, подвешенных уши, поверни направо».
– Драмлины... Как-то угрожающе звучит осторожно заметил он.
– О, право, бояться не стоит, это не более чем постледниковые холмы, – объяснил Профессор Спасли.
– А как насчет этих самых валунов? Они что, так названы, потому что случайно-рассеянно падают тебе на...
– Это всего лишь валуны, движимые ледником и переносимые им на большие расстояния, – терпеливо растолковал Профессор Спасли. – В самом деле, беспокоиться абсолютно не о чем. Ландшафт начисто лишен какой-либо враждебности.
Ринсвинд ему не поверил. Самая простая почва ударяла его очень сильно и много раз.
– Однако, – продолжал Профессор Спасли, Гункупг на данный момент несколько опасен.
– Да неужели? – Ринсвинд скривил губы в усталой улыбке.
– Это не совсем осада. Все просто-напросто ждут, когда император умрет. Имеет место то самое, что у них здесь называется, он улыбнулся, – «интересные времена».
– Ненавижу интересные времена. Прочие члены Орды разбрелись кто куда. Кто задремал, остальные жаловались друг другу на боли в ногах. Издалека доносился голос Коэна:
– Смотри, вот это спичка, а это...
– Знаешь, для варвара ты выражаешься очень интеллигентно, – заметил Ринсвинд.
– Право, я ведь начинал вовсе не как варвар. Раньше я был профессором, преподавал в разных Школах. Поэтому меня и зовут Проф.
– И что ты преподавал?
– Географию. А еще меня очень интересовала ариентология[16]. Но я решил бросить преподавание и зарабатывать на жизнь мечом.

– После того как всю жизнь учил детишек?
– Согласен, это потребовало некоторого изменения перспективы.
– Но как же лишения, ужасные опасности, ежедневная близость смерти? Наверное, ты тоскуешь по прошлому...
Глаза Профессора Спасли радостно заблестр-ли.
– Так ты тоже участвовал в учебном процессе?
Ринсвинд оглянулся на чей-то крик и увидел двух воинов Орды, склонившихся нос к носу и оживленно о чем-то споривших.
Профессор Спасли вздохнул.
– Я пытаюсь научить их игре в шахматы, сказал он. – Эта игра помогает понять ум обычного ариентира. Но, похоже, у моих друзей на чисто отсутствует понятие того, что ходы надо де лать по очереди. А их представление о гамбите? Они думают, что гамбит – это когда ферзь с пешками всем кагалом кидаются вперед и поджигают ладьи противника.
Ринсвинд придвинулся ближе.
– Послушай, только между нами... Чингиз Коэн?.. – тихо произнес он. – Он что, совсем сошел с ума? В смысле если речь идет о том, чтобы прирезать с полдюжины жрецов, из которых песок сыплется, и стащить пару поддельных бриллиантов, это ладно. Однако атаковать сорокатысячную стражу – это же верная смерть!
– Но он ведь будет не один, – безмятежно откликнулся Профессор Спасли.
Ринсвинд растерянно заморгал. Коэн действовал на окружающих как вирус. Он распространял оптимизм, будто обычную простуду.
– Ах да. Разумеется. Прошу прощения. И как я мог забыть?! Семеро против сорока тысяч? Не думаю, что у вас возникнут какие-либо проблемы. Ну, я, пожалуй, пойду. Скорее даже побегу.
– У нас разработан План. Это будет... Профессор Спасли на секунду-другую прервался. Его глаза подернулись легкой дымкой. – Ну, как это слово... Это еще делают с камнями и палками. Иногда с людьми. В общем, это будет самое большое оно в истории.
Ринсвинд в ответ лишь тупо уставился на него.
– Кажется, там оставалась лишняя лошадь.
– Вот, у меня кое-что есть для тебя, – прервал его Профессор Спасли. – Так ты, наверное, лучше поймешь, что к чему. Здесь изложена самая суть...
Он вручил Ринсвинду небольшую кипу бумажек, сшитых вместе тонким шнурком.
Торопливо засовывая листки в карман, Ринсвинд успел прочесть лишь заглавие на первой странице. Оно гласило:
«КАК Я ПРОВЕЛ ОТПУСК»
Ринсвинд сделал свой выбор. Что у нас имеется? Во-первых, город Гункунг, осажденный, исполненный всяческих опасностей и пульсирующий под напором революции. А во-вторых, все Прочие города Диска.
Следовательно, крайне важно было поточнее разузнать местонахождение Гункунга, чтобы по ошибке на него не напороться. Ринсвинд очень внимательно выслушал инструкции Профессора Спасли и направился в строго противоположную сторону.
Где-нибудь на побережье можно будет сесть на корабль. Разумеется, волшебники удивятся, увидев, что он вернулся так быстро, но всегда можно отовраться, что, мол, дома никого не было.
Холмы сменились бугристыми пустошами. За теми, в свою очередь, потянулась нескончаемая сырая равнина. Сквозь пропитанный влагой воздух просматривалась река, такая извилистая и петляющая, что временами создавалось впечатление, будто она течет задом наперед.
Равнина представляла собой шахматную доску культивации. Ринсвинду нравилась сельская местность в теории, разумеется; при условии, что она не поднимается ему навстречу и для разнообразия находится по ту сторону городской стены. Но то, что раскинулось у него перед глазами сейчас, вряд ли можно было назвать сельской местностью. Скорее это напоминало одну большую ферму, части которой не отделяются друг от дру га заборами или какими-либо другими ограждениями. Там и сям торчали огромные валуны, на вид угрожающего, случайно-рассеянного происхождения.
Время от времени вдалеке Ринсвинд видел занятых какой-то работой людей. Насколько ему удалось понять, основу их деятельности составляло перетаскивание грязи с одного места на друге»
А один раз он увидел человека, который, стоя по щиколотку в грязи на затопленном водой поле, держал на веревке вола. Вол щипал траву и время от времени извергал содержимое кишечника. Человек держал веревку. Создавалось устойчивое впечатление, что это его единственное занятие и единственная профессия.
Впрочем, на пути Ринсвинда попадались и другие местные жители. По большей части они толкали тачки, груженные навозом а может, и грязью. На Ринсвинда они не обращали никакого внимания. Подчеркнуто не обращали внимания – минуя его, они пристально изучали динамику перемещения грязи под ногами или волово-кишечные события на полях.
Ринсвинд готов был первым признать, что особой сообразительностью он не отличается[17]. Но даже он не мог не заметить очевидного. Эти люди не обращали на него никакого внимания, потому что в упор не видели людей, путешествующих верхом.
Вероятно, они были потомками людей, которые твердо усвоили: если слишком пристально смотреть на всадника, то можно испытать ряд очень острых ощущений. К примеру, от удара Дубиной по уху. Таким образом, несмотрение на всадников стало наследственной чертой. Те, кто смотрел на всадников взглядом, который мог быть истолкован как «неправильный», жили слишком недолго, чтобы успеть размножиться.
Ринсвинд решил проделать один эксперимент. В следующей с трудом перекатывающейся по грязи тачке была не грязь – в ней ехали люди, человек шесть, расположившихся на сиденьях по обе стороны от огромного центрального колеса. По идее, тачка должна была передвигаться с помощью небольшого паруса, но на деле в качестве ее основной движущей силы выступал главный мотор крестьянского сообщества – чей-то прапрадедушка или, по крайней мере, кто-то очень похожий на чьего-то прапрадедушку.
«Здесь люди будут толкать тачку тридцать миль, и все на миске подгорелого проса вперемешку с говяжьими костями. О чем тебе это говорит? Мне это говорит о том, что кто-то другой жрет вырезку!» – заметил как-то Коэн в разговоре с Ринсвиндом.
Ринсвинд решил поподробнее исследовать общественную динамику, а заодно испытать свои разговорный агатский. Прошло уже несколько лет, с тех пор как он в последний раз разговаривал на этом языке, однако следовало признать, что Чудакулли был прав. Ринсвинд действительно обладал способностями к языкам. Агатский язык состоял из нескольких основных слогов. Смысл зависел от тона голоса, ударения и контекста. Слово, в одной ситуации трактующееся как «генерал », в других случаях могло означать и длиннохвостого сурка, и мужской половой орган, и ветхий курятник.
– Эй, вы! – прокричал Ринсвинд. Э-э… согнуть бамбук? Выражение неодобрения? Э-э…В смысле... Стойте!
Тачка остановилась прямо посреди бескрайней лужи. На Ринсвинда по-прежнему никто не смотрел. Все смотрели мимо него, или вокруг него, или ему под ноги.
В конце концов человек, толкавший тачку, как тот, который точно знает: что ни делай – все равно будешь виноват, пробормотал:
– Что прикажет ваша честь? Впоследствии Ринсвинд глубоко сожалел о том, что сказал в ответ. А в ответ он сказал:
– Значит, так. Отдайте мне всю свою еду и... неохотных собак, понял?
Местные жители удивленно воззрились мимо него.
– Черт. В смысле... упорядоченных пчел?., вид водопада?.. Ах да... деньги.
Пассажиры неловко заерзали и зашушукались. Потом толкавший тачку человек бочком, опустив голову, подошел к Ринсвинду и протянул ему свою шляпу. В шляпе было немного риса, пара сушеных рыбешек и крайне подозрительного вида яйцо. И в больших круглых монетах около фунта золота.
Ринсвинд уставился на золото.
На Противовесном континенте золото встречалось в том же изобилии, что и медь. Этот факт был одним из немногих широко известных фактов о Противовесном континенте. В таких условиях затевать какой-нибудь крупный грабеж Коэну Просто-напросто не имело смысла. Есть предел тому, сколько может унести любой, даже самый сильный, человек. С таким же успехом он мог бы ограбить крестьянскую деревушку и жить до конца дней как король. Больше он все равно не смог бы потратить.
Вдруг до Ринсвинда дошло, что он сделал, и ему стало очень стыдно. У этих людей почти ничего не было, кроме золота.
– Э-э. Спасибо. Благодарю. Да. Просто проверка. Да. Можете взять обратно. Я только... э-э... оставлю себе... престарелую бабушку... бежать боком... о проклятье... одну рыбку.
Ринсвинд всегда находился на самом дне социальной ямы. Независимо от размера этой ямы. Глубина ее варьировалась, однако дно всегда оставалось дном. Но, по крайней мере, яма эта была анк-морпоркской.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

В Анк-Морпорке никто никому не кланяется. И если бы ему взбрело в голову подойти к анк-морпоркцу и потребовать все его деньги, то к этому моменту он уже обшаривал бы сточную канаву в поисках своих зубов и скулил от боли в паху, а его лошадь была бы дважды перекрашена и продана человеку, который клялся бы, что лошадь принадлежит ему вот уже двенадцать лет. Сей факт вызвал в нем странную гордость. Из мутных глубин Ринсвиндовой души, раздуваясь, поднималось непонятное чувство. К собственному изумлению, он обнаружил, что это порыв щедрости.
Ринсвинд спешился и взялся за поводья. Лошадь, конечно, полезная тварь, но он привык обходиться без нее. Кроме того, на короткие дистанции человек бежит быстрее лошади, а иногда первый рывок решает все.
– Вот, – произнес Ринсвинд. – Можете ее взять. В обмен на рыбу.
Человек, толкавший повозку, завопил, схватился за ручки и что было силы рванул с места, так что тачка затрещала. Нескольких человек выбросило на землю. Они бросили почти-взгляд на Ринсвинда. тоже заорали и кинулись догонять тачку.
Это похуже плеток будет, сказал Коэн. В империи было кое-что похуже плеток и побоев. Необходимость в плетках просто отпала. Если с людьми твориться такое... Ринсвинд надеялся никогда не узнать, при помощи чего империя управляет своими подданными.
Он ехал и ехал, но панорама полей казалась бескрайней. Ни тебе обглоданных кустарников вдоль обочины, ни придорожных постоялых дворов. Очень далеко вырисовывались неясные силуэты затерянных среди полей не то городков, не то деревушек, но тропинок к ним, по всей видимости, не прилагалось – вероятно, потому, что тропинки занимают под себя ценные сельскохозяйственные площади.
Утомившись, Ринсвинд спешился, присел на Камень настолько вросший в землю, что его Невозможно было бы сдвинуть с места даже согласованными усилиями всех окрестных крестьян, – и потянулся к карману за отобранной у бедного люда сушеной рыбкой.
Пальцы его нащупали пачку листков, которые сунул ему Профессор Спасли. Ринсвинд вытащил бумаги и стряхнул с них табачные крошки.
«Здесь изложена самая суть», сказал профессор-варвар. Однако он не уточнил, какая именно суть.
«КАК Я ПРОВЕЛ ОТПУСК» гласило заглавие. Честно говоря, почерк был кошмарным вернее даже, не почерк: жители Агатовой Империи писали картинками. Причем слово «емкий» не совсем точно описывало стиль их письма, скорее тут подошло бы слово «всеобъемлющий», поскольку одна картинка могла нести в себе тысячи значений.
Ринсвинд не очень хорошо читал на агатском. Даже в огромной библиотеке Незримого Университета было всего лишь несколько книг на этом языке. А листки, которые он держал в руках сей час, выглядели так, будто тот, кто написал все это. очень волновался, столкнувшись с абсолютно непонятными для себя вещами.
Ринсвинд перелистнул пару страниц. Речь шла о некоем Великом Городе, в котором, по словам рассказчика, сосредоточились поистине удивительные, величественные вещи – к примеру, «пиво, крепкое, как удар воловьего копыта» » «пироги, содержащие самые разные части свиньи». Все без исключения жители города отличались мудростью, добротой и силой или всем, вместе взятым, в особенности персонаж по имени Великий Волшебник, упоминания о котором очень часто встречались на страницах.
Кроме того, текст пестрел всевозможными наблюдениями за жизнью Великого Города типа: «Я был свидетелем, как человек наступил на ногу Стражнику у городских ворот, и Стражник сказал ему: "Твоя жена – форменная корова!", на что человек ответил: "Да видел я тебя в месте, где солнце не светит, огромный человек", но Стражник [далее рассказчик перешел на красные чернила, и рука его задрожала пуще прежнего], вопреки древнему обычаю, не отделил голову наглеца от его тела». Заканчивалось описание пятью изображениями пса, извергающего жидкость, – по некой непонятной причине у агатцев эта пиктограмма означала восклицательный знак. Ринсвинд стал наугад просматривать страницы. Схема была одна и та же: сначала шло описание, представляющее собой констатацию очевидного факта, а затем (не всегда, но часто) – несколько уже знакомых Ринсвинду страдающих недержанием псов. Например: «Хозяин гостиницы сказал, что городские власти требуют налогов, но он не собирается их платить. А когда я спросил, не боится ли он так поступать, он удостоил меня следующим ответом: "[сложная пиктограмма] их всех, кроме одного, а этот пусть [сложная пиктограмма] сам себя [мочащийся пес, мочащийся пес]". После чего продолжил: "Этот [пиктограмма, обозначающая Верховного Правителя] – самая настоящая [еще одна пиктограмма, обозначающая, как решил Ринсвинд после некоторого размышления и разглядывания картинки под разными углами, лошадиную задницу]> так можешь и передать ему". Причем Стражник, находившийся в этот момент в таверне, не выпустил из него кишки [мочащийся Пес, мочащийся пес], а лишь сказал: "И от меня «Передай то же самое» [мочащийся пес, мочащийся пес, мочащийся пес, мочащийся пес, мочащийся пес]».
Спрашивается, и что такого странного нашел в случившемся рассказчик? Люди, описанные им, говорили так, как все время говорили в Анк-Морпорке, – или, по крайней мере, выражали же самые чувства. Непонятен был лишь пес.
Однако не следовало забывать, что страна которой стирают с лица Диска целый город, да преподать урок остальным, место, безусловно сумасшедшее. Возможно, попавшие к Ринсвинду листки – это сборник анекдотов, и он просто не понял, в чем соль. Быть может, здесь реагируют шквалом хохота на такие фразы бродячих комедиантов, как: «А вы знаете, по дороге в театр я встретил человека, так вот он вдруг взял не отчикал мне ноги, мочащийся пес, мочащийся пес, мочащийся пес...»
Краем уха Ринсвинд уловил доносящееся дороги звяканье упрямей, но не обратил на и ровно никакого внимания. Он не оторвался чтения даже тогда, когда услышал звук приближающихся шагов. Ну а к тому времени, когда все-таки решил поднять глаза, было уже поздно. Кто-то поставил ногу ему на шею.
– О, мочащийся пес, – проговорил Ринсвинд и отключился.

Раздался хлопок. В воздухе материализовался Сундук и тяжело рухнул в сугроб.
Из крышки торчал, чуть вибрируя, здоровенный мясной нож.
Некоторое время Сундук стоял неподвижно. Затем, исполнив многочисленными ножками сложный танец, повернулся на сто восемьдесят градусов.
Сундук не думал. Ему нечем было думать. Процессы, которые происходили внутри него, были куда более примитивны. Примерно так же дерево реагирует на солнце, дождь или внезапную грозу. Единственная разница в том, что Сундук реагировал куда быстрее.
Через некоторое время он, по-видимому, «собрался с пожитками» и побежал иноходью по тающему снегу.
Чувствовать Сундук тоже не умел. Ему нечем было чувствовать. Но в данном случае он реагировал так же, как дерево реагирует на смену времен года.
Сундук ускорил шаг.
Он вернулся домой.

Ринсвинду оставалось признать, что человек кричал по делу. Не в том, конечно, смысле, что отец Ринсвинда больная печень подвида горной панды, а мать ведро черепашьей слизи. Ринсвинд не был знаком ни с одним из своих родителей, но шестое чувство подсказывало ему, Что они оба в чем-то напоминали человекообразных, хотя, может, и не очень долго. Но что касайся обладания ворованной лошадью, тут он припер Ринсвинда к стенке, а свою ногу к его шее. Нога, стоящая на вашей шее, в девяноста процентах случаев свидетельствует о том, что вы имеете дело с законом.
Ринсвинд почувствовал, как чьи-то руки обшаривают его карманы.
К ругани присоединился кто-то еще. Поле зрения Ринсвинда было ограничено несколькими дюймами аллювиальной равнины, но из контекста волшебник заключил, что этот второй – крайне несимпатичный человек.
Ринсвинда рывком вздернули в вертикальное положение.
Местные стражники во многом напоминали тех стражников, с которыми Ринсвинд не раз встречался за время своих странствий. Они обладали интеллектом, как раз достаточным, чтобы сначала избить человека, после чего швырнуть его в яму со скорпионами. И судя по всему, в детстве их так и не сумели отучить громко орать человеку прямо в лицо.
Некоторую сюрреалистичность происходящему придавал тот факт, что у самих стражников лиц не было. По крайней мере, так казалось на первый взгляд. На их богато украшенных и отделанных черной эмалью шлемах были нарисованы гигантские усатые морды. Открытым оставался только рот обладателя шлема – чтобы можно было, к примеру, обзывать Ринсвинда ящиком низменного помета золотой рыбки.
Перед его лицом замелькало «КАК Я ПРОВЕЛ ОТПУСК».
– Мешок тухлой рыбы!
– Понятия не имею, что это такое, – забормотал Ринсвинд. – Один человек посоветовал почитать...
– Подножье чрезвычайно скисшего молока!
– Слушай, а можно чуточку потише? Кажется, У меня уже барабанная перепонка лопнула.
Стражник притих – скорее всего, потому, что задохнулся от собственных криков. Ринсвинд воспользовался передышкой, чтобы оглядеться.
На дороге стояли две повозки. Одна из них была, по всей видимости, клеткой на колесах; сквозь прутья виднелись лица людей, с ужасом взирающих на Ринсвинда. Вторая представляла собой богато украшенный паланкин, который несли восемь, крестьян. Плотные занавеси паланкина были задернуты, однако Ринсвинд заметил, что в одном месте они чуть-чуть разошлись – видимо, чтобы кто-то внутри мог его рассмотреть.
Стражники тоже это заметили и как-то смешались.
– Я могу все объяс...
– Молчать, свалка уродливых...
– Черепаха, золотая рыбка и, гм, если, конечно, я правильно понял, сыр уже были, – услужливо подсказал Ринсвинд.
– Свалка куриных глоток!
Из-за занавески показалась длинная тонкая рука и подала едва заметный знак.
Ринсвинда рывком подтащили к паланкину. Руку украшали самые длинные ногти, которые ему когда-либо доводилось видеть у кого-либо, кто не мурлыкает и не мяукает.
– Каутау!
– Не понял? – переспросил Ринсвинд.
– Каутау!
Сверкнули мечи.
– Я не понимаю, что вы от меня хотите! – возопил Ринсвинд.
– Каутау. Пожалуйста, – прошептал голос у самого его уха.
Голос этот не отличался особым дружелюбием, однако по сравнению со всеми остальными голосами он звучал как нежная песенка. Создавалось впечатление, что обладатель голоса – довольно молодой человек. И этот человек очень неплохо говорил по-морпоркски.
– Кау что?
– Ты не знаешь значения этого слова? Падай на колени и прижимайся лбом к земле. Если хочешь когда-нибудь еще раз надеть шляпу.
Ринсвинд чуть помедлил. Он родился свободным морпоркцем, а свободные морпоркцы очень гордые люди, они никогда не встанут на колени перед каким-то, не хотелось бы слишком сильно это подчеркивать, иностранцем.
С другой стороны, свободные морпоркцы, может, и стали такими гордыми потому, что им не рубят головы направо-налево.
– Так-то лучше. Отлично. А откуда ты знаешь, что при этом нужно благоговейно трепетать?
– О, это я сам сообразил.
Ленивым движением пальца рука подала еще один знак.
Стражник врезал Ринсвинду по лицу перепачканным в грязи «КАК Я ПРОВЕЛ...». Ринсвинд виновато схватил листки, а стражник поспеть ' обратно к своему господину.
– Эй, голос? – позвал Ринсвинд.
– Да?
– А что будет, если я потребую неприкосновенности, поскольку являюсь гражданином другой державы?
– Ты не поверишь, какие вещи можно сотворить с гражданами других держав при помощи рубахи из колючей проволоки и обыкновенной терки для сыра.
– О.
– А еще в Гункунге есть пыточных дел мастера, попав к которым, ты будешь жить долго, очень долго.
– Утренняя гимнастика, диета с высоким содержанием клетчатки и всякое такое прочее, да?
– Нет. Так что лучше молчи в тряпочку, и, если повезет, тебя отправят рабом во дворец.
– Везение мое второе имя, – буркнул Ринсвинд. – А первое, кстати, Не.
– И не забывай пресмыкаться и благолепно бормотать.
– Приложу все усилия.
Опять появилась белая рука. Рука держала клочок бумаги. Стражник взял клочок, повернулся к Ринсвинду и прочистил горло.
– Внемли же мудрости и справедливости того, что изрек районный комиссар Ки, смердящий клуб болотных испарений! В смысле клуб, конечно, не он, а ты!
Стражник еще раз прочистил горло, поднес Листок к глазам и, старательно увязывая слоги друг с другом, принялся читать:
– Белый пони бежит чрез цветки... хр... хр...
Повернувшись, стражник шепотом посовещался с занавесками и продолжил:

– ...Хрю... зан... тем... хрюзантем.
Хладный ветер шевелит
Лепестки абрикоса. Отошли его во
Дворец быть рабом,
Пока не осыплются придатки
Все напрочь.

Остальные стражники зааплодировали.
– Подними голову и восторженно хлопай.
– Боюсь, придатки осыплются.
– Терка для сыра очень большая.
– Браво! Бис! Потрясающе! Особенно про хрюзантемы! Великолепно!
– Так-то лучше. Теперь слушай. Ты из Бес Пеларгика. У тебя как раз подходящий акцеш. провалиться мне на этом самом месте, если я знаю почему. Это морской порт, и народ там странноватый. Тебя ограбили разбойники, но тебе уд лось угнать у них лошадь и скрыться. Поэтому у тебя нет бумаг, подтверждающих твою личность. Здесь для всего нужны бумаги, даже для топ», чтобы просто существовать. И притворись, будто не знаешь меня.
– Но я действительно не знаю тебя.
– Отлично. Да Здравствует Дело Изменения В Лучшую Сторону При Сохранении Должного Уважения К Традициями Наших Предков ГЬ Разумеется, Неприкосновенности Августейше > Императора!
– Разумеется. Да. Что?
Стражник пнул Ринсвинда в район почек. На всемирном языке пинков это означало, что пора вставать.
Он с трудом приподнялся на одно колено и увидел Сундук.
Но этот Сундук был не его Сундук. Более того, Сундуков было трое.

Сундук трусцой взбежал на гребень пригорка и затормозил так резко, что оставил в грязи множество глубоких бороздок.
Сундук не имел приспособлений не только для чувств или мыслей. Видеть ему тоже было нечем. О том, каким образом он воспринимает происходящее вокруг, оставалось только догадываться.
Он ощутил близость других Сундуков.
Их было трое, и они, выстроившись в ряд, терпеливо ждали за паланкином. Они были большими. И черными.
Ножки Сундука исчезли в глубинах его чрева.
Спустя некоторое время он очень осторожно и лишь на маленькую щелочку снова приоткрыл крышку.

Из трех вещей, которые большинство людей знают о лошадях, под третьим номером идет следующий факт: на короткой дистанции человек легко может обогнать лошадь. Видимо, потому, Что у лошади больше ног и в них легче запутаться. Во всяком случае, Ринсвинд, не раз проверивший данное утверждение на практике, склонялся именно к этому объяснению.
Ваши шансы на успех также повышаются если а) всадники абсолютно не ждут того, что вы попробуете бежать, и б) вы по счастливому стечению обстоятельств оказались в удобной для старта позиции.
Ринсвинд стартовал подобно бумерангу из несвежей колбасы, покидающему негостеприимный желудок.
Воплей было много, но что радовало, что утешало и что было самым важным – вопили сзади. Разумеется, очень скоро его попытаются догнать, но это проблемы будущего. Кроме того, стоили, наверное, задуматься и над тем, куда бежать, однако бывалый трус бежит не куда, это обычно устраивается само собой, он бежит откуда.
Менее опытный бегун рискнул бы оглянуться, но Ринсвинд знал все о свойственной камням коварной манере подсовываться под ноги как раз в тот самый момент, когда не смотришь на землю. Да и вообще, к чему оглядываться? На что там смотреть? Он и так бежит со всех ног. И ничто не может заставить его бежать быстрее.
Впереди замаячила большая бесформенная деревня. Судя по всему, основным материалом для ее строительства служили грязь и навоз. Де сяток-другой крестьян, трудившихся на полях, оторвались от своей работы и уставились на набирающего скорость волшебника.
Может, это была только игра воображения, но Ринсвинд готов был поклясться, что слышал возглас:
– Красной Армии Быть! Отныне и Столько, Сколько Понадобится! Прискорбная, Хотя И Без Лишних Страданий, Кончина Угнетателям!
Стражники бросились на крестьян, а Ринсвинд завилял между хижинами.
Коэн был прав. Похоже, здесь и в самом деле имеет место революция. Однако империя, не меняясь, существовала уже тысячи лет, вежливость и уважение к протоколу вросли в саму ткань ее мироздания, и, судя по некоторой нескладности текстов, местным революционерам еще предстояло проделать немалый путь в освоении искусства неполиткорректных лозунгов.
Ринсвинд предпочитал не прятаться, а бежать. Прятаться тоже прекрасно, но, если тебя поймают, тебе крышка. С другой стороны, деревня была единственным укрытием на многие мили вокруг, а некоторые из преследующих Ринсвинда стражников были на лошадях. Может, при беге на короткие дистанции человек действительно опережает лошадь, но на этих бесконечных полях лошадь обставила бы человека в два счета.
Так что Ринсвинд метнулся к первой попавшейся развалюхе и толкнул первую попавшуюся Дверь.
На двери мелом было накарябано: «Идет Икзамен. Просим Саблюдать Тишыну».
На Ринсвинда выжидающе уставились сорок пар слегка встревоженных глаз. Причем глаза эти принадлежали вовсе не детям, а вполне взрослым людям, сидевшим за партами.
В дальнем конце помещения располагалось нечто вроде кафедры, на которой лежала пачка бумаг, обвязанная шнурком и запечатанная воском.
Атмосфера показалась Ринсвинду смутно знакомой. Он уже дышал ею, пусть даже и в другом мире. Она была насыщена запахом холодного пота, который прошибает вас в миг внезапного осознания, что уже слишком поздно вносить исправления. Вы откладывали это до последнего момента, и вот этот момент настал. Ринсвинд пережил множество всяких кошмаров, но данный ужас нанимал в составленной им энциклопедии страха самое почетное место – ужас, который испытываешь первые несколько секунд после того, как будут произнесены роковые слова: «С давайте работы немедленно».
Сидевшие за партами люди смотрели на Ринсвинда.
С улицы донеслись вопли. Он метнулся к кафедре, разорвал шнурок и как можно быстрее раздал листки. После чего вновь юркнул к безопасно высокой кафедре, снял шляпу и низко склонился над какими-то бумажка аи в тот самый момент, когда дверь нерешительно приоткрылась.
– Все вон! – яростно заорал Ринсвинд. Читать не умеете, экзамен идет!
Невидимая фигура за дверью пробормотали что-то, обращаясь к кому-то еще. Дверь закрыли. Люди за партами по-прежнему взирали на Ринсвиида.
– Э-э... Итак... Можете приступить к выполнению своих заданий.
Послышался шорох, на несколько мгновений воцарилась жуткая тишина, а потом в воздухе бешено замелькали кисти.
Экзамен на конкурсной основе. О да. Это была еще одна вещь, известная большому миру об империи. Именно через экзамены лежал путь к должностям и сопровождающим эти должности благам. В принципе, систему имперских экзаменов хвалили, поскольку она позволяла проявить себя самым достойным.
Ринсвинд взял со стола один из лишних листков.
«Икзамен На Пост Уборсчика Навоза Района Вьюнь», – гласил заголовок.
Он ознакомился с вопросом номер один. От кандидатов требовалось написать шестнадцатистрочную поэму о вечернем тумане, расстилающемся над тростниковыми грядками.
Вопрос номер два требовал рассказать о метафорах, использованных в какой-то книге, о которой Ринсвинд никогда не слыхал.
Далее следовал вопрос о музыке...
Ринсвинд перевернул лист, прочел остальные вопросы. Однако ни разу ему не встретились слова, похожие на «компост», «ведро» или «тачка». Впрочем, очень может быть, что благодаря всем этим знаниям человек действительно становится лучше. В Анк-Морпорке максимум что тебя спросят, так это: «Лопату принес?»
Крики снаружи постепенно стихли; Ринсвинд Рискнул высунуть голову за дверь. У дороги царила какая-то суматоха, но она уже не производила впечатление Ринсвиндо-ориентированной.
Ринсвинд выскользнул из комнаты и он бросился бежать.
Ну а люди за партами продолжали усердно корпеть над своими заданиями. Лишь один из наиболее предприимчивых экзаменуемых резво раскатал штанину и списал со шпаргалки заранее подготовленную поэму. Вопросы на экзаменах меняются редко.
Ринсвинд мерно трусил вперед, стараясь держаться канавок и обходить места, где грязь была глубиной больше, чем по колено. Агатцы выращивали полезные культуры на любом клочке почвы, в который только можно было воткнуть семена. Изредка попадались каменистые островки, в остальном же ландшафт характеризовался как прочь лишенный мест, где можно было отлежаться или хотя бы отсидеться.
Деревня осталась далеко позади, и особого внимания на Ринсвинда никто не обращал. Лишь время от времени какой-нибудь очередной пастух провожал Ринсвинда взглядом, однако особого любопытства не проявлял разница состояла в том, что смотреть на бегущего Ринсвинда было несколько интереснее, чем на испражняющегося вола.
Таким образом, следуя параллельным дороге курсом, Ринсвинд к вечеру достиг перекрестка.
Где и обнаружил постоялый двор.
Последним съеденным Ринсвиндом блюдом было жаркое из леопарда. Постоялый двор означает еду, но еда означает деньги. Ринсвинд был голоден, и денег у него не было.
Он тут же мысленно упрекнул себя за подобного рода негативный подход. Что сейчас нужно сделать, так ото войти и заказать большой сытный обед. Тогда, вместо того чтобы быть голодным и без денег, он станет хорошо поевшим и без денег, что в его положении является чистым выигрышем. Разумеется, не следует сбрасывать со счетов, что мир, вероятно, выдвинет на это какие-то возражения. Однако многолетний опыт Ринсвинда показал, что существует мало проблем, которые нельзя разрешить громким воплем и резвым стартом с места. Кроме того, хороший обед благотворно действует на организм.
Гункунгская кухня ему всегда нравилась. Периодически беженцы из Агатовой империи открывали в Анк-Мориорке рестораны, и Ринсвинд считал себя некоторого рода экспертом по экзотическим имперским блюдам[18].
Входная дверь привела Ринсвинда в большое, продымленное и, насколько можно было определить, вглядываясь сквозь покачивающиеся слои дыма, забитое самыми разными людьми помещение. Двое стариков сидели перед сложным нагромождением костей, играя в бакару-сан. Не совсем было понятно, что именно они курят, но, судя по выражению их лиц они были счастливы своим выбором.
Осторожно продвигаясь между столами, Ринсвинд приблизился к камину, возле которого костлявый человек занимался помешиванием содержимого котла.
Ринсвинд бодро улыбнулся.
– Доброе утро! Могу ли я вкусить ваш известнейший деликатес под названием «Обед На Двоих С Бесплатными Креветочными Крекерами»?
– Никогда не слыхал о таком.
– Гм-м. В таком случае, можно взглянуть на... э-э... болезненное ухо... жабье карканье... меню?
– А что такое меню, друг?
Ринсвинд кивнул. Он знал, чем это чревато, когда абсолютно незнакомый человек вдруг называет тебя другом. Это явно говорит о том, что к тебе питают прямо противоположные чувства.
– В смысле, что у вас есть из еды?
– Лапша, вареная капуста и свиные усы.
– И все?
– Свиные усы на деревьях не растут, уважаемый сан.
– Я весь день сегодня натыкался на водяных волов, – удивился Ринсвинд. – Вы что, говядину совсем не едите?
Половник шумно плюхнулся в котел. Где-то за спиной ударилась о пол костяшка бакары-сан. Затылок Ринсвинд а защипало от сосредоточившихся на нем взглядов.
– Всякие мятежники в нашей таверне не приветствуются, – громко произнес хозяин.
«А что, сложно человеку "здрасьте" сказать?» – подумал Ринсвинд. Однако у него создалось впечатление, что слова эти обращены не столько к нему, сколько к миру в целом.
– Рад слышать, – вслух произнес он, – потому что...
– Да-да, а если кто не понял, еще раз повторю, – немного громче продолжил хозяин. – Мятежники здесь не обслуживаются.
– Вот и отлично, мне это как раз подходит, потому что...
– И если бы я знал что-нибудь о мятежниках, то обязательно поставил бы в известность власти, – во всю мощь своей глотки проревел хозяин.
– Я не мятежник, я просто голоден, – попытался вставить Ринсвинд. – Мне бы, если можно, полную миску вот этого.
Ему подали полную миску. На жирной поверхности играли радужные блики.
– С тебя полрайну, – проинформировал хозяин.
– То есть ты хочешь, чтобы я заплатил до того, как съем суп?
– А потом ты можешь не захотеть платить, друг.
Один имперский райну был эквивалентом большего количества золота, чем прошло через руки Ринсвинда на протяжении всей его жизни. Волшебник театрально похлопал по карманам.
– Вот незадача, похоже, что... начал было он.
Раздался глухой стук. Это из его кармана вывалилось и упало на пол «КАК Я ПРОВЕЛ ОТПУСК».
– Отлично, благодарю, мы в расчете, громко произнес хозяин, обращаясь к комнате в целом.
Он сунул миску в руки Ринсвинда, стремительным движением подхватил с пола листки и затолкал их обратно в карман волшебника.
– Иди и садись в углу! – прошипел он. – Что делать дальше, тебе скажут!
– Но я и сам знаю, что нужно делать дальше. Окунаешь ложку поглубже в тарелку, потом подносишь ко рту...
– Иди и садись!
Отыскав самый темный угол, Ринсвинд сел там за стол. Посетители по-прежнему продолжали рассматривать его.
Чтобы отвлечься от этого разглядывания, Ринсвинд достал «КАК Я ПРОВЕЛ ОТПУСК» и наугад открыл, надеясь разобраться, почему вид этих листков оказал на хозяина столь магическое воздействие.
«...Продал мне пирожок, внутри которого я обнаружил [сложная пиктограмма] сосиску из свиных внутренностей [мочащийся пес], – прочел он. – И такие пирожки продавались повсюду в любое время и стоили одну маленькую монетку, а граждане выглядели такими сытыми, что почти не покупали эти [сложная пиктограмма] с лотка [сложная пиктограмма, одним из узнаваемых элементов которой был перечеркнутый нож]-сан».
«Сосиска из свиных внутренностей... – подымал Ринсвинд. – Пожалуй, она и в самом деле может поразить тебя до самых глубин души, учитывая, что до этого момента сытный обед представлялся тебе миской обмылков, подернутой подозрительного вида застывающей пленкой.-
Ха! Этому господину Как-Я-Провел в следующий свой отпуск надо отправиться в Анк-Морпорк. Интересно, как ему понравится одна из старых добрых... сосисок Себя-Режу-Без-Ножа... сосисок из натурального... свиного продукта...»
Ложка с плеском упала в миску.
Ринсвинд торопливо перелистнул несколько страниц.
«...На мирных, спокойных улицах, по которым я прогуливался, я не заметил и следа преступности и бандитизма...»
– Ясное дело, не заметил, четырехглазый кретин! – воскликнул Ринсвинд. – Все шишки-то падали на мою голову!
«...Город, в котором все люди свободны...»
– Свободны? Свободны? Ну да, к примеру, мы свободны сдохнуть от голода, быть ограбленными Гильдией Воров... – язвительно сообщил листкам Ринсвинд и перекинул еще одну страницу.
«...Спутником моим был Великий Волшебник [сложная пиктограмма, после нескольких секунд изучения которой сердце у Ринсвинда упало в пятки: сочетание нескольких штрихов очень напоминало искаженное агатское слово, обозначающее "рис"], самый выдающийся и могучий волшебник в стране...»
– Я этого никогда не говорил! Я... Ринсвинд прервался на полуслове. Память-предательница тут же выудила из своих захламленных подвалов пару фраз вроде: «О, да аркканцлер Мне в рот заглядывает, ничего без меня сделать Не может» или «Да если б не я, тут все давным-давно рухнуло бы». Но ведь это была обычная пьяная похвальба, надо быть полным идиотом, чтобы принять этот треп за чистую монету и, более того, написать о нем...
Внутренний взор Ринсвинда сфокусировался на следующей картинке. Счастливое, улыбающееся лицо человечка. Человечек носит гигантские очки, он доверчив и невинен, как дитя, и куда бы он со своими доверчивостью и невинностью ни пошел, он несет с собой ужас и разрушение. Двацветок просто не мог поверить, что мир – это не лучшее место для житья. И ему в самом деле жилось довольно неплохо. Все плохое мир приберегал для Ринсвинда.
До встречи с Двацветком жизнь Ринсвинда протекала тихо и спокойно, без каких-либо особых событий. Зато после этой встречи события пошли в гигантских количествах.
Значит, человечек вернулся домой? В Бес Пеларгик – единственный в империи нормально функционирующий морской порт.
Нет, ну нельзя же быть настолько идиотом, чтобы писать такое!
Настолько доверчивых людей на свете просто нет – за исключением одного человека.
Ринсвинд был далек от политики, но в некоторых вопросах он разбирался довольно неплохо не потому, что они имели какое-то отношение к политике, а потому, что они имели отношение человеческой природе. И вот отвратительные образы собрались вместе, образовав весьма неприглядную картину.
Вокруг империи стена. Если хочешь прожить в империи подольше, ты должен научиться варить суп из свиного визга и глотать кровавые слюни, потому что так здесь заведено. А еще к тебе в дом периодически наведываются солдаты.
Но если кто-нибудь вдруг напишет веселенькую книжонку на тему...
...«Как я провел отпуск»...

Предыдущая страница 7 Следующая страница


Интересные времена 8

...Повествующую о мире, который устроен совсем иначе...
...То даже в самом окаменелом обществе найдется некоторое число людей, которые зададутся опасными вопросами типа: «Кстати, в самом деле, а куда девается вся свинина?»
Ринсвинд мрачно уставился в стенку. Крестьяне Империи, Восстаньте! Вам нечего терять, кроме голов, рук, ног и еще этой комбинации из терки для сыра и рубахи из колючей проволоки...
Он пошуршал листками. Имя автора нигде не указывалось. Вместо этого сразу под названием мелкими пиктограммами была набрана фраза: «Желаем Удачи! Снимайте Копии! Успеха и Многие Лета Нашему Делу!»
В Анк-Морпорке тоже случались бунты. Однако никто никогда не занимался их организацией. Все просто хватали что попалось под руку и выходили на улицы. И никто не придумывал Официальных боевых кличей, больше полагаясь На старое испытанное «Вот он! Хватай, хватай! Схватил? А теперь лупить.
Дело в том, что... есть поводы, а есть причины, и повод не обязательно является истинной причиной. Когда лорда Капканса Психопатического подвесили за его фиггин[19], на самом деле это случилось вовсе не потому, что он заставил старика Ложечника Мягкоступа съесть собственный нос, но из-за того, что за долгие годы своего правления лорд Капкане успел напакостить буквально всем, причем крайне изобретательно, и народное возмущение наконец прорва...
Из противоположного от Ринсвинда угла донесся жуткий вопль. Ринсвинд чуть было по привычке не юркнул под стол, но вдруг его взгляд наткнулся на маленькую сцену, на которой разыгрывалось какое-то действо.
Постепенно взоры всех посетителей обратились к подмосткам.
Зрелище представляло определенный интерес. Ринсвинд не совсем разобрался в сюжетной линии, но в целом смысл был примерно такой: мужчина любит девушку, потом ее у него отбивает другой мужчина, первый мужчина разрезает обоих напополам и падает на собственный меч, после чего вся компания выходит к зрителям и склоняется в низком поклоне, означающем, по-видимому, нечто вроде: «А Дальше Все, Кто Не Умер, Жили Долго И Счастливо». Уловить более мелкие детали было довольно трудно, поскольку актеры то и дело вопили «Хооооооррррррааа!», а добрую половину представления вообще проболтали со зрителями. Кроме того, их маски были неотличимы одна от другой.
На полу рядом со сценой расположилось трио музыкантов. Музыканты пребывали в собственном мире – причем, судя по издаваемым звукам, не в одном, а в целых трех.
– Печенье с предсказанием?
– А?
Ринсвинд вынырнул из театральных глубин и увидел рядом с собой хозяина.
Под нос ему сунули блюдо со странно двустворчатыми печеными объектами.
– Печенье с предсказанием?
Ринсвинд потянулся за печеньем. Однако в тот момент, когда его пальцы уже готовы были сомкнуться, блюдо вдруг отдернули в сторону, так что в руке у него оказалась совсем другая печенина.
Хотя какая разница. Ринсвинд рассеянно взял печенье.
По крайней мере, в Анк-Морпорке – возобновилось под актерские вопли течение его мыслей – можно взяться за настоящее оружие.
Бедняги... Для организации настоящего мятежа грамотно составленных лозунгов и голого энтузиазма недостаточно. Нужны хорошо обученные бойцы и прежде всего настоящий вождь, лидер. Ринсвинд искренне желал агатцам найти Хорошего вождя но желательно после того, как он, Ринсвинд, уберется подальше от империи.
Развернув клочок бумажки, Ринсвинд безра3. лично уставился на предсказание. Он даже не заметил, что хозяин постоялого двора как-то подо, зрительно маячит у него за спиной.
Вместо обычного «Вы только что вкусили непревзойденную еду» он увидел довольно СЛОЖНУЮ пиктограмму.
Ринсвинд принялся водить пальцем по картинкам.
«Тысяча... тысяча... извинений...» Но…
Музыканты загрохотали бубнами.
Деревянная дубинка отпружинила от головы Ринсвинда.
Престарелые игроки в бакару-сан удовлетворенно покивали друг другу и возобновили игру.

Утро было прекрасное. Небольшая долина полнилась эхом пробуждающейся Серебряной Орды. Храбрые воины вставали, постанывая, распределяли самодельные хирургические приспособления, жаловались, что куда-то опять задевались очки, и сослепу хватали чужие вставные челюсти.
Коэн, опустив ноги в лохань с теплой водой, наслаждался ласковым солнышком.
– Эй, Проф?
Бывший преподаватель географии сосредоточенно склонился над картой, которую в данный момент составлял.
– Да, Чингиз?
– Что там за шум поднял Хэмиш Стукнутый?
– Жалуется, что хлеб черствый и что он никак не может найти свои зубы.
– Скажи ему, что, если у нас все выгорит, он сможет нанять себе целый десяток девушек, которые будут жевать для него хлеб, – благодушно ответил Коэн.
– Это не очень гигиенично, Чингиз, – не отрываясь от карты, произнес Профессор Спасли. – Помнишь, я как-то рассказывал тебе про гигиену?
Коэн не стал затрудняться ответом. «Шестеро стариков, – думал он. – Проф в расчет не берется, он мыслитель, не воин...»
Череп Коэна редко становился вместилищем для такого мозгового процесса, как сомнение в себе. Когда одной рукой тащишь упирающуюся храмовую служанку и мешок с награбленными в храме драгоценностями, а другой отбиваешься от десятка разгневанных жрецов, на всякие отвлеченные размышления времени почти не остается. Естественный отбор – штука суровая, профессиональные герои, склонные в критический момент задаваться вопросами типа: «А каков же он, смысл моей жизни?», очень быстро лишаются и того, и другого.
И все же шестеро стариков... А в империи под Ружьем – почти миллион.
В холодном утреннем свете – да и, честно говоря, в таком довольно приятном и теплом утреннем свете – твои шансы выглядят несколько Иначе, чем, допустим, накануне вечером. Арифметика получается поистине смертоносная. Если План не сработает...
Коэн задумчиво кусал губы. Если План не сработает, на то, чтобы перебить всех, уйдут недели. Зря он все-таки не взял с собой Тога-Мясника, пусть даже старик Тог бьется нынче не больше десяти минут кряду, после чего ему приходится делать перерыв, чтобы по-быстрому сбегать в туалет.
Да и ладно. Решили и решили теперь нужно постараться извлечь из ситуации все возможное.
Когда Коэн был еще совсем мальчишкой, отец как-то отвел его на вершину горы. Там он изложил сыну основы героической философии и сказал, что нет большей радости, чем пасть славной смертью на поле боя.
Слабое место в отцовских рассуждениях Коэн увидел сразу, а богатый жизненный опыт только подтвердил его мнение на сей счет, а именно: нет большей радости, чем прикончить в бою эту сволочь, а потом усесться на груду золота высотой с лошадь. Данная жизненная позиция не раз служила ему добрую службу.
Встав, Коэн потянулся.
– Хорошее утречко, ребята, поприветствовал он своих собратьев. – Я себя чувствую на миллион анк-морпоркских долларов. А вы?
Ребята ответили, что в принципе чувствуют себя неплохо.
– Отлично, – – сказал Коэн. Тогда по коням.

Великая Стена охватывает Агатовую империю со всех сторон. Для тех, кто не уловил, подчеркнем: со всех сторон.
Как правило, стена эта вздымается на двадцать футов в высоту и с внутренней своей стороны абсолютно отвесна. Она тянется вдоль берегов, рассекает унылые пустыни, возвышается даже на обрывах, где вероятность нападения очень невысока. На подчиненных островах, таких как Бхангбхангдук и Тинлин. возвышаются похожие стены и все они, метафорически говоря, представляют собой одну стену, что кажется очень странным для всяких безмозглых вояк, не способных оценить истинное предназначение данного сооружения.
Это не просто стена, это разграничительная линия. По одну ее сторону лежит империя. В агатском языке это слово также несет значение «вселенная » А по другую сторону нет ровным счетом ничего. Ведь, кроме вселенной, ничего больше не существует.
Ах да, неискушенному наблюдателю может показаться, что все-таки там, за стеной, что-то есть – например, море, острова, другие континенты и та?; далее. Все это с виду очень даже материально, эту землю можно завоевать, по ней можно пройти... но к реальности она не имеет никакого отношения. В агатском языке «иностранец» обозначается тем же словом, что и «призрак», и всего лишь один мазок кисти отделяет его от значения «жертва»
Отвесность же стен объясняется необходимостью охладить пыл всяких зануд, которые упорно верят, что там, но другую сторону, может быть что-то интересное. Поразительно, но даже спустя тысячи и тысячи лет все равно находятся умники, наотрез отказывающиеся понимать намеки На побережье эти неверующие сооружают плоты и направляются прямиком через бескрайние моря в сказочные земли. Обитатели континентальной части строят громадных воздушных змеев, а также изобретают всякие летающие стулья, приводимые в действие фейерверками. Разумеется, многие естествоиспытатели гибнут. Ну а тех, кто умудряется уцелеть, вскорости ловят и устраивают им жизнь в интересные времена.
Однако кое-кто все-таки добирается до большого плавильного котла под названием Анк-Морпорк. Люди прибывают туда без денег – моряки обдирают их как липку, – но с безумным блеском в глазах, открывают там магазины и рестораны и работают по двадцать четыре часа в сутки. Это и называется Анк-Морпоркской Мечтой (главный приз – большая куча денег, заработанных в обществе, где твою смерть никто даже не заметит). Причем чем меньше вы спите, тем лучше вам мечтается.
Иногда Ринсвинду казалось, что жизнь его протекает от пробуждения к пробуждению. Пробуждения были своего рода знаками препинания в длинном предложении его жизни. Надо признать, они не всегда были грубыми. Иногда просто невежливыми. Очень немногие – одно или, может, два – были довольно приятными* особенно когда он просыпался на острове. Солнце монотонно всходило, волны занудно омывали берег, и пару раз ему удалось вырваться из пучины бессознательности, не издав привычного громкого вопля.
Это пробуждение было не просто грубым. Оно было откровенно оскорбительным. Голова Ринсвинда периодически стукалась обо что-то, а его руки были связаны за спиной. Было темно – факт, вызванный надетым ему на голову мешком.
Ринсвинд быстро произвел подсчет.
«На нынешний момент это уже семнадцатое самое плохое утро в моей жизни», подумал он.
В том, что из вас в кабаке вышибают дух, нет ничего необычного. Случись это в Анк-Морпорке, вы вполне могли бы очухаться только в реке (вернее, на реке) и обобранным до нитки. Или если бы вашим обидчикам под руку подвернулось судно, отплывающее в очень долгий и непопулярный вояж, то, очнувшись, вы обнаружили бы, что прикованы к какому-нибудь там шпигату и единственное, что вам светит в ближайшие два года, это бороздить океанские волны[20]. Но обычно вас все-таки оставляют в живых. За этим следит сама Гильдия Воров. Одна из воровских заповедей гласит: «Ударь человека слишком сильно – и ты сможешь ограбить его только один раз; ударь его так, чтобы он просто вырубился, – и ты сможешь грабить его каждую неделю».
Итак, он, Ринсвинд, едет куда-то в какой-то Повозке. Стало быть, его оставили в живых. Значит, похитители преследуют некую цель.
Не успел он так подумать, как тут же сильно пожалел об этом.
Мешок с его головы грубо сорвали, и взору Ринсвинда предстала некая ужасающая морда.
– Я хочу откусить тебе ногу! – в панике заорал Ринсвинд.
– Не беспокойся. Я друг.
Маску сняли. За ней оказалось лицо девушки – круглое, курносое и очень отличающееся от всех прочих лиц, которые встречались Ринсвинду в империи. А основное отличие состояло в том, что девушка смотрела прямо на него. Ринсвинд припомнил, что вроде бы ее одежду (о лице тут речи не шло) он видел на сцене постоялого двора.
– Только не кричи, – предупредила девушка.
– Почему? Что вы собираетесь со мной сделать?
– Мы приняли бы тебя со всеми почестями, но не было времени.
Откинувшись на мешки, которые были свалены у заднего борта покачивающейся повозки, она смерила Ринсвинда критическим взором.
– Четыре Большие Сандалии говорит, что ты прилетел на драконе и уничтожил целый полк солдат, – сообщила девушка.
– В самом деле?
– А еще ты заколдовал дряхлого старика, и тот превратился в великого воина.
– Правда?
– И ты дал Четыре Большие Сандалии целый кусок мяса, хотя он всего лишь пун.
– Неужели?
– И у тебя есть шляпа.
– Вот шляпа у меня действительно есть.
– И при всем при том,- – продолжала девушка? – ты совершенно не похож на Великого Волшебника.
– Гм, видишь ли, тут вышло небольшое... Девушка казалась хрупкой как цветок. Что не помешало ей, однако, извлечь из складок своего костюма маленький, но очень даже пригодный к употреблению ножик.
С течением жизни у Ринсвинда выработался своего рода инстинкт на подобные знаки. Пожалуй, сейчас не лучший момент, чтобы отрицать свое Великое Волшебничество, решил он.
– Небольшое... повторил он. Небольшое... Кстати, а откуда я знаю, что тебе можно доверять?
Девушка ответила ему негодующим взглядом.
– Так ты правда обладаешь удивительной волшебной силой?
– О да! Да! Разумеется! Только...
– Тогда скажи что-нибудь на волшебном языке!
– Э-э... Стеркус, стеркус, стеркус, моритурус сум, – быстро пробормотал Ринсвинд, не отводя глаз от ножика.
– О экскременты, я сейчас умру?!
– Это, э-э... специальная мантра, вызывает прилив магических сил.
Девушка слегка утихла.
– Но это здорово утомляет, в смысле волшебство, – продолжал Ринсвинд. – Все эти полеты на драконах, превращение стариков в воинов...
Какое-то время ты творишь волшебство направо-налево, но потом требуется отдых. Как раз сейчас я очень ослаб – ты не поверишь, какой колос сальный объем магии я недавно потратил. В ее глазах по-прежнему читалось сомнение.
– Все крестьяне верят в неминуемое явление Великого Волшебника, – сказала она. – Но, как говорит великий философ Лай Тинь Видль, «ожидая могучего коня, ты способен отыскать копыта даже у муравья ».
Девушка опять оценивающе посмотрела на Ринсвинда.
– Там, на дороге, – – продолжила допрос она, -ты пресмыкался перед районным комиссаром Ки. Ты что, не мог испепелить его на месте?
– Ну, я старался выиграть время, оценивал ситуацию, не хотел сразу раскрываться, забормотал Ринсвинд. Э-э. А если б меня узнали?..
– – Значит, этот твой нынешний облик – маскировка?
– Конечно.
– Отличный грим.
– Спасибо, это все потому, что...
– Только поистине великий волшебник решится выглядеть настолько жалко.
– Благодарю. Э-э... Но откуда тебе известно про этого комиссара?
– Ты бы уже двадцать раз был мертв, если бы я не говорила тебе, что делать.
– Так ты тот самый голос?
– Нам пришлось действовать очень быстро, чтобы перехватить тебя. Счастье еще, что тебя увидел Четыре Большие Сандалии.
– Вам?
Она проигнорировала его вопрос.
– А эти солдаты, на дороге... Типичные провинциалы. В Гункунге этот номер у меня бы не прошел. Но я могу играть много ролей.
Девушка убрала нож, однако у Ринсвинда возникло стойкое ощущение, что на самом деле он ее не убедил: если она решила его не убивать, это еще не значило, что она ему поверила.
Он предпринял еще одну попытку, о да, это должно было сработать.
– И у меня есть волшебный сундук на ножках, – не без гордости сообщил он. – Он следует за мной повсюду. Сейчас он, правда, куда-то задевался, но вообще это совершенно удивительный предмет.
Девушка отреагировала ничего не говорящим взглядом. Затем протянула тонкую, хрупкую ручку и рывком привела волшебника в вертикальное положение.
– Что, такой же, как эти?
Она отдернула занавеску у заднего борта.
Сразу за повозкой, поднимая облака пыли, Угрюмо ковыляли двое Сундуков. Более потрепанные и подешевле, чем Ринсвиндов Сундук, в общем и целом они принадлежали к тому же виду – разумеется, если слово «вид» применимо к Дорожным принадлежностям.
– Э-э. Да.
Девушка разжала руку. Голова Ринсвинда снова ударилась об пол.
– Слушай меня, – сказала она.- – Кругом творится много плохого. Лично я не верю в великих волшебников, но многие верят, а людям иногда нужно во что-то верить. Однако если эти излишне доверчивые люди погибнут из-за того, что волшебник, который нам достался, не столь уж велик... В общем, этому волшебнику можно будет только посочувствовать. Вероятно, ты и вправду Великий Волшебник. Если же нет, то советую тебе как следует напрячься и проявить себя с хорошей стороны. Я понятно все объяснила?
– Э-э. Да.
Смерть угрожал Ринсвинду множество раз. Обычно в происходящем принимали активное участие всякие грозного вида доспехи и мечи. Но в данном случае опасность предстала перед Ринсвиндом в виде хорошенькой девушки и небольшого ножика, и все же ему почему-то казалось, что этот случай можно сразу занести в категорию самых худших. Девушка откинулась на мешки.
– Мы – бродячий театр, – произнесла она. -Это удобно. Беспрепятственно путешествуешь по всей империи. Мы – актеры но.
– Но что?..
– Ты не понял. Мы – актеры но.
– А, я догадался, что ты хочешь сказать. Вообще-то, представление было не таким уж плохим и...
– Великий Волшебник, «но» – это вид нереалистического, символического театрального представления с использованием архаичного языка и стилизованной жестикуляции и проходящего под аккомпанемент флейт и барабанов. Твоя способность притворяться глупцом выше всяких похвал. Иногда я даже готова поверить, что ты не играешь.
– Кстати, а как тебя зовут? – спросил Ринсвинд.
– Прекрасная Бабочка.
– Где?
Наградив Ринсвинда испепеляющим взором, девушка скрылась в передней части повозки.
Повозка продолжала мерно трястись. На голову Ринсвинду опять надели пропахший луком мешок, поэтому «Великий Волшебник» пребывал не в лучшем настроении. Периодически он принимался ругаться. Досталось всем. Ринсвинд проклинал женщин с ножами, историю в целом, преподавательский состав Незримого Университета, свой куда-то запропастившийся Сундук и население Агатовой империи. Но первым номером в списке его проклятий шел человек, построивший эту повозку. Днище ее устилали грубые, кривые, занозистые доски, словно специально подобранные, будто кто-то подумал: «О, вот подходящий материал для того, чтобы люди на нем сидели или, скажем, лежали». Наверное, это был тот же самый умник, который решил, что треугольник – отличненькая форма для колеса.

Сундук нырнул в канаву. За ним с большим Интересом наблюдал человек, держащий веревку, к которой был привязан пасущийся вол.
Сундуку было стыдно, он чувствовал себя озадаченным и растерянным. Он чувствовал себя растерянным, потому что все вокруг было таким, знакомым. Свет, запахи, мягкость земли... Но ему не хватало самого важного – ощущения принадлежности кому-то.
Сундук был сделан из дерева. А дерево очень чувствительно к таким вещам.
Одной из своих многочисленных ножек Сундук провел в пыли длинную линию – случайное, жалкое движение, знакомое любому, кто когда-либо стоял перед классом в ожидании выговора учительницы.
Наконец Сундук пришел к тому, что у древесины может считаться самым близким аналогом решения.
Его отдали. Он провел много лет, бродя по чужим странам, встречая экзотические создания и прыгая по ним в ритуальном танце. Но теперь он вернулся в страну, где когда-то был деревом. Следовательно, он свободен.
Нельзя сказать, что эту цепочку рассуждений отличала безупречность логики. Однако, следует признать, для того, кто думает дырками от сучков, результат весьма неплох.
А теперь Сундук собирался сделать кое что такое, о чем давно мечтал.

– Ну сколько можно, Проф?
– Прости, Чингиз. Как раз заканчиваю.. – Коэн вздохнул. Воины Орды воспользовались передышкой, чтобы посидеть в тени деревьев и обменяться очередными враками о прошлых приключениях. Профессор Спасли тем временем стоял на вершине большого валуна, щурясь в окуляры самодельного оптического устройства и что-то царапая в своих картах.
В наше время миром правят клочки бумаги, подумал Коэн. Во всяком случае – этой частью мира. А Проф... ну, а Проф правит клочками бумаги. Он сделан из несколько иного материала, чем традиционные герои-варвары (несмотря на свое глубокое убеждение, что всех директоров школ следует распять на дверях коровника), но когда дело касается клочков бумаги, тут ему равных нет!
К тому же он говорит по-агатски. По крайней мере, лучше, чем Коэн, нахватавшийся ходовых фраз и этим ограничившийся. Сам Профессор Спасли говорил, что выучил язык по старым книгам. А еще он говорил, что из старых книг можно узнать очень много интересных фактов.
Коэн, покряхтывая, взобрался на валун.
– Чем ты тут занимаешься, а, Проф?
Профессор Спасли, прищурившись, вглядывался в бледный силуэт Гункунга, вырисовывающийся на пыльном горизонте.
– Видишь тот холм, сразу за городом? – откликнулся он. – Такая огромная округлая насыпь?
– Здорово смахивает на могильник моего папаши.
– Да, только этот – естественного происхождения. Слишком уж большой. И видишь, на самой его верхушке стоит что-то вроде пагоды. Очень любопытная архитектура. И я вот думаю, мои , нам стоит рассмотреть ее поближе?
Коэн внимательно изучил большой округлый холм. Это был большой округлый холм. Угрозы в нем никакой не было, и, судя по всему, цены он никакой не представлял. Следовательно, о холме можно было забыть. Сейчас Коэна интересовали другие, более насущные вопросы.
– Люди входят во внешний город и выодят из него, – продолжал Профессор Спасли, следовательно, осада – это лишь видимость, чтобы показать: мол, мы тут. Так что с проникновением в Гункунг вряд ли возникнут проблемы. Но попасть непосредственно в Запретный Город дет гораздо сложнее.
– А как насчет того, чтобы всех поубивать – предложил Коэн.
– Неплохая идея, но непрактичная, – отклонил предложение Профессор Спасли. Нет, ей нынешней методологии я исхожу из факт Гункунг находится на значительном расстоянии от реки, а населения в нем – почти миллион
– Методология – штука важная.
– А для артезианских колодцев местность не совсем характерная.
– Во-во, и я о том же подумал.
– И водопроводов тоже не видно, если ты заметил.
– О да, водяные проводы... Эти агатцы любят всякие праздники, согласился Коэн. – Жаль не успели, погуляли бы от души. Проводили бы, помахали ручкой...
– Что заставляет меня усомниться в правомерности высказывания, будто бы в Запретный Город даже мышь не проскользнет, в голосе Профессора Спасли прозвучала едва заметная нотка самодовольства. – В том-то все и дело, мышь без труда проскользнула бы в Запретный Город если бы умела задерживать дыхание.
– Но мыши не умеют задерживать дыхание, обрадовался Коэн, почувствовавший наконец твердую почву под ногами. А люди умеют.
– Именно.

Повозка остановилась. Мешок сняли. Вместо терки для сыра, которую Ринсвинд ожидал увидеть, его взору предстали два молодых, встревоженных лица. Одно из них тоже принадлежало девушке, по, как Ринсвинд с облегчением удостоверился, не Прекрасной Бабочке. Эта девушка выглядела чуть моложе, и Ринсвинду почему-то опять вспомнилась картошка[21].
– Себя чувствуешь хорошо? – она говорила на ломаном, но вполне узнаваемом морпоркском. – Мы очень сожалеем. Ты сейчас лучше? Мы говорим тебе им языке небесного города Анк-Мор-Пок. Язык свободы и прогресса. Язык Одного Человека, Одного Голоса!
– Ага, Ринсвинд счел за лучшее не возражать. По морю его памяти проплыл образ анк-морпоркского патриция. Один человек, один голос. Ну да. – Я его встречал. Того самого, у которого этот голос. Только...
– Удачи Народному Делу! – воскликнул юноша. – Рассудительно Вперед! – Юноша выглядел так, будто его сложили из кирпичей.
– Прошу прощения, – вставил Ринсвинд, – но почему вы... бумажный светильник для церемоний... кипа хлопка... спасли меня? То есть когда я говорю «спасли», то имею в виду, зачем вы ударили меня по голове, связали и привезли сюда, где бы мы сейчас ни находились? Что такого плохого могло случиться на постоялом дворе? Ну, дали бы мне по уху, что не заплатил...
– Самое худшее, что могло с тобой случиться, – это мучительная смерть, растянутая на несколько лет, – услышал он голос Бабочки.
Девушка появилась из-за повозки и мрачно улыбнулась Ринсвинду. Руки она скромно держала в складках кимоно – наверное, прятала там свои ножики.
– О, привет, – откликнулся Ринсвинд.
– Великий Волшебник, – Бабочка поклонилась, – меня ты уже знаешь, а эти двое – Цветок Лотоса и Три Запряженных Вола. Они тоже члены нашей ячейки. Мы были вынуждены доставить тебя сюда таким бесцеремонным образом. Повсюду шпионы.
– Своевременная Кончина Всем Врагам! сияя, воскликнул юноша.
– Ну да, конечно, – согласился Ринсвинд. – Всем врагам, само собой.
Повозка стояла во дворе. Судя по общему уровню шума по другую сторону высоких стен, они находились в большом городе. В мозгу Ринсвинда оформилось очень мерзкое подозрение.
– Итак, вы привезли меня в Гункунг, – сказал он.
Глаза Цветка Лотоса расширились.
– Значит, это есть правда, – выдохнула она по-морпоркски. И ты действительно есть Великий Волшебник!
– О, мои способности к предвидению порой даже меня самого пугают, уныло ответил Ринсвинд.
– Вы, двое, позаботьтесь о лошадях,- – приказала Бабочка, не отводя глаз от Ринсвинда.
Когда юноша с девушкой, непрестанно оглядываясь, торопливо покинули помещение, Бабочка угрожающе шагнула к Ринсвинду.
– Они верят, сказала она. – Но у меня по-прежнему есть некоторые сомнения. Однако, как говорит великий Лай Тинь Видль, когда нет вола, даже осел сгодится. Лично я всегда считала, что это один из его наименее убедительных афоризмов.
– Благодарю. А чего именно вы ячейка?
– Ты слышал о Красной Армии?
– Нет. Хотя... Я слышал, как кто-то кричал Что-то...
– Согласно легенде, некогда человек по имени Великий Волшебник привел первую Красную Армию к невероятной победе. Разумеется, это случилось тысячи и тысячи лет назад. Но люди верят, что он – то есть ты – вернется и совершит это вновь. Так что... Красная Армия должна ждать и готовиться.
– Ну, за несколько тысяч лет человек слегка меняется...
Внезапно она резко наклонилась к Ринсвинду.
– Лично я считаю, что все это плохо пахнет, прошипела Бабочка. – Однако ты здесь – и ты будешь Великим Волшебником. Даже если мне придется гнать тебя вперед ударами под зад!
Двое младших членов ячейки вернулись. Бабочка в мгновение ока превратилась из скалящейся тигрицы в скромную лань.
– А теперь тебе надо встретиться с Красной Армией,- – сказала она.
– Вообще-то, я только что с дороги, мне бы... – заметив выражение лица Бабочки, Ринсвинд умолк на полуслове.
Очевидно, что первая Красная Армия не более чем красивая легенда, – произнесла она на быстром и безупречном анк-морпоркском. Однако в легендах есть своя польза. И тебе... i м, Великий Волшебник, стоит с ней познакомиться. Итак, когда Одно Солнечное Зеркало боролся со всеми армиями мира, ему на помощь пришел некий Великий Волшебник. И тогда сама земля встала на защиту новой империи. Да, чуть не забыла, там еще были задействованы молнии. Воины армии были сделаны из земли, но каким-го образом приводились в действие молнией. Молния, конечно, может убить – однако, боюсь, ей недостает дисциплины. И земля не может сражаться. На мой взгляд, эта армия земли и неба была не чем иным, как крестьянским восстанием. Ну а теперь у нас новая армия с гордым, древним именем, способным воспламенить воображение. И Великий Волшебник у нас тоже есть. Я не верю в легенды. Но я верю, что другие люди в них верят.
Более юная девушка, которая все это время пыталась следовать за нитью разговора, шагнула вперед и взяла Ринсвинда за руку.
– Ты своим зрением сейчас увидишь Красную Армию, – пообещала она.
– Вперед Вместе С Массами! – выкрикнув это, юноша взял Ринсвинда за другую руку.
– Он что, всегда так разговаривает? – спросил Ринсвинд, чувствуя, что его мягко подталкивают к двери.
– Три Запряженных Вола нигде не учился, – объяснила девушка.
– Больше Успеха Нашим Вождям!
– Два Пенса Ведро Хорошо Утоптанного! – поддержал его Ринсвинд.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

– Больше Прав Собственности На Средства Производства!
– Новое Мыло Твоей Бабушке! Три Запряженных Вола просиял.
Бабочка отворила дверь и с чем-то замешкалась в доме. Ринсвинда вывели во двор.
– Очень полезные лозунги, – – похвалил он, Украдкой оглядываясь по сторонам. Но мне хотелось бы привлечь ваше внимание к широко известному высказыванию Великого Волшебника Ринсвинда.
– Воистину, я вся открытая, – вежливо ответила Цветок Лотоса.
– Ринсвинд, бывало, говаривал... Счастливо оставаааааааааааааа...
Сандалии скользили по булыжнику, мешая развить приличную скорость, но воротца в заборе оказались сделанными из бамбука, поэтому разлетелись в щепки от легкого удара плечом.
По другую сторону стены оказался уличный базар. Его образ очень ярко запечатлелся в памяти Ринсвинда. Стоило образоваться клочку пространства, любому, даже самому маленькому, клочку, – оттого ли, что прошел, раздвигая толпу, мул, или оттого, что проехала повозка, как образовавшийся пятачок сразу заполнялся людьми, во всю глотку спорящими из-за цены на какую-нибудь утку. Утка, как правило, вносила достойную лепту в окружающий шум, поскольку яростно крякала, недовольная, что ее держат вверх ногами.
Ринсвинд угодил ногой в плетеную клетку с курами, но не снизил скорости, а все так же несся вперед, раскидывая людей и товар. В Анк-Мор-порке подобное поведение вызвало бы соответствующую реакцию, однако здесь, где все вошли друг на дружку, Ринсвинд со своей кудахтающей ногой, полубегущий, полухромающий мимо бесконечных лотков, очень гармонично вписывался в пейзаж.
За спиной у него людской поток плотно смыкался. Если кто-то и крикнул что-нибудь вроде «Держи вора!», то его возглас быстро потонул в общем гаме.
Высмотрев укромную нишу между прилавком с певчими птицами и лотком, продающим нечто булькающее в тазах, Ринсвинд затормозил. Нога его издала радостное кукареканье.
Он принялся колотить ею о мостовую и колотил до тех пор, пока клетка не треснула. Петушок, опьяненный воздухом свободы, клюнул Ринсвинда в колено и, хлопая крыльями, поскакал прочь.
Погони слышно не было, однако расслабляться не следовало: на обычном гункунгском базаре даже батальон троллей, марширующих в свинцовых башмаках, остался бы незамеченным.
Однако Ринсвинд все же позволил себе перевести дух.
Итак, он опять принадлежал самому себе. Однако благодаря Красной Армии он находился в столице Агатовой империи, куда совсем не стремился попасть. Стало быть, очередная неприятность – вопрос только времени. Впрочем, пока что ему ничто не грозило, а все, что ему требовалось сейчас, – это пять минут, чтобы сориентироваться в окружающей обстановке. И тогда он отряхнет со своих ног прах этого города. Или грязь. Тут было навалом и того, и другого.
Значит, это и есть Гункунг...
Улицы – в привычном Ринсвинду смысле этого слова – – отсутствовали как класс. Одни переулки переходили в другие, такие же узкие, а теснящиеся вдоль стен домов лотки делали их еще Уже. Животное население этого бесконечного базара было весьма многочисленным и разнообразным. Большинство лотков торговали цыплятами в клетках, утками в мешках и странными извивающимися штуками в чашках. В одной из лавок черепаха, венчающая собой лениво шевелящуюся гору других черепах («3 р. за штуку, очень полезно для яна»), смерила Ринсвинда печальным взглядом, словно бы говоря: «Ты думаешь, твои проблемы – это проблемы? »
Трудно было даже сказать, где кончаются лавки и начинаются дома. Нечто сморщенное, болтающееся на веревке с равным успехом могло быть как диковинным товаром, так и чьим-то бельем – а может, и обедом на следующую неделю.
Гункугцы не производили впечатления домоседов. Судя по всему, большую часть времени они проводили на улице и при этом орали во всю глотку.
Продвижение вперед осуществлялось путем распихивания локтями окружающих, пока те не убирались с дороги. Стоять же и говорить: «Э-э, прошу прощения, можно пройти?» – стоило только в том случае, если в ваши намерения входило провести весь день – и, наверное, всю ночь на одном месте.
Однако, когда вдруг послышались удары в гонг и последовательность громких хлопков, толпа слегка расступилась. Мимо Ринсвинда, приплясывая, проследовали странные люди я белых балахонах. Они разбрасывали фейерверки и что было сил колотили в гонги, кастрюли, а также в прочую утварь, способную издать хоть какой-то звук. Надо признать, создаваемый процессией грохот отчасти заглушил уличный шум, хотя на это была потрачена масса усилий.
Время от времени какой-нибудь местный житель, отвлекшись от своих воплей, чтобы немножко перевести дух, замечал Ринсвинда и окидывал его озадаченным взором. «Пожалуй, самое время слиться с окружением», – решил Ринсвинд.
– Неплохо, а? проорал он, обращаясь к стоявшей рядом женщине.
Женщина, маленькая старушка в соломенной шляпе, воззрилась на него с явным отвращением.
– Это похороны господина Фу, – отрезала она и поспешила удалиться.
Неподалеку от ниши, где прятался Ринсвинд, стояли двое стражников. Происходи дело в Анк-Морпорке, стражники стреляли бы самокрутки и старались не замечать ничего, что могло бы помешать им наслаждаться жизнью. Но у этих вид был настороженный.
Ринсвинд шмыгнул в переулок. В этом городе незнакомый с местными обычаями человек мог попасть в весьма затруднительное положение.
В переулке было потише. Дальним своим концом он выходил на что-то гораздо более широкое и с виду очень даже пустынное. Исходя из предпосылки «меньше людей – меньше проблем», Ринсвинд бодро зашагал вперед.
Наконец он снова оказался на открытом пространстве. Даже весьма открытом. Это была вымощенная булыжником площадь, достаточно большая, чтобы на ней могла расположиться пара-другая армий. По периметру площадь обрамляли вишневые деревья. Однако, если вспомнить толпы народа повсюду, поражало полное отсутствие кого бы то ни было...
– Эй, ты!
...Не считая стражников.
Они вдруг появились из-за каждого дерева и каждой статуи.
Ринсвинд попытался было ретироваться обратно в переулок, но не успел, поскольку за спиной у него тоже внезапно возник стражник.
К его лицу приблизилась ужасающая маска, принадлежащая человеку в латах.
– Крестьянин! Тебе известно, что это Имперская площадь?
– Прошу прощения, а слово «имперская» пишется с большой или с маленькой буквы? – вежливо осведомился Ринсвинд.
– Вопросы здесь задаю я!
Ага. Стало быть, с большой. Значит, .забрел в какое-то очень важное место. Что ж, и ш-ните, не знал, ухожу-ухожу...
– А ну стоять!
Что особенно поразило Ринсвинда в поведен ни стражников, схватить его никто даже не пытался. И лишь потом он осознал, что этого, наверное, просто не требовалось. Люди в империи послушно выполняли то, что им приказывали.
Это похуже плеток будет, говорил Коэн.
Ринсвинд вдруг вспомнил, что вообще-то ему полагается пасть на колени. Он поспешно присел на корточки и уперся в мостовую руками.
– Я вот думаю, – бодро спросил он, занимая стартовую позицию. – не пора ли познакомить вас с одним известным высказыванием?
Коэн хорошо разбирался в городских воротах. Он ломал их таранами, катапультами, а один раз – даже собственной головой.
Однако ворота Гункунга оказались чертовски хорошими. Совсем не такими, как ворота Анк-Морпорка. Те обычно были распахнуты настежь, дабы привлечь покупателя с толстым кошельком. В качестве единственной защиты выступала надпись: «Спасибо, Што Не Нападайте На Наш Город. Приятнова Времяправажденья». Эти же ворота были большими и тяжелыми, сделанными из железа. Возле них торчали караульная башня и взвод довольно неприятных личностей в черных латах.
– Проф?
– Да, Коэн?
– Что мы тут делаем? Водяные проводы уже закончились, все разошлись. Может, как-нибудь через стену?
Профессор Спасли погрозил ему пальцем.
– Лазать через стену – только привлекать лишнее внимание. Мы пройдем как обычные люди. А уже внутри поищем водопровод, по которому и проникнем в Запретный Город. Но сейчас давайте еще раз вспомним, чему я вас учил, – сказал он. – Очень важно, что вы все усвоили, Как надо себя вести в большом городе.
– Свою маму поучи, – проскрипел Маздам. – Кому-кому, а нам это известно. Грабь, насилуй, тащи добычу, а перед уходом подожги все к чертовой матери. Все так же, как в маленьких городах, только времени больше уходит.
– Это, разумеется, правильно, но только если ты проходишь через город, – принялся терпеливо, как маленькому ребенку, растолковывать Профессор Спасли. А что, если тебе потребуется вернуться туда на следующий день?
– На следующий день там уже делать нечего, Проф.
– Господа! Прошу минуточку внимания. Я преподам вам основы цивилизованного поведения!
Однако люди не просто проходили через ворота. К караулке выстроилась длинная очередь. Стражники угрожающе нависали над съеживающимися от страха агатнами и тщательно проверяли бумаги всех, кто намеревался войти в город.
И вот настала очередь Коэна.
– Твои бумаги, старик!
С довольным кивком Коэн вручил каш: стражников клочок бумаги, на котором краен м почерком Профессора Спасли было написано:
«МЫ БРАДЯЩИЕ СУМАСШЕДШЫЕ И БУМАГ У НАС НЕТУ. ИЗВИНИТЕ».
Стражник поднял глаза и узрел веселую улыбку Коэна.
– Ну надо же, – мерзким тоном процедил он. – А что, разговаривать ты разучился, дедуль?
Коэн, по-прежнему ухмыляясь, перевел вопросительный взгляд на Профессора Спасли. На этот случай реплики они не отрепетировали.
– Вот старый болван, – хмыкнул стражник. Тут Профессор Спасли не выдержал.
– Мне казалось, вы должны оказывать особое внимание психически неполноценным людям! – воскликнул он.
– Нельзя быть психически неполноценным, если у тебя нет бумаг, в которых сказано, что ты психически неполноценен, логично возразил стражник.
– Ну все, я сыт по горло, – вмешался Коэн.
– Я ведь говорим, что ничего не получится. Стражники все такие тупые.
– Наглый крестьянин!
– Я еще не такой наглый, как мои друзья, – ответил Коэн.
Орда утвердительно закивала.
– Это мы, дурачина!
– Тебя и твою мать.
– Чиво?
– Полный придурок.
– Чиво?
Капитан стражников опешил. Свою привычку к повиновению жители Агатовой империи впитывают с молоком матери. Но поклонение предкам и уважение к старикам это еще более Древняя и славная традиция. Капитану ни разу Не доводилось видеть людей, настолько старых и в то же время способных сохранять вертикальное положение. Эти старики были такими древними, что, по сути дела, их можно было назвать предками. А от того, что сидел в кресле на коленках, даже пахло как от настоящего предка.
– В караулку их! – закричал он.
Воины Орды позволили грубо увести себя, и получилось это у них весьма неплохо. Профессор Спасли потратил многие часы, отрабатывая этот очень сложный трюк. Он не жалел времени, поскольку знал, что имеет дело с людьми, которые в ответ на самый обычный хлопок по плечу поворачиваются и отрубают наглецу руку.
Когда в караулку набились все – и Орда, и стражники, и Хэмиш Стукнутый в своем кресле с колесиками, – там стало не протолкнуться. Один из стражников обратил внимание на Хэмиша, который злобно зыркал из-под одеяла.
– Что это у тебя там, а, дедуль?
Меч проткнул ткань и вонзился стражнику в бедро.
– Чиво? Чиво? Это он чиво сказал?
– Он сказал «Аргх!», – объяснил Коэн, выхватывая из-за пояса нож.
Одним движением костлявых рук он зажал капитана в замок и приставил клинок к его горлу.
– Чиво?
– «Аргх!» – говорю.
– Чиво? Скажи ему, сам такой.
Коэн надавил на шею капитана чуть сильнее.
– Итак, дружок, – начал он, – все может кончиться хорошо, а может – очень печально. Все зависит от тебя.
– Коварный негодяй! И это ты называешь «хорошо»?
– Ну, ты еще не знаешь, что тебя ждет в будущем.
– Чтоб жил ты в интересные времена! Я скорее умру, чем предам императора!
– Хорошо, это твое право.
Главе стражников понадобилось не больше доли секунды, чтобы осознать, что Коэн, будучи сам человеком слова, исходит в своих действиях из предположения, что другие люди тоже словами зря не разбрасываются. Будь у капитана времени побольше, он мог бы поразмыслить на тему «насилие и цивилизация»: в то время как нормальный цивилизованный человек прибегает к насилию как к последнему средству, для варвара оно является самым первым, предпочитаемым и наиболее приятным образом действий. Но времени на подобные философствования уже не было. Капитан безжизненно рухнул на пол.
– Лично я всегда жил в интересные времена, – ответил Коэн удовлетворенным тоном человека, который немало постарался для того, чтобы сделать свою эпоху как можно более интересной.
Он направил нож на остальных стражников. Профессор Спасли в ужасе открыл рот.
– Конечно, стоило бы тут чуть убраться, – Продолжал Коэн. – Но зачем трудиться, если скоро опять станет грязно? Что касается лично меня, То, чем возиться тут с вами, мне проще было бы Вас прикончить, но вот Проф говорит, что цивилизованные люди так не поступают.
Один из стражников покосился на своих товарищей и рухнул на колени.
– Каково твое желание, о господин?
– Молодец, далеко пойдешь. Как тебя зову? паренек?
– Девять Апельсиновых Деревьев, о господин.
Коэн вопросительно посмотрел на Профессора Спасли.
– Ну и что нам с ними делать?
– Э-э, лучше бы их взять в плен. Пожалуйста.
– А как это делается?
– Ну... Наверное, надо их связать и все такое.
– Ага! А потом мы перережем им глотки!
– Нет! Нет. Видишь ли, после того как ты человека пощадил и оставил в живых, ты уже не можешь его убить.
Серебряная Орда дружно уставилась на бывшего профессора.
– Так ведут себя все цивилизованные люди, -поясняюще добавил Профессор Спасли.
– Но ты ведь сам сказал, что этих гаденышей надо связать! – воскликнул Маздам.
– Верно, – Профессора Спасли слегка трясло. – Они будут беззащитны, а беззащитного человека убивать нельзя.
Убить беззащитного – самое милое дело, потому что тебя он убить не может. Ты, видно, совсем свихнулся со своими бумажками!
Коэн поскреб щетинистый подбородок. Стражники смотрели на него, трепеща от ужаса. Ко всякого рода жестокостям они были очень даже привычны, они не привыкли к тому, чтобы люди ставили под сомнение эту самую жестокость.
– У тебя ведь не очень большой боевой опыт, верно, Проф? – нарушил молчание Коэн.
– Если не считать заполнения всякого рода анкет. Но, боюсь, поступать надо так, как я говорю. Извини. Ты же сам говорил, что...
– Короче, я голосую за то, чтобы перерезать им глотки на месте, – прервал его Малыш Вилли. – С пленниками вечно столько возни. Ты, Проф, скажи, кто будет их кормить?
– Боюсь, что мы.
– Кто? Я?! Ну уж нетушки! Голосую за то, чтобы заставить их съесть собственные глаза. Кто одобряет – поднимите руки!
Орда зашумела в согласном хоре. Коэн заметил, что одна из поднятых рук принадлежит Девяти Апельсиновым Деревьям.
– А ты за что голосуешь, дружок? – поинтересовался он.
– Умоляю, господин, мне очень надо в уборную.
– Так, ребята, слушайте сюда! – крикнул Коэн. – В наше время бизнес делается иначе, не так, как вы привыкли. Кровопролитие и резня – дело прошлого, верно? Так утверждает Профессор Спасли а он знает, как правильно пишется «мармелад», вам до этого семь верст, как до небес, и все лесом. Всем нам известно, зачем мы здесь, так что лучше будем действовать по Плану.
– Ага, а сам-то! Ты ведь только что прикончил стражника, – напомнил Маздам.
– Я работаю над собой, обрезал Коэн. – К Цивилизации надо приучаться постепенно.
– А я все равно настаиваю на том, чтобы поотрубать им головы. Именно так я поступил с Безумными Демономанами-Жрецами И.
Коленопреклоненный стражник опять осторожно поднял руку.
– Можно, господин?
– Да, парень?
– Гм, вы могли бы запереть нас в камере Тогда мы больше не причиним вам никакого беспокойства.
– Правильно мыслишь, – одобрил Коэн. – Молодец парень. В кризисной ситуации сохраняет хладнокровие. Запрем их, и дело с концом.
Тридцать секунд спустя Орда заковыляла прочь, в город.
Стражники сгрудились в тесной, перегретой камере.
В конце концов один из них спросил:
– Слушайте, а кто это были такие?
– Мне кажется, что предки.
– А я всегда думал, чтобы стать предком, надо сначала умереть.
– Тот, который в кресле, выглядел вполне мертвым. Пока не пырнул Четырех Белых Лисиц.
– Может, нам начать звать на помощь?
– А если они услышат?
– Да, но так тут можно всю жизнь просидеть. Стены очень толстые, а дверь крепкая.
– Хорошо-то как.

Свернув в очередной, неведомо какой по счету переулок, Ринсвинд наконец остановился. Он даже не побеспокоился проверить, не гонится ли за ним кто-нибудь. В этой стране и вправду одним мощным рывком можно обрести свободу. Правда, свобода тоже имеет последствия.
Например, она подразумевает древнее как мир право человека умереть с голоду. С тех пор как Ринсвинд обедал той похлебкой на постоялом дворе, прошли чуть ли не годы.
Словно ответ на его мысли тишину переулка разорвал мощный глас торговца:
– Пироги с рисом! Пироги с рисом! Покупайте домашние пироги с рисом! Чай! Столетние яйца! Яйца! Хватайте, пока столетние! Покупайте домашние... Да, чего тебе?
К торговцу приблизился пожилой мужчина.
– Достаби-сан! Яйцо, которое ты мне продал...
– И что с ним, почтеннейший?
– Не хочешь ли понюхать его? Уличный торговец нюхнул яйцо.
– О-о, чудесно! – словно охваченный восторгом, он закатил глаза.
– Чудесно? Чудесно? Да это яйцо, – продолжал разгневанный покупатель, – это яйцо практически свежее!
– Клянусь, уважаемый сёгун, ему сто лет, и Ни днем меньше! – так же восторженно продол-Жал торговец. – Достаточно посмотреть на скорлупу, такую черную и аппетитную...
– Она линяет!
Ринсвинд внимательно слушал. «Наверное, – додумалось ему, – идея, что весь мир – это несколько человек, содержит в себе зерно истины. то есть тел много, но людей – – по пальцам можно Пересчитать. Вроде человек тебе абсолютно незнаком, а кажется, что уже с ним где-то встречался Наверное, существует специальный набор форм0. чек, по которому всех нас отливают...»
– Ты хочешь обвинить меня в том, что я торгую свежими яйцами? Да чтоб я харакири себе сделал! Да чтоб я...
В этом торговце определенно было что-то знакомое. Он обладал талантами настоящего волшебника. Человек пришел, возмущаясь свежестью яйца, однако не прошло и двух минут, как его уговорили забыть о неудачной покупке и купить два пирожка с рисом и еще что-то странное, завернутое в листья.
Пироги с рисом выглядели аппетитно. Ну, скажем так... аппетитнее всего остального.
Ринсвинд бочком приблизился. Торговец праздно переваливался с ноги на ногу и что-то насвистывал себе под нос, но прервался, чтобы улыбнуться Ринсвинду широкой, честной, дружеской улыбкой.
– Как насчет хорошего древнего яйца, сёгун? Установленная посреди подноса миска была полна золотых монет. Сердце Ринсвинда упало. На деньги, которые просил господин Достаби за одно тухлое яйцо, в Анк-Морпорке можно было купить целую улицу.
– Гм, а... в кредит ты, случаем, не торгу* ешь? – решился наконец он.
Достаби посмотрел на Ринсвинда оценивающим Взглядом.
– Я притворюсь, что не слышал этого сегун, – ответил он.
– Слушай, спросил Ринсвинд, – а у тебя, случаем, нет родственников за границей?
Ответом стал еще один Взгляд – на сей раз брошенный искоса. И что неожиданнее всего, в нем сквозило уважение.
– О чем ты говоришь, сёгун? За границей нет ничего, кроме злобных призраков-кровопийц. Это всем известно. Странно, что ты этого не знаешь.
– Призраков-кровопийц? – переспросил Ринсвинд.
– Ага, которые только и думают, как бы проникнуть сюда и нанести нам вред, – просветил его Сам-Себе-Харакири. – И поживиться нашими товарами. Запустить бы им туда старых добрых фейерверков. Призраки, они ж не любят шума.
Он опять посмотрел на Ринсвинда, на этот раз еще более долгим и оценивающим взглядом.
– А сам-то ты откуда, сёгун? – внезапно в его голосе послышался колючий оттенок подозрения.
– Из Бес Пеларгика, быстро нашелся Ринсвинд. – Это объясняет и мой странный акцент, и манеры, иначе люди могли бы подумать, что я Какой-нибудь иностранец, – добавил он.
– А-а, Бес Пеларгик, – Сам-Себе-Харакири Довольно закивал. В таком случае ты, наверное, знаком с моим старым другом Пять Отверток. Он живет на Поднебесной улице, ты его не можешь Не знать.
Но Ринсвинд сам не раз прибегал к этому древнему как мир трюку.
– Нет, тут же ответил он. – Никогда не слышал ни о нем самом, ни об этой улице.
Сам-Себе-Харакири довольно кивнул.
Стоит мне сейчас крикнуть: «Заграничный дьявол!» – ты и трех шагов не успеешь сделать, – заговорщицки сообщил он. – Стражники оттащат тебя в Запретный Город, где заготовлено кое-что специальное для тех, кто...
Я слышал об этом, – поспешил прервать его излияния Ринсвинд.
– Пять Отверток уже три года как районный комиссар, а Поднебесная улица – главная улица Бес Пеларгика, продолжал Сам-Себе-Xаpa-ири. – Я всегда мечтал встретить заграничного дьявола. Вот, угощайся пирожком с рисом.
Взгляд Ринсвинда заметался. Но, как ни странно, он не чуял опасности по крайней мер* , не чувствовал неминуемой опасности. Степень угрозы была сравнительно невысокой.
– Предположим, я признаю, что, может быть, и в самом деле пришел из земель по ту сторону стены?.. – как можно тише осведомился Ринсвинд.
Достаби многозначительно подмигнул. Потом залез себе за пазуху и одним быстрым движением показал и сразу же спрятал обратно уголок каких-то бумажек, название которых начиналось со слов «КАК Я ПРОВЕЛ...». Почему-то Ринсвинд абсолютно не удивился увиденному.
– Некоторые утверждают, что за Великой Стеной нет ничего, кроме пустынь, иссушенных солнцем равнин, злобных призраков и ужасных чудовищ, – сказал Достаби. Но я говорю: а как насчет торговых возможностей? Если у человека хорошие контакты... Понимаешь, о чем я, сёгун? Такой человек может далеко пойти в стране призраков-кровопийц.
Ринсвинд кивнул. В эту минуту он счел излишним подчеркивать, что человек, приехавший в Анк-Морпорк с кучей золота на руках, очень рискует мгновенно свести знакомство с другими людьми, чьи руки тоже полны всяких металлических предметов, но в основном колюще-режущих.
– Положение у нас сейчас очень неопределенное. Слухи насчет здоровья императора – Да Живет Вечно Его Величество, Благословенный Сын Небес! – сплетни о мятежниках... Однако непредвзятый торговец все же может найти здесь щелку, ты согласен?
– Щелку?
– Ну да. Это... как бы выразиться половчее... А, вот, допустим, у нас есть такая штука, – он наклонился ближе, – выходит из [непонятная пиктограмма] гусеницы. Так называемый шелк. Этот материал...
– Я знаю. Мы возим его из Клатча, – перебил торговца Ринсвинд.
– Ну что ж... А еще есть такой кустарник – так вот, мы высушиваем его листья, кладем их в горячую воду и пье...
– Чай, я знаю, – ответил Ринсвинд. – Его доставляют из Очудноземья.
Сам-Себе-Харакири Достаби явно опешил.
– Ну... у нас есть порошок, его помещают в трубочки и...
– Для фейерверков? У нас есть фейерверки.
– Ну а как насчет самого тонкого фарфора на свете, это такая...
– В Анк-Морпорке живут гномы, так вот они сделают тебе такие тарелки, через них книжку можно будет читать, – сообщил Ринсвинд. Да. же если примечания в ней напечатаны cамыми мелкими буквами.
Достаби нахмурился.
– Похоже, вы очень умные дьяволы-кровопийцы, – произнес он и попятился. – Может вы и правда так опасны, как о вас говорят?
– Мы? О, нас бояться не стоит, успокоил его Ринсвинд. – В Анк-Морпорке чужеземцев почти не убивают. Мертвому чужеземцу очень сложно что-то продать.
– Тогда зачем же ты приехал сюда? Что тебе у нас нужно? Ты давай, давай, угощайся. Вот, пирожок с рисом. За счет пагоды. Хочешь попробовать свиные яйца? На палочке?

Предыдущая страница 9 Следующая страница


Интересные времена 10

Ринсвинд выбрал пирог. Он не стал уточнять насчет свиней и яиц.
– У вас есть золото, – ответил он.
– А, золото. Но оно же слишком мягкое, из него ничего и не сделаешь, пожал плечами Сам-Себе-Харакири. – Однако трубы ничего получаются. И черепица.
– Гм... Осмелюсь заметить, в Анк-Морпорке золоту нашли бы более достойное применен сказал Ринсвинд.
Он перевел взгляд на монеты в чашке лотке Достаби.
Страна, в которой золото стоит столько же, сколько свинец...
– А это что? он указал пальцем на измятую четырехугольную бумажку, наполовину прикрытую монетами.
Сам-Себе-Харакири Достаби посмотрел на лоток.
– А, не удивительно, что ты спрашиваешь, – медленно произнес он. – Само собой, для тебя, наверное, это в новинку. Называется ку-пю-ра. Так можно носить с собой очень...
– Я спросил про клочок бумаги, – перебил Ринсвинд.
– Я тоже, ответил Достаби. Это ку-пю-ра в десять раину.
– И что она означает?
– Она означает именно то, что на ней написано, – нахмурился Достаби. А написано на ней, что она стоит десять вот этих кругляшков.
Он продемонстрировал золотую монету размером примерно с пирожок с рисом.
И зачем люди покупают эти бумажки? – Их не покупают, покупают на них. Ринсвинд непонимающе покачал головой.
– Ну, ты идешь на рынок, – Достаби опять заговорил медленно, словно пытался объяснить Некую очень сложную вещь форменному идиоту. – И говоришь: «Доброе ут-ро, мяс-ник, почем эти собачьи носы?», а он говорит: «Три райну. сёгун», ты говоришь: «У меня только пони, Пойдет?» (смотри, на купюре в десять райну вы-гра-ви-ро-ва-на пони), и он дает тебе собачьи носы и семь монет того, что мы называем «сда-ча».
А если бы на бумажке была обезьяна, это пятьдесят райну, он бы тогда сказал: «А помельче нет?» и ты...
– Но это всего-навсего клочок бумаги! – простонал Ринсвинд.
– Для тебя, может, и клочок бумаги, а для меня десять пирожков с рисом, – покачал головой Достаби. – А чем вы, заграничные кровопийцы, пользуетесь? Булыжниками с дырками?
Ринсвинд уставился на бумажные деньги.
В Анк-Морпорке были сотни бумажных фабрик, а некоторые умельцы из Гильдии Граверов могли выгравировать свое имя и адрес на булавочной головке.
Внезапно на него накатил порыв гордости за своих сограждан. Пусть они продажные, пусть корыстные, пусть жадные – но, видят боги, они настоящие мастера своего дела, а их тяга к знаниям поистине безгранична.
– Думаю, тебе стоит попытать судьбу. В Анк-Морпорке куча домов нуждаются в новой крыше.
– В самом деле? – Достаби навострил уши.
– О да! Дождь так и хлещет через дыры.
– И что, эти люди могут заплатить за новые крыши? Я, знаешь ли, слышал...
Ринсвинд вновь принялся разглядывать бумажные деньги. Потряс головой. Эта бумажки стоит десяти золотых...
– Они заплатят... э-э, купюрами ничуть не хуже качеством, чем эта, – сказал он. – А может, даже лучше. Я за тебя замолвлю словечко. А теперь, – поторопился добавить он, – ты не подскажешь, как мне побыстрее отсюда выбраться?
Достаби почесал в затылке.
– Все не так-то просто, – ответил он. – Кругом стражники и солдаты. И в этой своей шляпе ты слегка смахиваешь на чужеземца. М-да...
В некотором отдалении от них возникла какая-то суматоха – или, правильнее сказать, несколько усилилось уже имевшееся столпотворение. Толпа торопливо расступилась, как расступается любая толпа обычных горожан при появлении вооруженных до зубов людей. Стражники направлялись в сторону Достаби.
Тот тоже попятился, сияя дружелюбной улыбкой и всем своим видом показывая, что человеку с мечом всегда положена скидка.
Двое стражников волокли обвисшую фигуру. Когда они проходили мимо, фигура подняла окровавленную голову и прохрипела:
– Да Длится Вечно...
Но слова эти были прерваны ударом затянутого в перчатку кулака по губам пленника.
Стражники удалились прочь по улице. Толпа снова сошлась.
– Ц-ц-ц... – Сам-Себе-Харакири приложил палец к губам. – Похоже... Эй! Ты где?
Ринсвинд появился из-за угла. Сам-Себе-Харакири посмотрел на него г явным уважением. Тем более так уж вышло, что появление Ринсвинда сопровождалось негромким громовым раскатом.
– Похоже, еще одного взяли, Достаби показал головой. Наверное, поймали за развешиванием листовок.
– Одного из кого? – не понял Ринсвинд.
– Из Красной Армии. Ха!
– А.
– Я на это не очень обращаю внимание, – продолжал Сам-Себе-Харакири. – Все твердят, якобы сбудутся какие-то древние легенды насчет императоров и прочего. Я лично в это не верю.
– Вид у него был не слишком легендарный, – заметил Ринсвинд.
– Люди доверчивые, верят всему подряд.
– И что с ним сделают?
– Сейчас, когда император вот-вот умрет, трудно сказать. Скорее всего, отрежут руки и ноги.
– Как? Почему?
– Потому что молодой еще. К нему проявят снисхождение. Будь он постарше – торчать его голове на пике на дворцовых воротах.
– Такое жестокое наказание за то, что он просто наклеил листовку1?
– Зато потом ему уже нечем будет клеить. Ринсвинд бочком попятился.
– Спасибо,- – вымолвил он и заторопился прочь. – О нет, – бормотал он, прокладывая себе путь сквозь толпу. – Я не ввязываюсь в истории, в которых людям так запросто рубят головы.
И тут кто-то опять огрел его по затылку. Но на этот раз вежливо.
«Интересно, а что сталось со старым добрым "Эй, ты!"?» – только и успел подумать Ринсвинд, падая сначала на колени, потом на подбородок.

Серебряная Орда бродила по переулкам Гун-кунга.
– И как это называется? гундел Маздам. – режь всех подряд, поджигай все, что горит? Что-то не похоже... Раньше я ходил с Брюсом-Гуном, так вот, чтобы мы проникли в город, прикинувшись какими-то ё...
– Господин Дикий, поторопился прервать его Профессор Спасли, по-моему, сейчас самое время обратиться к списку, который, между прочим, я специально для тебя составил.
– К какому еще списку, черт побери? – Маздам воинственно выпятил челюсть.
– К списку приемлемых и цивилизованных слов, помните? – Этот вопрос Профессор Спасли адресовал всей Орде. – Помните, я вам рассказывал про ци-ви-ли-зо-ван-ное по-ве-де-ние? Для осуществления наших долгосрочных стратегических планов цивилизованное поведение жизненно важно.
– А что такое долгосрочные стратегические планы? полюбопытствовал Калеб-Потрошитель.
– Это то, что мы будем делать дальше, – объяснил Коэн.
– И что мы будем делать дальше?
– Будем действовать по Плану, – ответил Коэн.
– Да я все эти планы... начал Маздам.
– Список, господин Маздам, не забывай, что Пользоваться можно только словами из списка, -°борвал его Профессор Спасли. – Когда речь идет о пересечении пустынь, тут я полагаюсь на ваше знание предмета, но сейчас мы говорим о цивилизации, и вы, господа, должны использовать правильные слова. Уж будьте любезны!
– Лучше делай, как он говорит, Маздам, посоветовал Коэн.
Маздам неуклюже вытащил из кармана засаленный клочок бумаги и развернул.
– «Елки-палки»? При чем тут какие-то елки?! – Он словно не верил своим глазам. «Гори оно все ярким пламенем»? «Накрыться медным тазом » ?
– Это... цивилизованные ругательства, – объяснил Профессор Спасли.
– Ну, так можешь взять их и...
– И? – Профессор Спасли предостерегающе поднял палец.
– И запихать себе в...
– Да?
– В...
– Куда?
Маздам закрыл глаза и сжал кулаки.
– Да горят эти все елки-палки ярким пламенем!
– Отлично, – похвалил Профессор Спасли. – Так гораздо лучше.
Он переключился на Коэна. Тот откровенно веселился над страданиями Маздама.
– Коэн, – сказал Профессор Спасли, видишь, вон там прилавок с яблоками. Не хочешь ли попробовать яблочка?
– Не откажусь, пожалуй... уступил Коэн в осторожной манере человека, который отдает фокуснику часы, при этом ни на секунду не забывая, что тот как-то подозрительно ухмыляется, а в руке сжимает молоток.
– Хорошо. А теперь, реб... я хотел сказать, господа. Чингиз хочет яблоко. Неподалеку мы видим прилавок, за которым торговец продает фрукты и орехи. Как следует поступить Чингизу? – Профессор Спасли обратил на свою паству исполненный надежды взгляд. – Кто-нибудь знает ответ?
– Делов-то! Пришиваешь этого му... – опять послышался шорох разворачиваемого листка, – мужика за прилавком, а потом...
– Неправильно, господин Дикий. Кто-нибудь еще?
– Чиво?
– Ну, можно поджечь...
– Нет, господин Винсент. Еще варианты?
– Насилуешь...
– Да нет же, господин Потрошитель, – покачал головой Профессор Спасли. – Мы достаем де... де?.. – он устремил на них вопрошающий взгляд.
– Деньги! – хором откликнулась Орда.
– А потом... Что мы делаем потом? Ну давайте же, мы повторяли это сотни раз. Мы?..
Это была самая трудная часть. И без того изборожденные морщинами лица ордынцев теперь и вовсе пошли гармошкой в яростной попытке вырваться из тенет привычного образа мысли.
– Да?.. неуверенно промолвил Коэн. Профессор Спасли широко улыбнулся ему и ободряюще кивнул.
– Даем?... Их... – Губы Коэна побелели от напряжения. – Ему?
– Точно! Прекрасно. В обмен на яблоко. О сдаче и «спасибо» мы поговорим немного позже. А теперь, Коэн, вот монета. Вперед.
Коэн стер пот со лба. Он начал обильно потеть,
– А может, просто сделать ему подсечку и?.,
– Нет! Мы в цивилизованном мире.
Коэн, поежившись, кивнул. После чего, расправив плечи, решительно направился к прилавку. Торговец, с подозрением наблюдавший за странной группкой стариков, натужно улыбнулся ему.
Глаза Коэна остекленели, варвар беззвучно зашевелил губами, как будто повторяя про себя некую роль. Наконец он произнес:
– Эй, ты, жирный торговец, гони мне все свои... одно яблоко... а я... дам тебе... эту монету...
Он оглянулся. Профессор Спасли поднял большой палец.
– Одно яблоко, и все? – уточнил торговец.
– Да!
Торговец выбрал яблоко. Меч Коэна снова спрятали в инвалидном кресле, однако торговец, словно предчувствуя что-то, предварительно осмотрел яблоко со всех сторон и удостоверился, что оно хорошее. И только потом взял монету из пальцев Коэна. Что оказалось несколько затруднительным, поскольку клиенту крайне не хотелось расставаться с ней.
– Ну же, почтенный сан, теперь плати, – сказал торговец.
Далее последовали семь очень насыщенных событиями секунд.
Некоторое время спустя, когда вся Орда остановилась в безопасном переулке, Профессор Спасли произнес:
– Ну а теперь вопрос ко всем: кто может сказать, что Чингиз сделал не так?
– Он не сказал «спасибо»?
– Чиво?
– Нет.
– Не сказал «до свиданья»?
– Чиво?
– Нет.
– Он ударил ему по голове дыней, после чего втоптал в клубнику, сровнял с орехами, поджег прилавок и отнял все его деньги?
– Чиво?
– Правильно! – Профессор Спасли вздохнул. – Чингиз, у тебя все так хорошо шло... До последнего момента.
– А чего он начал обзываться?
– «Сан» на агатском языке означает «господин», Чингиз.
– А-а... В самом деле?
– Да.
– Гм-м... Но я же все-таки заплатил за яблоко.
– Верно, но, видишь ли, при этом ты отнял у Него все остальные деньги.
– И все-таки за яблоко я заплатил, – с заветным раздражением повторил Коэн.
Профессор Спасли вздохнул.
– Чингиз, у меня складывается впечатление что несколько тысяч лет планомерного развития частной собственности, закрепленной товарно-денежными отношениями, каким-то образом прошли мимо тебя. Что-что?
– Иногда бывает так, что деньги по загону принадлежат не тебе, а кому-то другому, терпеливо перевел Профессор Спасли.
Орда примолкла, пытаясь освоиться с данным утверждением. Разумеется, им было известно, что теоретически это действительно так. У торговцев всегда есть деньги. Однако в мысли, что эти деньги им принадлежит, виделось что-то глубоко порочное на самом деле деньги всегда принадлежат тому, кто сумеет их отнять. Торговцы, по сути, не были владельцами, они лишь временно хранили деньги, пока в них не возникала нужда у других людей.
– А теперь, вон там, видите, пожилая дама? Она продает уток, – продолжал Профессор Спасли. – Пожалуй, следующей стадией будет. . Господин Вилли, эй, я тут. Уверен, то, на что ты смотришь, очень интересно, но убедительно прошу не отвлекаться. Итак, следующей стадией буде оттачивание навыков социального взаимодействия.
– Ур, Ур, Ур, – утробно пробурчал Калеб-Потрошитель.
– Я это к тому, господин Потрошитель, что тебе сейчас нужно будет подойти к ней и спросить сколько стоит утка, – сказал Профессор Спасли.
– Ур, ур, ур... чего?
– И при этом ты не должен пытаться содрать с нее одежду. С дамы, разумеется, не с утки. Потому что это нецивилизованно.
Калеб поскреб в затылке. Обильно посыпалась перхоть.
– Ну спрошу я, а что потом?
– Э-э... Потом завяжи с дамой разговор.
– Чего? О чем можно разговаривать с женщиной?
Профессор Спасли несколько замялся. В некоторой степени для него это тоже была неизведанная территория. В последней школе, где он преподавал, его опыт обращения с женщинами сводился к болтовне с экономкой, а еще однажды кастелянша позволила ему положить руку ей на колено. Ему исполнилось сорок, когда он с удивлением узнал, что оральный секс – это вовсе не разговоры о сексе, как он раньше искренне считал. Женщины всегда казались ему странными, далекими и удивительными существами. В этом его представления коренным образом отличались от представлений Орды. Те все как один считали, что женщина – это то, с чем надо что-то делать. Ему стоило некоторого труда подобрать Подходящие слова.
– О погоде? – рискнул предположить он. В его голове вспыли смутные воспоминания о разговорах с тетушкой – старой девой, которая его воспитала. – О ее здоровье? О том, как испортилась Молодежь?
– И уже после этого сдирать одежду?
– Возможно. В итоге. Если она того захочет. Еще я хотел бы напомнить всем о той беседе, что состоялась у нас на днях. О необходимости регулярно принимать... – «Или хотя бы однажды принять», – добавил он про себя. – ...Ванну, а также следить за состоянием своих ногтей и волос и почаще менять одежду.
– Но это же настоящая кожа, – возразил Калеб. – Ее не надо менять, она не гниет годам.
Профессору Спасли в очередной раз пришлось пересмотреть свои взгляды. Он считал, что Орду можно покрыть Цивилизацией, словно лаком. Так вот, он заблуждался.
Но самое забавное, думал он, пока Орда наблюдала за мучительными попытками Калеба завязать разговор с представительницей другой половины человеческого рода, самое забавное, хотя Орда и те люди, с которыми он привык сталкиваться в учительских, далеких друг от друга, как небо и земля (а может, именно потому, что эти и те люди, с которыми он привык сталкиваться в учительских, далеки, как небо и земля), эти варвары ему симпатичны. На книгу они смотрят или как на принадлежность для уборной, или как на набор для разведения огня, а гигиену считают именем какой-то богини. И все же они честны (со своей, специализированной, точки зрения) и отличные (со своей, специализированной, точки зрения) люди, а мир их чрезвычайно прост. Они крадут у богатых, грабят храмы и дворцы. У бедных они не воруют не потому, что в бедности есть какая-то особая заслуга, а просто потому, что у бедняков нечего красть.
И хотя, украв, они не считают, что надо тут же раздать деньги бедным, тем не менее именно так они в итоге и поступают (если принять, что к беднякам относятся хозяева гостиниц, дамы сомнительной репутации, мелкие карманники, игроки и всякие прилипалы). Украв деньги, они обладают не большей властью над украденным, чем человек, вздумавший пасти кошек. Деньги существуют для того, чтобы их потратить, проиграть, проесть в общем, спустить и потерять. Таким образом, герои-варвары способствуют циркуляции денег, исполняя весьма достойную общественную функцию.
Профессор Спасли всю свою жизнь беспокоился, что о нем подумают другие, и в результате его всегда обходили при повышениях, обращаясь с ним как с предметом обстановки. Но эти люди ни в грот не ставили мнение окружающих. И они никогда не мучались сомнениями, правильно они поступают пли нет. И они получали огромное Удовольствие от жизни. У них был свой кодекс чести. Да, Профессору Спасли нравилась Орда. Они были не такими, как он.
Калеб вернулся. Вид у него был непривычно задумчивый.
– Поздравляю, господин Потрошитель! воскликнул Профессор Спасли, искренне веривший в силу позитивного подкрепления. Насколько я вижу, дама осталась полностью одетой.
– Ага, ну и чего она сказала? – поинтересовался Малыш Вилли.
– Улыбнулась, ответил Калеб и неловко поскреб клокастую бороду. – Ну да, вроде как Улыбнулась, добавил он.
– Это хорошо, одобрил Профессор Спасли.
– Она, э-э... она сказала, что... что не против встретиться со мной... позже...
– Отлично!
– Э-э... Проф? А что такое «бриться»?
Спасли объяснил.
Калеб слушал внимательно, время от времени корча недовольные гримасы. Несколько раз он оглядывался и смотрел на продавщицу уток. Та в ответ махала ему рукой.
– Это... – произнес он. – Э-э. В общем... – Он опять оглянулся. – Раньше все бабы убегали от меня со всех ног.
– О, женщины, они как олени, – с высот своего знания сообщил Коэн. – На них нельзя сразу нападать, к ним надо подкрасться...
– Ур, ур, у... Прошу прощения, – Калеб поймал строгий взгляд Профессора Спасли.
– Пожалуй, на сегодня урок можно завершить, – заключил Профессор Спасли. – Мы ведь не хотим стать чересчур цивилизованными? Предлагаю прогуляться и осмотреть Запретный Город.
Запретный Город было трудно не заметить. Стена сорок футов высотой доминировала над всей центральной частью Гункунга.
– Тамошние ворота хорошо охраняются, – заметил Коэн.
– Так и должно быть. Ведь внутри спрятано огромное сокровище, – кивнул Профессор Спасли.
Глаза его внимательно изучали мостовую, словно он потерял что-то очень ценное.
– Ну и что с того? Налетим неожиданно, пере' режем всем глотки, – вызывающе предложил Калеб, все еще не пришедший в себя от недавнего потрясения.
– Чиво?
– Ты что, рехнулся? ответил Коэн. – На это весь день уйдет. К тому же, – добавил он с невольными нотками гордости в голосе, – Проф собирается воспользоваться водяными проводами... Это праздник такой.
Профессор Спасли наконец поднял глаза.
– Эврика! – воскликнул он.
– Это по-эфебски, – объяснил Коэн Орде. – Означает: «Где мое полотенце?»
– Ну-ну, – отозвался Калеб, который все это время украдкой пытался распутать колтуны в бороде. И когда ж это ты бывал в Эфебе?
– Я там однажды отлично поохотился.
– На кого?
– По-моему, на тебя.
– Ха! Ну и как, нашел меня?
– Черт его знает. Наклони-ка голову – упадет или нет?
– Э-э, господа, минуточку внимания. Все посмотрите сюда.
Ортопедическая сандалия Профессора Спасли Постукивала по украшенному литым орнаментом Железному квадрату, вделанному в мостовую.
– Посмотреть куда? – спросил Маздам.
– Чиво?
– Нужно найти другие такие же штукови-йЬ1. – Профессор Спасли обвел глазами Орду.
А потом останется лишь дождаться темноты.
Кто-то с кем-то спорил. Кто и с кем, Ринсвинд не видел – на голове у него был очередной мешок, а сам он был привязан к столбу.
– Да он ничуточки не похож на Великого Волшебника!
– Но так написано у него на шляпе, на языке призраков...
– Это ты так говоришь!
– А как насчет свидетельства Четырех Больших Сандалий?
– Он перебарщивает. Просто у него разыгралось воображение.
– Это у меня-то?! Клянусь всеми богами, этот человек сгустился из воздуха и летел, как дракон! Он сбил с ног пятерых солдат. Три Максимальных Везения подтвердит мои слова. И не он один. А затем Великий Волшебник освободил того древнего старика и превратил его в могучего воина!
– И он говорит на нашем языке. Об этом тоже сказано в книге.
– Ну хорошо. Предположим, он действительно Великий Волшебник. Что из этого следует? Из этого следует, что его нужно убить не мешкая!
Во мраке мешка Ринсвинд бешено затряс головой.
– Почему?
– Потому что он примет сторону императора. Но ведь легенда гласит, что Великий Волшебник повел Красную Армию за собой!
– Да, которая сражалась за императора Одно Солнечное Зеркало. И подавила народное восстание!
– Она расправилась с мятежниками, которые намеревались уничтожить все хорошее! А затем возвела империю!
– Ну и что? Хорошая получилась империя? Преждевременная Кончина Силам Угнетения!
– Но сейчас Красная Армия на стороне народа! Максимально Быстрое Продвижение Вперед С Великим Волшебником Во Главе!

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

– Великий Волшебник – враг народа!
– Говорю тебе, я видел, насколько велики его силы. Появившись, он сразу сокрушил легион солдат! Причем даже пальцем не шевельнул, а сделал это одним движением воздуха.
Внутри организма Ринсвинда тоже задвигался воздух.
– Если он такой великий волшебник, то почему все еще связан? Почему бы ему не заставить веревки испариться, так чтобы от них остался только зеленый дымок?
– А может, он бережет магическую силу для более важных дел? Веревки? Пустяки! Это все равно что устраивать фейерверк для дождевых червяков.
– Ха! – И у него была Книга! Он искал нас! Его предназначение повести за собой Красную Армию!
Нет, нет, нет. Ринсвинд отрицательно затряс головой.

– Мы сами можем себя вести!
Да, да, да. Ринсвинд согласно закивал.
– Обойдемся без всяких подозрительных Великих Волшебников, пришедших из воображаемых мест!
Да, да, да.
– Поэтому разумнее будет убить его!
Да, да... нетнетнетнет!
– Ха! Да он сейчас смеется над тобой! Посмотрим, как ты заговоришь, когда он наполнит твои голову огненными змеями!
Да, да, да.
– Пока мы тут спорим, Трех Запряженных Волов подвергают пытке!
– Народная Армия значит больше, чем отдельный человек, Цветок Лотоса!
Ринсвинд скорчил гримасу. У него уже начала развиваться острая антипатия к первому говорящему – естественная реакция на людей. желающих умертвить вас без промедления. А когда подобные типы начинают развивать тему насчет того, что какие-то там вещи важнее людей, становится окончательно ясно, что вы угодили в серьезный переплет.
– Не сомневаюсь, что Великий Волшебник мог бы спасти Трех Запряженных Волов, – прозвучало у самого уха Ринсвинда. Голос этот явно принадлежал Бабочке.
– Совершенно верно, ему ничего не стоит спасти Трех Запряженных Волов! – поддержала Цветок Лотоса.
– Очень умно придумано! Но как он попадет в Запретный Город? Это же невозможно! Там его схватят и казнят на месте.
Да, да, да.
– Невозможно – но не для Великого Волшебника! – возразил голос Бабочки.
– Заткнись! – прошипел Ринсвинд.
– Значит, ты предпочитаешь узнать, какого размера мясной нож, который Две Огненные Травы держит в руках? – прошептала Бабочка.
– Нет!
– Он очень большой.
– Но, по его словам, в Запретном Городе меня обязательно схватят и казнят на месте.
– Не обязательно. Это всего лишь вероятность. С другой стороны, могу тебя заверить, если ты еще раз попробуешь убежать от меня, эта вероятность превратится в реальность.
Мешок стащили с его головы.
Лицо, которое он увидел сразу после этого, принадлежало Цветку Лотоса. Впрочем, можно было увидеть куда более худшие вещи. Ее же лицо навело Ринсвинда на мысли о молоке, горах масла и как раз должном количестве соли[22].
В число вещей похуже входило, к примеру, лицо Двух Огненных Трав. Это лицо не наводило на приятные мысли. Оно было жирным и сплющенным, с крошечными глазками-буравчиками и служило живым свидетельством того факта, Что, хотя людей порой угнетают короли, императоры и всякие мандарины, довольно часто с этой задачей может прекрасно управиться ближайший сосед.
– Великий Волшебник? Ха! – фыркнул в этот момент Две Огненные Травы.
– Он может это сделать! – воскликнула Цветок Лотоса («и сливочный сыр, – подумал Ринсвинд, – и, может, шинкованная капуста в качестве гарнира»). – Он тот самый Великий Волшебник, что наконец возвратился к нам! Разве это не он провел нашего Учителя через земли призраков и вампиров-кровососов?
– О, я бы не торопился утверждать, что... – начал Ринсвинд.
– Стало быть, Великий Волшебник допустил, чтобы его сюда приволокли в грязном мешке? – Две Огненные Травы злобно осклабился. – Ну что ж, посмотрим, какие он может творить заклинания...
– По-настоящему великий волшебник не станет опускаться до дешевых трюков! – воскликнула Цветок Лотоса.
– Вот это верно, – согласился Ринсвинд. – Не станет, и все тут.
Позор Огненной Траве за такие предположения!
– Позор, – подтвердил Ринсвинд.
– Кроме того, чтобы проникнуть в Запретный Город, ему понадобится вся его магическая сила, – добавила Бабочка.
Ринсвинд отметил про себя, что потихоньку начинает ненавидеть звук ее голоса.
– Запретный Город... – пробормотал он.
– Всякому известно, что земля там буквально напичкана ужасными капканами и ловушками и на каждом шагу стражники.
– Капканы, ловушки...
– Так что же, он должен истратить всю свою волшебную силу на фокусы для Двух Огненных Трав, а потом терпеть, когда его будут медленно резать на мельчайшие кусочки в самой глубокой темнице?
– На кусочки? Э-э... И насколько мелкие?..
– Огромный позор тебе, Две Огненные Травы! Ринсвинд болезненно улыбнулся Цветку Лотоса.
– По правде говоря, выдавил он, – я не настолько велик. Да, чуть-чуть я великий, – поторопился добавить он, заметив, что Бабочка нахмурилась, – – но не очень.
– В писаниях Учителя сказано, что ты поразил многих могучих волшебников и решительно преуспел во всех опасных ситуациях.
Ринсвинд уныло кивнул. Это более или менее соответствовало действительности. Но в большинстве случаев все это получалось ненамеренно. Тем временем Запретный Город выглядит... как бы это сказать... очень даже запретно. Тебя туда явно не зовут. И не похоже, чтобы там торговали открытками. И наверное, единственный сувенир, который можно оттуда вынести, это собственные зубы. Упакованными в мешочек.
– Э-э... Я так понял, этот ваш воловий друг Сейчас томится в какой-то глубокой темнице?
– В самой глубокой, – подтвердил Две Огненные Травы.
– А... кто-нибудь когда-нибудь оттуда выходил? В смысле из самой глубокой темницы?
– Как правило выходят оттуда только частично, ответила Цветок Лотоса.
– Большей частью в виде голов, – уточнил Две Огненные Травы. – Которые насаживают на кол и выставляют над воротами.
– Но с Тремя Запряженными Волами >того не случится! твердо заявила Цветок Лотос Таково слово Великого Волшебника!
– Вообще-то, ничего подобного я не обещал...
– Обещал, – решительно оборвала его Бабочка.
Глаза Ринсвинда наконец привыкли к полyмраку, и он разглядел, что находится в каком-то помещении вроде склада или подвала. Городской шум, сильно приглушенный, проникал через зарешеченное окошечко под потолком. Склад был битком набит какими-то бочонками и вязанками, и практически на каждом предмете кто-то сидел. На него, Ринсвинда, смотрели горящими глазами, с явным восхищением, но выражение лиц было не единственным, что объединяло собравшихся здесь.
Ринсвинд оглянулся по сторонам.
– Кто эти дети? – удивился он.
– Это, – объяснила Цветок Лотоса, – гункунгская ячейка Красной Армии.
Две Огненные Травы фыркнул.
– Ну и зачем ты сказала ему это? – спросил он. – Теперь его точно придется убить.
– Но ведь... все они такие юные!
– Может, лет им слегка недостает, – ответил Две Огненные Травы, – но по мужеству своему и чести они способны сравниться с великими древними воинами.
– И, наверное, они так же опытны в рукопашной? – хмыкнул Ринсвинд. – Я что-то не заметил за местными стражниками особой любви к детям. Это я к тому... А хотя бы какое-нибудь оружие у вас имеется?
– То оружие, которое нам понадобится, мы голыми руками отнимем у наших врагов! – провозгласил Две Огненные Травы.
Ответом ему был хор одобрительных восклицаний.
– В самом деле? И как же вы заставите их выпустить из рук оружие? – осведомился Ринсвинд.
Он указал на очень маленькую девочку, которая уклонилась от его указательного пальца, будто от заряженного ружья. На вид девочке было лет семь. В руках она держала игрушечного кролика.
– Как тебя зовут?
– Одна Любимая Жемчужина, о Великий Волшебник!
– И что ты делаешь в Красной Армии?
– Меня наградили медалью за развешивание листовок, о Великий Волшебник!
– С надписями типа: «Пожалуйста, Да Постигнут Наших Врагов Легкие Неприятности»?
– Э-э... – девочка вопросительно посмотрела на Бабочку.
– Восстание дается нам нелегко, – объяснила та. – У нас нет... опыта.
– Так вот, я здесь для того, чтобы cooбщить вам: распевая песни, расклеивая листовки и сражаясь голыми руками с вооруженными стражниками, ничего не добьешься, сказал Ринсвинд. – Если вы идете против реальных людей с реальным оружием, это не сработает. Вам надо…
Его голос постепенно стих. Ринсвинд вдруг заметил, как пристально смотрят на него сто пар глаз и как внимательно вслушиваются в его слова двести ушей.
В эхо-камере своей головы он еще раз проиграл сказанную речь. Итак, он сказал: «Я здесь для того, чтобы сообщить вам...»
Вскинув руки, он бешено замахал ими со стороны в сторону.
– ...То есть, конечно, не мне учить вас – поспешно начал он.
– А вот это правильна, одобрил Две Огненные Травы. – Мы победим потому, что на нашей стороне сама история.
– Мы победим потому, что на нашей сторонне сам Великий Волшебник, – резко парировала Бабочка.
– А я вот что вам скажу! – прокричал Ринсвинд. – Я бы предпочел полагаться на себя, а не на историю! О черт, что я несу?
– Значит, ты поможешь Трем Запряженным Волам? – уточнила Бабочка.
– Пожалуйста! – поддержала Цветок Лотоса.
Ринсвинд посмотрел на девушку, на слезы в уголках ее глаз и на кучку подростков с разинутыми от восторга ртами, детей, которые верят, что, распевая зажигательные песни, можно и в самом деле победить армию.
Так что, если подумать, выход у него только один.
Он, Ринсвинд, подыграет этой Красной Армии, но при первой же возможности возьмет ноги в руки и смоется отсюда подальше. Гнев Бабочки – куда более предпочтительная альтернатива, чем кол. Конечно, какое-то время придется пожить в шкуре лицемера и обманщика, но это все же лучше, чем некоторое время пожить на острие кола.
В мире и так слишком много героев. Тогда как Ринсвинд на Диске только один, и его святая обязанность перед окружающим миром заключается в том, чтобы охранять и оберегать этот редкий вид, постоянно балансирующий на грани вымирания.

Придорожная гостиница. Двор. Стойло для Сундуков.
В стойле гигантские сундуки, способные вместить все, что нужно целой семье на две недели. Рядом стоят скромные сундучки торговцев-Коммивояжеров с образчиками товара, простые Квадратные ящики на грубо обточенных ножках. Тут же расположились аккуратные небольшие Дорожные сумки, какие берут с собой на одну ночевку.
В багажном стойле жизнь не прекращается ни на секунду го чья-то ручка загрохочет, то какая-нибудь старая петля заскрипит. Периодически резко хлопает крышка и раздается приглушенное топ-топ-топ – это багаж поменьше торопливо разбегается в стороны, подальше от неприятностей.
Три здоровенных Сундука, обтянутые грубо выделанной кожей, с виду относились к той категории дорожных принадлежностей, которые обычно болтаются поблизости от дешевых отелей и бросают непристойные предложения дамским сумочкам.
Но на сей раз объектом их пристального внимания стал небольших размеров Сундучок с незапертой крышкой и изящными ножками. Бедняга, пытаясь избегнуть наглых взглядов, , же забился в самый дальний угол стойла.
Пару раз на попытку больших Сундуков приблизиться шипастая крышка Сундучка с угрожающим скрипом приотворялась.
Но дальше отходить уже было некуда. Задние ноги Сундучка уперлись в ограду стойла.
Из-за стены, отделяющей двор от улицы, вдруг донесся громкий топот. Стремительно приблизившись, топот неожиданно оборвался.
После чего раздался приглушенный «плюх», как будто некий тяжелый объект приземлился на туго натянутую матерчатую крышу фургона.
Какой-то квадратный предмет исполнил медленное сальто-мортале на фоне восходящей луны.
Затем этот предмет тяжело приземлился прямо перед тремя большими Сундуками и, не долго думая, бросился в атаку.
Вскоре, разбуженные шумом, из гостиницы повыскакивали встревоженные постояльцы. Двор устилала изорванная и втоптанная в землю одежда. Три больших Сундука, изрядно потрепанные и напуганные, были обнаружены на крыше. Они долго не позволяли к себе приблизиться, лишь яростно щелкали крышками, скребли ножками по черепице и пихались друг с другом, пытаясь забраться как можно выше. Остальной багаж, запаниковав, проломил стену, окружающую постоялый двор, и умчался в бескрайние поля.
В конце концов весь багаж отыскался. Кроме одного Сундука.

В этот вечер, усаживаясь ужинать, члены Орды так и раздувались от гордости. «Ну точь-в-точь мальчишки, вылезшие из коротких шортиков и надевшие свою первую пару настоящих, взрослых штанов», – усмехнувшись, подумал Профессор Спасли.
Что отчасти соответствовало действительности. Каждый ордынец стал гордым владельцем Пары мешковатых шаровар и длинного серого Халата.
– Мы ходили по магазинам, с гордостью в голосе произнес Калеб. И платили за покупки деньгами. И мы одеты как самые настоящие цивилизованные люди.
– Что есть, то есть, откликнулся Профессор Спасли тоном, каким обычно хвалят детишек.
Он очень надеялся, что Орда не поймет, какого именно типа одежда на них надета и к какому именно типу цивилизованных людей они теперь относятся. Единственная проблема – бороды. Цивилизованные люди, носящие данного типа одежду, бородатостыо не отличаются. Более того, они прямо-таки славятся своей безбородостыо. Но куда больше они славятся тем, что не имеют кое-чего еще, намного более важного.
Коэн поерзал.
– Чешется, – пожаловался он. – Это и есть штаны? Никогда их раньше не носил. И рубах тоже. Что толку в рубахе, если она не кольчуга?
– А все-таки здорово у нас получается, – заметил Калеб.
Калеб-Потрошитель даже побрился. Брадобрей, первый раз в жизни столкнувшийся с настолько запущенным случаем, вынужден был прибегнуть к помощи стамески. Сейчас Калеб все время потирал внезапно оголившийся подбородок, снер-кающий розовой, как у младенца, кожей.
– Ага, мы теперь по-настоящему цивилизованные, – согласился Старик Винсент.
– Если не считать момента, когда ты подпалил ту лавку, – подал голос Малыш Вилли.
– Да я так, чуточку, она даже не совсем сгорела.
– Чиво?
– Проф?
– Да, Коэн?
– А почему ты сказал тому торговцу фейерверками, что все, кого ты знал, умерли внезапной смертью?
Профессор Спасли осторожно постучал кончиком башмака по большому свертку под столом, лежащему рядом с красивым новым котелком.
– Чтобы он молчал о моих покупках, – откликнулся он.
– Но зачем тебе понадобились пять тысяч фейерверков?
– Чиво?
Профессор Спасли пожал плечами.
– Кстати, я рассказывал вам, что, после того как преподавал географию в Гильдии Убийц и Гильдии Ассенизаторов, я в течение нескольких семестров преподавал ее и в Гильдии Алхимиков?
– Алхимики? Вот уж чокнутые типы, все до одного, – выразил свое мнение Маздам.
– Однако к географии испытывают большой интерес, – заметил Профессор Спасли. – Иногда крайне важно правильно определить, где именно ты приземлился. Ешьте досыта, господа. Не исключено, что ночь выдастся длинная.
– А что это за штуковина? – Маздам ткнул палочкой в свою тарелку.
– Э-э. Чау-чау, – ответил Профессор Спасли.
– Я почему-то так сразу и подумал. Но что такое чау-чау?
– Такая порода... э-э... собак.
Взоры Орды дружно устремились на него.
– В этом нет ничего плохого, – поспешил заверить он со всей искренностью человека, который для себя заказал бамбуковые стебли и бобовые лепешки.
– Я ел все на свете, – нахмурился Маздам, – Но собаку есть не стану. У меня однажды был пес. Пиратом звали.
– Как же, помню, – отозвался Коэн. – Это тот самый, с шипованным ошейником? Который еще людей жрал?
– Говори что хочешь, а мне он был другом, – Маздам оттолкнул тарелку с мясом.
– Зато всем остальным – смертью от бешенства. Я съем твою порцию. Закажи ему цыпленка, Проф.
– А я однажды съел человека, – пробормотал Хэмиш Стукнутый. – Во время осады, вот так вот.
– Что, в самом деле съел? – спросил Профессор Спасли, одновременно подавая знак официанту.
– Не целиком, только ногу.
– Это ужасно!
– Да нет, с горчицей нормально. «Стоило мне только подумать, будто я их знаю...» Профессор Спасли покачал головой и потянулся за бокалом с вином. Ордынцы, внимательно следя за каждым его движением, нерешительно взяли свои кубки.
– Господа, у меня родился тост, – произнес он. – Да, кстати, не забывайте, пить нужно небольшими глотками, а не вливать сразу все вино себе в глотку. Иначе можно подавиться. Ну, за Цивилизацию!
Орда присоединилась со своими собственными тостами.
– Пчарнь'ков![23]
– Все мордами на пол, и никто не пострадает!
– Чтоб жил ты на интересном стрёме!
– Как там эта волшебная фраза?.. Ах да, гони все, да поживее!
– Смерть большинству тиранов!
– Чиво?

– Стены Запретного Города поднимаются в высоту на сорок футов, сказала Бабочка. – Ворота сделаны из бронзы. А сам город охраняют сотни стражников. Но ведь с нами Великий Волшебник!
– Кто-кто?
– Ты.
– Прошу прощения, иногда я об этом забываю.
– Ничего страшного.
Бабочка смерила его долгим, удивленно-уважительным взглядом. Ринсвинду припомнилось, что преподаватели иногда смотрели на него точно так же – когда он получал высокие оценки (согласно закону вероятности, иногда вы просто угадываете правильные ответы).
Он поспешно перевел глаза обратно на кривую, Нарисованную углем схему, которую начертила Цветок Лотоса.
«Кто-кто, а Коэн знал бы, что делать, подумал Ринсвинд. – Он бы просто взял и перерезал Всех на своем пути. Ему даже в голову не приходит, что молено чего-то бояться. Вот кто пришелся бы сейчас как нельзя кстати... »
– О да, стена очень крепкая, но ты наверняка знаешь заклинания, которые разнесут ее на мелкие кусочки, – благоговейно произнесла Цветок Лотоса.
Ринсвинд опять задумался – а что с ним сделают, когда выяснится, что он таких заклинаний не знает? «Если я возьму с места в карьер, – решил он, – то, скорее всего, ничего». Ну, проклянут вслед, обзовут как-нибудь, но к этому он был привычен. «Словом шкуру не испортишь», есть, кажется, такая пословица. Ринсвинд всегда очень трепетно относился к собственному кожному покрову.
Даже Сундук бросил его. Нельзя сказать, чтобы Сундук был таким уж большим светлым пятном в Ринсвиндовой жизни, но иногда бодрого топота его ножек как-то не хватало...
– Однако, прежде чем мы приступим к делу, – сказал он, – думаю, вам стоит исполнить какую-нибудь воодушевляющую революционную песню.
Революционерам эта идея понравилась. Под шумок Ринсвинд бочком пододвинулся к Бабочке. Та улыбнулась ему понимающей улыбкой.
– Ты же прекрасно знаешь, я не смогу разрушить эту стену! – прошипел он.
– Учитель пишет, что тебя отличала необыкновенная изобретательность.
– Моей магией даже маленькую дырку не пробьешь!
– Не сомневаюсь, ты что-нибудь придумаешь. И, Великий Волшебник?..
– Да, что?
– Помнишь Любимую Жемчужину, ту девочку с игрушечным кроликом...
– И что?
– Наша ячейка – это все, что у нее есть. То же самое можно сказать и о многих других здесь присутствующих. Когда вельможи дерутся, народ гибнет. Родители гибнут. Понятно? Я одной из первых прочла «КАК Я ПРОВЕЛ ОТПУСК», и лично я считаю, что там изображен никакой не Великий Волшебник, а просто глупец, которому почему-то всегда везет. И я очень надеюсь, что твоего везения хватит на всех нас. Ты уж позаботься об этом.

Во дворах императорского дворца тихонько звенели фонтаны. Периодически издавали призывный клич павлины – человек, никогда не слышавший их криков, ни за что на свете не поверил бы, что столь прекрасная птица способна так мерзко орать. Декоративные деревья отбрасывали декоративные тени.
Сады располагались в самом сердце города, поэтому порой сюда проникал приглушенный Шум извне – приглушенный благодаря соломе, которой ежедневно выстилали близлежащие улицы, а также" потому, что любой звук, подпадавший под категорию слишком громкого, гарантировал неосмотрительному горожанину очень Недолгое, но весьма насыщенное пребывание в темнице.
Из всех садов наиболее эстетически приятным был сад, разбитый Одним Солнечным Зеркалом, первым императором Агатовой империи. Сад был целиком устлан гравием и булыжниками, столь мастерски обточенными и изысканно уложенными, что создавалось впечатление, будто бы сюда сошла горная лавина, обладающая крайне утонченным художественным вкусом. Именно в этот сад Одно Солнечное Зеркало, правлению которого Агатовая империя обязана своим объединением, а Великая Стена – строительством, приходил, дабы исполниться сил и поразмышлять об изначальном единстве всего сущего, попивая вино из черепа своего врага (или садовника, который недостаточно ловко управлялся с граблями).
Тогда как сейчас в садике находился Два Маленьких Вана, мастер императорского протокола. Он пришел сюда потому, что пребывание в садике помогало успокоить нервы.
В своих бедах он всегда винил число «два», которое считалось в империи крайне несчастливым и рождаться под которым очень не рекомендовалось. Ну а то, что его назвали Маленьким Ваном, это не более чем недостаток вежливости, капля голубиного помета рядом с огромной кучей воловьих экскрементов, вываленных Небесами на его гороскоп. И даже то, что Два Маленьких Вана стал у императора мастером протокола, ничуть не меняло общую ситуацию.
Хотя некогда это казалось такой хорошей идеей. Он осторожно продвигался по служебной лестнице Агатовой империи, овладевая навыками практического управления и администрирования (в частности, такими как каллиграфия, оригами, икебана и Пять Прекрасных Форм Поэзии). Добросовестно выполнял поручения и как-то даже не обращал внимания, что число высокопоставленных чиновников вокруг него медленно, но верно сокращается. А потом настал день, когда высокие мандарины (большинство из них, как он осознал чуть позже, гораздо старше его самого) вдруг бросились к нему в тот самый момент, когда он пытался подыскать рифму к слову «всадница», и принялись поздравлять с тем, что теперь он их новый господин.
Это случилось три месяца назад. И из всех мыслей, которые посетили его за эти три месяца, наиболее постыдной была следующая: Два Маленьких Вана пришел к твердому убеждению, что на самом деле Император-Солнце никакой не Повелитель Небес, никакой не Столп, Подпирающий Все Сущее, и не Великая Река Благословений, а всего лишь злобный безумец, которому давным-давно следовало бы сойти в могилу. Мысль эта была поистине ужасной. С равным успехом можно ненавидеть материнство, сырую рыбу или, допустим, возражать против солнечного света. Большинство людей обретают свое так называемое общественное сознание еще в молодом возрасте, во время краткого периода между окончанием школы и моментом, когда человек приходит к выводу, что несправедливость самая обычная вещь и не всегда ее следует осуждать. Но человека в возрасте шестидесяти лет подобное откровение способно ввергнуть в серьезный шок.
Не то чтобы Два Маленьких Вана выступал против Золотых Правил. Отрубить руки человеку, имеющему склонность к воровству, вполне логично. Таким образом вы не даете ему повторить свой проступок и тем самым уберегаете его от возможности еще больше запятнать душу Крестьянина, который не может уплатить налоги, следует казнить, чтобы он окончательно не разленился, тем более что, как известно, все общественные беспорядки происходят от лени. И поскольку империю создали сами Небеса как единственный истинный и правильный мир для обитания человеческих существ, а все остальное вокруг – земля призраков, то вполне нормально казнить тех, кто сомневается в справедливости такого порядка вещей.
Но Два Маленьких Вана чувствовал, что неправильно сопровождать казни довольным смехом. Нет ничего приятного в том, что эти ужасные вещи должны происходить – они не более чем необходимость.
Издалека донеслись вопли. Император опят ь играет в шахматы. Он предпочитал играть живыми фигурами.
Знание тяготит. А ведь раньше все было не так. лучше. Теперь Два Маленьких Вана был абсолютно уверен в этом. Не всегда дела обстояли так, как сейчас. Нынешний же император – это жестокий клоун, находиться рядом с которым при мерно так же безопасно, как купаться в реке в самый разгар крокодильего брачного сезона. Кроме того, раньше даже речи не могло идти о каких-то там гражданских войнах. Вельможи знали свое место. У людей были не только обязанности, но и права.
Но однажды в правомерности притязаний очередного императорского наследника усомнились. Разгорелась война, и с тех пор все поменялось.
Скоро император умрет – чем скорее, тем лучше. В преисподней его, наверное, заждались. Начнется обычная свара, на трон воссядет новый император, и Двум Маленьким Ванам очень повезет, если его просто обезглавят – именно эта участь обычно ждала людей, достигших высокого положения при предыдущем правителе. А что, по современным стандартам, очень даже неплохой конец карьеры. О чем тут говорить, если голову отрубают за случайное нарушение тишины или за то, что встал не на то место?
В этот момент своих размышлений Два Маленьких Вана и услышал голоса, принадлежащие не иначе как призракам.
Голоса доносились из-под самых его ног.
Кроме того, призраки общались на незнакомом языке, так что для Двух Маленьких Ванов их речь звучала как простая последовательность звуков. Говорили же они следующее:
– Куда мы, черт побери, забрались?
– По-моему, мы где-то под дворцом. Смотри, еще одна дыра в потолке...
– Чиво?
– Меня уже за... заколебало толкать это Чертово инвалидное кресло!
– Я потом целую неделю ноги буду отпаривать.

Предыдущая страница 11 Следующая страница


Интересные времена 12

– И ты называешь это достойным способом войти в город? Вот так вот? По пояс в воде? Да мы ни в один... любимый кем-то город так не входили! Помню, когда мы с Брюсом-Гуном входили в какой-нибудь город – вот это было да! Тысяча всадников несется во весь опор, сметая всех и вся, вот как надо брать города!..
– Все верно, но тут, в трубе, для всадников не хватило бы места.
Звуки были какими-то пустыми и ухающими. Словно зачарованный, Два Маленьких Вана следовал за ними, не замечая, что ступает прямо по отполированному специальной щеточкой гравию, за что создатель сада – еще один славящийся своей миролюбивостью правитель – не замедлил бы отрубить ему ноги по колено.
– Слушайте, нельзя ли идти побыстрее? Мне хотелось бы очутиться подальше от котелка, когда он рванет. Кроме того, у меня совсем не было времени поэкспериментировать с запало юм.
– Кстати, Проф, насчет котелка я так ничего и не понял.
– Я рассчитываю, что все эти фейерверки пробьют в стене приличных размеров дыру.
– Отлично! Но тогда что мы делаем в этой трубе? Почему мы не там?
– Потому что стражники тут же кинутся на грохот взрыва.
– Шикарно придумано! Разворачиваем с и бежим обратно!
– Нет! Нам надо быть здесь, Коэн. Это называется «отвлечь внимание противника». Это более цивилизованный способ штурмовать города.
Два Маленьких Вана прижался ухом к земле.
– Эй, Проф, а какое наказание полагается за вторжение в Запретный Город?
– Наверное, что-нибудь вроде повешения, потрошения и четвертования. Все это в произвольном порядке. Так что нам лучше...
Послышался приглушенный плеск.
– А что это за потрошение? Мы что, курицы, чтобы нас потрошить?
– По-моему, это когда из тебя вытаскивают все внутренности и показывают их тебе.
– Зачем?
– А кто его знает. Наверное, чтобы проверить, хорошо ли ты знаешь себя изнутри.
– Что, вроде как: «Ага, это мои почки, ну да, а вот это я ел на завтрака?
– А что такое четвертование? Это когда все вокруг скидываются тебе по четвертаку?
– Насколько мне известно, скорее это ты скидываешься, пока совсем не закончишься.
На некоторое время воцарилась тишина, нарушаемая лишь плеском от шести пар ног и ритмичным скрипением чего-то смахивающего на колесо.
– Ну а подвешивают-то известно за что...
– Прошу прощения, не расслышал?
– Ур, ур, ур... извиняюсь, извиняюсь.
Два Маленьких Вана запнулся о двухсотлетний бонсай и больно приложился головой о булыжник, поистине монументальный в своей окаменелости. Через несколько секунд, когда он при. шел в чувство, голосов уже не было слышно, А были ли голоса?
Призраки... Расплодились дальше некуда. Надо будет послать сюда садовника с фейерверками, то-то они попляшут.
А вообще, подытожил он свои предыдущие размышления, уж лучше всю жизнь искать рифму к слову «всадница», чем быть мастером имперского протокола.

Переулки Гункунга озарились яркими огнями коптящих факелов. Ринсвинд приблизился к стене Запретного Города. За его спиной радостно шушукалась и переговаривалась Красная Армия. Уж кто-кто, а Ринсвинд знал точно: ни на какое сознательное волшебство он, Ринсвинд, не способен. Магия у него получалась только благодаря чистой случайности.
Так что, даже если он произнесет какие-нибудь волшебные слова и величественно взмахнет рукой, результатом будет только то, что стена станет несколько менее дырявой, чем она есть гей час.
Конечно, ему очень не хотелось разочаровать Цветок Лотоса – чье тело наводило Ринсвинда на мысли о тарелке соблазнительно изогнутых, хрустящих чипсов, – но она уже не маленькая, пора бы ей знать, что на волшебников полагаться нельзя.
В общем, он скажет что-нибудь, взмахнет рукой, ну а потом можно будет удирать. К вящему своему удивлению, он вдруг обнаружил, что ему доставляет удовольствие представлять, как, удирая, он на бегу ткнет Двух Огненных Трав пальцем в глаз. А еще крайне удивительно то, что его, Ринсвинда, до сих пор не вывели на чистую воду.
Стена Запретного Города лишь изредка прерывалась воротами. Жизнь Гункунга билась о нее, словно мутное море; палатки, прилавки, лотки были повсюду. До сих пор Ринсвинду казалось, что граждане Анк-Морпорка почти всю свою жизнь проводят на улицах, но по сравнению с гункунгцами они выглядели форменными агорафобами. Похороны (проходящие под неизменный аккомпанемент фейерверков), свадьбы и религиозные церемонии ничуть не мешали обычным базарным делам, так что трудно было понять, где празднуют свадьбу, где режут скот, а где просто спорят до хрипоты.
Две Огненные Травы указал на отрезок стены со сложенным рядом штабелем дров.
– Вот тут будет нормально, – ухмыльнулся он. – Ты, главное, не перенапрягайся. Небольшой дыры вполне хватит.
– Но вокруг же сотни людей!
– Разве для такого великого волшебника это проблема? Или ты смущаешься, когда на тебя смотрят?
– Лично я нисколько не сомневаюсь, что Великий Волшебник поразит нас до глубины души, – сказала Бабочка.
– Увидев, какой силой обладает Великий Волшебник, люди будут рассказывать об этом своим Детям и внукам! – поддержала Цветок Лотоса.
– Еще бы, пробормотал Ринсвинд. Члены ячейки замолчали, хотя понять что можно было, только посмотрев на их рты. В звуковую дыру, оставленную их молчанием, немедленно хлынул рыночный шум.
Ринсвинд закатал рукава.
Как там начиналось это заклинание, которое используется для расчистки местности?..
Он исполнил неопределенно-махательный жест.
– Я бы советовал всем отойти подальше, – обращаясь к Красной Армии и при этом неприятно улыбаясь, произнес Две Огненные Травы.
– Кванти каникула аллегро-аллегро? – нерешительно произнес Ринсвинд. Э-э...
Он в отчаянии уставился на стену. Как обычно бывает с людьми в минуты смертельного уч a са, все его чувства обострились до предела. PI тут своим обострившимся зрением Ринсвинд увидел странный котелок. Котелок был завален поленьями, и от него шел подозрительно тлеющий шнур.
– Э-э, выдавил он, – тут, похоже...
– Что, какие-то проблемы? противным голосом осведомился Две Огненные Травы.
Ринсвинд гордо вскинул подбородок.
– … – произнес он.
Раздался звук такой звук издает желе, ко приземляющееся на тарелку, и все вокруг заволокло белым дымом.
Потом белое превратилось в красное с прожилками черноты, и по ушам Ринсвинда словно хлопнули две гигантские ладони.
Месяцеобразный, алого цвета осколок серпом прошелся по его шляпе, срезав самый кончик, и умчался в сторону ближайшей хижины, которую тут же охватило пламя.
Сильно запахло палеными бровями.
Когда пыль несколько осела, Ринсвинд увидел довольно большую дыру в стене. Кирпичная кладка по краям дыры, раскалившаяся докрасна, постепенно начала остывать, издавая при этом звонкое «глинк-глинк».
Ринсвинд перевел взгляд на свои покрытые сажей руки.
– Вот это да, – сказал он. После чего добавил:
– Все в порядке!
– Ну, что вы на это скажете? – торжествующе вопросил он, оглядываясь, но его голос сразу затих, когда стало ясно, что все зрители попадали на землю лицами вниз.
Единственным свидетелем торжества Ринсвинда была утка, сидящая неподалеку в клетке. Частично защищенная прутьями от летящей сажи, Утка из белой превратилась в равномерно полосатую.
Он всю жизнь мечтал творить волшебство именно так. И в воображении у него всегда получалось Идеально. Вот только в жизни ни одно заклинание почему-то не срабатывало...
В проеме показались несколько стражников. Один – судя по звероподобности шлема, офицер – воззрился сначала на обугленную дыру, а потом на Ринсвинда.
– Это ты сделал? – осведомился он.
– Держись подальше! – прокричал Ринсвинд, опьяневший от сознания собственного могущества. – Я Великий Волшебник, вот кто я такой! Видишь палец? Не вынуждай меня его попользовать!
Офицер кивнул своим людям:
– Взять его. Ринсвинд попятился.
– Предупреждаю тебя! Всякий, кто меня коснется, до конца жизни будет жрать мух и прыгать с кочки на кочку!
Стражники уставились на него с решимостью людей, готовых рискнуть. Неопределенные магические угрозы страшили их куда меньше, ЧРМ вполне определенная перспектива подвергнуться пыткам за неповиновение приказу.
– – Назад! Я сейчас ка-ак!.. Ну ладно, вы меня сами вынудили...
Он взмахнул рукой. Несколько раз щелкнул пальцами. Э-э...
Стражники, на всякий случай ощупав себя и убедившись, что в их облике ничего не изменилось, схватили Ринсвинда.
– Некоторые заклинания действуют не сразу. – предостерег он, почувствовав, как на запястьях сомкнулись цепкие пальцы.
– А может, я познакомлю вас с одним известным высказыванием? – в отчаянии вопросил он. Его ноги оторвались от земли. – Уверяю, это очень интересно...
Ринсвинда, растерянно перебирающего ногами в воздухе, доставили к офицеру.
– На колени, мятежник! – приказал офицер.
– Я бы не против, но...
– Я видел, что ты сделал с капитаном Четыре Белые Лисицы!
– С кем? С какими лисицами?
– Отведите... его... к императору. Ринсвинда потащили прочь. Последнее, что он
заметил, это как из проема в стене появились новые стражники и решительным шагом направились к Красной Армии. Мечи их ярко сверкали на солнце...

Железный кругляш, подпрыгнув, грохнулся на пол.
– Осторожнее, ты!
– Я не привык к осторожности! Брюсу-Гуну было плевать...
– Слушай, ты уже всех достал со своим Брюсом!
– И тебя я тоже любил!
– Чиво?
– Эй, есть тут кто-нибудь?
Коэн высунул голову из трубы. Помещение было темным и влажным, а еще в нем было полным-полно всяческих труб и стоков. Деловито журчала вода, питающая многочисленные фонтаны и цистерны Гункунга.
– Никого, – разочарованно прокомментировал Коэн.
Отлично. Все вылезают из трубы. Послышались гулкие, порождающие богатое эхо ругательства. После чего раздался противный скрежет. Это в подвал путем сложных маневров втаскивали инвалидное кресло Хэмиша.
Профессор Спасли чиркнул спичкой. Орда рассыпалась в разные стороны и принялась обследовать обстановку.
– Поздравляю, господа, – сказал он. Похоже, мы действительно попали во дворец.
– Ага, отозвался Маздам. – Мы одержали славную победу над этой ё... столь любимой мной трубой. И что теперь?
– Ну, можно ее изнасиловать, с надеждой в голосе произнес Калеб.
– Эй, гля, эта штуковина с колесом вращается...
– Кстати, чем тебе так приглянулась труба?
– Слушайте, а что делает этот рычаг?
– Чиво?
– А что, если разыскать дверь, ломануться я наружу и всех поубивать?
Профессор Спасли закрыл глаза. Во всей ситуации было что-то знакомое, и только сейчас он понял, что именно. Однажды он устроил классу экскурсию в городской арсенал. В сырую погоду правая нога до сих пор ноет.
– Нет, нет, нет – воскликнул он. – Допустим, мы, как ты выражаешься, ломанемся наружу и что? Какой в этом толк? Малыш Вили, пожалуйста, не надо тянуть за этот рычаг.
– Ну, мне было бы приятно, это во-первых, – отозвался Коэн. – За целый день никого не убил. Стражник не считается, делов-то – стражника убить...
– Не забывай, мы здесь, чтобы красть, а не убивать, – напомнил Профессор Спасли. – А теперь попрошу всех снять с себя эти древние кожаные лохмотья и надеть прекрасную новую одежду.
– Лично я против, – пробурчал Коэн, неохотно натягивая рубаху. – Как теперь люди поймут, кто я такой?
– Во-во, – поддержал Малыш Вилли. – Без кожи и кольчуг все будут думать, что мы всего лишь кучка жалких стариков.
– Вот именно, – кивнул Профессор Спасли. – Это подводная часть нашего Плана.
– Ага, – догадался Коэн. – Это что-то связанное с теми самыми водяными проводами?
– Примерно.
– Какие-то подводные планы... Нет, мне это определенно не нравится, – подал голос Старик Винсент. – Предположим, мы победим? Ну и какую песню сложат менестрели о людях, которые вторглись в город по трубе?
– Гулкую, с эхом, – отозвался Малыш Вилли.
– Ничего подобного, – решительно заявил Коэн. – Хорошенько платишь менестрелю, и он Поет о тебе только то, что ты пожелаешь.
Отсыревший лестничный пролет вел к двери. Профессор Спасли тихонько поднялся наверх и приложил ухо к доскам, внимательно прислушиваясь.
– Верно, – согласился Калеб. – Как говорится, кто водопроводчику платит, тот эхо и заказывает.
– Однако, господа, – глаза Профессора Спасли блестели, – кто держит у горла водопроводчика нож, тот пишет саму музыку.

Наемный убийца медленно передвигался но покоям лорда Хона.
Он был одним из лучших в небольшой но очень элитарной гильдии Гункунга, и он определенно не был мятежником. Мятежников он сам не любил. Все мятежники, как правило, бедняки, а стало быть, заказчики из них никакие.
Способ его передвижения отличали необычность и осторожность. Облаченная в черное фигура ни разу не ступила на половицы; все знали, что в палатах лорда Хона паркет специальным образом настроен. Поэтому убийца активно использовал мебель и декоративные ширмы, а время от времени – и сам потолок.
Получалось это у него превосходно. Когда в помещение через дальнюю дверь вошел слуга, убийца на мгновение застыл, чуточку выждал и двинулся дальше, подстроившись под ритм шарких шагов слуги.
Лорд Хон ковал очередной меч. Накаливать ковка, потом опять накаливание, потом снова ковка – все эти операции способствовали необыкновенной ясности мышления. Мозги вредно перетруждать. Лорд Хон любил иногда поработать руками.
Погрузив меч в жерло печи, он несколько раз качнул мехи.
– Да? – произнес он.
Распростертый на полу слуга поднял голову.
– Хорошие вести, о господин. Мы захватили Красную Армию!
– Что ж, это действительно хорошая новость. – Лорд Хон внимательно следил за раскаленным лезвием, постепенно меняющим свой цвет. – И так называемого Великого Волшебника тоже взяли?
– Воистину! Однако он не такой уж великий, о господин, – ответил слуга.
Но радость его несколько поблекла, когда лорд Хон насмешливо поднял бровь.
– В самом деле? Я ясе, напротив, полагаю, что в его власти – огромные, могущественные силы.
– Разумеется, о господин. Я вовсе не имел в виду...
– Проследи, чтобы мятежников заперли в надежную камеру. И пошли сообщение капитану стражи. Пусть приступает к выполнению приказов, которые я дал ему сегодня.
– Слушаюсь, о господин!
– А теперь встань!
Трепеща, слуга поднялся на ноги. Натянув толстую перчатку, лорд Хон взялся за рукоятку Меча. Печь взревела
– Выше подбородок!
– О господин!..
– А теперь открой пошире глаза! Впрочем, это приказание было излишним. Лорд
Хон вперил взгляд в расширившиеся от ужаса глаза слуги, уловил в них некое движение, кивнул, после чего почти балетным по своей отточенности движением выдернул плюющееся пламенем лезвие из печи, повернулся, сделал выпад...
Последовал очень краткий вопль, сменившийся довольно долгим шипением.
Лорд Хон выждал, когда убийца осядет, после чего рывком высвободил меч и внимательно осмотрел окутанное паром лезвие.
– Гм-м, – промолвил он, – любопытно...
Вдруг он заметил слугу.
– Ты все еще здесь?
– Нет, мой господин!
– Я так и подумал.
Лорд Хон повернул меч, ловя отблеск лампы, и тщательно изучил режущую кромку.
– Может, э-э, прислать слуг, чтобы убрали, э-э, тело?
– Что? – Лорд Хон целиком ушел в свои мысли.
– Тело, лорд Хон.
– Какое тело? Ах да. Проследи, чтобы его убрали.

Стены были украшены изысканной росписью. Ринсвинд успел заметить это, хотя картинки проносились мимо него с такой скоростью, что сливались в одно размытое пятно. Дивные птицы сменялись горами, горы – цветущими деревьями. Одним-двумя мазками кисти достигалось точное и детальное изображение каждого листика, каждого бутона.
На мраморных пьедесталах сидели керамические львы. Вдоль коридоров выстроились вазы размером больше самого Ринсвинда.
Лакированные двери услужливо распахивались перед стражниками и тут же снова захлопывались. Ринсвинда несли через длинную анфиладу огромных, богато украшенных и абсолютно пустых залов.
Наконец, миновав еще один комплект дверей, стражники остановились и бесцеремонно швырнули Ринсвинда на пол.
В своих путешествиях Ринсвинд успел поднабраться кое-какого опыта, поэтому знал: в подобных обстоятельствах лучше не смотреть наверх, пока тебе этого не прикажут.
В конце концов официозный голос произнес:
– Ну и как ты можешь оправдаться, жалкая блоха?
– Э-э, я...
– Молчать!
Ага. Значит, собеседование будет такого рода.
– А где великий., визирь? едва слышно Прозвучал второй голос, надтреснутый, принадлежащий кому-то очень старому.
– Удалился в свои покои, о наивысочайший. Сказал, что у него очень разболелась голова.
– Вызови его сей... час же.
– Разумеется, о наивысочайший. Ринсвинд, чей нос был плотно прижат к полу,
Продвинулся в своих умозаключениях еще на пару шагов. Когда поминают великого визиря, это Плохой признак, обычно следом за этим переходят на разговоры о диких лошадях и раскаленных докрасна цепях. А обращения типа «о наивысочайший» почти наверняка означают, что пересмотра вашего дела не будет.
– Это... мятежник? – фраза была не столько произнесена, сколько астматически выхриплена.
– Воистину так, о наивысочайший.
– Пожалуй, я присмотрюсь к нему по... внимательнее.
По залу прокатилась волна бормотания, долженствующая выражать большое удивление со стороны собравшихся, после чего что-то загремело, как будто передвигали мебель.
Ринсвинду показалось, что боковым зрением он увидел одеяло. Кто-то катил по полу кровать на колесиках...
– Заставьте это... встать.
Паузу посреди фразы заполнило бульканье, наводившее на мысль о последних каплях, с шумом всасывающихся в сливное отверстие. Как будто некая пенистая волна отхлынула от берега.
Чья-то нога пихнула Ринсвинда в область почек. На эсперанто жестокости это могло означать только одно требование. Ринсвинд поднялся.
Перед ним и в самом деле стояла кровать, причем самая большая из всех когда-либо им виденных. На кровати, запеленутый в парчу и почти утонувший в подушках, лежал старик. Ринсвинд ни разу не встречал человека, который выглядел бы настолько больным. Бледное лицо старца отдавало зеленью, вены на его руках выпирали, будто гигантские, длинные червяки.
Император удовлетворял всем требованиям, предъявляемым обычно к трупу, – кроме, пожалуй, одного, самого главного.
– Итак... это и есть тот самый Великий Волшебник, о ко... тором мы так много чи... тали?
Каждый раз, когда раздавалось громкое бульканье, которым то и дело прерывались его фразы, придворные дружно задерживали дыхание, видимо надеясь, что этот «бульк» будет последним.
– Я... – начал Ринсвинд.
– Молчать! – проревел камергер. Ринсвинд пожал плечами.
Он не знал, чего можно ожидать от встречи с императором, но почему-то тот рисовался Ринсвинду огромным жирным боровом с перстнями на каждом пальце. Разговор же с этим человеком был сродни некромантии.
– Ну что ж, продемонстрируй нам... свое волшебство, Великий Волшебник.
Ринсвинд посмотрел на камергера.
– Я...
– Молчать!
Император неопределенно махнул рукой, с усилием побулькал и опять вопрошающе посмотрел На Ринсвинда. Ринсвинд решил рискнуть.
– Пожалуй, я могу кое-что исполнить, – сказал он. – Фокус с исчезновением.
– Ну?..
– Только прикажите открыть все двери и повернуться всем спиной.
Выражение лица императора не изменилось. Двор замолк. Затем послышался звук – как будто душили десятка два кроликов.
Император засмеялся. Как только с этим определилось, все остальные придворные тоже засмеялись. Нельзя смеяться раньше человека которому казнить вас – все равно что сходить в уборную.
– Как же нам пос... тупить с тобой? – отсмеявшись, наконец спросил император. – Кстати, где ве... ликий визирь?
Толпа расступилась.
Ринсвинд рискнул бросить в сторону косой взгляд. Стоит попасть в руки великому визирю – и ты покойник. Каждый великий визирь – это патологический интриган с манией величия. Наверное, это входит в их функциональные обязанности. «Итак, насколько я понял, вы абсолютный безумец, предатель и интриган? Прекрасно, вы приняты. Вы будете моим ближайшим и пользующимся наибольшим доверием министром».
– А, лорд... Хон, – прохрипел император.
– Э-э... прошу помилования, – подал голос Ринсвинд.
– Молчать! завопил камергер.
– Посоветуй, лорд... Хон, – произнес старик-император. – Как мне наказать... чужеземца» вторгнувшегося... в Запретный Город?
– Лишите его всех конечностей, отрежьте уши, выколите глаза и отпустите на все четыре стороны, – мгновенно ответил лорд Хон.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

Ринсвинд поднял руку.
А если это мое первое правонарушение? поинтересовался он. – Молчать!
– Вот и отлично. Шанса совершить второе у тебя уже не будет, – ответил лорд Хон. – Кто он такой?
– А мне он нравится, сказал император. – Пожалуй, я... оставлю его здесь. Он сме... шит меня.
Ринсвинд опять открыл рот.
– Молчать! завопил камергер несколько не к месту, учитывая изменившиеся обстоятельства.
– Э-э... а нельзя ли сделать так, чтобы он перестал затыкать мне рот всякий раз, когда я пытаюсь сказать хоть что-то в свое оправдание? – спросил Ринсвинд.
– Разумеется... Великий Волшебник. – Император кивнул стражникам. – Уведите камергера и... отрежьте ему... губы.
– О наивысочайший, я...
– И уши... тоже.
Несчастного уволокли. Лакированные двери захлопнулись. Придворные зааплодировали.
– Не хочешь ли... посмотреть... как он... будет их есть? – Император улыбался счастливой Улыбкой. – Это необы... чайно забавно.
– Ха-ха, откликнулся Ринсвинд.
– Очень мудрое решение, мой повелитель, – кивнул лорд Хон.
А затем, повернувшись к Ринсвинду, украдкой Подмигнул ему – к огромному удивлению и некоторому ужасу волшебника.
– О наивысочайший, пухлый придворный Упал на колени и пару раз, словно мячик, слегка отскочил от пола, после чего нервно подполз к императору, – но, может, это не вполне разумно проявлять такое милосердие к какому-то чужеземному дья...
Император опустил глаза. Ринсвинд готов был поклясться, что при этом с век его посыпалась пыль.
В толпе возникло легкое шевеление. Вроде бы все остались на прежних местах, во всяком случае никаких движений, связанных, например, с активизацией ног, Ринсвинд не зафиксировал. Тем не менее вокруг коленопреклоненного придворного очень быстро образовалось пустое пространство.
А потом император улыбнулся.
– Я оценил... твою заботу, – произнес он. Придворный рискнул выдавить облегченную улыбочку. – Но не твою самонадеянность, – добавил император. – Убейте его медленно... в течение нескольких... дней.
– А-аргх!
– И... не жалейте... кипящего масла!
– Отличная идея, мой повелитель, – кивнул лорд Хон.
Император вновь повернулся к Ринсвинду.
– Не сомневаюсь... Великий Волшебник питает ко мне... исключительно дружественные чувства, – пробулькал он.
– Ха-ха, – не стал спорить Ринсвинд.
Ринсвинд и раньше попадал в похожие переплеты, боги не дадут соврать. Но обычно угрожал ему кто-нибудь вроде лорда Хона, а никак не полутруп с настолько поехавшей крышей, что состояние здравого рассудка не привидится ему даже в самом бредовом сне.
– Мы так... повеселимся, – проговорил император. – Я много... о тебе читал.
– Ха-ха, – – поддержал беседу Ринсвинд. Император махнул рукой придворным.
– А теперь я... удаляюсь на отдых, – сказал он.
Ответом на что стала шумная общая зевота. Видимо, когда император удалялся на покой, всем остальным полагалось следовать его примеру.
– Император, – послышался утомленный голос лорда Хона, – а как прикажете поступить с этим вашим Великим Волшебником?
Старик смерил Ринсвинда взглядом, которым обычно смотрят на игрушку, у которой сели батарейки.
– Бросьте его в специальную... темницу, – распорядился он. – Пусть... там пока посидит.
– Слушаюсь, император, – ответил лорд Хон и кивнул стражникам.
Ринсвинда поволокли прочь из залы, однако он все же успел бросить взгляд через плечо. Император уже лежал на своей постели, с виду совершенно безразличный к окружающему миру.
– Он что, совсем чокнутый? – спросил Ринсвинд.
– Молчать!
Ринсвинд посмотрел на стражника, который Это сказал.
– С твоим языком здесь можно угодить в серьезную переделку, – пробормотал он.

Лорда Хона всегда удручало общее состояние человеческого рода. Человек – крайне ущербное существо. Ему недостает концентрации. Взять, к примеру, Красную Армию. Будь мятежником лорд Хон, императора убили бы еще много месяцев назад и вся страна уже пылала бы, охваченная пламенем гражданской войны (разумеется, кроме тех ее частей, которые, как ни старайся, ни за что не подожжешь, настолько они отсырели). А эти революционеры? Столько сил уже потрачено, а они по-прежнему считают, что истинный революционер – это тот, кто расклеивает на улицах листовки с лозунгами типа: «Причиним Некоторое Неудобство Угнетателям, Не Нарушая Общественного Спокойствия!»
Правда, один раз они попытались устроить пожар в бараках, где размещалась стража. Это неплохо. Почти революционный поступок – если не считать того, что предварительно они всех оповестили о своих намерениях, чтобы никто случайно не погиб. Лорду Хону приходилось прилагать немалые усилия, чтобы создать впечатление, будто Красная Армия хоть чем-то страшна.
Он даже вызвал им Великого Волшебника, в которого они так искренне верили. Теперь отступать им некуда. Кстати, лорд Хон нисколько не обманулся в своих ожиданиях: Великий Волшебник оказался малодушным, бездарным проходимцем. Любая армия под его предводительством либо побежит, либо будет разбита наголову. Так или иначе, почва для контрреволюции будет подготовлена.
А уж контрреволюция... Она принесет реальные плоды. Об этом лорд Хон позаботится.
Однако двигаться надо поэтапно. Враги повсюду. Враги, исполненные подозрительности. Путь честолюбивого человека усыпан терниями. Кругом подстерегают ловушки. Один неверный шаг и его песенка спета. Ну кто бы мог подумать, что Великий Волшебник так ловко обращается с замками? А в эту ночь темницу охраняют люди лорда Тана. Разумеется, если Красная Армия совершит побег, никому даже в голову не придет винить в этом лорда Тана...
Широким шагом направляясь в свои покои, лорд Хон не удержался от легкого смешка. Улики – вот что самое опасное. Улик быть не должно. Но скоро... скоро можно будет не таиться. Ничто не объединяет людей вернее, чем угроза страшной, кровавой войны. И тот факт, что Великий Волшебник (он же предводитель ужасной армии мятежников) является злобным, кровожадным дьяволом, явившимся из-за Великой Стены, послужит искрой, от которой вспыхнет фейерверк.
А потом Анк-Морпорк [мочащийся пес].
Гункунг стар. Его культура основывается на заскорузлых обычаях, воловьем пищеварительном тракте и грязном вероломстве. Лорд Хон ничего не имел против этих трех вещей, но они вряд ли помогут достичь мирового господства, к которому лорд Хон относился крайне благожелательно – при условии, что данное господство достигнуто самим лордом Хоном.
«Будь я обычным великим визирем, – подумал он, усаживаясь за чайный столик, – я бы сейчас потирал руки и злобно хихикал».
Вместо этого он лишь едва заметно улыбнулся.
Его ждал тот самый заветный ящичек, однако лорд Хон решил еще немножко повременить. В не которых случаях ожидание только обостряет удовольствие, которое испытываешь потом.

На скрип инвалидного кресла Хэмиша Стукнутого несколько голов повернулись, однако ни каких комментариев не последовало. В Гункунге излишнее любопытство не способствует выживанию. Не обращая внимания на группку варваров, слуги прилежно исполняли свою ежедневную работу, заключавшуюся, по всей видимости, в бесконечном перетаскивании взад-вперед кип бумаги.
Коэн посмотрел на предмет, зажатый в его руке. За свою жизнь чем только он не сражался, какое только оружие не перебывало в его руках и луки, и копья, и дубинки, и... Если задуматься, то получится, что дрался он почти всем.
Кроме вот этого...
– Я чувствую себя полным идиотом, – буркнул Маздам. – И что мне делать с этой бумажкой?
– Просто держи ее, – сказал Профессор Спас ли. – Делай вид, будто несешь ее куда-то. И тебя никто ни о чем не спросит.
– Почему?
– Чиво?
– Это... вроде как такое волшебство.
– Я чувствовал бы себя куда спокойнее, если бы это было что-нибудь увесистое и острое.
– Порой бумажный листок может стать самым могущественным оружием.
– Кстати, эти листки ужасно острые. Я только что порезался о свой, – Малыш Вилли принялся сосать пораненный палец.
– Чиво?
– Хорошо, господа, предлагаю взглянуть на ситуацию с другой стороны, – сказал Профессор Спасли. – Мы проникли в Запретный Город, по сути дела, без жертв.
– То-то и оно. В ж... в сад такую жизнь! – откликнулся Маздам.
Профессор Спасли вздохнул. Как оказывается, слова не так уж важны, важна интонация. Какие бы слова Маздам ни использовал, вы все Равно слышали то, что он на самом деле имел в виду. Ему достаточно было произнести слово «носки», как воздух сразу приобретал специфический аромат

Дверь за Ринсвиндом захлопнулась. Засов с грохотом задвинули на место.
Застенки империи были очень похожи на застенки его родного города. Если хочешь надежно запереть такое изобретательное создание, как среднестатистический человек, нет ничего лучше старых добрых железных решеток и большого количества камня. Судя по всему, Агатовая империя давным-давно открыла для себя это проверенное средство.
Ну что ж, императору он, Ринсвинд, определенно приглянулся. Но почему-то спокойствия это не вселяло. У Ринсвинда сложилось четкое впечатление, что этот человек столь же опасен для своих друзей, как и для врагов.
Он вспомнил Лапшу Джексона, был такой тип в те времена, когда он, Ринсвинд, учился в Университете. Все хотели дружить с Лапшой, но почему-то, стоило вам попасть в его банду, вас сразу начинали лупить, за вами принималась гоняться стража, вас били в драках, которые вы но начинали, а Лапша тем временем стоял в сторонке и посмеивался.
Император не просто стоял на пороге Смерти. Он уже вошел в переднюю, успел восхититься ковриком и высказать некоторые комментарии по поводу стойки для шляп. Не надо быть политическим гением, чтобы знать: когда такая важная персона умирает, счеты сводятся еще до того, как остынет труп. Любой, кого он прилюдно назвал своим другом, может рассчитывать на среднюю продолжительность жизни, обычно характерную для мушек, что витают над стремниной на закате.
Ринсвинд отодвинул в сторонку чей-то череп и сел на каменные плиты. Всегда есть вероятность, что тебя спасут, подумал он. Но Красная Армия даже надувного утенка не сможет спасти от тазика. Кроме того, это означало бы снова попасть в лапы к Бабочке – а от одной мысли о ней поджилки Ринсвинда начинали трястись почти так же, как при мысли об императоре.
Оставалось лишь надеяться, что в замыслы богов не входит, чтобы после стольких приключений Ринсвинд взял и вот так просто сгнил в тюрьме.
«О нет, – с горечью добавил он про себя, – боги наверняка приберегли для меня что-нибудь гораздо более изысканное».
Свет, просачивающийся в темницу сквозь крошечное зарешеченное оконце, был какой-то подержанный. Кроме него в обстановку камеры входила охапка того, что некогда, весьма возможно, называлось соломой. Вроде все. Если не считать...
...Легкого постукивания в стену.
Один стук, два, три.
Ринсвинд взял череп и ответил таким же сигналом.
Один стук вернулся.
Ринсвинд откликнулся тем же.
Два стука.
Он тоже постучал дважды.
Общение, не несущее в себе никакого смысла. Ринсвинд сочувствовал себя так, будто вернулся в родной Незримый Университет.
– Отлично, – произнес он вслух, породив гулкое эхо. – Просто прекрасно. Собрат-заключенный. Интересно, что ты хочешь мне сообщить?..
Послышался тихий скребущий звук. Один из кирпичей, составляющих стену, аккуратно вытолкнули из кладки и уронили на ногу Ринсвинду.
– Аргх!
– Кто-кто корова? – вопросил приглушенный голос.
– Что?
– Прошу прощения?
– А?
Кажется, ты хотел узнать, что означает этот стук? Видишь ли, с его помощью мы общаемся, находясь в разных камерах. Один стук – это…
– Гм, но разве сейчас мы не общаемся? Формально – нет. Заключенным... не разрешается... говорить... друг с другом... – Голос звучал все тише, пока не смолк совсем, как будто говорящий неожиданно вспомнил нечто очень важное.
– Ах да, – кивнул Ринсвинд. – Я забыл. Это ведь... Гункунг... Здесь все... выполняют... правила...
Голос Ринсвинда тоже смолк. По другую сторону стены также воцарилось долгое, задумчивое молчание.
– Ринсвинд?
– Двацвепгок?
– Но что ты здесь делаешь?! – воскликнув Ринсвинд.
– Гнию в темнице!
– И я тоже!
– О боги! И давно? – произнес приглушеный голос Двацветка.
– Что? Что давно?
– Но ты... почему ты...
– Не догадываешься? А кто написал про свой отпуск?
– Я просто хотел немножко развлечь людей!
– Развлечь? Развлечь?
– Ну, я подумал, людям будет интересно узнать о культуре другой страны. Мне и в голову не могло прийти, что из-за этого случится столько неприятностей.
Ринсвинд прислонился к своей стороне стены. Ну разумеется, само собой, Двацветок никому не хотел вреда. Некоторые люди такие: они желают только хорошего. Наверное, последними словами, которые прозвучат за мгновение до того, как Вселенная сложится, словно бумажная шляпа, будет вопрос типа: «Интересно, а что случится, если я нажму на вот эту кнопку?»
– Видимо, ты попал сюда по воле Рока, – произнес Двацветок.
– Ага. Он любит шутить такие шутки, – ответил Ринсвинд.
– А помнишь, как хорошо мы проводили время?
– В самом деле? Наверное, у меня глаза были закрыты.
– Наши приключения!
– Ах, ты об этом. Приключения – это когда ты висишь на большой высоте, падаешь откуда-нибудь и тому подобное?..
– Ринсвинд?
– Да? Что?
– Знаешь, теперь, когда ты здесь, мне гораздо легче.
– Поразительно.
Ринсвинду нравилась стена, на которую он опирался. Крепкий, надежный камень. Сразу чувствуешь на него можно положиться.
– Твой дневник читают повсюду, – сообщил он. – Такое впечатление, что его копия есть у каждого. Настоящий революционный документ. И когда я говорю «копия», то имею в виду именно копию. Каждый делает себе копию и передает оригинал дальше.
– Да, это называется самиздат. А что это значит?
– Это значит, что каждая копия должна быть точно такой, как и тот текст, с которого копируют. О боги, я-то думал просто развлечь людей, заинтересовать их. Кто бы мог предположить, ч го к моим записям отнесутся так серьезно? От всей души надеюсь, что никто не пострадает.
– Как сказать... Твои революционеры все еще пребывают на стадии лозунгов и листовок. Но вряд ли это послужит оправданием, когда их будут судить.
– О боги.
– А как получилось, что ты до сих пор жив'.
– Понятия не имею. Может, обо мне просто забыли? Знаешь, такое иногда случается. Слишком много бумаг. Кто-нибудь сделает неверный мазок кистью или забудет переписать строчку. Я сам с этим не раз сталкивался.
– Ты хочешь сказать, человека могут сначала бросить в темницу, а потом забыть о нем?
– О да, таких здесь сколько угодно!
– Тогда почему их не выпускают?
– Наверное, из-за смутного ощущения, что раз они здесь, то, видимо, что-то натворили. Боюсь, нагла система правления оставляет желать лучшего.
– К примеру, какой-нибудь новой системы правления.
– Тише, тише, за такие слова здесь сажают в тюрьму.

Жители спали. Но Запретный Город не спал никогда. Всю ночь напролет в огромном здании Конторы мерцали огни факелов. Дела империи шли своим чередом.
Согласно наблюдениям Профессора Спасли, главным образом это означало, что бумаги продолжали двигаться.
Шесть Благожелательных Ветров был заместителем администратора района Лантанг. Работу свою он исполнял прилежно и к тому же любил ее. Человек он был незлобивый.
Правда, чувства юмора у него было не больше, чем у куриной запеканки. Правда и то, что на досуге он играл на аккордеоне, очень не любил кошек и имел привычку после чайной церемонии Промокать верхнюю губу салфеткой таким жестом, который побуждал госпожу Шесть Благожелательных Ветров годами и на регулярной основе совершать мысленное убийство. Свои деньги он держал в кожаном кошелечке и после каждой покупки пересчитывал их очень тщательно – в особенности если за ним стояла очередь.
Но, с другой стороны, он хорошо обращался с животными и совершал скромные, но регулярные благотворительные деяния. Часто подавал умеренные суммы нищим на улице, хотя при этом никогда не забывал сделать соответствующую пометку в своей записной книжечке – чтобы не много позже навестить этих самых нищих в твоей официальной ипостаси.
И он никогда не отбирал у людей больше денег, чем у них было.
Кроме того. Шесть Благожелательных Веч -ров – довольно редкий случай для человека, работающего в Запретном Городе, – не был евнухом. Само собой, стражники тоже не были евнухами (официально это обходили весьма остроумно: их причисляли к разряду мебели). Но практика показала, что сборщикам налогов также требуются все возможности, данные им от природы, – для противостояния порокам среднего крестьянина, который только и думал о том, как бы половчее уклониться от уплаты налогов.
В Конторе встречались люди гораздо хуже Шести Благожелательных Ветров, поэтому лишь чистым невезением можно объяснить то, что именно в его кабинете отворилась бумажная на бамбуковом каркасе дверь и именно его взору предстали шестеро странных на вид евнухов, один из них в колесном средстве передвижения.
Странные евнухи даже не поклонились, не говоря уже о том, чтобы пасть на колени. А ведь на Шести Благожелательных Ветрах была не просто красная шляпа чиновника, но еще и с белой пуговицей!
Однако старики вошли в кабинет как к себе домой. От удивления у Шести Благожелательных Ветров кисти попадали из рук. Один из вошедших принялся протыкать дырки в стенах и нести чепуху.
– Эй, да стены-то из бумаги! Смотри, если облизать палец, протыкаешь на раз! Видишь?
– Я сейчас позову стражу, и вас всех жестоко выпорют! прокричал Шесть Благожелательных Ветров, лишь уважение к возрасту не позволило ему накинуться на наглых посетителей с кулаками.
– Что он говорит?
– Говорит, что вызовет стражу.
– О-о о, да! Пожалуйста, только не мешай ему вызвать стражу!
– Нет, сейчас еще рано. Ведем себя нормально.
– Значит, мне можно перерезать ему глотку?
– Я имел в виду несколько иной вид нормальности.
– По-моему, перерезать глотку врагу – это очень даже нормально.
Один из стариков посмотрел на потерявшего дар речи чиновника и улыбнулся широкой улыбкой.
– Просим прощения, ваше превос... проклятье, забыл слово...парус для тележки?., огромная скала?., ах да... почтительность, мы вроде как слегка заплутали.
Два других старика склонились над Шестью Благожелательными Ветрами и начали читать или, по крайней мере, попытались прочесть документ, над которым он работал. Лист бумаги бесцеремонно выдернули у него из рук.
– Что тут написано, а. Проф?
– Сейчас посмотрим... «Первый осенний в тер качнул цветок лотоса. Семь Везучих Бревен должен уплатить одну свинью и три [какой-пи непонятный рисунок, очень похоже на четырехрукого человека, размахивающего флагом] рис в противном случае он получит много ударов по [что-то стилизованное, не могу разобраться что это такое]. Согласно приказу Шести Благожелательных Ветров, сборщика налогов, Лаптанг».
В поведении стариков произошла едва уловимая перемена. Теперь все они широко улыбались, но почему-то в их улыбках не чувствовалось благожелательности. Один из пришельцев, с зубами, как алмазы, наклонился к Шести Благожелательным Ветрам и на ломаном агатском произнес:
– Так ты сборщик налогов, господин Шиш На Шляпе?
Шесть Благожелательных Ветров принялся лихорадочно соображать, успеет ли он вызвать стражу. Странные старики пугали его. Никакой почтенностью тут и не пахло. Напротив, от них исходила явная угроза. И хотя оружия у них вроде не было, все железно свидетельствовало о том, что не успеет он, Шесть Благожелательных Ветров, произнести и слово, как будет убит на месте. Кроме того, горло у него пересохло, а штаны несколько отсырели.
– Но что плохого в том, чтобы быть сборщиком налогов?.. – сипло вопросил он.
– А кто сказал, что в этом есть что-то плохое? – ответил Алмазные Зубы. – Мы всегда рады встрече со сборщиком налогов.
– Это одна из наших любимейших профессий, – поддержал другой старик.
– От стольких хлопот избавляет, – подхватил Алмазные Зубы.
– Ага, – добавил третий. – Вроде как и не надо ходить от дома к дому, убивая всех подряд и отнимая жалкие медяки, просто ждешь сборщика налогов и...
– Господа, можно я кое-что скажу? Произнесший эти слова чем-то смахивал на козла, но вид у него был не столь зловещий, как У остальных. Разбойники сгрудились вокруг козлолицего, и до Шести Благожелательных Ветров снова донеслись необычные звуки грубого чужеземного языка:
– Да он же сборщик налогов! Они для этого и существуют!
– Чиво?
– Господа, разумная налоговая политика является основой долгосрочного, благополучного правления. Пожалуйста, доверьтесь мне.
– Я понял все до слов «разумная налоговая политика».
– Ну чего мы, спрашивается, добьемся, если убьем этого трудолюбивого сборщика налогов?
– Мы добьемся того, что он будет мертв.
Примерно в том же духе разговор продолжался еще некоторое время. Шесть Благожелательных Ветров погрузился в собственные мысли, поэтому чуть не подскочил на месте, когда группка стариков неожиданно распалась. Козлолицый умиротворяюще улыбнулся ему.
– Мои смиренные друзья замирают от восторга в твоем... сорт сливы... ножик для резки водорослей... в твоем присутствии, о благородный господин, произнес он.
Жесты Маздама, стоящего за спиной у Профессора Спасли, говорили несколько о другом.
– А может, кусочек все-таки отрежем?
– Чиво?
– Как вы сюда попали? – поинтересовался Шесть Благожелательных Ветров. – Повсюду расставлены могучие стражники.
– Я ведь чувствовал, мы что-то упустили... – сокрушенно покачал головой Алмазные Зубы
– Мы хотели бы, чтобы ты показал нам Запретный Город, – сказал Козлиное Лицо. Меня зовут... На вашем языке мое имя будет звучать как господин Засорившаяся Труба. Да, пожалуй именно так, Засорившаяся Труба...
Шесть Благожелательных Ветров с. надеждой посмотрел на дверь.
– ...И мы здесь для того, чтобы получше узнать вашу удивительную... гору... сорт бамбука... звук текущей воды вечером... пропади все пропадом... цивилизацию!
У него за спиной Маздам энергично демонстрировал остальным воинам Орды, как он и Всадники-Скелеты Брюса-Гуна в свое время поступали со сборщиками налогов. В особенности внимание Шести Благожелательных Ветров привлек один жест очень характерные движения рук. Он не понимал слов, но обычно смысл подобных речей как-то сам доходит до вас.
– Чего ты с ним рассусоливаешь?
– Чингиз, я понятия не имею, куда идти дальше. Нам нужен проводник, который, знает Запретный Город.
Козлиное Лицо вновь повернулся к сборщику налогов.
– Ты ведь не откажешься немного пройтись с нами? – спросил он.
«Пройтись? подумал Шесть Благожелательных Ветров. О да! Там, снаружи, стражники!»
– Минуточку, – произнес Алмазные Зубы, когда он согласно кивнул. – Возьми кисточку и напиши то, что я скажу.
Через мин>ту кабинет опустел. Остался лишь лист бумаги, весь в помарках, содержащий следующий текст:

«Розы белы, тюльпаны желты. Семи Везучим Бревнам выдать одну свинью и столько риса, сколько он сможет унести, потому что отныне он Один Везучий Крестьянин. Согласно приказу Шести Благожелательных Ветров, сборщика налогов, Лантанг. Помогите. Помогите. Тому, кто это прочтет: меня захватили в плен Злобные евнухи. На помощь».
Ринсвинд и Двацветок лежали каждый в своей камере и вспоминали о старых добрых временах. По крайней мере, о старых добрых временах вспоминал Двацветок. Ринсвинд трудился над трещиной в камне – яростно расковыривал се соломинкой, поскольку только этот инструмент имелся в его распоряжении. В таком темпе какие-то результаты проявятся лет этак через тысячу-другую. Но главное ведь – попытаться.
– А здесь вообще кормят? – прервал он поток воспоминаний.
– О, иногда! Но такой прекрасной еды, как в Анк-Морпорке, не подают.
– Неужели? – пробормотал Ринсвинд, про должая скрести трещинку.
Крошечный кусочек цемента вот-вот должен был поддаться.
– Я на всю жизнь запомнил вкус сосисок господина Достабля.

Предыдущая страница 13 Следующая страница


Интересные времена 14

– Такое не забывается.
– Поистине выдающееся переживание.
– Многие считают точно так же.
Соломинка сломалась.
– Проклятье! Пропади все пропадом! – Ринсвинд привалился к стене. – И чего поднимать такой шум из-за этой Красной Армии? – спросил он. – Кучка малолетних детишек. Недоразумение, а не армия!
– Тут все очень запутанно, – откликнулся Двацветок. – М-м-м... Ты знаком с теориями, гласно которым вся наша история движется по кругу?
– Ну, я видел в одной из записных книжек Леонарда Щеботанского рисунки... – сказал Ринсвинд, выбирая соломинку покрепче и вновь принимаясь за дело.
– Нет, я не про то... Это как... колесо, вращающееся колесо. То есть все повторяется.
– А, ты об этом... Проклятье!
– Многие верят в эту теорию. Считают, что каждые три тысячи лет история начинается заново.
– Может, оно и так. Ринсвинд как раз искал другую соломинку, поэтому не слишком внимательно прислушивался к словам Двацветка. Но потом до него вдруг дошел смысл. Каждые три тысячи лет? Маловато, тебе не кажется? Вообще все начинается заново? Звезды, океаны, эволюция разумных форм жизни из выпускников художественных колледжей? Ты серьезно?
– Нет, лет! Это так... мелочи. Настоящая история началась тогда, когда Одно Солнечное Зеркало основал империю. Он был первым императором. И с ним был его слуга, Великий Волшебник. Вообще, это всего лишь легенда. Только крестьяне верят в такие сказки. Они смотрят на Что-нибудь вроде Великой Стены и говорят: какая Удивительная вещь; наверное, ее создали с помощью волшебства... Что же касается Красной Армии... вероятнее всего, это был просто хорошо Организованный отряд обученных воинов. Первая Настоящая армия. До нее были только неорганизованные толпы. И магия тут ни при чем. Не мог же Великий Волшебник и в самом деле сотворить... В общем, крестьяне верят всяким глупостям...
– Каким, к примеру?
– Ну, например, поговаривают, будто бы Великий Волшебник оживил саму землю. А когда все армии континента выступили против императора Одно Солнечное Зеркало, Великий Волшебник... взлетел в небо на воздушном змее.
– Как раз это, по-моему, очень правдоподобно. Когда начинается заваруха, возьми себе выходной, таков мой девиз.
– Нет, ты не понял. Это был особый змей. С его помощью Великий Волшебник поймал молнию, после чего рассадил ее по бутылкам, а потом взял грязь... запек ее молнией и превратил в армию.
– Таких заклинаний я не знаю. Даже не слышал никогда ни о чем подобном.
– И о реинкарнации у них тоже забавные представления...
С этим Ринсвинд спорить не стал. Наверное, пасет крестьянин вола, пасет долгие часы, не удивительно, что у него в голове возникают всякие странные мечтания типа: «Вот когда я умру, хорошо бы заново родиться в виде... человека, который пасет вола, только при этом смотрит в другую сторону». Он изложил свои взгляды Двацветку.
– Э-э... нет, – покачал головой тот. Согласно их представлениям, человек не рождается заново. Э-э... Трудно подобрать слова... Подзабыл язык... Это что-то вроде предынкарнации. Наподобие реинкарнации, только наоборот. Они считают, что ты рождаешься до того, как умрешь.
– О, в самом деле? – Ринсвинд продолжал скрести камни. – Поразительно! Рождение, предшествующее Смерти? Жизнь перед Смертью? Всем расскажу – вот люди повеселятся.
– Тут все немножко не так... Э-э. Все завязано на предках. Надо чтить предков, потому что в один прекрасный день можно оказаться одним из них и... Ты слушаешь?
Кусочек цемента наконец отвалился. «Для десятиминутной работы – неплохой результат, – подумал Ринсвинд. – К следующему ледниковому периоду нас и след простынет...»
Вдруг до него дошло, что все это время он расколупывал стену, отделяющую его камеру от камеры Двацветка. Ухлопать несколько тысяч лет на то, чтобы вломиться в соседнюю камеру, – вот истинный пример неэффективного использования времени.
Ринсвинд принялся за другую стену. Он скреб... скреб...
Раздался жуткий вопль.
Скребскребскребскреб...
– Наверное, император проснулся, – прокомментировал из дыры в стене голос Двацветка.
– Что-то вроде утренней пытки? – Ринсвинд замолотил отвалившимся кусочком по огромным Каменным блокам.
– Он не виноват. Он просто не понимает.
– В самом деле?
– Это как с маленькими детьми. Ты когда-нибудь замечал, с каким интересом дети отрывает крылышки мухам?
– Лично я никогда никому ничего не отрывал, – ответил Ринсвинд. – Мухам вообще доверять нельзя. На вид маленькая, но может оказаться такой стервой.
– Нет, я детей вообще имею в виду.
– Да? И что?
– Ну а он – император. И никто не удосужился объяснить ему, что поступать таким образом плохо. Тут дело лишь в масштабе. Пять семейств боролись друг с другом за корону. Чтобы стать императором, он убил собственного племянника. Никто так и не объяснил ему, что нельзя убивать людей ради собственного развлечения. По крайней мере, все, кто пытался это сделать, не дожили до конца первого предложения. И все эти Хоны, Фаны, Таны, Суны и Максвини на протяжении тысячелетий резали друг друга почем зря. Это называется преемственностью поколений.
– Максвини?
– Семейство с очень древними корнями.
Ринсвинд мрачно кивнул. Наверное, это чем-то похоже на разведение лошадей. Создаешь систему, при которой выживают только вероломные убийцы, и в конце концов получаешь чистокровных вероломных убийц. Так дальше и живешь. Сто раз подумаешь, прежде чем наклониться над колыбелькой, где лежит твой любимый сынок…
Послышался еще один вопль.
Ринсвинд принялся неистово пинать стену ногами.
В замке повернулся ключ.
– О! – только и сказал Двацветок.
Но дверь не отворилась.
Выдержав паузу, Ринсвинд подошел к двери и осторожно толкнул ее.
Дверь распахнулась, но не слишком широко: лежащее ничком тело стражника представляет собой необычный, но весьма эффективный блокиратор.
К кольцу в двери было прицеплено другое кольцо, содержащее кучу разных ключей...
Неопытный узник, выбравшись из своей камеры, просто-напросто побежал бы куда глаза глядят. Но Ринсвинд с отличием закончил школу выживания и потому знал: в подобных обстоятельствах самое лучшее выпустить всех заключенных до единого, быстренько похлопать каждого по спине, крикнуть: «Быстрей! Стражники уже бегут сюда!», а после этого засесть в каком-нибудь тихом местечке и дождаться, пока затихнут звуки погони.
В первую очередь он отпер камеру Двацветка. У коротышки был более костлявый и неряшливый вид, чем помнилось Ринсвинду, к тому же У него отросла клокастая борода. Но одна, самая значительная особенность его лица, которую Ринсвинд запомнил яснее всего, не изменилась. Этой Чертой была широкая, сияющая, доверчивая Улыбка человека, искренне убежденного, что Нынешняя неприятность не более чем смешная ошибка и что разумные люди скоро обязательно во всем разберутся.
– Ринсвинд! Так это и в самом деле ты! Ну Разве мог я подумать, что когда-нибудь снова повстречаюсь с тобой!
– Я надеялся примерно на то же самое. Двацветок посмотрел мимо Ринсвинда, на валяющегося на полу стражника.
– Он умер? – спросил он о человеке с мечом в спине, причем от меча торчала только рукоятка.
– Я бы сказал, очень даже вероятно.
– Это твоих рук дело?
– Я же был внутри камеры!
– Поразительно! Отличный фокус!
Ринсвинд вспомнил, что, невзирая на несколько лет убедительнейших доказательств, Двацветок так и не пожелал поверить, что его компаньон способен к волшебству не больше, чем самая обычная муха. Все попытки переубедить его ни к чему не привели. Просто к списку несуществующих достоинств Ринсвинда прибавилась еще и скромность.
Ринсвинд опробовал еще несколько ключей, открывая другие камеры. Оттуда появлялись косматые, оборванные люди. Они подслеповато моргали, приспосабливаясь к полутьме подземелья. Один из узников, которому пришлось повернуться боком, чтобы пролезть в дверь, оказался Тремя Запряженными Волами. Судя по всему, его били, хотя с тем же успехом это могло сойти за следы чьих-то тщетных попыток привлечь его внимание.
– Это Ринсвинд, – горделиво произнес Двацветок. – Великий Волшебник. Он убил страдника, не выходя из камеры.
Узники вежливо осмотрели труп.
– Я этого не делал, честно, – пробормотал Ринсвинд.
– А еще он очень скромный.
– Да Живет Дело Народа! – выкрикнул распухшими губами Три Запряженных Вола.
– И Полпинты Добавки Сюда! – подхватил Ринсвинд. – Вот, парень, ключи, идешь и выпускаешь людей, ну, чоп-чоп.
Один из освобожденных узников похромал в конец коридора.
– Там еще один мертвый стражник, – сообщил он.
– Это точно не я, – жалобным голосом произнес Ринсвинд. – То есть я, может, и хотел, чтобы он умер, но...
Бывшие узники слегка попятились. Опасно находиться в непосредственной близости от человека, который способен так хотеть.
Происходи дело в Анк-Морпорке, кто-нибудь обязательно фыркнул бы: «Ага, конечно, этот парень вот так вот взял и магически пырнул стражника в спину!» Но это потому, что анк-морпоркцы знают Ринсвинда. Знают они и то, что, если настоящий волшебник действительно захочет тебя прикончить, он тебя так пырнет – никакой спины не останется.
Три Запряженных Вола наконец овладел искусством открывания дверей. Одна за другой двери отворялись...
– Цветок Лотоса? – произнес Ринсвинд.
Прильнув к руке Трех Волов, девушка приветливо улыбнулась Ринсвинду. За спиной у нее сгрудились остальные члены ячейки.
И вдруг, заметив Двацветка, она, к величайшему удивлению Ринсвинда, громко вскрикнула и бросилась тому на шею.
– Вечная Слава Дочерней Нежности! – монотонно пропел Три Запряженных Вола.
– Прежде Чем Ударить, Закрой Крышку! поддержал Ринсвинд. – Э-э. А что, собственно, происходит?
Какой-то очень маленький солдат Красной Армии потянул его за балахон.
– Он ее папа, – объяснила Одна Любимая Жемчужина.
– Но ты ни разу не рассказывал, что у тебя есть дети!
– Не может быть, наверняка рассказывал. Причем часто, – ответил Двацветок, выпутываясь из объятий. – Она моя законная дочь.
– Так ты женат?
– Ага. Об этом я точно говорил.
– Наверное, в тот момент мы от кого-то убегали. Значит, на свете есть и госпожа Двацветок?
– Была. – На короткое мгновение его сверхъестественно добродушное лицо исказило выражение почти-гнева. – Но, увы, сейчас уже нет.
Ринсвинд отвел взгляд. Это было лучше, чем смотреть в глаза Двацветку.
Вскоре появилась и Бабочка. Она остановилась возле самой двери в камеру, сложив руки перед собой и застенчиво разглядывая пол.
Двацветок кинулся к ней.
– Бабочка!
Ринсвинд опять взглянул на маленькую воительницу с резиновым кроликом.
– Она что, тоже его дочь?
– Ага!
Коротышка, таща за собой обеих дочерей, направился к Ринсвинду.
– Ты знаком с моими дочерьми? Это Ринсвинд, он...
– Мы уже имели удовольствие познакомиться, – мрачно перебила Бабочка.
– Как вы сюда угодили? – спросил Ринсвинд.
– Мы сопротивлялись изо всех сил, – пожала плечами Бабочка. – Но их было слишком много.
– Надеюсь, вы не пытались вырвать у них оружие? осведомился Ринсвинд настолько ехидно, насколько осмеливался.
Бабочка ответила ему яростным взором.
– Прошу прощения, – быстро сказал Ринсвинд.
Две Травы утверждает, что во всем виновата система, вставила Цветок Лотоса.
– Я почему-то не сомневаюсь, у него уже заготовлена система получше, – Ринсвинд окинул взглядом толпу узников. С этим обычно проблем не возникает. А где он, кстати? Девушки огляделись.
– Что-то не видно, удивленно произнесла Цветок Лотоса. Наверное, когда стражники напали на нас. он благородно отдал свою жизнь за народное дело.
– А почему ты так думаешь?
– Потому что он говорил, что именно так и Должно поступать. Мне очень стыдно, что я тоже не отдала свою жизнь. Но стражники не хотели нас убивать, мы им были нужны живыми.
– Честно говоря, когда мы сражались со стражниками, я его не видела, – голос Бабочки звучал задумчиво. Она и Ринсвинд обменялись взглядами. – Да, точно, его там не было.
– Ты хочешь сказать, его схватили первым? Бабочка опять посмотрела на Ринсвинда. Ему вдруг подумалось, что если Цветок Лотоса унаследовала свое восприятие мира от Двацветка, то Бабочка наверняка пошла в мамашу. Она думала, как Ринсвинд, то есть ждала от других людей только самого худшего.
– Возможно, – Бабочка поджала губы.
– Принесем Значительные Жертвы Общему Делу, – завел свое Три Запряженных Вола.
– Каждую Минуту Рождается Еще Один Младенец, – рассеянно ответил Ринсвинд.
Бабочка наконец взяла себя в руки.
– Однако, – сказала она, – мы должны извлечь максимум из нашего нынешнего положения.
Ринсвинд, как раз направившийся к лестнице, застыл на месте.
– Это ты о чем? – спросил он.
– Неужели ты не понимаешь? Мы находимся в Запретном Городе и можем делать все, что угодно!
– Э-э, нет, без меня! – замахал руками Ринсвинд. – Что-то не припомню, чтобы я когда-либо делал все, что угодно. Как правило, наоборот, это со мной обычно делают все, что угодно.
– Сюда нас привел враг, но теперь мы свободны…
– Благодаря Великому Волшебнику, – вставила Цветок Лотоса.
– .. .И просто обязаны воспользоваться выпавшим нам шансом!
Бабочка выдернула меч из спины поверженного стражника и выразительно помахала клинком в воздухе.
– Как и предлагал Две Огненные Травы, мы должны штурмовать дворец!
– Но вас всего лишь тридцать! – Ринсвинд не верил своим ушам. – Какой там штурм! По сравнению с этими стенами вы жалкая кучка муравьев!
– Внутри самого города стражников почти нет, – возразила Бабочка. – Надо лишь одолеть тех, кто охраняет покои императора...
– Да вас всех поубивают! – воскликнул Ринсвинд.
Она кинула на него презрительный взгляд.
– По крайней мере, мы умрем за что-то стоящее!
– Очистим Страну Кровью Мучеников, – пророкотал Три Запряженных Вола.
Резко обернувшись, Ринсвинд замахал пальцем у Вола под носом – выше ему было не достать.
– Если ты еще хотя бы раз пробормочешь что-нибудь подобное, я из тебя котлету сделаю! – Покричал он, а потом быстро втянул голову в плечи – до него внезапно дошло: он только что посмел угрожать человеку в три раза крупнее его самого.
– Просто выслушайте меня, хорошо? – продолжал Ринсвинд, слегка остыв. – За свою жизнь я наслушался всяких речей о том, как неплохо было бы пострадать за общее благо. Но почему. то, черт возьми, те, кто толкают эти речи, – ми страдать не спешат! Как только кто-нибудь начинает вопить: «Вперед, товарищи!» – всегда оказывается, что он выкрикивает свои призывы, прячась за здоровенной скалой, и на нем – единственном из всех! – стрелоупорный шлем! Неужели вы ничего не понимаете?!
Он умолк. Ячейка таращилась на него, как на сумасшедшего. Ринсвинд обвел глазами юные, воодушевленные лица и почувствовал себя очень, очень старым.
– Но ведь есть великие дела, за которые стоит отдать жизнь, – возразила Бабочка.
– Нет, нет таких дел! Потому что жизнь у тебя только одна, а великих дел как собак нерезаных!
– О боги, да как же можно жить с такой философией?
Ринсвинд набрал в грудь побольше воздух
– Долго!

Шесть Благожелательных Ветров придумал довольно неплохой план. Эти ужасные старики заблудились в Запретном Городе. На вид они, может, и выносливые – вроде дикого бансая, что цветет на продуваемом всеми ветрами обрыве, – до все равно очень старые, да и оружия у них вроде нет...
В общем, он повел их прямиком к спортзалу.
Когда же вся группка оказались внутри, Шесть Благожелательных Ветров оглушительно завопил, призывая на помощь. Старики повели себя крайне странно: похоже, они и не думали спасаться бегством.
– Ну что, теперь-то можно его пришить? – деловито осведомился Маздам.
Пара десятков крайне мускулистых мужчин перестали лупить по досками и кирпичам и подозрительно уставились на незваных гостей.
– Есть идеи? – обратился Коэн к Профессору Спасли.
– О боги. У них такой суровый вид!
– Значит, никакого цивилизованного выхода из этого положения ты не знаешь?
– Нет. Предоставляю решать тебе.
– Ха! Ха! Как я ждал этого! – Калеб решительно двинулся вперед. – О мое большое тиковое бревно! Сколько славных часов провели мы вместе!
– Это ниндзи, – не без гордости в голосе объяснил Шесть Благожелательных Ветров, указывая на двоих мужчин, которые не торопясь подошли к двери и плотно ее прикрыли. – Лучшие Воины в мире! Сдавайтесь немедленно!
– Очень интересно, – Коэн склонил голову набок. – Эй, вы, в черных пижамах... Только что выбрались из постели? Ну, кто из вас самый крутой?
Один из ниндзей вонзил в Коэна яростный взгляд и многозначительно врезал кулаком по ближайшей стене. Кулак оставил глубокую выбоину.
После чего ниндзя мотнул головой в сторону сборщика налогов.
– Что это за старые болваны? Ты где их откопал?
– По-моему, это варвары, которые вторглись в наш город, – ответил тот.
– Но как ты... Как он догадался?! – воскликнул Малыш Вилли. Мы носим штаны, от которых все чешется, едим вилками и все остальное...
Главный ниндзя осклабился.
– Евнухи-герои? – сказал он насмешливо. – Эти старики?
– Ты кого называешь евнухами? – нахмурился Коэн.
– А что, если я покажу ему мой любимый фокус? Мы с тиковым бревном долго его отрабатывали, – вызвался Калеб, артистично перепрыгивая с ноги на ногу.
Ниндзя перевел взгляд на приличных размеров чурбан.
– Ну-ка, старик, попробуй, – предложил он.
– Легко, – с готовностью отозвался Калеб. Он поднял чурбан на вытянутой руке. Затем поднял вторую руку, чуть поморщившись, когда какой-то сустав в плече громко хрустнул.
– Ты следишь? Видишь эту руку? Видишь? – спросил Калеб.
– Вижу, вижу, – ниндзя с трудом удерживался от смеха.
– Отлично, – кивнул Калеб и точно рассчитанным пинком врезал нинзде прямо в пах, после чего добавил по голове чурбаном. – И поделом. Надо было следить за моей ногой.
На том бы история и закончилась – если бы все ограничилось только одним ниндзей. Но тут загрохотали цепы для молочения риса, а воздух наполнился пронзительным свистом выскальзывающих из ножен длинных изогнутых мечей.
Воины Орды сгрудились в плотную кучку. Хэмиш откинул свой драный плед, выставив на всеобщее обозрение вооружение Орды. Хотя, следует заметить, по сравнению со сверкающими игрушками ниндзей коллекция зазубренных лезвий Орды смотрелась несколько невзрачно.
– Эй, Проф, почему бы тебе не отвести господина Налоговика в уголок, от греха подальше? – обратился Коэн к Профессору Спасли.
– Это безумие! – забился Шесть Благожелательных Ветров. – Они лучшие воины в мире, а вы всего лишь кучка стариков! Сдавайтесь немедленно, и я попытаюсь договориться, чтобы вас наказали не слишком жестоко!
– Спокойно, спокойно, – – ответил Профессор Спасли. – Никто не пострадает. По крайней мере, в метафорическом смысле.
Чингиз Коэн сделал несколько взмахов мечом.
– Ну что ж, ребята, – сказал он. – Сейчас поглядим, как вы умеете ниндзиться.
Шесть Благожелательных Ветров в ужасе смотрел, как Орда выстраивается в боевой порядок.
– Это будет настоящая бойня! – воскликнул он.
Боюсь, ты прав, – ответил Профессор Спасли.
Порывшись в карманах, он выудил пачку мятной жвачки.
– Кто эти старые безумцы? Что они делают!
– В общем и целом они профессиональные герои-варвары, объяснил Профессор Спасли. – Спасают принцесс, грабят храмы, сражаются с чудовищами, исследуют древние, наводящие ужас развалины... и прочее в том же духе.
– Но ведь из них песок сыплется! Зачем им все это?
Спасли пожал плечами.
– Это все, что они умеют делать.
С противоположной стороны зала, выписывая сальто-мортале, испуская пронзительные крики и крутя обеими руками мечи, стремительно приближался один из ниндзей. Коэн спокойно ждал с выражением на лице, очень похожим на то, которое бывает у отбивающего в бейсболе.
– Кстати, ты знаком с таким термином, «эволюция»? – спросил Профессор Спасли.
Двое сошлись. Фигуры превратились в размытые пятна.
– Или с понятием «выживание сильнейшего»? – продолжал Профессор Спасли.
Пронзительные крики продолжали звучать. но теперь чувствовалось, что обстоятельства, побуждающие ниндзю вопить, стали гораздо более насущными.
– Я даже не заметил, как он взмахнул мечом! – прошептал Шесть Благожелательных Ветров.
– Ага. Этого многие не замечают, – кивнул Профессор Спасли.
– Но... это же настоящие старики!
– Верно, – бывший преподаватель несколько повысил голос, перекрикивая вопли, – разумеется, так оно и есть. Они очень старые герои-варвары.
Сборщик налогов не верил своим глазам.
– Мяты? – предложил Профессор Спасли, когда мимо прогрохотало инвалидное кресло Хэ-миша. Тот преследовал человека со сломанным мечом и настойчивым желанием остаться в живых. – Незаменимая вещь при общении с Ордой.
Профессор Спасли сунул под нос Шести Благожелательным Ветрам бумажный пакетик. Аромат, подобно ударной волне, чуть ли не свалил его с ног.
– Но... не слишком ли ядрено? После этого, наверное, никаких запахов не ощущаешь.
– Вот именно, – довольно согласился Профессор Спасли.
Сборщик налогов, широко раскрыв глаза, взирал на битву ниндзей и стариков-варваров. Сражение проходило быстро и яростно, но почему-то таковым оно было только для одной стороны. Орда же сражалась так, как и следует сражаться старикам, – медленно, экономя движения. Вся активность приходилась на долю ниндзей, но, как бы красиво ни летела метательная звездочка, каким бы молниеносным ни был выпад, цель без каких-либо видимых усилий со своей стороны почему-то всегда ускользала.
– Раз уж выдалась минутка поболтать, – продолжил Профессор Спасли, когда некий предмет с большим количеством лезвий врезался в стену прямо над головой сборщика налогов, – я все хотел спросить: что это за большой холм, тот, сразу за городом? Весьма примечательная деталь пейзажа.
– А? – явно думая о чем-то другом, переспросил Шесть Благожелательных Ветров.
– Я о большом холме.
– Разговаривать о каких-то там холмах? Сейчас?
– География – мое маленькое хобби.
Чье-то ухо угодило прямо в ухо Шести Благожелательным Ветрам.
– Э-э. Да, конечно... Мы называем его Большим холмом... Эй, ты только посмотри, как он... ну...

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

– У этого холма удивительно аккуратный вид. Это естественное образование?
– Что? Э-э? О... Не знаю, говорят, он появился несколько тысяч лет назад. Во время ужасной бури. Когда умер первый император. Его...его же сейчас убьют! Убьют! Его!.. Как он это сделал?
Неожиданно Шесть Благожелательных Ветров вспомнил, как еще ребенком играл в бакару-сан со своим дедушкой. Старик всегда выигрывал, как бы тщательно Шесть Благожелательных Ветров ни продумывал свою стратегию, в итоге дедушка с самым невинным видом ставил фишку на то самое, решающее поле – и в тот самый момент, когда он, Шесть Ветров, уже готов был воплотить свой гениальный план. Его предок играл в бакару-сан всю свою жизнь. Так же и с этим сражением.
– О небо, – только и смог промолвить Шесть Благожелательных Ветров.
– Это верно, – подтвердил Профессор Спасли. – У них колоссальный опыт выживания. Всю свою жизнь они учились не умирать.
– Но... почему вы здесь? Зачем вы пришли сюда?
– Мы собираемся совершить ограбление, – объяснил Профессор Спасли.
Шесть Благожелательных Ветров глубокомысленно кивнул. Богатство Запретного Города вошло в легенды. Наверное, эти легенды дошли даже до призраков-кровопийц.
– Что же вы ищете? Говорящую Вазу императора Св'нь Всуня? – полюбопытствовал он.
– Нет.
– Нефритовую Голову Сун-Цуй-Вчай?
– Нет. Боюсь, твои мысли движутся совершенно не в том направлении.
– Секрет изготовления шелка?
– Упаси боги. Это же все знают шелк добывают из брюшков шелкопрядов. Нет. Нечто гораздо более драгоценное.
Шесть Благожелательных Ветров пребывал под большим впечатлением, хотя и старался не показывать этого. На ногах устояли только семеро ниндзей, и сейчас Коэн фехтовал с одним из них, одновременно другой рукой скручивая мокрутку.
Профессор Спасли видел, как в глазах толстяка-сборщика налогов медленно проступает оно.
С ним произошло то же самое.
Коэн врывался в жизнь людей, как бродячий астероид в Солнечную систему. И вас непреодолимо тянуло к нему просто потому, что вы знали: второй такой встречи не будет.
Взять, примеру, его самого, Профессора Спасли. Он мирно охотился за ископаемыми (дело происходило во время школьных каникул), когда наткнулся на лагерь данных конкретных ископаемых, просыпаемых Ордой. Кстати, повели они себя довольно дружелюбно потому что у него не было ни оружия, ни денег. А в Орду его приняли потому, что он знал вещи, им неведомые. Да, так оно все и случилось.
Решение он принял на месте, не раздумывая. Наверное, в тот день что-то такое витало в воздухе. Внезапно перед ним развернулась вся его прошлая жизнь. Он посмотрел на нее... и не обнаружил ни одного яркого, запоминающегося дня. И вдруг до него дошло: либо он вступает в Орду либо возвращается в школу, где его в недалеким уже будущем ждут вялое рукопожатие, жидкие аплодисменты и жалкая пенсия.
Но основная причина, разумеется, заключалась в Коэне. Наверное, именно это люди называют харизмой. Козлова харизма перебивала даже исходящий от него стойкий запах козла, только что обожравшегося переперченной спаржи. Коэн и вел себя как настоящий козел. Людям он хамил. Разговаривая с чужеземцами, использовал некоторые определения, которые Профессор Спасли считал совершенно оскорбительными. Он дог безнаказанно выкрикивать такое, за что любому другому человеку сразу и задаром перерезали бы глотку с помощью самого разнообразного этнического оружия, – а ему все это сходило с рук. Отчасти потому, что чувствовалось: на самом деле в словах его никакой злобы. Нет, но главным образом потому, что он был, как бы это сказать... короче, Коэн представлял собой ходячую природную стихию.
Коэнова харизма работала на всех без исключения. С троллями (разумеется, в те минуты, когда не дрался с ними) Коэн ладил гораздо лучше, чем те люди, которые искренне считают, что тролли имеют равные со всеми права. Даже воины Орды, все до единого жадные до поножовщины и падкие до кровопролития личности, подпадали под волшебное действие Коэновой харизмы.
Немного пожив бок о бок с героями-варварами, Профессор Спасли увидел также и то, как бесцельна их жизнь. И однажды ночью он завел разговор о колоссальных возможностях, скрывающихся в ариентированной стране по имени Агатовая империя...
В общем, в глазах Шести Благожелательных Петров загорелся знакомый свет.
– Слушай, а у вас бухгалтер есть? – вдруг Спросил он.
– Вообще-то, нет.
– А все Награбленное вы проводите как прибыль или как увеличение основного капитала?
– Как-то даже не задумывался об этом. Орда не платит налогов.
– Что? Никому?
– Никому. Самое забавное, деньги у них словно сквозь пальцы утекают. Исчезают бесследно, тратятся на вино, женщин и веселую жизнь. Наверное, именно таким образом все герои плавят налоги.
Раздалось громкое «поп» – это Шесть Благожелательных Ветров ловко откупорил пузырек с чернилами. Он задумчиво пососал кисточку.
– Скорее, .что относится к статье расходов тоном специалиста возразил он. Это ведь неотъемлемая часть их работы. Сюда же, разумеется, следует включить расходы на амортизацию оружейного оборудования, спецодежду... Они имеют право по крайней мере на одну новую бедренную повязку в год...
– Думаю, им уже как столетие не выдавали набедренных повязок.
– Ну и, само собой, пенсия.
– А вот об этом лучше не надо. Для них слово «пенсия» грязное ругательство. Однако в каком-то смысле именно из-за этого они сейчас здесь. Это будет их последнее приключение.
– Когда они украдут ту самую вещь, которую ты не хочешь назвать?
– Именно. Но мы будем очень рады, если ты присоединишься к нам. Ты мог бы стать... лущить горох... отрезок узловатой нити... э... бухгалтером-варваром. Ты когда-нибудь совершал убийство?
– Непосредственно – нет. Но я всегда считал, что можно нанести серьезный удар, если правильно выбрать момент для доставки Последнего Предупреждения.
Профессор Спасли просиял.
– О да! воскликнул он. – Цивилизация! На ногах оставались лишь двое ниндзей – и то недолго, в одного из них с разгону врезалось инвалидное кресло Хэмиша Стукнутого. Профессор Спасли похлопал сборщика налогов по плечу.
– Прошу прощения, сказал он.- – На этой стадии мне придется вмешаться.
Он осторожно приблизился к уцелевшему ниндзе. Тот дико озирался: в шею ему уперлись шесть мечей. Все выглядело так, как будто ниндзя участвует в каком-то довольно энергичном народном танце.
– Доброе утро, поприветствовал его Профессор Спасли. Хотелось бы привлечь твое внимание к тому факту, что Чингиз, несмотря на внешность, человек выдающейся честности. Пустую браваду ему понять довольно трудно. Поэтому осмелюсь порекомендовать воздерживаться от Фраз типа: «Я скорее погибну, чем предам своего Императора» или «Ну, давай, покажи самое худшее, на что ты способен» – если только в самом деле ты не имеешь это в виду. Если же ты намереваешься попросить о снисхождении, простого взмаха рукой будет достаточно. И очень советую не пытаться кивать.
Молодой человек покосился на Коэна. Тот ответил ободряющей улыбкой.
Затем ниндзя слабо взмахнул рукой.
Мечи отодвинулись. Маздам ударил ниндзю дубинкой по голове.
– Только не надо шуметь, я его не убил, – проворчал он.
– Оу! – Это Малыш Вилли, экспериментируя с цепью для молочения риса, угодил себе по уху. – И как они ухитряются драться такой дрянью?
– Чиво?
– Но у этих украшеньиц ко Дню Всех Пустых вид очень серьезный, – заметил Винсент, подбирая метательную звездочку. – Аргх! – Он пососал палец. – Чужеземные придумки.
– Однако, когда тот паренек прыгал задом наперед через зал, а в каждой руке у него вертелось по топору, это было нехило!
– Ага.
– А ты его мечом.
– Зато он усвоил один очень важный уро>
– Там, куда он отправился, этот урок ему уже не пригодится.
– Чиво?
Шесть Благожелательных Ветров не знал, что делать: то ли смеяться, то ли хлопнуться в обморок.
– Но... но... Я видел раньше, как сражаются эти стражники! – воскликнул он. Они непобедимы!
– Нас об этом не предупредили.
– А вы с такой легкостью с ними расправились!
– Угу.
– Подумать только, вы ведь просто евнухи!
Послышался зловещий скрежет. Шесть Благожелательных Ветров закрыл глаза. Он ощутил, как холодный металл прикоснулся к его шее по крайней мере в пяти местах.
– Опять это слово, – произнес голос Коэна-варвара.
– Но... вы... вы одеты... как... евнухи, – пробормотал Шесть Благожелательных Ветров, стараясь не сглатывать.
Профессор Спасли попятился, нервно хихикая.
– Видите ли, – очень быстро заговорил он, – вы слишком старые, чтобы вас можно было принять за стражников, и на счетоводов вы не похожи, поэтому я подумал, что разумнее всего, э-э, превратить вас в...
– В евнухов? – проревел Маздам. Ты хочешь сказать, что все это время люди смотрели на меня и думали: «А, вот еще один "приве-е-т-красавчик"»?!
Как и многие мужчины, у которых тестостерон лезет из ушей, воины Орды никогда не славились пониманием сложных областей людской сексуальности. Однако, преподаватель до мозга костей, Профессор Спасли даже под лезвием меча не мог Удержаться, чтобы не поправить:
– Ну, насчет тебя они так точно не думали. Ты скорее относишься к активной стороне, – объяснил он. – Кроме того, евнухи не все такие, – поспешно добавил он. Во всяком случае, не обязательно такие. И быть евнухом здесь, в Запретном Городе, – большая честь. Многие из них занимают высокие должности в...
– Ну что ж, Проф, начинай готовиться к высокой должности, – ухмыльнулся Маздам.
Однако Коэн быстрым движением выбил меч у него из руки.
– Спокойно! Я тоже не в восторге, – сказал он, – но это ведь только маскировка. Мы-то тебя знаем. Разве может быть евнухом человек, однажды откусивший медведю голову?
– Верно, но... это... как бы... Я к тому, что, когда мы проходили мимо тех молодых дамочек, они все как одна хихикали...
– Ничего, ты отыщешь их немного позже. Вот они похохочут, – ответил Коэн. – Но тебе следовало предупредить нас, Проф.
– Простите.
– Чиво? Чивоонгрит?
– Он говорит, что ты ЕВНУХ! проревел Малыш Вилли в ухо Хэмишу.
– Ага! – счастливым голосом согласился Хэ-миш.
– Что?!
– Это я! Как дам ему в нюх, он так и полетел!
– Да я не о том...
– Чиво?
– Ладно, забудь! Для тебя это уже не важно, Хэмиш.
Профессор Спасли окинул взглядом разгромленный зал.
– Интересно, который сейчас час? – произнес он.
– Ах, – словно ручеек, зажурчал Шесть Благожелательных Ветров, счастливый представившейся возможности просветить окружающих, – у нас имеются поразительные приборы! Их приводят в действие бесы, и приборы эти сообщают время даже тогда, когда солнце уже совсем село за..
– Это называется часы, – кивнул Профессор Спасли. – У нас в Анк-Морпорке таких приборов навалом. Только бесы быстро испаряются, так что у нас они приводятся в движение... – Он сделал паузу. – Любопытно. В вашем языке нет такого слова. Э-э... Как бы выразиться... Это такое железо, которому придана определенная форма и которое выполняет работу... Зубастые колеса...
Вид у сборщика налогов стал совсем испуганный.
– Колеса с зубами?
– Как вы называете штуковины, которые перемалывают кукурузу?
– Крестьяне.
– Да, но с помощью чего они перемалывают кукурузу?
– Я-то откуда знаю? Это надо знать только крестьянам.
– Ну да, конечно, – печально вздохнул Профессор Спасли.
– До рассвета еще далеко, – вставил Маздам. – Может, пойдем и перережем им глотки, Пока они нежатся в своих постельках?
– Нет, нет, нет! – воскликнул Профессор Спасли. – Сколько раз можно повторять, мы Должны сделать это прилично.
– Я могу показать вам, где находится сокровищница, – с готовностью подсказал Шесть Благожелательных Ветров.
– Давать обезьяне ключ от банановой плантации не лучшая идея, – сказал Профессор Спасли. – Может, придумаешь что-нибудь получше, чтобы занять их на пару часиков?

А тем временем внизу, в подвалах Запретного Города, человек рассуждал о правительстве. И рассуждал довольно громко.
– Нельзя сражаться за дело! Дело нельзя пощупать!
– Значит, мы сражаемся за крестьян, – ответила Бабочка.
Она даже попятилась. Гнев вырывался из Ринсвинда, как пар из трубы.
– Неужели? А ты когда-нибудь встречалась хотя бы с одним крестьянином?
Ну... я видела их.
– Прекрасно! И чего же ты хочешь добиться?
– Лучшей жизни для народа, – холодно заявила Бабочка.
– Ты думаешь, что, если затеять заваруху и повесить парочку-троечку негодяев, жизнь сразу изменится к лучшему? Знаешь ли, я сам из Анк-Морпорка, и у нас было побольше мятежей и гражданских войн, чем у вас... тепловатых утиных ног... ну как это... в общем, неважно. И что думаешь, правительство хоть чуточку изменилось? Правительство не затем, чтобы меняться, а затем, чтобы править!
Ответные улыбки выразили вежливое и нервозное непонимание.
– Вот послушайте, – сказал Ринсвинд, вытирая пот со лба. – Все эти люди на полях, которые пасут волов... Если вы устроите революцию, их жизнь станет лучше, я правильно понял?
– Разумеется, – кивнула Бабочка. – Они перестанут быть объектами жестоких прихотей Запретного Города.
– О-о, здорово, – откликнулся Ринсвинд. – Значит, они вроде как станут сами себе хозяева, будут сами управлять, верно?
– Именно, подтвердила Цветок Лотоса.
– Через Народный Комитет, – уточнила Бабочка.
Ринсвинд прижал обе руки ко лбу.
– Слушайте, что я сейчас скажу, – сказал он. – Не знаю, откуда это взялось, но меня вдруг осенило предвидение!
Столь знаменательное событие произвело неизгладимое впечатление на членов ячейки.
– Внезапно меня посетило предвидение, продолжал Ринсвинд, что в Народном Комитете будет не так уж много воловьих пастухов. Практически... я слышу что-то вроде... голоса, который говорит, что большинство членов Народного Комитета поправьте меня, если я ошибаюсь, Стоят сейчас передо мной! Я прав?
– Сначала, разумеется, так все и будет, – ответила Бабочка. Крестьяне ведь не умеют читать и писать.
– Полагаю, они не умеют даже правильно возделывать землю. мрачно кивнул Ринсвинд. – Куда им! Всего-то они занимаются этим каких-то жалких три или четыре тысячи лет!
– Мы, безусловно, считаем, что многое можно улучшить, – согласилась Бабочка. – И мы сможем это сделать, если будем действовать сплоченно.
– Бьюсь об заклад, крестьяне расплачутся от счастья, когда вы наконец покажете им, что надо делать с землей.
Ринсвинд хмуро уставился в пол. Вообще-то, работа воловьих пастухов ему нравилась. Сколько увлекательных занятий на свете: можно пасти волов, можно жить на необитаемом острове... Подумать только – пасешь себе вола, под ногами твоими безопасная хлябь, ты часами можешь смотреть в небо, разглядывать облака и гадать о том, когда твой вол намерен в следующий раз обогатить суглинок. Но всегда найдутся люди, желающие улучшить твою жизнь...
«Как вы можете быть такими хорошими и в то же время такими тупыми?! – хотелось воскликнуть ему. – Самое лучшее, что вы можете сделать для крестьян, это оставить их в покое. Пусть занимаются тем, чем занимались. Когда люди, умеющие читать и писать, начинают бороться за права тех людей, которые этого не умеют, все кончается тем же идиотизмом, только немного в другой форме. А если уж вам так хочется кому-нибудь помочь, постройте большую библиотеку или что-нибудь вроде и оставьте двери открытыми.
Но это Гункунг. Разве можно так думать в Гункунге? Здесь люди впитали с молоком матери: делать надо только то, что прикажут. Орда это сразу поняла.
Орудие империи куда эффективнее плеток, которыми стегают рабов. Это повиновение. Плеть для души. Люди повинуются тому, кто отдает приказы. Ну а свобода для них это когда приказы начинает отдавать кто-то другой, не тот, кто отдавал их прежде.
Вас всех убьют.
Я трус. Но даже я знаю о драках больше, чем вы все, вместе взятые. Мне доводилось выбираться из таких заварух, какие вам и не снились».
– Ладно, пошли отсюда, – сказал Ринсвинд.
Он осторожно выдернул меч из спины очередного стражника и со второй попытки даже умудрился правильно ухватиться за рукоять. Однако, взвесив клинок в руке, Ринсвинд решительно тряхнул головой и отбросил оружие в сторону.
Воины революции явно обрадовались этому.
– Я вовсе не собираюсь вести вас в бой, – уточнил Ринсвинд. Я всего лишь покажу вам дорогу. Точнее, выход, понятно?
Бывшие пленники взирали на него с видом людей, которым только что устроили приличную головомойку. Никто не произносил ни слова. Наконец Двацветок прошептал:
– Он частенько так говорит. А потом совершает какой-нибудь героический поступок.
Ринсвинд фыркнул.
На верхней площадке их ждал еще один убитый стражник. Похоже, по темнице прошлась какая-то особо опасная для стражников эпидемия.
А еще их ждала связка мечей. Она была прислонена к стене и снабжена привязанным к ней свитком.
– Всего лишь две минуты, как нас ведет Великий Волшебник, и уже такая удача! – воскликнула Цветок Лотоса.
– Не прикасайтесь к мечам, – предупредил Ринсвинд.
– Но что, если нам встретятся еще стражники? Разве мы не должны сражаться с ними до последней капли крови? – возразила Бабочка.
– Нет, – откликнулся Ринсвинд. – Вы должны драпать куда глаза глядят.
– Ну конечно! – просиял Двацветок. – Беги, чтобы вернуться. Известная анк-морпоркская поговорка.
Лично Ринсвинд всегда считал, что бегут именно для того, чтобы убежать, но спорить он не стал.
– Давайте подробно рассмотрим наше положение, – предложил Ринсвинд. – Мы таинственным образом освободились из темницы, потом наткнулись на ничейную гору оружия, а вся стража словно специально выведена из строя. Меня что-то смущает, Е«ткак не пойму что.
– Тут даже карта есть! – воскликнула Ба бочка.
Ее глаза сияли. Она выставила свиток на все общее обозрение.
– На карте показано, как выйти? – спросил Ринсвинд.
– Нет! Здесь покои императора! Смотрите, они даже помечены! Две Огненные Травы рассказывал, что существуют карты Запретного Города! Наверное, он сейчас во дворце! Мы должны убить императора!
– Чем дальше, тем больше нам везет! подхватил Двацветок. Но знаешь, может, нам сначала с ним поговорить?..
– Вы что, не слышите меня? Мы не будем встречаться с императором! – прошипел Ринсвинд. Вам не приходит в голову, что стражники не сами себя поубивали? И что камеры просто так не открываются? И вы хоть раз в жизни находили ничейные мечи? Не говоря уже о картах с надписью «Эй, ребята, вам сюда»! Кстати, в порядке напоминания: вы собираетесь вступить в переговоры с человеком, крыша которого улетела далеко за Край.
– Но мы обязаны воспользоваться этой возможностью! горячо возразила Бабочка. Там будет полно стражников!
– Ну что ж, Великий Волшебник, значит, тебе придется вспомнить, как ты умеешь хотеть.
– Думаешь, я могу вот так щелкнуть пальцами, и все стражники попадают замертво? Ха!
– Но эти-то стражники попадали... – сообщила Цветок Лотоса.
Она как раз находилась у выхода из темниц и выглядывала наружу. Она и раньше относилась к Ринсвинду с благоговением. Теперь же, судя по всему, испытывала настоящий ужас перед безграничными возможностями Великого Волшебника.
– Это совпадение!
– Давайте будем серьезны, сказала Бабочка. – Во дворце есть кто-то сочувствующий нам.
– Возможно, этот человек ежеминутно рискует жизнью! Ведь известно, что некоторые евнухи на нашей стороне.
– Полагаю, это потому, что им нечего терять.
– Ты можешь предложить что-нибудь получше, Великий Волшебник?
– Да. Вернуться обратно в камеры.
– Что?
– Все это дурно пахнет. Ты что, действительно готова убить императора? То есть по-настоящему!
Бабочка засомневалась.
– Ну, мы часто разговаривали об этом. Две Огненные Травы говорил, что, убив император?., мы тем самым зажжем факел свободы...
– Ага. А гореть будешь ты. Пока не поздно, давайте вернемся в камеры. Это сейчас самое безопасное место. Я вас запру и... разведаю обстановку.
– Какое смелое предложение, – восхитился Двацветок. – И такое типичное для этого чело века, – добавил он с гордостью.
Бабочка наградила Ринсвинда взглядом, от которого волшебник уже привык приходить в ужас.
– Хорошая идея, – сказала она. – А я буду тебя сопровождать.
– О, но ведь это будет... очень опасно, – поторопился закончить Ринсвинд.
– Разве может со мной случиться что-нибудь плохое, ведь меня будет защищать сам Великий Волшебник? – парировала Бабочка.
– Верно. Как это верно, – подхватил Двацветок- – Со мной же ничего плохого не случилось.
– Кроме того, – продолжила его дочь, – у меня есть карта. Ты же можешь заблудиться и случайно покинуть Запретный Город.
Ринсвинд сдался. Ему вдруг пришло в голову, что бывшая жена Двацветка была, наверное, замечательно умной женщиной.
– Ну что ж, отлично, – произнес он. – Но ты не должна мешать мне. И ты будешь делать все, как я скажу, понятно?
– Веди, о Великий Волшебник! – поклонилась Бабочка.

– Так я и знал! – воскликнул Маздам. – Яд!
– Нет, нет. Это не едят. Это втирают в тело, – объяснил Профессор Спасли. – Смотри. А потом ты становишься чистым, как это называется у Нас, у цивилизованных людей.
Большинство воинов Орды стояли по пояс в теплой воде, целомудренно обхватив себя руками. Хэмиш наотрез отказался покинуть свое кресло, так что из воды торчала только его голова.
– Щипет! – пожаловался Коэн. – От меня кожа отваливается.
– Это не кожа, покачал головой Профессор Спасли. – Неужели никто из вас никогда не видел ванны?
– Как же, я видел, – отозвался Малыш Вилли.- – в ней-то я и прикончил Безумного Епископа Псевдополиса. Там еще плавали такие... – он нахмурился, – пузыри и прочее. И пятнадцать голых служанок.
– Чиво?
– Точно. Пятнадцать. Вижу как сейчас.
– Служанки – это здорово, – заметил Калеб.
– А у нас тут, кроме как о мыло, и не потрешься ни обо что.
– Императору во время ритуального омовения прислуживают двадцать две банщицы,--вмешался Шесть Благожелательных Ветров. -Если хотите, я могу пойти поговорить с гаремными евнухами, чтобы их разбудили. Пожалуй, это можно будет провести как «развлечения
Сборщик налогов горел желанием приступить к своей новой работе. Он подсчитал, что, хотя воины Орды как индивидуумы заработали за свою карьеру буквально горы золота, как герои-варвары они почти все это растратили на различные виды деятельности (внутренне он отнес их к категории «связи с общественностью»), обязательные при их профессии, так что теперь имели право на значительную компенсацию.
Тот факт, что ордынцы не были зарегистрированы ни в одной структуре по сбору налогов[24], к делу никак не относился. Важен сам принцип. Ну и, разумеется, процент.
– Никаких девушек, я настаиваю на этом, сказал Профессор Спасли. – Вы принимаете ванну для того, чтобы стать чистыми. На женщин будет масса времени позже.
– Назначу свидание, когда все это закончится... – немного робко пробормотал Калеб, с тоской вспоминая одну из тех немногих женщин, с которыми он когда-либо в своей жизни разговаривал. – Она сказала, у нее собственная ферма. Из меня выйдет неплохой петушок.
– Бьюсь об заклад, Проф сейчас заявит, что «петушок» бранное слово, – ухмыльнулся Малыш Вилли. – Правильнее называть «самец курицы».
– Ха, ха, ха!
– Чиво?
Пока Орда экспериментировала с маслом для принятия ванн (поначалу пытаясь применить его внутренне), Шесть Благожелательных Ветров бочком придвинулся к бывшему преподавателю.
– Знаешь, а я вдруг сообразил, что вы собираетесь украсть, – сказал он.
– В самом деле? – вежливо ответил Профессор Спасли.
Он наблюдал за Калебом, который, вроде бы осознав, что столько лет вел неправильный образ Жизни, теперь яростно наверстывал упущенное и пытался постричь ногти мечом.

Предыдущая страница 15 Следующая страница


Интересные времена 16

– Легендарный Алмазный Гроб Щз-Ю! – выдал Шесть Благожелательных Ветров.
– Опять не угадал.
– О.
– Так, господа, все выходим, – громко объявил Профессор Спасли. – Думаю, вы вполне Усвоили основные правила коммерции, общественных сношений...
– ...Ур, ур, ур... Прошу прощения...
– ...А также принципы налогообложения, – продолжал Профессор Спасли.
– В самом деле? И что же это за принципы? – спросил Коэн.
– Это когда отбираешь у торговца почти все его деньги, – Шесть Благожелательных Ветров подал Коэну полотенце.
– И все? Да я уже столько лет этим занимаюсь...
– Нет, ты отбирал все, – поправил Профессор Спасли. – И в этом ошибался. Ты убивал слишком многих, а тех, кого не убивал, оставлял слишком бедными.
– А по мне, так это правильно, – пробурчал Маздам, раскапывая серные карьеры своего уха. – Бедные торговцы богатые мы.
– Нет, нет, нет! Нет, нет, нет?
– Да! Это нецивилизованно]
– Тут все, как с овцами, объяснил Шесть Благожелательных Ветров. – С них же не сдирают шкуру в один прием, а стригут каждый год.
Лица ордынцев озадаченно вытянулись.
– Их жизненная политика – режь-хватай-беги, – отозвался Профессор Спасли с некоторой ноткой безнадежности в голосе. Неудачное сравнение.
– Это чудесный Поющий Меч Бона, да? – прошептал Шесть Благожелательных Ветров. – Я догадался! Вы именно его собираетесь украсть.
– Нет. Фактически глагол «красть» тут не совсем подходит. Ну что ж, господа... Быть может, вы еще не вполне цивилизованные, но, по крайней мере, вы теперь чистые, прилично одетые, а для многих цивилизация именно в этом и заключается. Думаю, теперь настало время... действовать.
Орда приосанилась. Действовать они умели.
– Вперед! В тронный зал! – бросил клич Чингиз Коэн.
Шесть Благожелательных Ветров не сразу сумел сделать соответствующие выводы, но наконец он все-таки сложил два и два.
– Император! – воскликнул он и в ужасе, смешанном со злым восторгом, поднес руку к губам. – Вы собираетесь выкрасть самого императора!
Коэн одарил его алмазной улыбкой.

В коридоре, ведущем в личные покои императора, обнаружились еще два мертвых стражника.
– Слушай, а как так получилось, что вас всех взяли живьем? – прошептал Ринсвинд. – Уместных стражников большущие острые мечи. А никто из вас не погиб.
– Наверное, нас собирались пытать, – ответила Бабочка. Во время нашей битвы пострадали с десяток стражников.
– О-о? И от чего же они пострадали? Вы обклеили их листовками? Или пели революционные песни, пока не свели их с ума? Слушай, кому-то вы нужны живыми.
В темноте половицы пели, отзываясь на каждый шаг хором скрипов и стонов – точь-в-точь как полы в Университете. Однако в прекрасном сияющем дворце это казалось чем-то странным и неожиданным.
– Такие полы называют соловьиными, – объяснила Бабочка. – Плотники помещают под гвозди маленькие железные хомутики, чтобы никто не мог прокрасться незамеченным.
Ринсвинд посмотрел на пол, на валяющиеся там и сям трупы. Ни один из стражников не успел даже обнажить меч. Он перенес вес тела на левую ногу. Пол завизжал. Затем на правую. Пол стонал.
– Тут что-то не так, прошептал он. – По такому полу к человеку никак не подкрадешься Значит, стражников убил кто-то им знакомый. Пошли отсюда...
– Мы идем дальше, – твердо сказала Бабочка.
– Это ловушка. Кто-то использует вас для своих грязных делишек.
Она пожала плечами.
– У большой нефритовой статуи поворачиваем налево, – указала она.

Было четыре чага утра. До рассвета оставался час. Кабинеты высокопоставленных придворных охраняли стражники, которых, впрочем, было не слишком много. В конце концов, здание располага лось в самом сердце Запретного Города, обнесенного высокими стенами. Ничто не предвещало опасности.
Чтобы всю ночь охранять пустые комнаты, требуется иметь ум особого склада. Одна Большая Река имел как раз такого рода ум, который тихонько вращался себе по орбите в блаженной пустоте черепа.
В справедливости его имени никто никогда не сомневался – стражник был примерно такого же размера и передвигался с той же скоростью, что и река Гунг. В детстве его прочили в борцы цумо, но он не прошел по умственному развитию, поскольку не сумел съесть стол.
Понятия скуки для него не существовало. На такие вещи у него просто не хватало воображения. Однако ему все же хватало ума пользоваться никогда не меняющимся выражением железной ярости, которое намертво застыло на забрале его шлема. Прикрывшись таким забралом, можно было спокойненько дремать – ну а спать стоя совсем нетрудно, надо только приноровиться.
Вот и сейчас Одна Большая Река преспокойно спал. Лишь иногда доносился тихий скрип – словно по полу кралась очень осторожная мышь.
Вдруг забрало поднялось, и чей-то голос требовательно вопросил:
– Ты скорее умрешь, чем предашь императора, – да или нет?
– Хорошенько подумай, прежде чем ответить, – предупредил второй голос.
Одна Большая Река сморгнул и перевел взгляд вниз. Привидение в скрипучем инвалидном кресле держало очень большой меч, острие которого упиралось точнехонько туда, где между верхней и нижней частями доспехов оставалась небольшая щелочка.
– Должен добавить, – сказал третий голос, последние двадцать девять человек, которые дали неверный ответ, уже... сушеная резаная рыба .. прошу прощения, мертвы.
– И кстати, мы вовсе не евнухи, – уточнил четвертый голос.
Думая, Одна Большая Река шевелил губами мыслительный процесс давался ему с большим трудом.
– Я бы предпочел остаться в живых, – наконец изрек он.
Человек с алмазными зубами дружески хлопнул его по плечу.
– Молодец, – похвалил он. – Вступай в Орду Такой парень, как ты, всегда пригодится. Таран из тебя выйдет хоть куда.
– Кто вы такие? – спросил Одна Большая Река.
– Это – Чингиз Коэн,- – представил Профессор Спасли. Совершил много великих деянии. Победитель драконов. Опустошитель городов. Однажды даже купил мне яблоко.
Никто не засмеялся. Еще в самом начале своей карьеры героя-варвара Профессор Спасли обнаружил, что Орда абсолютно не понимает сарказма, даже не знает, что это такое. Наверное, в общении с героями-варварами люди, как правило, избегают отпускать саркастические замечания.
Одну Большую Реку воспитали в строгом повиновении приказам. На протяжении всей своей ясизни он только и делал, что слушался да повиновался. Поэтому он беспрекословно последовал за человеком с алмазными зубами. С Коэном-варваром было очень трудно спорить.
– Но все-таки есть десятки тысяч человек, которые действительно скорее умрут, чем предадут императора, – прошептал Шесть Благожелательных Ветров, пока они гуськом шли по коридору.
– Очень надеюсь на это.
– И некоторые из них охраняют Запретный Город. Пока что мы благополучно избегали встречи с ними, но от этого они никуда не девались. В конце концов мы непременно на них наткнемся.
– Отлично! – обрадовался Коэн.
– Плохо, – покачал головой Профессор Спасли. – Конечно, встреча с этими ниндзями была неплохой разминкой...
– Разминкой... пробормотал Шесть Благожелательных Ветров.
– ...Но большая драка нам не нужна. Город будет весь залит кровью, вовек не отмоешь.
Коэн подошел к ближайшей, расписанной роскошными павлинами стене и вытащил нож.
– Бумага, – сказал он. – Бумага, черт ее дери. Бумажные стены. – Он просунул голову вовнутрь. Раздался пронзительный визг. – Упс, прошу прощения. Проверка стенобезопасности. – Он высунул голову, довольно ухмыляясь.
– Но через стены ходить нельзя! – воскликнул Шесть Благожелательных Ветров.
– Почему ?
– Потому что... потому что они... потому что они стены. Что будет, если все начнут ходить сквозь стены? Для чего тогда двери?
– Для других людей, ответил Коэн. – В какой стороне тронный зал?
– Чиво?
– Этой называется латеральное мышление, объяснил Профессор Спасли, когда все ордынцы устремились за Конном. В определенном виде латерального мышления Чингиз весьма преуел.
– А что такое «латеральное»?
– Э-э. По моему, есть еще такая мышца.
– Думать мышцами... Ага. Понятно, – кивнул Шесть Благожелательных Ветров.

Ринсвинд протиснулся в узкое пространство между стеной и статуей довольно жизнерадостной псины со свисающим из пасти языком.
– Ну, что будем делать? – подала голос Бабочка.
– Какова численность Красной Армии?
– Мы насчитываем много тысяч, – в голосе Бабочки звучал явный вызов.
– В одном Гункунге?
– О нет. В каждом городе существует своя ячейка.
– Ты это точно знаешь? Я к тому, ты с какими-нибудь другими ячейками встречалась?
– Это было бы опасно. Только Две Огненные Травы знает, как с ними связаться...
– С ума сойти. Хочешь узнать, что я обо всем этом думаю? Я думаю, что кто-то здесь очень хочет устроить революцию. А вы ведете себя так уважительно, так вежливо, что ему приходится из кожи вон лезть, чтобы ее организовать! Мятежники – очень удобная штука. Руки у тебя развязаны – делай что хочешь...
– Это не может быть правдой...
– А эти ваши собратья в других городах, они что, тоже совершают великие революционные дела?
– Сообщения об их деятельности приходят постоянно!
– И передает их наш общий друг Две Огненные Травы?
Бабочка нахмурилась.
– Да...
– Ну что, начинаешь понимать? – ухмыльнулся Ринсвинд. – Старые добрые мозговые клетки наконец-то зашевелились? Хорошо. Я тебя наконец убедил или как?
– Я... не знаю.
– Все, идем обратно.
– Нет. Теперь я должна выяснить, правду ли ты говоришь.
– Умереть, но выяснить? Если бы ты только Знала, как вы меня злите. Вот, смотри...
Ринсвинд прошагал в конец коридора, к широкой двери, охраняемой парой нефритовых драконов.
Он распахнул двери.
Открывшаяся комната была с низким потолком, но просторная. В центре, под балдахином, располагалась кровать. Очертания лежащей фигуры были трудноопределимы, однако была в ней какая-то неподвижность, наводящая на мысль о сне, от которого спящий вряд ли пробудится.
– Видишь? -спросил он. – Его... уже... убили...
Двенадцать солдат в изумлении уставились на Ринсвинда.
Он услышал, как за спиной у него пронзительно заскрипел пол. Вслед за тем что-то влажно зашумело, а потом захлопало, как будто кто-то выбивал о камни мокрую кожу.
Ринсвинд посмотрел на ближайшего солдата. Тот сжимал в руке меч.
Капля крови скользнула по лезвию и после эффектной драматической паузы упала на пол. Ринсвинд приподнял шляпу.
– Прошу прощения, – радостно сказал он. Это случайно не аудитория ЗБ?
И пустился наутек.
Полы под ногами пронзительно завизжали, а за спиной его кто-то беспрерывно выкрикивал одну из кличек Ринсвинда, которая звучала «Не Дайте Ему Уйти!».
«Дайте, молил про себя Ринсвинд, – о, пожалуйста, дайте мне уйти».
На очередном повороте он поскользнулся, буксовал, пролетая сквозь бумажную дверь и приземлился в декоративный пруд. Однако в Рисвинде. когда он летел на полной скорости, пробуждались свойства кота даже, можно сказать, мессианские свойства. Вода лишь слегка касалась его пяток, он, словно мячик, отскочил от поверхности пруда и помчался дальше.
Еще одна стена взорвалась. Он очутился в коридоре не исключено, что в том же, из которого бежал.
Он услышал, как сзади кто-то тяжело приземлился на ценную мебель.
Ринсвинд опять рванулся вперед.
Откуда – вот ключевое слово. Всегда убегаешь откуда-то. Ну а насчет куда обычно это само собой устраивается.
Ринсвинд скатился по длинному пролету из низких каменных ступенек, внизу вскочил на ноги и наугад припустил по очередному коридору.
Его ноги уже разработали план действий. Начинаем с огромных, безумных скачков – так мы уходим от непосредственной опасности, после чего переходим на ровный широкий шаг – чтобы как можно больше увеличить расстояние между нами и возможной угрозой Ничего сложного.
Есть одна история о бегуне, который после сра-йсения пробежал сорок миль, чтобы известить Жителей родного города о победе. Традиционно этого человека считают лучшим бегуном всех времен и народов. Однако, если бы он нес весть о надвигающемся сражении, в этом виде многоборья Ринсвинд легко побил бы его.
И все же... кто-то нагонял Ринсвинда.

Нож проткнул бумажную стену тронного зала и вырезал дыру, достаточно большую, чтобы мог проехать человек в инвалидном кресле.
Орда брюзжала.
– А вот Брюс-Гун никогда не опускался до того, чтобы входить в город всякими водными проводами.
– Заткнись.
– Он в жизни не унизился бы до черного хода, великий Брюс-Гун.
– Заткнись.
– Когда Брюс-Гун атаковал Аль Хали, он несся прямо на главные ворота и сопровождала его тысяча пронзительно кричащих всадников на низкорослых лошадках.
– Это верно, но последний раз, когда я видел Брюса-Гуна, его голова торчала на пике.
– Не стану спорить. Зато над главными воротами. Я к тому, что в город он все-таки попал.
– Ну да, его голова попала.
– О боги...
Профессор Спасли довольно улыбнулся. Зал, в который они вступили, был достаточно величествен, чтобы заставить Орду умолкнуть, пусть даже ненадолго. Размеры – это само собой. Но то была не единственная характерная черта данного тронного зала. Одно Солнечное Зеркало, когда объединял воедино племена, страны и маленькие островные народы, поставил перед собой задачу построить такой тронный зал, вид которого ясно говорил бы всяким вождям и послам – это самое большое помещение из всех, в которых ты когда-либо бывал или будешь, оно роскошнее всего того, что ты можешь себе представить, и подобных залов у нас пруд пруди.
Он хотел, чтобы тронный зал производил впечатление. Простые варвары, очутившись здесь, должны были падать ниц и молить о принятии их в Агатовую империю. Пусть тут стоят огромные статуи, сказал Одно Солнечное Зеркало. Пусть висят гигантские драпировки. Пусть голова кружится от столбов и роскошной резьбы. Пусть великолепие заставит умолкнуть входящего. Пусть это великолепие говорит ему: «Вот цивилизация, ты можешь либо присоединиться к ней, либо умереть. А теперь или падай на колени, или тебя укоротят каким-нибудь другим способом».
Орда соблаговолила ознакомиться с убранством зала.
Первым молчание нарушил Маздам.
– Неплохо, но в подметки не годится дому нашего предводителя в Скунде. Только гляньте, здесь даже очага посреди нет.
– Довольно безвкусно, как мне кажется. Аляповато.
– Чиво?
– Типичный чужеземный тронный зал.
– А я бы выкинул отсюда большую часть барахла. Построил бы свежую солому на пол, повесил на стены пару щитов стало бы гораздо уютнее.
– Чиво?
– И сколько столов сюда можно вместить! Прикиньте, какая пирушка получилась бы.
Коэн пересек огромное пространство, отделяющее Орду от трона, над которым нависал гигантский, богато украшенный балдахин.
– Смотрите-ка, у него над стулом зонтик.
– Небось, крыша течет. С черепицей всегда так. Хорошее тростниковое покрытие гарантирует вам сорок лет полной сухости.
Трон был сделан из лакированного дерева, но украшен большим количеством драгоценных камней. Коэн, не долго думая, уселся на него.
– Ну? – спросил он. – У нас получилось, а, Проф?
– Получилось. Теперь осталось только уцелеть, – ответил бывший учитель.
– Прошу прощения, – вставил Шесть Благожелательных Ветров. – Я не совсем понял: получилось – что?
– Значит, ты так и не догадался, что мы собирались украсть? – усмехнулся Профессор Спасли.
– Нет...
– Империю.
Несколько секунд выражение лица сборщика налогов не менялось, но затем губы Шести Благожелательных Ветров раздвинула улыбка ужаса.
– Пожалуй, прежде чем продолжить, требуется позавтракать, – сказал Профессор Спасли. Нельзя ли кого-нибудь позвать?
Застывшая улыбка все еще не сошла с лица сборщика налогов.
– Но... но... таким способом нельзя захватить империю! – выговорил наконец он. – Для этого нужна армия, как у вельмож! А просто так войти... Это против правил! И... и... тут тысячи стражников!
– Да, но все они остались снаружи, – возразил Профессор Спасли.
– И охраняют нас, – объяснил Коэн.
– Нет, они охраняют настоящего императора!
– Меня, стало быть, – ответил Коэн.
– Правда, что ли? – подал голос Маздам. – Й кто же умер, оставив тебе императорский престол?
– А никто и не должен был умирать, – пояснил Профессор Спасли. – В нашем случае это называется узурпацией.
– Точно, – подхватил Коэн. – Просто говоришь, «Эй ты, Гунга Дин, протри уши и слушай, что тебе говорят: бери ноги в руки и уматывай на какой-нибудь остров с глаз подальше, не то...»
– Чингиз, – мягко прервал его Профессор Спасли, – не мог бы ты воздержаться от разговоров в такой оскорбительной манере? Это нецивилизованно. Тут все-таки присутствует представитель Агатовой империи.
Коэн пожал плечами.
– Вам все равно придется разбираться со стражей и... и... прочим, – сказал Шесть Благожелательных Ветров.
– А может, нет, – ответил Коэн. – Объясни ему, Проф.
– Ты когда-нибудь видел, э-э, предыдущего Императора? начал Профессор Спасли.
– Разумеется, нет. Его мало кто видел, ведь... Слова замерли у него на устах.
– В том-то и все дело, – кивнул Профессор Спасли. Ты очень быстро схватываешь. Как, впрочем, и полагается лорду Главному Сборщику Налогов.
– Но у вас ничего не получится, потому что.. Шесть Благожелательных Ветров опять умолк
До него дошел смысл последней фразы Профессора Спасли.
– Лорд Главный Сборщик? Я? Черная шляпа и рубиново-красная пуговица?
– Да.
– А сверху еще перо, если хочешь, – щедро добавил Коэн.
Сборщик налогов погрузился в размышления.
– Значит... если есть, скажем, простой районный администратор, который очень жестоко обращается с персоналом, в особенности со своим заместителем, который трудится не покладая рук день и ночь, и этот администратор за свою жестокость заслуживает хорошей взбучки...
– Поскольку ты лорд Главный Сборщик Налогов, этот вопрос полностью в твоей компетенции.
Ухмылка Шести Благожелательных Ветров грозила залезть на затылок.
– А по поводу нового порядка налогообложения... – начал он. – Я лично всегда считал, что себестоимость воздуха куда выше той цены, которую за него платят...
– Мы выслушаем твои идеи с чрезвычайным интересом, – перебил его Профессор Спасли Потом. А пока, пожалуйста, распорядись насчет завтрака.
– Да, и позови сюда всех тех, кто считает, будто бы видел императора, добавил Коэн.

Преследователь нагонял.
Забуксовав, Ринсвинд повернул за угол и нос к носу столкнулся с перегородившими проход тремя стражниками. Эти стражники были очень даже живы и вдобавок вооружены мечами.
Кто-то пушечным ядром врезался ему в спину, свалил его на землю и проскакал мимо.
Ринсвинд закрыл глаза.
Послышались пара глухих ударов, стон, а затем очень странный железный шум.
Это был шлем, он волчком крутился на полу.
Ринсвинда рывком вздернули на ноги.
– Ты что, весь день здесь собрался валяться? – рявкнула Бабочка. Бежим дальше. Они следуют за нами по пятам!
Ринсвинд бросил взгляд на распростершихся стражников и вприпрыжку побежал за девушкой.
– Сколько их всего? на бегу спросил он.
– Пока семеро. Но двое теперь хромают, а у одного возникли проблемы с дыханием. Быстрее!
– Но ты... Как ты их?..
– Ты всегда вот так понапрасну расходуешь Дыхание?
– Честно говоря, до сих пор не встречал никого, кто мог бы бежать так же быстро, как я!
Они повернули за угол и едва не врезались в еще одного стражника.
Бабочка даже не остановилась. Она сделала Плавный, женственный шаг вперед, вихрем повернулась и ударила человека ногой в ухо с такой силой, что тот закрутился вокруг собственной оси и приземлился на голову.
Бабочка сделала паузу, восстанавливая дыхание, и поправила растрепавшиеся волосы.
– Надо разделиться, – сказала она.
– О нет! – воскликнул Ринсвинд. – В смысле, я же обязан тебя защищать!
– Я иду обратно, к остальным. А ты отвлеки стражников, уведи их куда-нибудь...

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

– И вы все так умеете?
– Разумеется, – раздраженно ответила Бабочка. – Я же говорила тебе, что мы сражались со стражниками. Ладно, речь не об этом... Если мы разделимся, один из нас точно уцелеет. Подлые убийцы! Они рассчитывали, что вся вина падет на нас!
– А я предупреждал. Однако, по-моему, вы сами добивались его смерти?
– Да, но мы ведь мятежники. А они – дворцовая стража.
– Э-э...
– Впрочем, не будем тратить драгоценное время. Встретимся на Небесах.
Она стрелой унеслась прочь.
– Э...
Ринсвинд огляделся. На мгновение воцарилась тишина.
В конце коридора показались стражники, но передвигались они крайне осторожно, как и подобает людям, которые только что повстречались с Бабочкой.
– Туда!
– Это она?
– Нет, это он!
– Держи его!
Ринсвинд опять набрал скорость, свернул за угол и вдруг обнаружил, что находится в тупике, который, учитывая приближающийся сзади грохот шагов, вполне мог стать последним тупиком в его жизни. Однако поблизости обнаружилась дверь. Ринсвинд пинком растворил ее, вбежал в комнату и затормозил...
Внутри царил мрак, но, судя по гулкости звуков, пространство было большим, а определенный газовый компонент в воздухе наводил на мысль о конюшне.
Однако был и свет, источником которого служил огонь. Ринсвинд подобрался к огню и увидел, что над ним висит огромный, размером с человека, котел, полный кипящего риса.
Немного спустя, когда его глаза несколько привыкли к полумраку, Ринсвинд разглядел чьи-то фигуры. На плитах, протянувшихся вдоль обеих стен огромной комнаты, лежали люди.
И тихонько похрапывали.
Хотя слово «люди» тут не совсем подходит. Вполне возможно, эти существа когда-то были людьми или, по крайней мере, имели людей среди своих предков, пока кто-то сотни лет назад не выдвинул весьма оригинальное предложение: «А давайте-ка посмотрим, насколько большим и Жирным может стать человек. Вырастим-ка по-настоящему здоровенных засранцев».
Рядом с каждой мирно дремлющей гигантской фигурой, облаченной в нечто напоминающее подгузник, стояла миска. Причем каждая миска вмещала в себя достаточно риса, чтобы двадцать человек разорвало в клочья. Судя по всему, эти миски предназначались на тот случай, если чудовище среди ночи вдруг проснется и захочет слегка перекусить.
В дверном проеме возникли двое Ринсвиндовых преследователей. Они постояли, привыкая к темноте, затем очень осторожно, вздрагивая от каждого колыхания живых курганов, двинулись вперед.
– Эй, эй, эй! – прокричал Ринсвинд. Замерев, стражники вытаращились на него.
– Вставатики, вставатики! Солнышко уже давно светит!
Схватив гигантский черпак, Ринсвинд заколотил им по котлу с рисом.
– Подъем! Руки на ширину... э-э... в общем, что у вас там самое широкое... и начинаем наклоны! И раз, и два!..
Спящие зашевелились.
– Оооооорррррр?
– Ооооооааааоооооооор!
Помещение затряслось, когда на пол разом опустились сорок стволооподобных ножищ. Плоть перегруппировалась в пространстве, и в полумраке Ринсвинду вдруг показалось, что на него взирают двадцать небольших пирамид.
– Хаааароооооооххххх?
– У этих людей, – прокричал Ринсвинд, в от чаянии тыча пальцем в своих преследователей, у этих людей есть бутерброд со свининой!
– Ооррруоррррааах?
– Оооооррррр?
И с горчицей!
– Ооооорррр!
Двадцать очень маленьких голов дружно повернулись. Отвечающие за мыслительную деятельность нейроны – общим числом восемьдесят – пробудились к жизни.
И пол покачнулся. Борцы начали движение в направлении стражников, движение медленное, но неостановимое, помешать которому может лишь столкновение с другим борцом или с континентом.
– Оооорррр!
Ринсвинд кинулся к двери в дальнем конце помещения. Он оказался в комнатушке, где два человека сидели, потягивая чай и играя в бакару-сан, а третий наблюдал за игрой.
– Борцы совсем оборцели! – крикнул Ринсвинд. – По-моему, они собираются сбежать!
Один из игроков швырнул фишки.
– Проклятье! Ведь их кормили не больше часа назад!
Похватав сети, плетки и защитную одежду, троица бросилась усмирять борцов, оставив Ринсвинда в полном одиночестве.
В этой комнатушке была еще одна дверь, через которую Ринсвинд и вышел – со спокойной небрежностью. У него не было опыта спокойно-небрежного выхождения в двери, но он посчитал, что сейчас вполне заслужил такое право.
За дверью его ждал еще один коридор. И Ринсвинд опять побежал. Отсутствие погони еще не причина, чтобы не бежать.

Лорд Хон складывал бумажный листок.
Это получалось у него блестяще, поскольку он умел целиком и полностью сосредотачиваться на задаче. Ум лорда Хона был подобен ножу – пусть даже со слегка искривленным лезвием.
Створка двери откатилась в сторону. Слуга, раскрасневшийся от бега, бросился на пол.
– О лорд Хон, вознесшийся...
– Воистину, – отозвался словно издалека лорд Хон, который как раз формировал решающую складку. – Что теперь пошло не так?
Мой господин?
– Я спросил, что случилось.
– Э... Мы убили императора, как нам и было приказано...
– Приказано кем?
– О мой господин! Вами!
– Неужели? – проронил лорд Хон, складывая листок вдоль.
Стражник закрыл глаза. Мелькнуло видение, мгновенное предвидение будущего. В этом видении присутствовал кол. Наконец стражник продолжил:
– Но... заключенных нигде нет, господин! Мы услышали, как кто-то приближается, а потом... потом мы увидели двух человек, господин. Мы сейчас преследуем их. Но все остальные исчезли.
– А как же лозунги? Как же революционные листовки? Неужели вы не обнаружили никаких следов настоящих преступников?
– Ничего, господин.
– Ясно. Теперь жди.
Руки лорда Хона продолжали ловко складывать листок, но сам лорд перевел взгляд на дру-г0го человека, также присутствовавшего в комнате.
– Ты имеешь что-нибудь сказать, Две Огненные Травы? – любезно осведомился он.
Революционный вождь пристыженно опустил глаза.
– Красная Армия обходится довольно дорого, – заметил лорд Хон. – Одни типографские расходы... И ты не можешь сказать, что я вам не помог. Мы отперли двери, убили стражников, дали вам мечи этих несчастных и карту – и что же? Теперь мы даже не можем обвинить их в убийстве императора – да остается он мертвым еще десять тысяч лет, – ведь их и след простыл. А люди будут задавать вопросы. Не могу же я поубивать всех. Кроме того, в здание проникли какие-то варвары.
– Это всего-навсего незначительные неувязки, мой господин... – Две Огненные Травы загипнотизированно следил за руками, ласкающими бумажный листок*
– Да? Вот только я не люблю неувязки. Стражник? Спасай свою жалкую душонку. Уведи его. Придется нам прибегнуть к другому плану.
– Мой господин!
– Да, Две Огненные Травы?
– Когда вы... когда мы договорились... когда было заключено соглашение, что Красная Армия дослужит вашим целям, вы обещали мне безопасность.
Лорд Хон улыбнулся.
– Ах да. Припоминаю. Я, по-моему, сказал что не отдам ни устного, ни письменного приказа о твоей смерти. И я должен держать свое слово – иначе кто я такой?
Он провел пальцами по последней складке и раскрыв ладони, поставил маленькое бумажное украшение на лакированный столик подле себя.
Две Огненные Травы и стражник дружно уставились на фигурку.
– Стражник... уведи его, – сказал лорд -он. Это был чудесным образом сложенный бумажный человечек.
Вот только на голову бумаги не хватило.

Ближайшее окружение императора, как выяснилось, насчитывало около восьмидесяти человек. Все они пребывали в различных стадиях разбуженности.
При виде того, кто восседал на троне, окружение остолбенело.
А Орда остолбенела при виде окружения.
– Кто эти старые ослицы с кислыми физиономиями, что в переднем ряду? – прошептал Коэн, подкидывая в воздух метательный но Для чего они могут сгодиться? Уж не для этого точно.
– Это жены бывшего императора, – прошипел Шесть Благожелательных Ветров.
– Мы же не обязаны на них жениться?
– Думаю, нет.
– А почему у них ступни такие маленькие? -спросил Коэн. – Мне нравятся женщины с большими ступнями.
Шесть Благожелательных Ветров объяснил. Лицо Коэна окаменело.
– Я многое узнаю о цивилизации, – заметил он. – Длинные ногти, искалеченные ноги и слуги, бегающие с какими-то бумажками. Ха.
– Ради всего святого, что здесь происходит? – спросил мужчина среднего возраста. – Кто ты такой? И кто эти старые евнухи?
– А ты кто такой? – Коэн извлек меч из ножен. – Мне надо знать, что выбить на твоем надгробии...
– Думаю, сейчас самое время представиться, – прервал его Профессор Спасли. Он выступил вперед. – Это, – продолжил он, – Чингиз Коэн, убери меч, Чингиз, так сказать, профессиональный варвар, а это – его Орда. Они захватили ваш город. И...
– Захватчики-варвары? – высокомерно произнес мужчина, игнорируя его вопрос. – Захватчики-варвары приходят тысячами! Верхом на Низкорослых лошадках и бешено вопя!
– А я говорил, – вставил Маздам. – Но разве меня кто-нибудь слушает?
– ...Они несут с собой пожары, ужас, насилие. Кровь реками льется по улицам!
– Кстати, мы еще не завтракали, – Коэн опять подбросил нож.
– Ха! Да я скорее умру, чем покорюсь таким, как вы!
Коэн пожал плечами.
– Что ж ты раньше не сказал?
– Упс, – только и смог выговорить Шесть Благожелательных Ветров.
Бросок был очень точен.
– Как его все-таки звали? – громко спросил Коэн, перекрывая звук падающего на пол тела. -Кто-нибудь здесь знает, как его звали?
– Чингиз, – вмешался Профессор Спасли, -сколько можно повторять: когда люди говорят, что скорее умрут, они вовсе не имеют в виду, что действительно предпочитают смерть. Во всяким случае, не всегда.
– Зачем же тогда они это говорят?
– Так принято.
– Опять цивилизация?
– Боюсь, что да.
– Давайте утрясем этот вопрос раз и навсегда! Коэн встал. Поднимите руки, кто скорее умрет, чем примет меня как императора?
– Есть кто-нибудь желающий? – спросил Профессор Спасли.

Ринсвинд трусил по очередному коридору. Из этого здания, что, вообще нет выхода? Несколько раз ему казалось, что вот он наконец-то вырвался отсюда, но на поверку оказывалось, что это всего лишь очередной дворик, образованный крыльями огромного дворца, с фонтанами, издающими мелодичное «тинь-тинь», и плакучими ивами.
А дворец тем временем пробуждался. Послышались...
...Шаги у него за спиной. Кто-то бежал.
– Эй... – окликнул чей-то голос. Ринсвинд юркнул в ближайшую дверь. Комната, в которой он очутился, была полна пара, вздымающегося большими гневными волнами. Ринсвинд едва разглядел фигуру какого-то человека. Тот, обливаясь потом, крутил огромное колесо. В мозгу Ринсвинда было мелькнула мысль о камере пыток, но тут он почуял запах мыла, и ее заменила другая догадка: прачечная! Изнуренные и бледные, но невероятно чистые фигуры оторвались от своих тазиков и без всякого интереса воззрились на пришельца.
Работающие здесь слуги не были похожи на людей, которые держат руку на пульсе событий.
Ринсвинд вприпрыжку прошелся между кипящими котлами.
– Так, продолжайте в том же духе. Молодцы. Вот-вот, лучше три. Ну-ка, посмотрим, как эти выжималы выжимают. Отлично. Есть тут еще один выход? Хорошие пузыри, просто отличные пузыри. Э...
Один из работников прачечной, по виду главный, бросил на Ринсвинда подозрительный взгляд. Судя по всему, он собирался что-то сказать, но не успел.
Повиляв по дворику, который представлял собой настоящий лабиринт из развешанного по веревкам белья, Ринсвинд наконец привалился к стене, чтобы перевести дыхание.
Пожалуй, хоть это и противоречит общим Принципам, иногда надо все же остановиться и немного подумать.
Итак, за ним гонятся. То есть гонятся за бе^ щим человеком в изрядно обгорелой остроконечной шляпе и линялом красном балахоне.
Ринсвинду потребовались большие усилия, чтобы привыкнуть к этой мысли. Ведь если на нем будет надето что-то другое, за ним перестанут гоняться.
На одной из бельевых веревок хлопали рубашки и штаны, раздуваемые легким ветерком. Судя по их виду, портновское искусство имело к ним ровно такое же отношение, какое рубка дров имеет к резьбе по дереву. Кто-то освоил искусство пошива трубы и на том остановился. Однако такую одежду носили все гункунгцы.
«Дворец – это город в городе, сообщил ему внутренний голос. Тут полным-полно народу, и каждый спешит по какому-то своему делу.
Следовательно... следовательно, надо снять шляпу», рассудительно добавил голос.
Ринсвинд сомневался. He-волшебник вряд ли способен оценить весь ужас этого предложен! Волшебник скорее снимет с себя балахон и штаны, чем откажется от шляпы. Ведь без шляпы он может сойти за обыкновенного человека. До него снова донеслись вопли. Глас разума прекрасно понимал, что если ему не удастся настоять на своем, то вскоре он будет так же мертв, как и все остальные части Ринсвинда, а поэтому саркастически добавил: «Hу прекрасно, продолжай цепляться за эту несчастную шляпу. Кстати, именно из-за нее мы влипли в эту заваруху. Вот только на чем ты собираешься ее носить? Головы-то у тебя скоро не будет» .
Руки Ринсвинда также почуяли, что времена вот-вот станут не просто интересными, а прямо-таки захватывающими, хотя и весьма непродолжительными. В общем, руки решили взять дела в свои пальцы. Они медленно потянулись, сняли с веревки пару штанов и рубаху и затолкали их под балахон.
Дверь распахнулась. Это опять были стражники, на этот раз новые, к которым присоединились двое погонщиков цумистов. Один из них указывал на Ринсвинда плетью.
Ринсвинд нырнул под арку и выскочил в сад.
В садике обнаружилась небольшая пагода. В окружении плакучих ив хорошенькая девушка стояла на мостике через ручей и кормила птичек.
А рядом какой-то человек что-то рисовал на плитке.

Коэн потер руки.
– Значит, желающих нет? Отлично. С этим разобрались.
– Гм.
Стоящий в переднем ряду человечек продемонстрировал изумительную игру, показывая, что руку он нет, не поднимает, руки он держит при себе.
– Прошу прощения, но... – запинаясь, проговорил он. – Это все, конечно, мое богатое воображение, но что будет, если мы вдруг решим позвать стражу?
– Мы убьем вас всех еще до того, как они успеет войти в дверь, – небрежно ответил Коэн, как бы говоря о совершенно очевидном факте. – Еще вопросы? добавил он, обращаясь к дружному хору охов и ахов.
– Э-э... у императора... то есть у прошлого императора... было несколько особенных стражников...
Послышался звенящий звук. Что-то маленькое и многоконечное запрыгало по ступенькам. Это была метательная звездочка.
– Мы с ними встречались, – ответил Малыш Вилли.
– Отлично, отлично, – поспешил согласиться коротышка. – Значит, с ними все улажено. Десять Тысяч Лет Жизни Императору!
Императорское окружение отреагировало этот призыв довольно вяло.
– Как тебя зовут, молодой человек? – спросил Профессор Спасли.
– Четыре Больших Рога, мой господин.
– Хорошо. Очень хороню. Сразу видно, ты далеко пойдешь. Какова твоя должность?
– Я главный помощник лорда-камергера, мои господин.
– А кто из вас лорд-камергер?
Четыре Больших Рога указал на человека, который некоторое время назад предпочел умереть. Что и требовалось доказать, сказал Профессор Спасли. Те, кто умеет приспосабливаться, очень быстро поднимаются по служебной лестнице. Не правда ли, лорд новый камергер? А теперь император желает завтракать.
– И что императору будет угодно откушать? осведомился свежеиспеченный лорд-камергер, в очередной раз являя чудеса сообразительности и приспособляемости.
– Император кушает все. Но сейчас вполне сойдет мясо, только куски побольше, и пиво, несколько бочонков. Вскоре ты и сам поймешь, что с кормлением нового императора никаких трудностей не возникнет. – Профессор Спасли улыбнулся понимающей улыбочкой человека, которой единственный способен оценить удачную шутку. – Император не слишком-то одобряет нетрадиционные блюда. Их он обычно называет «скользкой чужеземной мерзостью, фаршированной глазами и тому подобным». Нет, император предпочитает простую, здоровую пищу – например, сосиски. Их готовят из различных органов животных, провернутых через мясорубку и помещенных в полый отрезок кишечника. А-ха-ха. Но если хотите действительно ублажить его, то подайте на стол большие жаренные куски мяса. Я правильно говорю, мой господин?
Коэн тем временем разглядывал разношерстное собрание придворных. Когда целых девяносто лет сражаешься с мужчинами, женщинами, троллями, гномами, великанами и всякими зелеными многоногими тварями (а однажды – с громадным разъяренным раком), то волей-неволей научишься читать по лицам.
– А? – Коэн оторвался от своих наблюдений. – О-о! Угу. Вполне подойдет. Большие куски. Послушай, господин Сборщик Налогов... что эти люди делают во дворце?
– А что бы вы хотели, чтобы они тут делали?
– Ничего. Имел я их всех.
– Прошу прощения, мой господин? Он их [сложная пиктограмма], – перевел Профессор Спасли.
Вид у свежеиспеченного лорда-камергера стал слегка опешивший.
– Вы?.. Всех сразу?.. Здесь? – Это фигуральное выражение, юноша. Таким образом император дает понять, что желает чтобы все быстро покинули помещение.
Придворные заторопились прочь. Внятная пиктограмма стоит тысячи слов.

Некоторое время спустя художник Три Надежные Лягушки поднялся на ноги, вытащил из ноздри кисточку, снял с ветки мольберт и попытался думать о чем-нибудь хорошем.
Сад очень изменился.
Ива погнулась. Пагода была уничтожена вышедшим из-под контроля цумистом, который сожрал крышу. Голуби улетели. Мостик сломался. Его модель, наложница Нефритовый Веер, убежала вся в слезах после того как выбралась из декоративного прудика.
А еще кто-то украл его соломенную шляпу.
Поправив то, что осталось от его одеяний, Три Надежные Лягушки постарался взять себя в руки.
Плитка с наброском была, разумеется, раздавлена.
Он вытащил из сумки еще одну и потянулся за палитрой.
Прямо посредине которой красовался отпечаток гигантской подошвы.
Он едва не расплакался. От картины исходили такие хорошие вибрации. Он чувствовал, знал, что эта его картина войдет в историю. А краски? Эти люди вообще представляют себе, сколько в наше время стоит киноварь?
Три Надежные Лягушки вздохнул и покачал головой. Осталась только синяя краска. Ну ничего, он им покажет, что такое настоящий мастер...
Пытаясь не обращать внимания на царящую вокруг разруху, Три Надежные Лягушки сконцентрировался на событиях недавнего прошлого.
«Итак... – думал он. – Нефритовый Веер по мостику убегает от человека, который размахивает руками и кричит: "Прочь с дороги!", а следом за ним несутся человек с плетью, три стражника, пятеро стиральщиков и борец цумо, который так разогнался, что не может остановиться».
Придется, конечно, немного упростить, но...

Преследователи – не считая цумиста, чье телосложение не позволяло совершать столь сложные маневры завернули за угол.
– Куда он подевался?
Они находились во дворике, с одной стороны Которого стоял свинарник, а с другой располагалась помойка.
Прямо посредине дворика лежала остроконечная шляпа.
Один из стражников схватил за руку товарища, который попытался было сделать шаг вперед.
– Осторожнее, – предостерег он.
– Это же всего лишь шляпа.
– Ага, а остальное где? Не мог же он просто взять и... исчезнуть... превратиться...
Стражники попятились.
– Ты тоже слыхал?
– Говорят, он взмахнул руками, и в стене от такая дырища появилась!
– Это что! А я слышал, прилетел он к нам на невидимом драконе.
– Но что мы скажем лорду Хону?
– Я не хочу, чтобы от меня осталась горстка праха!
– А я не хочу докладывать лорду Хону, го мы его упустили. Хватит бед и без этого. А я только купил себе новый шлем...
– Ну... мы могли бы взять с собой шляпу. Как вещественное доказательство.
– Верная мысль. Возьми ее.
– Я? Почему я? Ты возьми!
– На нее может быть наложено какое-нибудь ужасное заклинание.
– В самом деле? Значит, если я до нее дотронусь, то ничего? Спасибо! Пусть ее возьмет кто-нибудь из этих!
Стиральщики попятились, гункунгская привычка к повиновению испарилась точно утренняя роса. Стражники были не единственными до кого дошли слухи о Великом Волшебнике.
– Только не мы!
– Получите срочный заказ на стирку носков!
Стражники обернулись. Из свинарника появился какой-то крестьянин. Он тащил мешок, а лицо его было прикрыто широкополой соломенной шляпой.
– Эй, ты!
Человек рухнул на колени и принялся колотить головой о землю.

Предыдущая страница 17 Следующая страница


Интересные времена 18

– Только не убивайте меня! Стражники переглянулись.
– Мы тебя не убьем, пообещал один из них, – если ты подойдешь к вон той шляпе и поднимешь ее.
– К какой шляпе, о могучий воин?
– Вон к той! И пошевеливайся! Крестьянин но-крабьи пополз по двору.
– Эта шляпа, о господин?
– Да!
Пальцы крестьянина ощупали плитку двора, наткнулись на потрепанные поля шляпы, и тут... Он издал громкий вопль.
– Твоя жена форменная корова! Мое лицо плавится! Плавится-а-а-а-а-а!
Ринсвинд выждал, пока топот быстро удаляющихся сандалий затихнет, после чего встал, отряхнул шляпу и спрятал в мешок.
Успех операции превзошел все ожидания. Кроме того, он выяснил еще одну очень важную вещь об империи: крестьян тут никто не замечает. Наверное, все дело в одежде. Только самые простые Люди одеваются так, а значит, тот, кто так одевайся, – простолюдин. Все очень логично. Тут действует тот же рекламный принцип, что и в случае со шляпой волшебника, только наоборот. Находясь в непосредственной близости от человека в остроконечной шляпе, вы стараетесь не делать никаких резких движений, ведете себя очень вежливо и осторожно. Зато человека в широкополой соломенной шляпе вы зовете исключительно «Эй, ты!» и...
Именно в этот самый момент кто-то сзади крикнул «Эй, ты!» и огрел Ринсвинда палкой по спине.
Затем перед Ринсвиндом возникло рассерженное лицо какого-то слуги. После чего перед Ринсвиндовым носом возник грозящий палец.
– Ты опоздал! Какая нерадивость! Ну-ка, быстро внутрь!
– Но я...
Палка снова опустилась на плечи Ринсвинда. Слуга гневно указал на дверь расположенного в некотором отдалении сарая.
– Дерзость! Позор! Немедленно работать! Мозг Ринсвинда уже приготовил было слова:
«Ага, стало быть, раз у нас есть большая палка, мы думаем, будто мы самый Умник-сан? Что ж, а я, так уж вышло, Великий Волшебник, и сен-час мы посмотрим, многого ли ты добьешься со своей большой палкой ».
Но где-то на полпути между мозгом и языком эти слова превратились в:
– Слушаюсь и повинуюсь, господин! Уже иду!
В тронном зале осталась только Орда.
- – Итак, господа, у нас получилось, – нарушил молчание Профессор Спасли. – Перед вами да тарелочке лежит весь мир.
– Все сокровища, какие мы только пожелаем. – мечтательно добавил Маздам.
– Точно.
– Так чего ж мы тут торчим? – спросил Маздам. – Быстрее за мешками!
– Мешки больше не нужны, возразил Профессор Спасли. – На этот раз вы будете красть у самих себя. Это целая империя. Ее нельзя запихать в мешок и поделить вечером у костра!
– Может, тогда изнасилуем кого-нибудь? Профессор Спасли вздохнул.
– Насколько мне известно, императорский гарем насчитывает триста наложниц. Уверен, они с большим удовольствием с вами встретятся, хотя они встретятся с вами с еще большим удовольствием, если вы удосужитесь перед этим снять башмаки.
Лица у стариков озадаченно вытянулись наверное, примерно так выглядела бы рыба, пытающаяся постигнуть концепцию велосипеда.
– Будем брать что полегче, произнес наконец Малыш Вилли. Рубины и изумруды, особенно на них надо налегать!
А уходя, чиркнем спичкой, добавил Винсент. Эти бумажные стены и лакированное дерево запылают только так!
– Нет, нет, нет! воскликнул Профессор Спасли. – Одни только вазы в этой комнате бесценны.
– Н-да, великоваты, не унести. Слишком мц0. го лошадей потребуется.
– Но... а как же цивилизация?
– Хорошего понемножку. Как-нибудь мы вер. немея. Правда, Коэн?
Коэн, сгорбившись на своем троне, смотрел в дальнюю стену.
– Правда что? – опомнился он.
– Я говорю, берем что утащим и отправляемся восвояси, домой, верно?
– Домой... угу...
– У нас ведь такой был План?
Коэн избегал смотреть в глаза Профессору Спасли.
– М-да... План... – пробормотал он.
– И надо признать, дельце-то выгорело, – похвалил Маздам. – Отличный был План. Чтобы ты въехал вместо босса. Здорово. Клевая затея. Никаких хлопот. Никакой возни с замками и прочим. А теперь идем домой. Со всеми сокровищами, которые сможем унести.
– Зачем? – вдруг спросил Коэн.
– Зачем что? Это же сокровища. Коэн, казалось, принял некое решение.
– Слушай, Маздам, как ты потратил свою последнюю добычу? Ты говорил, что из того замка с призраками вынес три мешка золота и драгоценностей.
Маздам выглядел несколько озадаченным, i 'lK будто его только что спросили, как пахнет фиолетовый цвет.
– Как потратил? Не знаю... Ну, ты ж в курсе, как оно бывает. Какая разница, на что тратить?..
– Добро ж награбленное. А ты... ты на что свою последнюю добычу потратил?
Коэн вздохнул.
Маздам воззрился на него, разинув рот.
– Надеюсь, ты не думаешь о том, чтобы по-настоящему остаться здесь? – Он бросил гневный взгляд на Профессора Спасли. – Какую вы тут кашу втихаря заварили?
Коэн постучал пальцами по подлокотнику трона.
– Вот ты говоришь «домой», – сказал он. – А куда домой?
– Ну... какая разница...
– Да и Хэмиш вон...
– Чиво? Чиво?
– Як тому... ему ведь сто пять, верно? Может, пора уже остепениться, осесть где-нибудь?
– Чиво?
– Осесть? повторил Маздам. – Ты однажды это попробовал. Украл ферму и сказал, что будешь разводить свиней! А потом бросил... Сколько ты там свиней разводил? Часа три?
– Чивоонгрит? Чивоонгрит?
– Говорит, ТЕБЕ ПОРА УЖЕ ОСЕСТЬ ГДЕ-НИБУДЬ, Хэмиш.
– Я вас всех сейчас так осяду!

В дворцовых кухнях стоял шум-гам. Тут собралось пол императорского двора – причем большинство людей забрели сюда впервые. Народу было, как на уличном рынке, и слугам, чтобы делать свое дело, приходилось пробиваться сквозь толпу.
Тот факт, что один из этих слуг, по-видимому, не совсем точно знал, в чем именно заключаются его обязанности, прошел во всеобщей суматохе незамеченным.
– А как от него пахло! – вздернула брови госпожа Два Ручейка. – Ну и вонь.
– Как в жаркий день от свинарника! – согласилась госпожа Персиковое Деревце.
– К счастью, лично я не имею привычки гулять в жаркий день вокруг свинарника, поэтому ничего не могу сказать, – высокомерно ответила госпожа Два Ручейка.
Госпожа Нефритовая Ночь, которая была намного моложе первых двух жен и находила запах Коэна запах немытого льва – довольно притягательным, сочла за лучшее промолчать.
Шеф-повар поморщился:
– И все? Просто мясо? Большие куски? Жрал бы уж тогда всю корову целиком!
– Подожди, ты еще не слышал о любимой еде этих дьяволов. Сосиска называется, – ответил лорд-камергер.
– Большие куски. – Повар, казалось, вот-вот зарыдает. – Разве, чтобы приготовить обычные куски мяса, нужно мастерство? Даже без соуса. Да я скорее умру, чем буду просто жарить куски мяса!
– Гм, – откликнулся новый лорд-камергер. На твоем месте, прежде чем говорить такие вещи, я бы очень и очень подумал. Новый император, да принимает он ванну ближайшие десять тысяч лет, склонен истолковывать подобные фразы слишком прямолинейно...
Бульканье голосов прервалось. Причиной неожиданной тишины стал тоненький, резкий звук. Его издала пробка, вылетевшая из бутылки.
Лорд Хон, как истинный великий визирь, обладал способностью появляться будто из ниоткуда. Его взгляд прошелся по кухням, как метла. Это был единственный вид работы по дому, которую он когда-либо выполнял. Лорд Хон выступил вперед и продемонстрировал всем маленький черный пузырек.
– Подавайте мясо, приказал он. А соус сам о себе позаботится.
Собравшиеся наблюдали за происходящим с интересом, смешанным с ужасом. Применение ядов было неотъемлемой частью жизни гункунгского двора, однако отраву в блюда, как правило, подмешивали украдкой – это считалось хорошим тоном.
– Кто-нибудь желает высказаться? – осведомился лорд Хон.
Его взгляд был подобен серпу. Ощутив этот взгляд, человек потом долго себя ощупывал все ли на месте.
– Очень хорошо, – сказал лорд Хон. – Я скорее умру, чем увижу... варвара, восседающего на Императорском троне. Пусть ест свое... мясо. Подайте блюдо сюда.
В подполе зашебуршались, послышалась ругань, потом кто-то кого-то огрел палкой. Наконец, из толпы показался крестьянин, катящий на тележке огромное прикрытое крышкой блюдо.
– Не смею лицезреть ваш... сад в благоприятном положении... черт... сиятельный облик, о господин.
Лорд Хон поддернул носком распростершуюся фигуру.
– Приятно видеть, что искусство уважения еще не совсем умерло, – заметил он. – Сними крышку.
Человек встал и, не переставая приседать и кланяться, поднял крышку.
Лорд Хон перевернул пузырек и держал его так, пока не вытекла, зловеще зашипев, последняя капля. Зрители наблюдали в почтительном молчании.
– А теперь подай варварам завтрак.
– Разумеется, ваша небесная... чернильная кисть... ивовый забор... праведность.
– Откуда ты, крестьянин?
– Из Бес Пеларгика, о господин.
– А. Я так и подумал.

Большие бамбуковые двери скользнули по желобам. Вошел свежеиспеченный лорд-камергер, следом за которым спешил целый караван слуг с тележками.
– Завтрак, о господин на тысячу лет, – провозгласил он. – Большие куски свинины, большие куски козлятины, большие куски вола и журенный рис семь раз.
Один из слуг снял крышку с блюда.
– Но прислушайтесь к моему совету и не дотрагивайтесь до этой свинины, – произнес он. – Она отравлена.
Камергер рывком обернулся.
– Дерзкая свинья! За это ты будешь казнен.
– Эй, да это же Ринсвинд! – узнал Коэн. – Во всяком случае, очень похож...
– Могу предъявить шляпу, – торопливо сказал Ринсвинд. Сейчас, она где-то тут, в штанах...
– Значит, свинина отравлена? – переспросил Коэн. – Ты уверен?
– Отравлена или нет, но ее полили из черного пузырька с черепом и костями на этикетке. Кроме того, жидкость зловеще дымилась и шипела, – – ответил Ринсвинд, пока Профессор Спасли помогал ему привести себя в порядок. – Ты спросишь: а может, это была анчоусовая эссенция? Так вот, вряд ли.
Стало быть, яд, заключил Коэн. – Терпеть не могу отравителей. Самый мерзкий тип людей. Лазают в твою тарелку грязными руками, подкладывают туда всякую гадость... Он в ярости воззрился на камергера.
– Это ты сделал? Он опять посмотрел на Ринсвинда и ткнул большим пальцем в сторону съежившегося камергера. – Это он сделал? Если это так, я поступлю с ним так же, как в свое время поступил со Змеежрецами Нового Начала. Но на этот раз я использую оба больших пальца!
– Нет, качнул головой Ринсвинд. – Это какой-то тип по имени лорд Хон. Но все они стояли рядом и смотрели.
Лорд-камергер издал приглушенный вопль. Он кинулся на пол и потянулся было губами к ногам Коэна, но вовремя сообразил, что целовать ноги героя-варвара не менее вредно для здоровья, чем есть отравленную свинину.
– Милосердия, о небесное создание! Все мы пешки в руках лорда Хона!
– И что же такого особенного в этом Хоне?
– Он... замечательный человек! – затараторил лорд-камергер. – Слова плохого про него не скажу! Я же не верю, что у него повсюду шпионы! Да здравствует лорд Хон, совершенно искренне желаю ему долгой жизни!
Он рискнул посмотреть наверх и обнаружил прямо у своих глаз кончик меча Коэна.
– Ага, но сейчас ты кого больше боишься? Меня или этого лорда Хона?
– Э... Лорда Хона! Коэн приподнял бровь.
– Впечатляет. Говоришь, его шпионы повсюду?
Он оглядел огромный зал. Взгляд Коэна остановился на очень большой вазе. Небрежно, слов но бы прогуливаясь, он подошел к вазе и поднял крышку.
– Ты там как? Все в порядке?
Э-э... да? послышался голос из глубины вазы.
Тебе всего хватает? Запасной блокнот? Гор шок?
– Э-э... да?
– А не хочешь ли, скажем, галлонов этак шестьдесят кипятка?
– Э-э... нет?
– Ты скорее умрешь, чем предашь лорда Хона?
– Э-э... а можно минутку подумать? Никаких проблем. Чтобы воду нагреть, все
равно время уйдет. Ладно, до встречи. Он вернул крышку на место.
Эй, Одна Большая Мать? позвал он.
– Одна Большая Река, Чингиз, поправил Профессор Спасли.
Стражник с рокотом пробудился к жизни.
– Следи за вазой! Попробует удрать, сделай с ним то, что я некогда сделал с Зеленым Некромантом Ночи, понятно?
– Но, господии, я не знаю, что вы с ним сделали, – пожал плечами стражник.
Коэн объяснил. Одна Большая Река просиял. Из кувшина донеслись звуки, характерные для человека, который с трудом сдерживает рвоту.
Широким шагом Коэн направился обратно к трону.
– Расскажи мне еще о лорде Хоне, велел он.
– Он великий визирь, ответил камергер.
Коэн и Ринсвинд переглянулись.
– Тогда все понятно, – кивнул Ринсвинд. Известный факт, все до одного великие визири...
...Отъявленные и законченные подонки, завершил Коэн. Ума не приложу почему. Стоит надеть на человека тюрбан с колпачком посредине, как все нравственные... эти, как их там, в общем, летят к чертям. С великими визирями я не церемонюсь. Увидел – убил. Кучу времени экономит.
– Он мне сразу, как только я его увидел, показался каким-то скользким, – заметил Ринсвинд. – Слушай, Коэн...
– Для тебя он император Коэн, – вмешался Маздам. – Никогда не доверял волшебникам. Да и вообще, мужикам в платьях я не доверяю.
– Ринсвинд нормальный парень... – начал Коэн.
– Спасибо! – поблагодарил Ринсвинд.
– ...А как волшебник не стоит и ломаного гроша.
Между прочим, я только что, спасая тебя, рисковал собственной шкурой. Спасибо на добром слове, – буркнул Ринсвинд. – Слушай, несколько моих друзей сейчас томятся в темнице. Не мот бы ты... Император?
– Типа того, – отозвался Коэн. Временно, – подсказал Маздам.
– Де-факто, – уточнил Профессор Спасли.
– Значит ли это, что ты можешь отправить моих друзей в какое-нибудь безопасное место? По-моему, лорд Хон убил прежнего императора и теперь хочет свалить всю вину на них. Одна надежда, в темнице он их искать не будет.
– Почему? – не понял Коэн.
– Потому что, если бы у меня был шанс убежать из темницы лорда Хона, я бы не преминул им воспользоваться, – с жаром принялся объяснять Ринсвинд. – Ни один человек в здравом рас судке не вернется обратно в тюрьму, если считает, что у него есть шанс скрыться.
– Ладно, – согласился Коэн. – Малыш Вил ли. Одна Большая Мать, прихватите кого-нибудь еще себе в подмогу и приведите этих людей сюда.
– Сюда? – переспросил Ринсвинд. – Я просил, чтобы их отправили в какое-нибудь безопас-ное место!
– – Но здесь ведь есть мы, – возразил Коэн. – Мы можем их защитить.
– А кто защитит вас?
Это замечание Коэн проигнорировал.
– Лорд-камергер, – сказал он, – вряд ли лорд Хон отпивается где-нибудь поблизости, а вот другие... Среди придворных я видел типа с носом, как у барсука. Жирный такой паскудник, в большущей розовой шляпе. С ним еще была костлявая женщина с лицом, похожим на булавочницу.
– Вы говорите о лорде Девять Гор и госпоже Два Ручейка. Описание было очень точным, и лорд-камергер сразу понял, о ком идет речь. – Э-э... Вы на меня не сердитесь, о господин?
– Благослови тебя боги, нет, – усмехнулся Коэн. – Честно говоря, парень, ты произвел на Меня столь неизгладимое впечатление, что я хочу Изложить на тебя кое-какие дополнительные обязанности.
– Господин?
– Ну, во-первых, отныне ты будешь пробовать все мои блюда. А теперь иди и приведи тех двоих. Они мне совсем не понравились.
Несколько минут спустя ввели Девять Гор и Два Ручейка. Взгляды, которые оба бросили – Начала на нетронутую пищу, потом на Коэна, – прошли бы незамеченными, не знай присутствующие всю подоплеку дела. Коэн весело кивнул.
– А ну-ка, покушайте чуть-чуть, – приказал он.
– Мой господин! Я только что плотно позавтракал! Я совершенно сыт! – возопил Девять Гор.
– Какая жалость, – произнес Коэн. – Одна Большая Мать, прежде чем уйдешь, отведи господина Девять Гор вон туда и проследи, чтобы Б животе у него освободилось местечко для второго завтрака. То же самое относится и к мадам если в ближайшие пять секунд я не услышу ее громкого чавканья. Набиваем полные рты, понятно? И не забудьте про соус.
Одна Большая Река извлек меч. Двое вельмож как загипнотизированные смотрели на поблескивающие жиром горы.
– По мне, выглядит очень даже аппетитно, – тоном человека, который не прочь поболтать за обедом, произнес Коэн. – Но по тому, как вы смотрите, можно подумать, будто с едой что-то не так.
Девять Гор осторожно положил в рот кусочек свинины.
– Чрезвычайно вкусно, – неразборчиво ьр0" бормотал он.
– А чего тогда не глотаешь? пойнтер» совался Коэн.
Мандарин судорожно сглотнул.
– Дивно, – выговорил он. – А теперь, если ваше императорское величество простит меня…
– Не торопись, – остановил его Коэн. – Мы лее не хотим, чтобы ты случайно сунул себе в рот два пальца, а?
Девять Гор икнул.
Из-под полы его халата заструился дым.
Орда успела нырнуть в укрытие за мгновение до того, как взрыв унес с собой приличную часть паркета, небольшую область потолка и всего лорда Девять Гор.
Черная шляпа с рубиновой пуговицей, повращавшись на полу, остановилась.
– От маринованного лука меня вот так же пучит, – прокомментировал Винсент.
Госпожа Два Ручейка не смела открыть глаза.
– А ты что, совсем не голодна? – вежливо осведомился Коэн.
Она покачала головой.
Коэн откинулся на спинку трона.
– Одна Большая Мать?
– Река, Коэн, – поправил Профессор Спасли, когда громоздкий стражник выступил вперед.
– Уведи ее и посади в одну из темниц. Проследи, чтобы у нее не было недостатка в еде – надеюсь, ты понимаешь, о чем я.
– Понимаю, мой император.
– А лорд-камергер может отправляться обратно на кухню и сообщить шеф-повару, что в следующий раз он будет есть вместе с нами, причем первым, понятно?
– Разумеется, ваше величество.
– И это называется жизнь? – взорвался Калеб, когда лорд-камергер торопливо скрылся с глаз долой. – Вот что значит быть императором!
– Собственной тарелки боишься! Нас, наверное поубивают в собственных постелях!
– Как-то не представляю, чтобы тебя убили в собственной постели, – – заметил Маздам.
– У тебя ж даже одеяла собственного никогда не было, не то что постели, – поддержал Коэн.
Он подошел к большой вазе и пнул ее.
– Ты все слышал?
– Так точно, господин, – отозвалась ваза.
Орда отреагировала нервными смешками. Профессору Спасли вдруг пришло в голову, что воины-варвары просто не привыкли к таким вещам. Если истинный варвар решит убить кого-нибудь во время еды, он сделает все честь по чести: пригласит врага вместе со всеми его оруженосцами к себе в дом, усадит, накормит, напоит, дождется, когда они попадают под столы, а потом вызовет из укрытия своих людей и те открыто, без всяких дурацких уловок перережут врагам глотки, так что те умрут быстро и почетно. Это – честно. Стратегема «напои врага своего и перережь ему сонному глотку» была старым, испытанным трюком, описанным во многих книжках (и описанным, разумеется, не варварами: варвары искренне считают, что у книг несколько иное назначение). Не один человек пролил свою кровь над пудингом. Но по крайней мере еде всегда мо «-но было доверять. Варвары не подкладывают в пищу всякую отраву. Ведь никогда не знаешь. а вдруг тебе самому захочется перекусить.
– Прошу прощения, ваше величество, – промолвил Шесть Благожелательных Ветров, наклоняясь к самому уху Коэна, – мне кажется, лорд Маздам прав. Э-э. Я немного знаком с историей. Самый правильный метод унаследовать трон – это прийти к нему по морям крови. Что лорд Хон и собирается сделать.
– Как ты сказал? По морям крови?
– Ну, или по горам из черепов. Так тоже можно.
– Но... но... Я считал, что корона империи передается от отца к сыну, – не веря своим ушам, промолвил Профессор Спасли.
– Это верно, – ответил Шесть Благожелательных Ветров. – Полагаю, теоретически такое тоже может случиться.
– Ты говорил, когда мы поднимемся на вершину пирамиды, все будут беспрекословно исполнять любой наш приказ, – требовательно обратился Коэн к Профессору Спасли.
Маздам посмотрел сначала на одного, потом на другого.
– Так вы двое сговорились? Вы все спланировали? – обвиняющим тоном возвестил он. – Вы затеяли все именно для того, чтобы завладеть Троном! И это обучение цивилизации... А что сказали нам? О, это будет самый грандиозный налет в истории!.. Я-то думал, ухватим добычу пожирнее да только нас и видели! Грабь и разбойничай, вот путь истинного варвара...

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

– Грабеж и разбой, грабеж и разбой... Я сыт по горло вашими грабежами и разбоями! – воскликнул Профессор Спасли. – Вы что, больше ни о чем не можете думать?
– Можем. О насилии, например, – мечтательно отозвался Винсент.
– Не хочется тебя огорчать, Проф, но в их слова есть смысл, – сказал Коэн. – Сражаться, грабить... такова наша жизнь. И меня тоже тошнит от всех этих поклонов и подписанных кем-то клочков бумаги. По-моему, не гожусь я для цивилизации.
Профессор Спасли закатил глаза.
– Даже ты, Коэн? Вы все такие... тупые – взорвался он. – И зачем я только с вами связался?! Вы посмотрите на себя! Знаете, кто вы такие? Вы легенды!
Орда попятилась. Подобное зрелище – Проф, вышедший из себя, – они наблюдали впервые
– От слова «легендум», означающего «нечто, записанное на бумаге», продолжал Профессор Спасли. – Книги – слышали о таких? Кто-то пишет, кто-то читает. Но все это так же недоступно вам, как Потерянный Город И...
Рука Маздама несколько нервно поднялась воздух.
– Вообще-то, я однажды нашел Потерянный Город И...
– Закрой рот! Я говорю... Что я говорю?.. Ах да... Вы ведь даже читать не умеете! Вы так и удосужились научиться читать. Так вот что я скажу: вы выбросили за окно полжизни. Вместо того чтобы охотиться за побрякушками, вы могли бы копить жемчужины мудрости. Так что пусть люди читают о вас в книгах. Встречаться вами лицом к лицу лучше не стоит, потому что вы, господа, одно большое разочарование!
Ринсвинд изумленно слушал, ожидая, что вот-вот Профессору Спасли отрубят голову. Но почему-то этого все не происходило. Наверное, он был слишком рассержен – как-то неловко рубить человеку голову, когда он в таком состоянии.
– Что конкретно в этой жизни вы сделали, господа? Только не заводите мне старую шарманку насчет украденных драгоценностей и побед над чудовищами. Что вы сделали реального?
Маздам опять поднял руку.
– Ну, я однажды убил всех четырех из...
– Да, да, да, – раздраженно махнул рукой Профессор Спасли. – Ты убил это и украл то, нанес поражение гигантским человекоядным авокадо, но... это все... ерунда. Шелуха, вот что это такое, господа! Вы ничего в мире не изменили! До вас никому нет никакого дела! В Анк-Морпорке я учил мальчишек, которые были искренне уверены, что вы – миф. Вот чего вы добились. Они не верят, что вы на самом деле существуете. Считают, что вас кто-то выдумал. Вы – сказки, господа. И когда вы умрете, никто этого не заметит, потому что вас уже считают мертвыми!
Он сделал паузу, чтобы восстановить дыхание, и затем продолжил, уже более медленно:
– Но здесь... здесь вы могли бы обрести плоть. Могли бы перестать играть и начать жить. Могли бы возвратить миру древнюю и местами подгнившую империю. По крайней мере... – Его голос почти совсем стих. – По крайней мере, на это я надеялся. Мне действительно казалось, что, возможно, мы и в самом деле могли чего-то добиться...
Он сел.
Орда осталась стоять, разглядывая свои ноги и колеса.
– Гм. Можно я скажу? Все до единого вельможи выступят против вас, – промолвил Шесть Благожелательных Ветров. – Они уже рядом, на подходе со своими армиями. Обычно они дерутся между собой, но сейчас они все будут сражаться против вас.
Я им что, так не нравлюсь? Они предпочитают какого-нибудь отравителя, вроде Хона? удивился Коэн. – Он же настоящая сволочь!
– Да, конечно... но эта сволочь из ихних.
– Мы могли бы легко отбить нападение. У этого дворца толстые стены, – заметил Винсент. В смысле не бумажные.
– Даже не думай, – возразил Маздам. То ко не осада. С этими осадами вечно столько геморроя. Ненавижу есть крыс и башмаки.
– Чиво?
Он сказал, ВО ВРЕМЯ ОСАДЫ ЖРУТ КРЫС И БАШМАКИ, А ОН ЭТОГО НЕ ХОЧЕТ.
– Крысам – – башмаки? Зачем?
– Сколько у них солдат? – спросил Коэн.
– По-моему... тысяч шестьсот-семьсот, – ответил сборщик налогов.
Прошу прощения, Коэн спустился с трона. – Я должен посоветоваться с Ордой.
Орда сгрудилась в кучу. Хриплый обмен репликами перемежался периодическими «чиво?» Затем Коэн повернулся.
– Моря крови, говоришь? – прищурился он.
– – Э-э. Да, – Подтвердил сборщик налогов.
После некоторого перешептывания из Орды высунулась голова Маздама.
– И горы из черепов, говоришь?
– Да. Да, именно так я и сказал. Наверное, – еще раз подтвердил сборщик налогов.
Он нервно посмотрел на Ринсвинда и Профессора Спасли. Те лишь пожали плечами.
Бу-бу-бу, бу-бу-бу, «чиво?»...
– Прошу прощения?
– Да?
– А какой примерно вышины должна быть гора? Черепа, их ведь довольно трудно уложить.
– Откуда мне знать? Достаточно высокая!
– Много черепов!
– Просто хотел уточнить.
Орда, казалось, пришла к какому-то решению. Они повернулись к Ринсвинду и Спасли.
– Мы будем драться, – объявил Коэн.
– Предупреждать надо было обо всех этих черепах и крови, – поддержал его Маздам.
– Мы им покажем, какие мы мертвые! – крякнул Хэмиш.
Профессор Спасли покачал головой.
– Вы, наверное, чего-то не поняли. Наши Шансы на победу – один к миллиону! – воскликнул он.
– Зато какое доказательство того, что мы живы! – хмыкнул Калеб.
– Да, но весь смысл моей затеи заключался в том, чтобы показать вам: можно добраться до вершины пирамиды другим путем, вовсе не обязательно резать всех направо-налево, возразил , Профессор Спасли. В застойном обществе .го действительно возможно. Но если вы вступит в бой против сотен тысяч, то наверняка погибнет.
И вдруг, к собственному изумлению, добавил.
– А может, и нет.
Орда заухмылялась.
– Риск нас не пугает, заявил Маздам.
– Нам нравится рисковать по-крупному – добавил Калеб.
– Видишь ли, Проф, один шанс из миллиона не многим отличается от одного шанса из десяти, объяснил Коэн. – Давай прикинем... – Ом принялся загибать пальцы. – Во-первых, средний солдат, который сражается за деньги, а не за свою жизнь, не станет рисковать столь дорогой сердцу шкурой и лезть вперед. Он что, дурак? Пусть другие умирают первыми. А во-вторых, какой бы большой армия ни была, вся разом о на нас не навалится. Одновременно к нам может приблизиться не так уж много людей, и все они будут пихаться, толкаться и так далее...
Коэн уставился на свои пальцы с выражением человека, намеревающегося добавить к сумме окончательное, решающее слагаемое.
– ...И в-третьих – подсказал Профессор Спасли, зачарованный его логикой.
– Да, верно, в третьих... Размахивая мечами, они в половине случаев будут попадать друг по другу, избавляя тем самым от лишних хлопот. Понял?
– Даже если это правда, долго вам все равно не продержаться – запротестовал Профессор Спасли. – Ну, убьете вы одну сотню, другую, а дотом устанете. Тогда как у противника не будет недостатка в свежих силах.
– Не волнуйся, они тоже ой как устанут, – бодро ответил Коэн.
– Почему?
– Потому что, чтобы добраться до нас, им придется карабкаться вверх, на о-очень высокую гору сам догадываешься из чего!
– Вот это логика, это я понимаю, – в голосе Маздама звучало одобрение.
Коэн хлопнул потрясенного профессора по спине.
– Главное, ни о чем не тревожься, – сказал он. – С помощью твоего Плана мы получили империю, а с помощью нашего – сохраним ее. Ты показал нам цивилизацию, а мы покажем тебе варварство.
Он сделал несколько шагов и обернулся со зловещим блеском в глазах.
– Варварство? Ха! Когда мы убиваем, то делаем это открыто, глядя врагу в глаза, и в потустороннем мире мы с радостью, позабыв все зло, Угостим своего неприятеля кружкой пива. Я ни разу не встречал варвара, который резал бы людей медленно, в закрытых от света комнатушках или пытал бы женщин, чтобы их ножки выглядели хорошенькими, или подсыпал бы в тарелку яд. Цивилизация? Если это и есть цивилизация, то можешь засунуть ее туда, где не светит солнце!
– Чиво?
– Он сказал, ЗАСУНЬ ЕЕ ТУДА, ГДЕ НЕ СВЕТИТ СОЛНЦЕ, Хэмиш.
– А? Как же, бывал там, бывал.
Но цивилизация это... не только то, о |РМ ты говоришь! отчаянно воскликнул Профессор Спасли. Есть еще музыка, литература, концепция справедливости, идеалы...
Бамбуковые двери скользнули в стороны. Воины Орды как один повернулись и, скрипнув суставами, обнажили мечи.
Люди, показавшиеся в дверном проеме, были довольно высокими и гораздо лучше одеты ли, чем крестьяне. По их манерам чувствовалось, они привыкли, чтобы им уступали дорогу. Однако впереди всех стоял дрожащий крестьянин с красным флагом на палке. Его подталкивали в спину острием меча.
– Красный флаг? – шепнул Коэн.
– Это значит, они хотят переговоров, – подсказал Шесть Благожелательных Ветров.
– Это как наш белый флаг, когда враг готов сдаться. – объяснил Профессор Спасли.
– Никогда не слышал о таком, – нахмурился Коэн.
– Это значит, вы не должны никого убивать, пока они не будут готовы.
Профессор Спасли попытался заставить умолкнуть шептунов у себя за спиной.
– А почему бы нам не пригласить их на пир и не перерезать, как кур, когда они напьются?
– Ты слышишь, что говорит этот человек – их семьсот тысяч.
– Да? Придется приготовить что-нибудь попроще, вроде макарон.
Двое лордов выступили на середину комнаты. Коэн и Профессор Спасли вышли им навстречу.
– И ты тоже, Коэн схватил Ринсвинда за рукав, когда тот попытался улизнуть. – Ты находчивый и за словом в карман не лезешь, так что пошли.
Лорд Хон взирал на них с выражением человека, чья привычка смотреть на все и вся сверху вниз была унаследована от долгой череды предков.
– Меня зовут лорд Хон. Я великий визирь императора и приказываю вам немедленно покинуть помещение и сдаться в руки правосудия.
Профессор Спасли повернулся к Коэну.
– Да пошел он, ответил Коэн.
Профессор Спасли некоторое время думал над ответом.
– Гм, как бы это сформулировать? Чингиз Коэн, вождь Серебряной Орды, выражает лорду Хо-ну свое почтение, но...
– Расскажи ему про то место, где солнце не светит, – уточнил свою мысль Коэн.
– Впрочем, наверное, вы и так уловили витающие в воздухе настроения, – перевел Профессор Спасли.
– А где остальные варвары из твоей шайки, крестьянин? – последовал требовательный возрос.
Ринсвинд внимательно наблюдал за Профессором Спасли. На сей раз бывщий учитель не нашелся что ответить.
Волшебнику очень захотелось взять ноги в руки и удрать. Но Коэн был прав. Как ни дико это звучит, рядом с Ордой действительно безопаснее, чем где-либо. Чем дальше от Коэна, тем ближе к лорду Хону.
Который искренне верил, что где-то прячутся остальные варвары...
– Я скажу вам только одно и больше тратить слов не буду, – промолвил лорд Хон. – Если вы покинете Запретный Город прямо сейчас, то, по крайней мере, умрете быстрой смертью. После чего ваши головы и некоторые другие части тела пронесут по всем городам империи, чтобы люди знали, какое ужасное наказание вас постигло.
– Наказание? – удивился Профессор Спасли.
– За убийство императора.
– Мы не убивали императора, – вмешался Коэн. – Против убийств императоров я ничего не имею, но этого мы не убивали.
– Он был зарезан в своей постели час назад, сказал лорд Хон.
– Мы тут ни при чем, – возразил Профессор Спасли.
– Зато при чем некий лорд Хон, – уточнил Ринсвинд. – Только это против правил – убивать императора. Поэтому он решил представить все так, словно это сделала Красная Армия.
Лорд Хон посмотрел на Ринсвинда так, как будто только что его заметил и крайне сожалел об этом.
– Учитывая обстоятельства, – после некоторого молчания произнес лорд Хон, – вряд ли кто-нибудь поверит в эту сказку.
– А что будет, если мы не сдадимся? – спросил Профессор Спасли. – Так, на всякий случай, чтобы знать.
– Тогда вы умрете очень медленно и... крайне интересно.
– О, это сага моей жизни, – усмехнулся Коэн. – Я всегда умираю невероятно медленно и необычайно интересно. Ну и как вы предпочитаете драться? Сойдемся в рукопашной? Стенка на стенку? С участием всех желающих – или как?
– В реальном мире, – подал голос один из вельмож, мы сражаемся. Мы не варвары, чтобы унижаться до дешевой уличной драки. Наши армии встречаются на поле перед городом.
– Ага, а потом уже громят сам город? Засады на улицах, каждый дом с боем – так?
– Нет, Коэн, все решается именно на поле. А потом город переходит победителю.
– А-а. Опять эта ваша цивилизация. Когда?
– Завтра на рассвете!
– Договорились, – кивнул Коэн. – Очень Кстати, нагуляем аппетит перед завтраком. Еще вопросы есть?
– Как велика твоя армия, варвар?
– Вы не поверите, как она велика, ответил Коэн и, вероятно, был не слишком далек от истины. – Мы захватывали страны. Стирали с лица Диска целые города. Где проходит моя армия, ничто больше не растет.
– Это, по крайней мере, правда, – пробормотал Профессор Спасли.
– Но мы ничего не слышали о вас! – удивился вельможа.
– Ага, – подтвердил Коэн. – Вот до чего мы хороши.
– Надо заметить, у его армии есть еще одна любопытная особенность, – произнес чей-то голос.
Все посмотрели на Ринсвинда, который, услышав собственный голос, был удивлен не меньше других. Но поезд его мысли уже покинул вокзал...
– Какая же?
– Вас, наверное, удивляет, что вы видите... только главнокомандующих,- – продолжал Ринсвинд медленно, словно читая с подсунутого кем-то листа. – Но все объясняется тем, что простые воины... невидимы. Э-э. Да. Потому что они призраки. Это ведь само собой разумеется.
Коэн смотрел на него, разинув от изумления рот.
– Призраки-кровопийцы, – продолжал Ринсвинд. – В конце концов, всем известно, никто, кроме призраков, не способен жить за Великой Стеной.
На лице лорда Хона заиграла усмешка. № вельможи смотрели на Ринсвинда с выражением людей, которые хоть и подозревают, что за Великой Стеной живут обыкновенные люди из плоти и крови, но в то же время не сбрасывают со счетов мнение миллионов, убежденных, что это все призраки.
– Чушь! Вы не больно-то похожи на призраков-кровопийц, – сказал один из них.
Коэн открыл рот – сверкнули алмазные зубы.
– Эт' точно, – кивнул он. – Дело в том... что МЫ из разряда видимых призраков.
– Ха! Жалкие уловки! – фыркнул лорд Хон. – Призраки вы или нет, мы все равно вас побьем!
– Должен заметить, переговоры прошли лучше, чем я ожидал, – произнес Профессор Спасли, когда вельможи покинули тронный зал. – Особенно удачным ходом была психологическая атака, предпринятая господином Ринсвиндом.
– Психо... как? Кажется, я понимаю, что ты имеешь в виду, – встрял Коэн. – Это когда накануне сражения ночь напролет лупишь в щит, не давая врагу спать, и орешь во всю глотку что-нибудь типа: «Да мы вас, козлы позорные, на ремни порежем». Ну и все в таком духе.
– Нечто вроде, – дипломатично согласился Профессор Спасли. – Задумка была очень интересной, но, боюсь, не сработала. Лорд Хон и его главнокомандующие слишком образованные люди. Жаль, нельзя рассказать об армии призраков обыкновенным солдатам.
Откуда-то сзади донесся тихий писк резинового кролика. Они дружно обернулись на звук, и Их взорам предстала ячейка Красной Армии большей частью допризывного возраста. Ячейку вела Бабочка. Она даже наградила Ринсвинда слабой Улыбкой.
Ринсвинд всегда считал, что лучший выход из сложного положения – это бегство. Но иногда, наверное, надо остаться на месте и принять бой просто потому, что бежать некуда.
Однако с оружием он обращался из рук вон плохо.
По крайней мере, с обыкновенным колюще-режущим оружием.
– Гм-м, – произнес он, – если мы покинем дворец сейчас, то всех нас убьют, верно?
– Вряд ли, – ответил Профессор Спасли. -В ход пошло Искусство Войны. Человек вроде лорда Хона, вероятно, предпочел бы перерезать нам глотки, но теперь, когда война объявлена, все будет делаться по правилам.
Ринсвинд набрал в грудь побольше воздуха.
– Наш шанс – один на миллион, – выдохнул он. – Но это может сработать...

Четыре Всадника, чье появление предваряет конец света, известны под именами Смерть, Война, Голод и Чума. Но все менее значительные события тоже имеют собственных Всадников. Например, Четыре Всадника Простуды Обыкновенной – это Кашель, Одышка, Сопляк и Грязный Носовой Платок; Четыре Всадника, сопутствующие любому всенародному гулянью, зовутся Буря, Ливень, Слякоть и Холодный Циклон.
Средь армий, раскинувшихся лагерем на широкой аллювиальной равнине вокруг Гункунга, быстро мчались невидимые всадники, чьи имена: Дезинформация, Слух, Сплетня и...
Большая армия, вставшая лагерем, сталкивается со всеми скучными бытовыми проблемами города не имея, однако, преимуществ последнего. Через некоторое время сторожевые пункты и заставы начинают пропускать местное население – в особенности если у населения есть что продать и тем более если это женщины, чья добродетель обладает определенной коммерческой ценностью. Теплый прием встречают и торговцы всякими вкусностями, вносящие разнообразие в монотонный армейский рацион. Еда, которую продавал Сам-Себе-Харакири Достаби, разнообразила не только ваш стол, но и жизнь.
– Свиные яйца! Свиные яйца! Покупайте, пока... Продавец сделал паузу, пытаясь измыслить способ как-то закончить предложение, но так ничего и не придумал, а поэтому возобновил свои призывы: Свиные яйца! На палочке! Как насчет свиного яйца, сёгун? Эй! Слушай, а ты очень похож на... Ты случайно не...
– Заткнисьзаткнисьзаткнись!
Ринсвинд увлек Достаби в тень ближайшего Шатра.
Торговец всмотрелся в измученное лицо волшебника, обрамленное снизу одеянием евнуха, а сверху широкополой соломенной шляпой.
– Ты ведь тот самый Великий Волшебник. Давно не виде...
– Помнишь, ты хотел серьезно обогатиться на Международной торговле? – прервал его Ринсвинд.
– Да. И что? Уже можно начинать?
– Не сейчас, но скоро. Очень скоро. Однако сначала ты должен кое-что сделать. До тебя до. ходили слухи об армии невидимых призраков-вампиров, которая движется в этом направлении?
Глаза Достаби нервно завращались. Но настоящий торговец никогда не выказывает своей неосведомленности – разве что касательно сдачи.
– И что? – осторожно произнес он.
– О том, что их многие миллионы, – продолжал Ринсвинд. – И о том, что они страшно голодные, поскольку по дороге сюда ничего не ели. И якобы Великий Волшебник заколдовал их, чтобы они были особенно яростными?
– Гм-м... да?
– Ну так вот, все это неправда.
– Неправда?
– Ты что, мне не веришь? В конце концов, кому, как не мне, знать об этом.
– Логично.
– Нам ведь ни к чему паника, правда?
– Нет ничего хуже для бизнеса, чем паника, – кивнул Сам-Себе-Харакири, нетерпеливо переминаясь с ноги на ногу.
– Так что обязательно растолкуй людям, что в этом слухе нет ни капли истины. Успокой народ.
– Хорошая идея. Э-э... А эти невидимые при" зраки-вампиры... У них с собой деньги есть?
– Нет. Они же призраки, зачем им деньги?
– Ах да. Совсем забыл. Как-то вылетело и-3 головы.
– И вовсе их не два миллиона триста тысяч девять, – подчеркнул Ринсвинд.
Выдав в порыве вдохновения эту маленькую деталь, Ринсвинд почувствовал гордость за себя как за художника.
– Не два миллиона триста тысяч девять... – повторил Сам-Себе-Харакири.
Глаза у него слегка остекленели.
– Абсолютно точно. Их не два миллиона триста тысяч девять, что бы там ни болтали всякие праздные языки. И вовсе Великий Волшебник не заколдовал их так, чтобы они выросли вдвое больше обычного. Ну ладно. Вижу, на тебя можно положиться. Мне пора...
Ринсвинд заспешил прочь.
Некоторое время торговец стоял, что-то обдумывая. Почему-то им овладела мысль, что, пожалуй, на сегодня он продал достаточно товара и самое разумное сейчас будет отправиться домой и провести спокойную ночь в глубоком погребе в бочке с мешком на голове.
Путь его пролегал через значительную часть лагеря. Всем солдатам, встречавшимся на пути, Достаби обязательно сообщал, что распространяющиеся слухи абсолютно не соответствуют действительности. Но вначале, само собой разумеется, он подробно пересказывал сами слухи.

Игрушечный кролик встревожено пискнул.
– Я та-ак боюсь балыних нивидимых плиз-Лаков-вампиииилов! – всхлипывала Одна Любимая Жемчужина.
Солдаты, собравшиеся вокруг костра, всячески пытались ее успокоить. Вот только их успокоить было некому.
– Говолят, они уже каво-та съееееелииии!
Один солдат оглянулся через плечо. Стояла кромешная тьма, поэтому, разумеется, он так ничего и не увидел. Что и пугало больше всего.
Красная Армия косыми перебежками перемещалась от одного костра к другому.
Ринсвинд был очень точен в деталях. Всю свою сознательную жизнь (не считая тех ее периодов, когда за ним гонялись существа, количество ног у которых превышало количество зубов) он провел в Незримом Университете. Так что в подобных вопросах он был крупным специалистом. «Не говорите людям ничего, – инструктировал он. – Ничегошеньки». Если бы он верил всему, что ему говорили, то и дня не продержался бы в Университете. Не верь тому, что говорят. Верь тому, что не говорят.
Не говори. Спрашивай. Спрашивай, правда ли то, правда ли это. Умоляй, чтобы тебе сказали, будто бы это неправда. А можешь даже сказать, будто бы тебе сказали сказать им, что все это не правда. Последний вариант действовал наиболее верно.
Ринсвинд был прекрасно знаком с этой Четверкой мелких, противных Всадников Паники. Первые трое Дезинформация, Слух и Сплетня – туго знают свое дело, но они ничто в сравнении с четвертым всадником, чье имя – Отрицание.
Спустя час Ринсвинд почувствовал, что его присутствие уже не обязательно.
Повсюду кипели жаркие споры, в особенности у самого края лагеря, где протянулась ночь огромная, темная и такая... пустая.
– Ну хорошо, а как получилось, что говорят, будто бы их вовсе не два миллиона триста тысяч девять? Если их нет, откуда взялось такое точное число?
– Их просто нет! Призраков-вампиров не существует!
Да? А ты откуда знаешь? Ты когда-нибудь видел хоть одного призрака?
Слушай, я сходил к капитану и честно спросил его, так вот он говорит, что бояться нечего, никто на нас не нападет.
А ему откуда знать? Они же невидимые*. Их не видно]
– Он говорит, что невидимых призраков-вампиров вообще не существует.
Да ну? С чего это вдруг? Вот мой дедушка рассказывал, что их миллионы, там, за Великой Сте...
– Подожди... Что это там такое?..
– Что? Где?
– Готов поклясться, я слышал какой-то звук...

Предыдущая страница 19 Следующая страница


Интересные времена 20

– Я ничего не вижу.
– О нет!
Должно быть, какие-то слухи дошли и до верховного главнокомандования, потому что где-то около полуночи в лагере зазвучали трубы, после
чего войскам громогласно зачитали опровержение, сочиненное и подписанное всеми высшими армейскими чинами.
В этом документе подтверждалась реальность призраков-вампиров в целом, но отрицалось их существование в данном конкретном, здесь-и-сейчас, случае. Это был своего рода шедевр военной мысли. Если до опровержения кто-то еще не знал о невидимых призраках, то теперь в курсе были все.
Час спустя накал достиг критической отметки. Ринсвинд слышал такие вещи, которые лично он никогда не придумывал и которые в общем и целом предпочел бы даже не слышать.
Завязывая разговор с парой солдат, он начинал примерно так:
– Уверен, никакой огромной голодной армии призраков-вампиров не существует...
И слышал в ответ:
– Ага, там всего лишь семеро стариков.
– Семеро стариков?
Я слышал, они очень старые, – говорил солдат. – Настолько старые, что даже умирать им поздно. А еще я слышал, мой хороший знакомый работает во дворце, будто бы они ходят через стены и способны превращаться в невидимок.
– О, не мели чепуху, – отвечал Ринсвинд. Семеро стариков собираются драться с целой армией?
– Поневоле задумаешься, а? Но капрал То Шни говорит, будто бы им помогает Великий Волшебник. Судя по всему, так оно и есть. Я бы тоже не стал драться с целой армией, если бы на моей стороне не выступала мощная магия.
– Э-э. А кому-нибудь известно, как выглядит Великий Волшебник? – спрашивал Ринсвинд.
– Говорят, он трехголовый и ростом выше дома.
Ринсвинд ободряюще кивал, а солдаты продолжали спорить.
– А еще я слышал, – сообщал один из них, – что их поддерживает сама Красная Армия.
– Ну и что? Капрал То-Шни говорит, это всего лишь кучка ребятишек...
– Да нет... настоящая Красная Армия... ну, та самая...
– Красная Армия не станет драться на стороне варваров-захватчиков! И вообще, никакой Красной Армии нет. Она просто миф, – возражал второй солдат.
– Точно. Вроде невидимых призраков-вампиров, – соглашался Ринсвинд, подбрасывая еще одно полено в печь общей паники.
– Э-э... Угу.
И Ринсвинд уходил, оставляя солдат спорить Дальше.
Никто не дезертировал. Люди предпочитали Оставаться в лагере, чем бежать в ночь, полную Непонятно каких ужасов. Но это и к лучшему, Решил он. Это значит, люди до такой степени Напуганы, что боятся сдвинуться с места. Все, что им остается, это искать поддержки у товарищей. И ничто не оказывает столь благотворного воздействия и не поднимает боевой дух так, как периодические повторения фразы: «Уверен, никаких призраков-вампиров нет» – в особенности если произносящий ее в час по четыре раза бегает в отхожее место.
Ринсвинд начал потихоньку пробираться к городу. Он обогнул палатку и столкнулся i лошадью, которая тяжело наступила ему на ногу,
– Твоя жена – форменная корова!
– ПРОШУ ПРОЩЕНИЯ.
Ринсвинд застыл на месте, обеими руками держась за отдавленную ногу. Он знал только один такой голос – похожий на кладбище в зимнюю ночь.
Ринсвинд попробовал отпрыгнуть назад и столкнулся с другой лошадью.
– РИНСВИНД, ЕСЛИ НЕ ОШИБАЮСЬ? - произнес Смерть. – ДОБРЫЙ ВЕЧЕР. ДАЖЕ НЕ ВЕРИТСЯ, ЧТО ТЫ ВСТРЕТИЛСЯ С ВОЙНОЙ. РИНСВИНД, ЭТО ВОЙНА. ВОЙНА, ЭТО РИНСВИНД.
Война приветственно прикоснулся к шлему.
– Очень приятно, – сказал он. Он указа i на трех других всадников. – Позволь представить моих сыновей: Ужас и Паника. А также дочь, Клэнси.
Детки дружно сказали «привет». Клэнси, хмурая девица лет семи, носила жесткую шляпу и значок клуба любителей пони.
– ДЛЯ МЕНЯ БОЛЬШАЯ НЕОЖИДАННОСТЬ ВСТРЕТИТЬ ЗДЕСЬ ТЕБЯ, РИНСВИНД!
– Да что ты говоришь? Здорово!
Смерть извлек из глубин плаща песочные часы, посмотрел на них в лунном свете и вздоханул. Ринсвинд вытянул шею, пытаясь увидеть, сколько в часах осталось песка.
– ОДНАКО Я МОГ БЫ...
– О, не стоит беспокоиться! Не надо менять из-за меня свои планы! поторопился заверить Ринсвинд. – Э-э... Наверное, вы все собрались здесь из-за сражения?
– ДА. ОНО ОБЕЩАЕТ БЫТЬ ЧРЕЗВЫЧАЙНО... КОРОТКИМ.
– И кто победит?
– ТЫ ЖЕ ЗНАЕШЬ, Я НЕ СКАЗАЛ БЫ ТЕБЕ ЭТОГО, ДАЖЕ ЕСЛИ БЫ ЗНАЛ.
– Даже если бы знал? – переспросил Ринсвинд. – Я думал, тебе полагается знать все!
Смерть вытянул вверх палец. Что-то, хлопая крыльями, летело сквозь ночь. Ринсвинд подумал было, что это мотылек. Но эта бабочка выглядела менее мохнатой, а крылья ее украшали странные пятнистые узоры.
На краткий миг существо присело на указательный палец Смерти, а потом снова вспорхнуло и продолжило свой полет.
– В НОЧЬ, ПОДОБНУЮ ЭТОЙ, – произнес Смерть, – ЕДИНСТВЕННАЯ ОПРЕДЕЛЕННОСТЬ – ЭТО НЕОПРЕДЕЛЕННОСТЬ. БАНАЛЬНО, ПОНИМАЮ, НО ФАКТ.
Где-то за горизонтом зарокотал гром.
– Ну, тогда я, это, вроде как пойду, – пробормотал Ринсвинд.
– ЗАГЛЯДЫВАЙ КАК-НИБУДЬ, – произнес Смерть вслед волшебнику.
– Странный человек, – заметил Война.
КОГДА ОН РЯДОМ, ДАЖЕ НЕОПРЕДЕ. ЛЕННОСТЬ СТАНОВИТСЯ АБСОЛЮТНО НЕОПРЕДЕЛЕННОЙ. ПРИЧЕМ И ЭТО ТОЖЕ НЕЛЬЗЯ УТВЕРЖДАТЬ С ОПРЕДЕЛЕННО. СТЬЮ.
Из своей переметной сумы Война извлек большой сверток.
– Ну-ка, посмотрим, что у нас тут... Яйца, Салат, Куриная Грудка, а также Сыр с Пикулями.
– В НАШЕ ВРЕМЯ СТАЛИ ДЕЛАТЬ ТАКИЕ ДИВНЫЕ СЭНДВИЧИ.
– О-о. И еще Сюрприз-Бекон.
– В САМОМ ДЕЛЕ? А ЧТО ТАКОГО СЮРПРИЗНОГО В БЕКОНЕ?
– Кто его знает. Думаю, для какой-то свиньи это точно был сюрприз.

Чудакулли долго боролся с собой. И победил.
– Ну, пора его возвращать, – сказал он. Прошло целых четыре дня. Заодно отошлем обратно эту проклятую трубу. Честно говоря, она заставляет меня нервничать.
Старшие волшебники переглянулись. Перспектива вновь заиметь в Университете компонент под названием Ринсвинд никого не приводила в восторг, но железный пес и в самом деле заставлял волшебников нервничать. Мимо него старались лишний раз не ходить. В конце концов странную штуковину загородили баррикадами из столон и сделали вид, будто ее не существует.
– Отлично, – произнес декан. Но Тупс се долбит о том, что предметы должны иметь одинаковый вес. Если мы отошлем железного пса обратно, то... Не значит ли это, что Ринсвинд будет лететь очень быстро?
– Профессор Тупс обещал мне поработать над соответствующим заклинанием, – ответил Чудакулли. – Ну, или можно положить в конце зала побольше матрасов.
Казначей поднял руку.
– Да, казначей? – в голосе Чудакулли звучало ободрение.
– Эй, хозяин, пинту твоего лучшего эля! – выкрикнул казначей.
– Отлично, – кивнул Чудакулли. – С этим, значит, определились. Я уже велел господину Тупсу начать подготовку...
– Этого бесовского прибора.
– Да.
– Ну, тогда, как говорится, дело в шляпе. Наверное, скорее всего, очень может быть, все пройдет как по маслу, – кисло буркнул декан.
– И блюдо раков, будьте так любезны.
– Вот и казначей согласен.

Все основные вельможи собрались в покоях лорда Хона. Все они тщательно соблюдали дистанцию, как и подобает врагам, образовавшим самый нестойкий из всех союзов. Когда с варварами будет покончено, междоусобица возобновится. Но один момент все же требовал уточнения.
– Нет! – произнес лорд Хон. – Я хочу раз и Навсегда прояснить это! Никакой армии призраков-кровопийц не существует, понятно? За Beликой Стеной живут такие же люди, как и мы, если не считать того, что они, само собой, во всех отношениях гораздо ниже нас. Но они очень даже видимые и осязаемые.
Однако некоторые все еще сомневались.
– А эти разговоры насчет Красной Армии? спросил один из вельмож.
– Красная Армия, лорд Тан, – это недисциплинированный сброд, который будет тут же р. громлен нашими победоносными войсками!
А крестьяне говорят другое, – стоял на своем лорд Тан. – Они говорят, что несколько тысяч лет назад Красная Армия...
– Крестьяне еще говорят, что несколько тысяч лет назад волшебник, которого никогда не существовало, взял грязь, молнию и создал бессмертных солдат, отрезал лорд Хон. – Да. Это сказзка, лорд Тан. Сказка, придуманная простолюдинами, которые не понимают, что произошло на самом деле. Армия Одного Солнечного Зеркала просто... лорд Хон неопределенно взмахи л рукой, – просто была лучше вооружена и более дисциплинированна. Я не боюсь призраков и уж точно не боюсь каких-то там легенд.
– Да. но...
– Эй, заклинатель! – – резко окликнул лорд Хон.
Заклинатель, не ожидавший, что его позовут поспешно вскочил.
– Да, мой господин?
– Как там поживают внутренности?
– Э-э... Почти готовы, мой господин... – ответил заклинатель.
Заклинатель был сильно встревожен. Наверное, птица попалась какая-то не такая, говорил он себе. Внутренности сообщали ему только одно: если он, заклинатель, выберется отсюда живым, то получит счастливую возможность насладиться куриным супом. Но в тоне лорда Хона слышались чрезвычайно опасные нотки, свидетельствующие о крайнем нетерпении.
– И что же они говорят?
Заклинатель никогда не видел таких куриных внутренностей. На какое-то мгновение ему почудилось, будто они шевелятся.
– Э-э... Пока все очень туманно... – проблеял он.
– Так пусть же станет ясно, – отрезал лорд Хон. – Кто победит в это утро?
Над столом замельтешили тени.
Вокруг лампы что-то запорхало.
На вид это был обычный, скромный желтый мотылек, но с черными узорами на крыльях.
Предсказательские способности заклинателя – гораздо более мощные, чем он сам полагал, – настойчиво твердили своему хозяину, что сейчас совсем не время демонстрировать проницательность.
С другой стороны, сейчас его вполне могут отправить к палачу, так что...
– Без тени сомнения, – произнес он, – можно утверждать, что враг будет окончательно и Недвусмысленно разбит.
– А откуда такая уверенность? – полюбопытствовал лорд Максвини.
Заклинатель мигом оседлал любимого конька.
– Видите эту закрученную брыжейку возле почек? Или вы станете спорить с этой зеленой сочащейся штукой? А печень? Вы на печень посмотрите! Разве может быть иное толкование?
– Разумеется, не может, – согласился лорд Хон. – Сам Рок улыбается нам.
– И все же, – не унимался лорд Тан, – люди очень...
– Можете передать этим людям... – начал было лорд Хон.
Но вдруг прервался. А потом улыбнулся.
– Можете передать этим людям, – повторил он, – что огромная армия невидимых призра! ов действительно существует.
– Что?!
Лорд Хон зашагал широкими шагами по комнате, прищелкивая пальцами.
– Да, ужасная армия чужеземных призраков вторглась в нашу империю. Что очень разъярило наших собственных призраков! Тысяча поколений наших предков скачут на крыльях ветр;>, чтобы дать достойный отпор варварскому вторжению! Даже наши демоны вне себя от этого наглого вторжения! Облаком когтей и зубов падут они на... Да, лорд Сун?
Вельможи беспокойно переглядывались.
– Это правда, лорд Хон?
Глаза лорда Хона торжествующе сверкали из за линз крошечных очков.
– Подготовьте соответствующее заявление и зачтите его войскам, – приказал он.
– Но не далее как несколько часов назад сказали людям, что никаких...
– А теперь скажите другое!
– Но поверят ли они в то, что...
– Они верят всему, что им говорят! – выкрикнул лорд Хон. – Враг решил обмануть нас, но мы воспользуемся этим обманом и обернем его в свою пользу. Объявите людям, что скоро за спиной у них выстроятся миллиарды призраков империи!
Вельможи старательно избегали его взгляда. Никому не хотелось объявлять во всеуслышание, что средний солдат вряд ли придет в восторг от перспективы заиметь призраков не только спереди, но и в тылу. Тем более что призраки славятся своим капризным характером и непредсказуемостью .
– Вот и отлично, – заключил лорд Хон. Он опустил глаза.
– Ты все еще здесь? – вопросил он.
– Уже все убираю, мой господин, – пискнул заклинатель.
Он подобрал останки злосчастной курицы и Кинулся прочь.
«В конце концов, – твердил он себе, со всех ног Поспешая домой, – я ведь не уточнял, чей это будет враг».
Оставшись в полном одиночестве, лорд Хон вдруг осознал, что весь дрожит. Должно быть, от ярости. Скорее всего... да, не исключено и даже очень вероятно, что ситуацию еще можно обратить себе на пользу. Варвары пришли из иной Страны, а чужеземцы, они везде чужеземцы. Да. Варвары – это мелочь, сегодня пришли, завтра Ушли. Но при правильном подходе их появление
можно превратить в краеугольный камень долгосрочной стратегии.
Лорд Хон тяжело дышал.
Войдя в личный кабинет, он плотно захлопнул дверь.
Вытащил ключ.
Отпер шкатулку.
На несколько минут воцарилась тишина, нарушаемая лишь шорохом одежды.
Наконец лорд Хон поднял взгляд и посмотрел на себя в зеркало.
Столько усилий он потратил. Использовал л-скольких агентов, каждый из которых знал тол > ко часть плана, не догадываясь о целом. Но анк-морпоркский портной знал свое дело. И шил OFI точно по мерке. Остроконечные туфли, обтягивающие чулки, жилет, плащ и шляпа с пером лорд Хон превратился в настоящего анк-морпоркского щеголя. Причем плащ был с шелковой по кладкой.
В непривычной одежде, как-то по-незнакому прикасавшейся к коже, лорд Хон чувствовал себя не совсем уютно. Но это детали. Именно так выглядит человек в обществе, которое дыши', движется, которому есть куда идти...
Когда-нибудь настанет великий день, когда лорд Хон шагнет на улицы Анк-Морпорка и весь шум, весь людской гомон мгновенно стихнет. Народ признает своего вождя
Ему даже в голову не приходило, что кто-нибудь может выкрикнуть нечто вроде:
– Эй, тля! Во выпендрился! Ща мы ему кирпичом по башке!
Муравьи засуетились. Штука, которая отвечала за звук «парп», громко «парпнула».
Волшебники кучковались поодаль. Набрав ход, Гекс работал сам собой, больше ему никто не был нужен. Оставалось лишь таращиться на рыбку и время от времени смазывать шестеренки. Периодически трубки полыхали октариновым пламенем.
Производительность Гекса равнялась нескольким сотням заклинаний в минуту. Это потрясало. Чтобы сотворить обычное заклинание обнаружения, требуется чуть ли не час. Но Гекс управлялся с ним куда быстрее. Намного быстрее. Причем повторял его вновь и вновь. В поисках мелкой рыбешки Гекс прочесывал море оккультности гигантской сетью из заклинаний.
Через девяносто три минуты он выдал результат, сэкономив всему преподавательскому составу Незримого Университета несколько месяцев непрерывного волшебства.
– Вот видите, – слегка дрожащим голосом промолвил Думминг, вынимая из желоба кирпичики. – Я же говорил, он славный парень.
– Кто? – не понял Чудакулли.
– Гекс.
– Ты хотел сказать «машина».
– Ну да. Именно это я и хотел сказать. Э-э... Да.

Еще одна особенность Орды, отметил про себя Профессор Спасли, заключается в их способности Расслабляться. В этом герои-варвары походили на кошек. Когда делать было нечего, они ничего не делали.
Первым делом они наточили мечи. Потом набили свои желудки большими кусками мяса. Исключение составлял лишь Хэмиш Стукнутый, перебивающийся кашками, большую часть которых размазывал по бороде. Чтобы удостовериться в том, что пища не отравлена, приволокли повара, прибили его за фартук к полу и подвесили над ним большой топор на веревке, перекинутой через стропило. Коэн ел и держал другой конец веревки.
Затем они еще раз, повинуясь силе привычки, наточили мечи, и... все.
Время от времени кто-нибудь начинал наигрывать какую-то песенку сквозь то, что осталось от зубов, или копаться в густых лесах подмышок в поисках особо обнаглевшей блохи. Но главным образом они просто сидели и смотрели в пуст
После длительного молчания Калеб наконец произнес:
– А знаете, я ни разу не бывал в ХХХХ. Где я только не бывал, а вот там нет. Интересно, как оно там?
– Однажды меня забросило туда, после кораблекрушения, – отозвался Винсент. Чудное место. Магией так и кишит. Там водятся бобры с клювами и гигантские крысы с длиннющими хвостами. Скачут как сумасшедшие и бокситуют друг с дружкой, крысы в смысле. Чернокожие типы повсюду бродят. Говорят, будто бы жизнь им только снится. Но, надо отдать им должное, ребята шустрые, неглупые. Посреди голой пустыни приготовят тебе обед из трех блюд с фруктами и орехами на сладкое. Пиво, кстати, там неплохое.
– Здорово...
Последовала еще одна долгая пауза. После чего:
– Слушайте, а менестрели тут есть? Будет чертовски обидно, если нас всех поубивают и никто даже песни не сложит.
– В таком-то городе? Да тут, небось, не протолкнуться от менестрелей!
– А, ну тогда никаких проблем.
– Не-ка.
– Никаких.
Еще одна продолжительная пауза.
– Не то чтобы нас обязательно убьют.
– Верно. В моем возрасте лекари умирать не рекомендуют, ха-ха.
Еще одна пауза.
– Коэн?
– Да?
– У тебя вообще с религией как?
– Ну, в свое время я ограбил много храмов и Даже убил нескольких сумасшедших жрецов. Сам не знаю, как у меня с религией.
– А во что твое племя верит? Ну, что с тобой происходит, когда ты погибаешь в бою?
– О, жирные тетки в рогатых шлемах тащат тебя во дворец Ио, ну а там всякие битвы, пирушки и попойки. И так целую вечность.
Еще одна пауза.
– Что, правда целую вечность?
– Наверное, не знаю...
– Вот даже, например, индейка. На четвертый день она ведь уже в горло не лезет.
– Ну ладно, а во что верят у тебя?
– Мы вроде как отправляемся в преисподнюю на лодке, сделанной из обрезков ногтей. Причем, если не ошибаюсь, ногти состригают с ног покойного.
Еще одна пауза.
– Но что об этом говорить, нас ведь сегодня не убьют?
– Ты сам начал.
– Ха, разве стоит умирать, если все, что тебя ждет впереди, это какие-то объедки и водные прогулки на лодке, которая вся провоняла носками?
– Ха-ха.
Еще одна пауза.
– А в Клатче верят, что если правильно проживешь жизнь, то попадешь в рай, где полным-полно девчонок.
– Это награда, что ли?
– Кто его знает. Может, и наказание. Но я точно помню, в ихнем раю весь день едят шербет.
– Ха. Вот раньше, в моей молодости, помню, был настоящий шербет. В таких трубочках с соломинками, через которые сосать. Сегодня та кого шербета уже нет. Люди слишком заняты, всё бегают, всё суетятся.
– Шербет – это всяко лучше, чем жрать обрезки ногтей.
Еще одна пауза.
– – А ты когда-нибудь верил, будто бы каждый враг, которого ты убил в этой жизни, там, в другой жизни, становится твоим слугой?
– Кто его знает.
– Вот ты скольких убил?
– Что? А. Может, две тысячи, а может, и все три. Не считая, конечно, гномов и троллей.
– Да, слуг у тебя будет хоть отбавляй. Никакого дворца не хватит.
Пауза.
– Но мы ведь точно не погибнем?
– Точно.
– Я к тому, что наш шанс на победу – один на миллион... ха. Но разница-то – в нолях! А что такое ноль?
– Верно.
– В смысле отважные товарищи рядом, сильная правая рука... Что еще можно желать?
Пауза.
– Ну, вулкан бы не помешал. Пауза.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

– Мы ведь погибнем, да?
– Угу.
Воины Орды переглянулись.
– Аи ладно. Даже в этом есть кое-что хорошее, – произнес Малыш Вилли. Я, например, Остался должен Фафе-гному пятьдесят долларов За меч. Вот я его нагрею.
Профессор Спасли обхватил голову руками. - – Простите, правда простите... – – промолвил он.
– Бывает, – ответил Коэн.
В высоких окнах занимался серый рассвет.
– Послушайте, – вскинулся Профессор Спасли, – ведь умирать нам вовсе не обязательно. Мы могли бы... ну, скажем, ускользнуть потихоньку. Тем же способом, что проникли сюда. А Хэмиша донесли бы на руках. Там, снаружи, сейчас такая суматоха, никто и не заметит. Я абсолютно уверен, мы могли бы выйти из... города... без...
Его голос сам собой затих. Ни один голос не выдержал бы давления таких взглядов. Даже Хэмиш Стукнутый, чей взгляд обычно пребывал в точке лет этак за восемьдесят отсюда, укоризненно смотрел на бывшего профессора.
– Драпать мы не будем, – ответил Хэмиш.
– Кто говорит о том, чтобы драпать? – воскликнул Профессор Спасли, хотя язык его по-прежнему шевелился с некоторой неохотой. Мы всего-навсего отступаем. Это тактический ход. О боги, да это просто здравый смысл!
– Драпать мы не будем. Наклонившись, Коэн похлопал Профессора Спасли по руке.
– А это, видишь ли, геройство, – произнес он. – Профессия такая. Ты когда-нибудь слышал, чтобы герой удирал от неприятеля? Все >ти детишки, о которых ты рассказывал, ну, помнишь, которые считают нас мифами, – думаешь, они поверят, будто бы мы могли убежать. То-то и оно. Нет, убегать это против наших правил. Пусть другие бегут от нас.
– К тому же, – вставил Маздам, – когда еще подвернется такой шанс? Вшестером против пяти армий! Это, ох... это просто здорово! Какие там легенды – нам представилась отличная возможность войти в саму мифологию!
– Но... вы же... вы же все погибнете.
– Есть такое дело. Из песни слова не выкинешь. Зато как красиво мы уйдем!
Профессор Спасли вглядывался в лица ордынцев. Ему вдруг показалось, что они говорят на незнакомом языке и живут в каком-то ином мире. В мире, карты которого у него нет. Можно научить героев носить штаны, обращаться с деньгами, но души их не изменишь.
– А профессора тоже уходят в какое-то особое место? – спросил Коэн.
– Вряд ли, – мрачно ответил Профессор Спасли.
«Интересно, – подумал он, – может, там, на небесах, меня ждет бесконечное "окно"? Вряд ли. Скорее всего, придется срочно проверять очередные тетрадки».
– Ну, как бы там ни было, если когда-нибудь захочешь попировать, добро пожаловать в любое время, – сказал Коэн. – Мы отлично погуляли. А это самое важное. И спасибо за уроки, верно, Ребята?
Ответом было дружное утвердительное бормотание.
– Столько длинных слов...
– И как мы учились делать покупки...
– И еще, это, оно самое, социальное сношение, ур, ур... прошу прощения.
– Чиво?
– Жаль, дельце не выгорело, но с планами у меня всегда была беда, – добавил Коэн.
Профессор Спасли встал.
– Я с вами, – с мрачной решимостью произнес он.
– Драться, что ли, будешь?
– Да.
– А ты умеешь обращаться с мечом? – спросил Маздам.
– Э-э. Нет.
– Тогда, считай, у тебя вся жизнь пошла псу под хвост.
Профессор Спасли выглядел уязвленным.
– Думаю, я как-нибудь сумею освоить эту науку по ходу дела, – ответил он.
– Освоить? Да это ж меч!
– Верно, но... столько лет попреподаешь, волей-неволей научишься схватывать все на лету. – Профессор Спасли нервно улыбнулся. – Однажды я целый семестр вел практическую алхимию -профессор Схизм подорвался во время опытов. И ничего, хотя я прежде слыхом не слыхивал ни о каких тиглях.
– Вот, держи, – Малыш Вилли передал бывшему учителю запасной меч.
Профессор Спасли взвесил клинок в руке.
– Э-э... А инструкций к нему не прилагается?
– Инструкций? Нет. Все просто. Держишься за тупой конец, а острым тыкаешь в людей.
– О. В самом деле? Звучит довольно незатейливо. Я думал, все куда сложнее.
– Ты уверен, что хочешь идти с нами? – спросил Коэн.
Лицо Профессора Спасли стало решительным.
– Абсолютно. Я вряд ли уцелею, если вы проиграете сражение, так что... И все равно, похожее, что для вас, героев, заготовлены небеса получше. Да и жизнь у вас тоже интереснее. К тому ясе я понятия не имею, куда после смерти отправляются профессора, но сильно подозреваю, что в этом месте яблоку негде упасть от преподавателей физкультуры.
– Гм, а берсерком ты становиться умеешь? – поинтересовался Коэн. – Ну, у тебя когда-нибудь было так, чтобы на тебя как будто сходил красный туман, а потом вдруг оказывалось, что ты насмерть закусал двадцать человек?
– Вообще-то, я слыл за человека, который может здорово рассердиться, если в классе поднимается шум, – ответил Профессор Спасли.
– А с куском мела я и вовсе промаха не знал!
– Ну а ты что скажешь, сборщик налогов? Шесть Благожелательных Ветров торопливо попятился.
– Я... я больше привык подрывать систему изнутри, забормотал он.
– Твое право, заключил Коэн и окинул взглядом остальных. – Ни разу еще не принимал Участие в официальной войне, признался он. – Как это делается-то?
– Наверное, противные стороны сначала выстраиваются напротив друг друга, а потом бросаются в атаку, ответил Профессор Спасли.
– Довольно незатейливо. Ну что ж, пора. Они зашагали (вернее, зашагали только пятеро, шестой покатился, а седьмой припустил мелкой трусцой Профессора Спасли) по коридору. На некотором расстоянии от них следовал сборщик налогов.
– Профессор Спасли! – громко позвал он. Ты же знаешь, чем все это кончится. Ты что, совсем потерял разум?
– Да, – откликнулся бывший учитель, – зато нашел кое-что получше.
Он улыбнулся про себя. До сих пор его жизнь была так сложна. Расписания, классные журналы, куча дел, которые надо сделать, и столько всего, что делать было нельзя. А посреди всего этого жалким, пытающимся выжить червем извивался сам Профессор Спасли. Но вдруг все стало очень просто. Держишься за один конец, а другим тыкаешь в людей. Причем этим можно заниматься всю жизнь. А потом тебя подхватят и отнесут на вечную гулянку...
– Слушай, тебе еще вот это понадобится. Когда они вышли в серые предрассветные сумерки, Калеб сунул ему в руку что-то округлое. – Это называется щит.
– А-а. Им прикрываются, да?
– Если почувствуешь надобность, можешь укусить его за край.
– О, я слышал об этом, – вспомнил Профессор Спасли. – Кусаешь щит и становишься берсерком, правильно?
– И такое бывает, – ответил Калеб. – Во всяком случае, многие воины именно за этим кусают свои щиты. Но мой щит сделан из шоколада-
– Из шоколада?
– Ну, сражение иногда затягивается, а ее » очень хочется.
«Я шагаю по улице вместе с героями, – думал Профессор Спасли. – Они великие вой...»
– А когда совсем припрет, сдирай с себя всю одежду, – добавил Калеб.
– Зачем?
– Все берсерки первым делом рвут на себе одежду. Действует безотказно. Враг драпает со всех ног. А кто будет смеяться, пырни разок – мигом отхохочется.
В одеялах на инвалидном кресле что-то зашевелилось.
– Чиво?
– Я сказал, ПЫРНИ РАЗОК – МИГОМ ОТХОХОЧЕТСЯ.
Хэмиш помахал худой рукой, похожей на обтянутую кожей кость и с виду абсолютно не способной удержать топор – – который она тем не менее держала.
– Точно! Прямо в хозяйство и пыряй! Профессор Спасли подтолкнул Калеба локтем.
– Мне нужно все это записать, – сказал он. – Разве обычные солдаты таскают с собой все свое хозяйство? Или они берут из дома что-то особо ценное?
– Особо ценное. И хранят его обычно чуть ниже пояса. Чуть что, сразу за него хватаются.
– Как интересно.

Жители Гункунга выстроились вдоль городской стены. Не каждый день выпадает возможность посмотреть на такое сражение.
Ринсвинд локтями и коленками пробивал себе дорогу сквозь толпу. Наконец он добрался до Красной Армии, доблестные воины которой ухитрились занять самое лучшее место, над главными воротами.
– Вы-то что здесь торчите? – яростно спросил он. – Вы могли бы быть уже за много миль отсюда!
– Но мы хотим посмотреть, чем все закончится, – ответил Двацветок, чьи очки возбужденно поблескивали.
– Чем-чем! Орду мигом перережут, и все очень быстро закончится! – гаркнул Ринсвинд. – А вы чего ждете?
– Ты забываешь о невидимых призраках-вампирах, – сказал Двацветок.
Ринсвинд с удивлением уставился на него.
– О ком?
– Об их тайной армии. Я слышал, у нас тоже такая есть. Будет очень интересно посмотреть на их битву.
– Двацветок, никаких невидимых призраков-вампиров не существует.
– Именно так все и говорят, – вставила Цветок Лотоса. – Однако дыма без огня не бывает.
– Это же я их выдумал!
– О, конечно, считать так – твое право, – согласился Двацветок. – Но тебе не приходит в го лову, что ты – просто пешка в руках Рока?
– Послушай, нет ника...
– Старый, добрый Ринсвинд... Ничуть не изменился, – Двацветок с добродушной веселостью покачал головой. Ты вечно твердишь: все будет плохо, а заканчивается все хорошо.
– Призраков не существует, как и волшебных армий! воскликнул Ринсвинд. – Это всего лишь...
– Когда семеро людей выходят на битву с войском в сто тысяч раз больше, исход может быть только один, сообщил Двацветок.
– Верно. Я очень рад, что ты это понимаешь.
– Эти семеро победят, – закончил Двацветок. Они должны победить. Иначе это будет означать, что в нашем мире что-то разладилось.
– Слушай, ты вроде самая образованная из всех, – обратился Ринсвинд к Бабочке. Объясни ему, в чем он не прав. В моей стране есть одна такая штука. Не знаю, слыхала ли ты о ней, она называется математика.
Но девушка в ответ лишь улыбнулась.
– И ты мне не веришь, бесстрастно констатировал Ринсвинд. Ты такая же, как он. Вы думаете, это что, гомеопатическая война? Чем меньше сил на вашей стороне, тем больше вероятность победы? Хотел бы я, чтобы это действительно было так, но увы! Так просто не бывает. Не бывает чудесных поворотов судьбы. Ничто их не спасет! Хорошие люди не побеждают только потому, что они маленькие и отважные! Ринсвинд раздраженно дернул рукой, словно отмахиваясь от чего-то.
– А как насчет тебя? Ты-то еще жив, возразил Двацветок. Мы пережили поразительные приключения, и ты неизменно выходил сухим из воды.
– Простое совпадение.
– Но это повторяется из раза в раз.
– И ты спас нас из темницы, – добавила Цветок Лотоса.
– Опять-таки совпадение, но... Да уберешься ты или нет?!
Мотылек в очередной раз ловко увернулся от его руки.
– Проклятье, – буркнул Ринсвинд. И добавил: – Ну что ж, как хотите. Лично я выхожу из игры. Смотреть на это мне не хочется. У меня куча дел. Кроме того, сильно подозреваю, что потом эти гады примутся искать меня.
И вдруг он увидел, как в глазах Цветка Лотоса заблестели слезы.
– А мы... Мы так на тебя надеялись... – проговорила она.
– На меня? Но я-то что могу сделать? Ничего! А меньше всего я умею творить магию! Именно этим я и прославился! И вообще, с чего вы взяли, будто Великие Волшебники решат все ваши проблемы? Так вот, ничего они, Великие Волшебники, не решат, потому что их, Великих Волшебников, не существует, – уж кому, как не мне, об этом знать, ведь я совсем не Великий Волшебник!
Он попятился.
– Вечная история! Я никого не трогаю, занимаюсь своими делами, но потом все идет наперекосяк – и кого зовут на помощь? Ринсвинда! «Ринсвинд,- – говорят, – и что ты, Ринсвинд, будешь делать?» Так вот, любимый сынок госпожи Ринсвинд (если, конечно, она носила именно эту фамилию) не будет делать ничего! Понятно? Сами разбирайтесь! Никакие таинственные волшебные армии не придут и не... Что вы на меня так уставились? Ну при чем тут я?! У меня и без того дел по горло! А все это меня не касается!
После чего Ринсвинд повернулся и побежал прочь.
Толпа не заметила его ухода.
Улицы были пустынны – по гункунгским стандартам, разумеется. Это означало, что кое-где можно было даже разглядеть мостовую. Ринсвинд угрюмо проталкивался вдоль городской стены в поисках ворот, стражники которых будут слишком заняты, чтобы задавать вопросы.
Вдруг за спиной у него послышались шаги.
– Слушайте, – он резко обернулся, – я же сказал, идите вы все в...
Это оказался Сундук. Вид у него был слегка пристыженный.
– А, заявился наконец! Нагулялся, что ли? – свирепо приветствовал его Ринсвинд. – А как же наши принципы? Вещь всегда должна следовать за своим хозяином и так далее?
Сундук стыдливо переминался с ноги на ногу. Внезапно из переулка показалась еще одна версия Сундука, только чуть побольше размерами и более изысканно украшенная. На крышке красовались вставки из дорогой декоративной древесины, и, как показалось Ринсвинду, ножки у этого Сундука были более изящными, не такими, как загрубелые, в мозолях и с ороговелыми когтями лапищи его Сундука. Кроме того, ногти ^а них были покрыты лаком.
– О, – выдохнул Ринсвинд. – Ну да. С ума сойти. Что ж, это, наверное, естественно. Неужели вы?.. В смысле... да. Ну, тогда пошли.
В конце переулка он оглянулся. Сундук нежно подталкивал Сундук побольше, уговаривая его следовать за собой.
Богатым сексуальным опытом Ринсвинд похвастаться не мог, хотя соответствующие диаграммы видел. Однако он абсолютно не представ ял, как это все применимо к дорожным принадлежностям. Что они говорят друг другу? «У тебя самые красивые петли на свете»? Или: «У тебя зaмок, а у меня ключик»?
Хотя, если уж на то пошло, нет никаких оснований полагать, что его Сундук – мужского пола. Следует признать, что по характеру своему он крайне агрессивен и склонен к душегубству. Однако это справедливо и по отношению ко многим женщинам, встреченным Ринсвиндом на его жизненном пути (зачастую после этой встречи они делались еще более агрессивными). Способность к насилию, как слышал Ринсвинд, уни-сексуальна. Он не совсем точно знал, что такое унисекс, но подозревал, что это его, Ринсвиндово, обычное состояние.
Впереди показались небольшие ворота, с виду без охраны.
Приняв как можно более безмятежный вид, Ринсвинд неторопливо прошел сквозь ворота. Власти всегда обращают внимание на бегугщего человека. Бежать надо примерно тогда, когда произнесут букву «э» из фразы «Эй, ты!».
Но никто не обратил на него никакого внимания. Внимание людей, толпившихся вдоль городской стены, было целиком и полностью отдано войскам.
– Вы только посмотрите на них, – горько произнес Ринсвинд, обращаясь к миру в целом. – Идиоты. Если бы их было семеро против семидесяти, никто бы даже не сомневался, что они потерпят поражение. А вот когда семеро выступают против семисот тысяч – тут есть какая-то неуверенность! Как будто цифры вдруг перестают что-то значить. Ха! Но мне-то с какой стати суетиться? Я не так уж хорошо с ним знаком. Ну да, пару раз он спас мне жизнь – но я что, должен погибнуть в страшных мучениях только потому, что он не умеет считать? И хватит на меня так смотреть!
Сундук слегка попятился.
Кстати, второй Сундук... Или вторая? Судя по виду, это женщина, заключил Ринсвинд. У женщин ведь багаж больше, чем у мужчин. Из-за – тут он вступил на абсолютно незнакомую территорию – всяких оборок и прочего. А вот носовые платки у них обычно меньше, чем у мужчин, хотя Носы, как правило, примерно такого же размера. Для Ринсвинд а Сундук всегда был единственным Сундуком. Ринсвинд не был готов к увеличению количества своего багажа. Но был Сундук И... другая Сундук.
– Ладно, пошли, – сказал он Сундукам. – Убираемся отсюда. Я сделал все, что мог. И теперь мне все равно. Я больше не желаю иметь с происходящим ничего общего. Не понимаю, и чего все норовят положиться на меня. На меня нельзя полагаться. Даже я сам не могу на себя положиться, и это вам не кто-то – это я!

Коэн окинул взглядом горизонт. Там собирались серо-синие облака.
– Идет буря,- – заметил он.
– Слава богам, к тому времени нас уже не 6v-дет в живых, так что промокнуть не успеем, – жизнерадостно пошутил Малыш Вилли.
– Забавно, однако. Гроза как будто иде со всех направлений сразу.
– Мерзкая чужеземная погода. У них тут все не так.
Коэн сосредоточился на пяти армиях пяти великих семейств Агатовой империи.
– Похоже, бывшие враги заключили шаткий союз.
Войска выстроились вокруг расположения Коэна. Тактика была выбрана самая незамысловатая. В один прекрасный момент армии дружно навалятся на Орду. Перед легионами на конях разъезжали командиры.
– А как мы узнаем, что можно начинать? Усиливающийся ветер играл остатками волос Коэна. Кто-нибудь засвистит в свисток или i ч дунет в трубу? Или надо просто кричать и бросаться в атаку?
– Это как договоришься, – сказал Профессор Спасли.
– О.
Коэн опять посмотрел на лес пик и вымпелов. Честно говоря, с близкого расстояния армия в сотни тысяч человек выглядит как обычная толпа, только очень большая.
– Итак, – произнес Коэн, медленно выговаривая слова, – срочно нужен план. Никто не приберег на самый последний момент чего-нибудь этакого, поразительного?
– А мы то же самое хотели спросить у тебя, – смущенно признался Маздам.
От каждой армии отделились по всаднику и направились к Орде. Они остановились на расстоянии броска копья, спешились и стали наблюдать.
– Ну что ж, – Коэн хлопнул себя по бедрам. – Мне страшно не хочется заводить об этом разговор, но, пожалуй, пора поговорить о капитуляции.
– Нет! – воскликнул Профессор Спасли и тут же прервался в смущении, пораженный громкостью собственного голоса. – Нет, – повторил он немного тише. – Если вы сдадитесь, то все равно не выживите. Просто умрете немного позже.
Коэн почесал нос.
– А что насчет этого флага... ну, знаешь... когда хочешь поговорить и чтоб тебя не убили?
– Он должен быть красным, – ответил Профессор Спасли. – Но послушай, какой смысл...
– Красный для сдачи, белый для похорон... Черт ногу сломит, – пробормотал Коэн. – Ну ладно. У кого-нибудь есть что-нибудь красное?
– У меня есть носовой платок, – отозвался Профессор Спасли, – но он белый, и...
– Давай сюда.
Профессор-варвар очень неохотно передал ему носовой платок.
Коэн вытащил из пояса маленький сточенный ножик.
– Я не верю! – воскликнул Профессор Спасли. Он едва не рыдал. – Коэн-варвар говорил о капитуляции с такими людьми, как эти?!
– Что поделаешь, это все твоя цивилизация, – спокойно ответил Коэн. – Наверное от нее мозги размягчаются.
Он полоснул ножом по руке и приложил к руке носовой платок.
– Ну вот, произнес он. – Скоро у нас будет отличный красный флаг.
Орда одобрительно закивала. Это был поразительно символичный, драматический и -самое главное дурацкий жест в общем, было выполнено в лучших традициях варварского геройства. От внимания некоторых солдат противника, тех, что стояли поближе, этот поступок Коэна также не ускользнул.
– А теперь, – продолжал Коэн, ты, Проф, и ты, Маздам... вы, двое, пойдемте со мной. По говорим с этими людьми.
– Нас всех бросят в темницу! – воскликнул Профессор Спасли. – Ты не знаешь их пыточных дел мастеров! У них в руках вы будете жить долго, очень долго!
– Чиво? Чивоонгрит?
– Он сказал, В РУКАХ У ИХНИХ ПЫТОЧНЫХ ДЕЛ МАСТЕРОВ МЫ БУДЕМ ЖИТЬ ОЧЕНЬ ДОЛГО, Хэмиш.
– Здорово! Это мне подходит!
– О боги, – вздохнул Профессор Спасли.
Он поплелся следом за Коэном и Маздамом в сторону вельмож.
Лорд Хон поднял забрало и смерил приближающихся варваров презрительным взглядом.
– Смотри, красный флаг, – Коэн помахал довольно влажной тряпочкой, висящей на кончике меча.
– Я понял, – ответил лорд Хон. – Однако мы уже видели такого рода представления. Они могут произвести впечатление на рядовых, но никак не на меня, варвар.
– Как будет угодно, – кивнул Коэн. – Мы пришли обсудить условия капитуляции.
От внимания Профессора Спасли не ускользнуло, что вельможи пониже рангом слегка расслабились. «Видимо, не все тут рады этой войне, – подумал он. – И не удивительно. Рано или поздно все эти воины очутятся на солдатских Небесах (или куда там они отправляются?). И чем они смогут похвастаться? Тем, что однажды вели армию против семерых стариков? Медали за такое не дают».
– А. Ну конечно. С бравадой покончено, – отозвался лорд Хон. – Тогда сложите оружие, и вас отведут обратно во дворец.
Коэн с Маздамом переглянулись.
– Прошу прощения, не понял... – переспросил Коэн.
– Сложите оружие, – фыркнул лорд Хон. Это значит « положите на землю мечи ».
Коэн ответил ничего не понимающим взглядом.
– Почему мы должны складывать оружие?
– Вы же сами хотели сдаться.
– Мы?!
Рот Профессора Спасли растянулся в медленной, безумной ухмылке.
Лорд Хон в упор смотрел на Коэна.
– Ха! Не думаешь же ты, что я поверю, будто вы пришли просить нас...
Перегнувшись через седло, он наградил их яростным взглядом.
– Это так? Так? переспросил он. – Безмозглые варвары. Кстати, это правда, что вы умеете считать только до пяти?
– Мы просто хотели спасти людей, – ответил Коэн.
– Вы хотели спасти себя, – усмехнулся лорд Хон.
– Осмелюсь заметить, кое-кто из ваших той"1! пострадает.
– Они простые крестьяне, махнул рукой лорд Хон.
– Ах да. Как же я мог забыть, – согласился Коэн. – А ты, значит, их вождь? Все как в шахматах, да?
– Я их господин, – высокомерно провозгласил лорд Хон. – Если понадобится, они умрут по моему приказу
Коэн ответил ему широкой, опасной улыбкой.
– Ну что ж, нет так нет. Когда начинаем? -спросил он.
– Возвращайся к своей... жалкой банде, – процедил лорд Хон. – Сразу после этого и... начнем.
Он свирепо посмотрел на Маздама. Тот, развернув клочок бумаги, читал там что-то. Палец с ороговевшими ногтями медленно перемещался со строки на строку, губы неуклюже шевелились.
– Вступивший в противоестественные отношения... кастрированный баран, вот ты кто! – наконец произнес он.
– Это я придумал, – с гордостью сообщил Профессор Спасли, создатель сводной таблицы цивилизованных выражений.
Всю обратную дорогу Профессор Спасли вынужден был мириться со страшным скрежетом. Коэн стачивал караты со своих зубов.
– Умрут по моему приказу! – наконец рявкнул Коэн. – Этот паскудник даже не знает, что такое быть настоящим вождем. Туда-сюда его и его лошадь!

Предыдущая страница 21 Следующая страница


Интересные времена 22

Профессор Спасли оглянулся. Главнокомандующие о чем-то жарко спорили.
– Знаете, – сказал он, – скорее всего, нас попытаются взять живыми. Я как-то работал в одной школе, так там был директор, как две капли Воды похожий на этого лорда. Жил он только ради того, чтобы превращать жизнь людей в кошмар.
– Ты хочешь сказать, они будут делать все возможное, чтобы случайно не убить нас? – не понял Маздам.
– Да.
– Значит ли это, что мы не должны убивать их?
– Э-э... Не думаю.
– Отлично.
– Ну, что теперь? бодро осведомился Профессор Спасли. Споем парочку боевых песен или что?
– Нет. Мы будем просто ждать, – отозвался Коэн.
– Война дело такое. Очень много ждешь, – объяснил Малыш Вилли.
– Да, конечно. вспомнил Профессор Спасли. – Я слышал раньше нечто подобное. Мол, воина это долгие часы скуки, за которыми следует краткий всплеск активности.
– Не совсем, – поправил Коли. -Скорее краткие минуты ожидания, за которыми следует еще более быстрое умирание.

– Проклятье.
Поля во всех направлениях пересекались дренажными канавами. Пройти куда-либо по прямой не представлялось возможным. К тому же канавы были слишком широкими, чтобы их можно было перепрыгнуть, а мелкими они только выглядели, якобы их вполне можно пересечь вброд, однако вид этот был обманчив: восемнадцать дюймов воды прикрывали толстый слой густой вязкой грязи. Профессор Спасли утверждал, что империя обязана споим процветанием грязи.
В этот момент Ринсвинд ощущал себя необычайно богатым.
Он находился сейчас неподалеку от большого, возвышающегося над городом холма. Профессор Спасли говорил, что такие холмы называются драмлинами и на самом деле это гигантские наносы почвы, оставленные ледниками. Но данный холм выглядел слишком уж аккуратно – его правильные округлые очертания было трудно приписать естественным причинам. Нижние склоны холма поросли деревцами, а на его вершине виднелось маленькое строение.
Укрытие. Какое замечательное слово. Кругом равнина, а войска совсем неподалеку. Но этот холм имел необычайно мирный вид, как будто принадлежал другому миру. Странно, что агатцы, выращивающие рис везде, где можно воткнуть хотя бы одного вола, это место оставили в покое.
Кто-то наблюдал за Ринсвиндом.
Кстати о волах.
Было бы преувеличением сказать, что вол наблюдал за Ринсвиндом с интересом. Он просто смотрел – в конце концов, когда глаза открыты, Куда-то же смотришь. Совершенно случайно вол смотрел в направлении, которое включало в себя Ринсвинда.
На морде животного застыло абсолютно безмятежное выражение существа, которое давным-давно осознало, что представляет собой по сути трубу на ножках и цель его пребывания во вселенной заключается в перерабатывании органической материи и беспрерывном пропускании оной сквозь себя.
На другом конце веревки располагался человек, стоящий по щиколотку в грязи. На нем была широкополая соломенная шляпа – такая же, как и у любого другого воловьего пастуха, – и одет он был в типичную пижаму агатского «полевого» человека. Лицо крестьянина выражало не столько идиотизм, сколько сосредоточенность на своем деле. Он смотрел на Ринсвинда. Ему так как и волу, надо было чем-то занять свои глаза.
Ринсвинда вдруг одолел приступ любопытства – такой острый, что он даже позабыл о надвигающейся опасности.
– Э, доброе утро, поздоровался он.
Человек кивнул. Вол отрыгнул жвачку.
– Э, прошу прощения, если мой вопрос слишком личный, начал Ринсвинд, – но... мне просто интересно... почему вы целыми днями стоите тут, на полях? Вместе с волами?
Крестьянин задумался.
– Для почвы хорошо, после длительного размышления ответил он.
– Но это же пустая трата времени.
Крестьянин должным образом обдумал и это.
– Что есть время для коровы? наконец ответствовал он.
Ринсвинд решил вернуться на шоссе реальности.
– Ты вон те армии видишь? – показал он.
Воловий пастух переместил взгляд в указанном направлении.
– Да, – решил он.
– Они из-за вас сражаются.
Нельзя сказать, чтобы этот факт тронул пастуха. Вол тихонько пукнул.
– Одни хотят вас поработить, а другие хотят, чтобы вы правили страной – или, по крайней мере, чтобы вы позволили им править страной, а они будут говорить, что на самом деле это делаете вы, – – сообщил Ринсвинд. Предстоит жестокая битва. И мне вот интересно... А вы-то сами чего хотите?
Воловий пастух впитал в себя его слова и принялся думать. Ринсвинду даже показалось, что медлительность мыслительного процесса крестьянина объясняется вовсе не врожденной глупостью, а масштабностью самого вопроса. Мыслительный процесс все ширился, ширился, охватил землю, траву, солнце и направился дальше, в необъятную вселенную...
– Веревку бы нам подлиннее, – наконец промолвил крестьянин.
– О. В самом деле? Так-так. Я понял, – откликнулся Ринсвинд. – Очень интересно было побеседовать. Ну, счастливо оставаться.
Крестьянин смотрел ему вслед. Стоящий рядом Вол расслабил одни мышцы, сократил другие, после чего поднял хвост и сделал мир немножко Лучше.
Ринсвинд держал путь на холм. Иногда он следовал еле заметными тропками, иной раз шагал по деревянному мостку, но все эти тропки-мостики случайным образом вели именно к холму. Если бы Ринсвинд сейчас попробовал чуть-чуть поразмыслить (в последний раз он занимался этим в возрасте двенадцати лет), сей странный факт, несомненно, насторожил бы его.
Нижние склоны холма поросли грушей разумной. И даже это не привлекло внимание Ринсвинда. Листья поворачивались, чтобы проводить взглядом его карабкающуюся вверх фигурку. Он искал какую-нибудь пещерку или укромный... Ринсвинд вдруг замер.
– О нет, – забормотал он. – Нет, нет, нет. Меня на мякине не проведешь. Я набреду на подходящую пещеру, а там будет дверь, я войду и встречу там какого-нибудь мудреца или кого – го еще – в общем, меня уговорят вернуться... Ни за что. Я лучше останусь на открытом воздухе, гак ко мне никто не подкрадется.
Наконец он выбрался на округлую вершину холма, возвышавшуюся над деревьями подобно куполу, и обнаружил, что вершина вовсе не такая ровная, как казалось снизу. Непогода прорыла в почве ямки и канавки, а каждый клочок склона, где могла найтись хоть какая-то тень, колонизировал кустарник.
Ринсвинд с изумлением оглядел здание. Оно оказалось целиком и полностью железным – остроконечная железная крыша, железные стены, железный дверной проем и насквозь проржавевшим. Не считая нескольких птичьих гнезд и какого-то мусора на полу, дом был абсолютно пуст. И для укрытия никак не подходил. В первую очередь его, Ринсвинда, будут искать именно здесь.
К этому времени облачная стена приблизилась вплотную. Внутри ее потрескивали молнии, периодически рокотал гром, и слышалось в нем не мягкое бормотание летней грозы, но грохот раскалывающегося неба.
Долину плотным одеялом накрыла жара. Воздух словно бы загустел. Через минуту польет как из ведра.
– Надо найти укромное местечко... – бормотал Ринсвинд. Засесть там и не высовываться. Единственный способ уцелеть. Спрашивается, ну какое мое дело? Это ведь не мои проблемы...
С трудом втягивая в грудь жаркий влажный воздух, он двинулся дальше.

Лорд Хон был в ярости. Те, кто его хорошо знал, могли определить это по тому, что говорил он медленнее обычного, и по улыбке, которая то и дело раздвигала его губы.
– С чего они взяли, что отвечающие за молнии драконы разгневались1? – осведомился лорд Хон. – Может, им просто захотелось чуть-чуть порезвиться?
– Но само небо... Его цвет... ответил лорд Тан. – Очень нехарактерный. Выглядит как гигантский кровоподтек. Такое небо – зловещее знамение.
– И что, по-вашему, это знамение зловещает?
– Оно зловещает вообще.
– Знаю я, что за этим стоит, – прорычал лорд Хон. – – Вы испугались семерых стариков! Я прав?
– Люди говорят, что это легендарные Семь Неуязвимых Мудрецов. – Лорд Фан изобразил натянутую улыбку. – Но вы сами знаете, эти суеверия...
– Что еще за Семь Мудрецов?! – Лорд Хон кипел от ярости. – Я прекрасно знаком с мировой историей и ни о каких Семерых Неуязвимых Мудрецах ни разу не слышал.
– Э-э... пока не слышали, – поправил его лорд Фан. – Гм. Но... сегодня такой день... Все легенды с чего-то начинаются.
– Да они же варвары! О небо! Семеро стариков! Неужели мы испугаемся семерых стариков?
– Как-то все это дурно пахнет, – произнес лорд Максвини. И быстро добавил: – То есть так люди говорят.
– Вы сообщили своим войскам о том, что нас тоже поддерживает армия призраков? Сообщили или нет?
Вельможи старательно избегали его взгляда.
– Э-э... да, – ответил наконец лорд Фан.
– И что? Это подняло боевой дух?
– Гм... не... совсем...
– То есть как?
– Гм... Многие дезертировали. Гм. Солдаты говорят: «Мало нам чужестранных призраков, так еще и...»
– Еще что?
– Они солдаты, лорд Хон, – резко ответил лорд Тан. – Кое с кем им очень не хочется встречаться еще раз. Вот вы бы хотели встретиться со своим прошлым?
На какое-то мгновение щеку лорда Хона свела еле заметная судорога. Мгновение это было очень коротким, но те, кто хорошо знал лорда Хона, сделали соответствующие выводы. Прославленная броня лорда Хона дала легкую трещинку.
– А как бы вы поступили, славные лорды? А, лорд Тан? Отпустили бы наглых варваров на все четыре стороны?
– Разумеется, нет. Но... Чтобы победить семь человек, армия не нужна. Семь древних старцев. Крестьяне говорят... говорят, что...
– Ну же, не стесняйся, человек, разговаривающий с крестьянами, – повысил свой голос лорд Хон. – Прошу, поделись с нами своими знаниями. И что крестьяне говорят об этих глупых и безрассудных стариках?
– Вот-вот, в этом-то все и дело. Если старики такие глупые и безрассудные... то как они ухитрились дожить до столь преклонных лет?
– Им просто повезло!
Нельзя было так говорить. И лорд Хон мгновенно это понял. Он никогда не верил в удачу. Он прошел через столько страданий – в основном страданий других людей, – чтобы придать жизни хоть какую-то определенность. Но он знал, что Все остальные в удачу верят. Это была их слабая струнка, на которой он с неизменным удовольствием играл. А теперь она сорвалась с колков и Ужалила его в руку.
– В «Искусстве Войны» ничего не говорится 0 том, как пять армий должны сражаться с семью стариками, – – сказал лорд Тан. – Кем бы эти старики ни были. Почему? Никто даже представить себе не мог, что такое может когда-либо случиться, вот почему, лорд Хон.
– Если все вы так боитесь, я выйду им навстречу один. И сопровождать меня будут только двести пятьдесят тысяч моих воинов, – сказал лорд Хон.
– Я не боюсь, – ответил лорд Тан. – Мне стыдно.
– Каждый из которых вооружен двумя мечами, – продолжал лорд Хон, игнорируя его замечание. – Поглядим, насколько везучие эти... мудрецы. Мне, господа, должно будет повезти всего один раз. А им удача понадобится четверть миллиона раз.
Он опустил забрало.
– Ну так как, кому из нас сегодня повезет? Лорды старательно избегали смотреть друг другу в глаза.
От внимания лорда Хона не ускользнул характер их молчания. Все они остались при своем мнении.
– Ну что ж, – произнес он. Пусть бьют в барабаны и запускают фейерверки на удачу, само собой.

Имперская армия славилась своим огромным количеством званий, многие из которых не поддавались переводу на иные языки. Три Розовые Свиньи и Пять Белых Клыков служили, можно сказать, рядовыми и не только потому, что были тощими, слабыми и имели привычку сжиматься в комок и прятаться при первом же намеке на опасность.
Фактически они были рядовыми самых задних рядов. Даже армейские мулы имели более высокое звание, чем они, – потому что хорошего мула найти трудно, между тем как людей, подобных Трем Розовым Свиньям или Пятерым Белым Клыкам, в любой армии пруд пруди. В особенности часто они встречаются там, где чистят отхожие места.
Эти два солдата до такой степени ничего не значили, что совместными усилиями пришли к следующему выводу: чужеземные невидимые призраки-кровопийцы только зря потратят на них свое драгоценное время. Чем размениваться по мелочам, пусть лучше призраки злодейски растерзают какую-нибудь важную шишку.
Поэтому Три Розовые Свиньи и Пять Белых Клыков деловито снялись с лагеря прямо перед самым рассветом и теперь скрывались неподалеку. Разумеется, если возникнет вдруг угроза победы, ничто не помешает им снова поставить палатку. Вряд ли кто-нибудь вспомнит о них во всей этой суматохе. Оба рядовых были настоящими экспертами своего дела: они появлялись на полях сражений как раз вовремя, чтобы успеть присоединиться к празднеству по случаю славной победы над врагом. А сейчас они лежали в высокой траве и наблюдали за маневрами армий.
С той высоты, где они находились, вид на войну открывался впечатляющий. Маленькая армия Противника была практически невидимой. С другой стороны, если принять во внимание все то, что так усиленно отрицалось прошлой ночью, она и была большей частью невидимой.
Благодаря своей «возвышенной» позиции именно Три Розовые Свиньи и Пять Белых Клыков первыми заметили охватывающее небо кольцо.
Кольцо висело прямо над грозовой стеной. В точках случайного соприкосновения с лучами солнца оно сверкало ярким золотом, а так было просто желтым. А еще оно было тонким как нить.
– Забавное облако, – заметил Пять Белых Клыков.
– Ага, – отозвался Три Розовые Свиньи. – Клево смотрится...
Они лениво перебрасывались словами, по очереди отпивая из бутылочки с рисовым вином, которую накануне вечером Три Розовые Свиньи предусмотрительно извлек из мешка ничего не подозревающего товарища, когда вдруг услышали стон.
– Ооооооооооххххххххх__
Вино колом встало у них в глотках.
– Ты слышал? – спросил Три Розовые Свиньи.
– Ты имеешь в виду...
– Ооооохххх__
– Да, да, вот опять!
Они оглянулись. Очень медленно.
Из овражка у них за спиной что-то вылезало Что-то более или менее человекообразное. Рыжая грязь струилась с чудовища, а пасть его испускала мерзкие звуки.
– Ооооооооччччеррртт!
Три Розовые Свиньи схватил Пять Белых Клыков за руку.
– Это невидимый призрак-кровопийца!
– Но я его вижу!
Три Розовые Свиньи задумчиво прищурился.
– Значит, Красная Армия! Ее воины выходят из земли – все точь-в-точь как в легенде!
Пять Белых Клыков, у которого было на несколько мозговых клеток больше, чем у Трех Розовых Свиней, и который – что более важно – еще не успел допить вторую чашку вина, вгляделся повнимательнее.
– А по-моему, это обычный человек, только по уши вывалявшийся в грязи, – возразил он и окликнул: – Эй, ты!
Фигура повернулась и навострилась удирать.
Три Розовые Свиньи подтолкнул друга под локоть.
– Может, он один из наших?
– В таком-то виде?
– А давай его поймаем!
– Зачем?
– Потому что он убегает!
– Ну и пусть себе убегает.
– Может, у него есть деньги? И кроме того, с чего бы ему убегать от нас?

Ринсвинд скатился в очередной овражек. И надо ж было так напороться! Солдаты должны быть там, где им полагается. В конце концов, как же долг, честь и что там еще есть у солдат?
Дно оврага выстилали прошлогодняя трава и мох.
Замерев, Ринсвинд прислушался к спору солдат.
Дышать становилось все труднее. Приближающаяся буря толкала перед собой волну горячего воздуха, превращая равнину в один большой гриль.
Земля у него под ногами вдруг хрустнула и немножко провалилась.
Из-за края овражка высунулись лица дезертиров.
Что-то опять треснуло, и земля осела еще на пару дюймов. Ринсвинд даже вдохнуть боялся: воздух – это ведь тоже какой-то вес, который может оказаться критическим. Было совершенно ясно, что малейшая попытка шевельнуться например, прыгнуть – лишь усугубит положение...
Очень осторожно он посмотрел себе под ноги.
Мертвый мох чуть задрался. Ринсвинд стоял на погребенном в земле бревне, однако пузырящаяся грязь наводила на мысль, что под деревом пустота.
В любую секунду оно не выдержит, и тогда..
Ринсвинд бросился вперед. Грунт под его но гами провалился. Теперь Ринсвинд уже не стоял на медленно ломающемся куске древесины, висел, цепляясь за нечто вроде еще одного полузакопанного бревна – судя по ощущениям, так же изъеденного гнилью, как и первое.
Бревно номер два, видимо из некой древесной солидарности, тоже начало оседать.
Но потом резко остановилось.
Края оврага пришли в движение, и лица солдат быстро исчезли. На Ринсвинда глинисто-каменным дождем посыпались сухая земля. Мелкие камешки стучали по его башмакам и падали куда-то дальше.
Как крупный специалист по таким вещам он мог с уверенностью утверждать, что висит над бездной. Бездна – без дна... Дно, конечно, где-то есть, вот только от этого не легче.
Бревно вновь пришло в движение.
Ринсвинду предоставлялись две альтернативы. Можно было разжать руки и полететь в темную бездну неопределенности а можно было повисеть еще чуть-чуть, пока бревно не сломается, и лишь после этого полететь в темную бездну неопределенности.
Но вдруг, к своему восторгу, он увидел третью альтернативу. Кончик его башмака за что-то цеплялся то ли за корень, то ли за выступающий камень. Не важно, за что именно. Главное этот предмет принял на себя часть его веса. Ринсвинд обрел подобие шаткого равновесия он еще не спасся, но уже не падал. Разумеется, это лишь временная мера, но Ринсвинд всегда считал, что жизнь это ряд последовательных временных мер.
По оврагу порхала бледно-желтая бабочка с интересным узором на крылышках. Напорхавшись, она приземлилась на единственное цветное пятно, которое, по случаю, оказалось шляпой Ринсвинда.
Бревно еще немножко осело.
– Пошла вон! – цыкнул Ринсвинд, стараясь вкладывать в слова поменьше веса. – Лети отсюда!
Бабочка расправила крылья и принялась греться на солнышке.
Ринсвинд изогнул губы и попытался дунуть мимо своих ноздрей.
Напуганное насекомое вспорхнуло в воздух...
– Ха! – сказал Ринсвинд.
...И, реагируя на опасность согласно своим инстинктам, шевельнуло крыльями сначала так. а потом так.
Кусты пошли рябью. Заполонившие горизонт облачные башни сложились в необычные узоры.
Сформировалось еще одно облачко, размерами с разгневанный воздушный шарик серого цвета. Закапал дождик. Не вообще закапал, а конкретно. Он капал только над тем квадратным футом, который содержал в себе Ринсвинда. А конкретно – на его шляпу.
Крошечная молния ужалила Ринсвинда в нос.
– Ага! Итак, что мы тут имеем? – Три Розовые Свиньи, чье лицо вновь показалось над изогнутой кромкой овражка, чуть-чуть посомневался, а затем продолжил, несколько более задумчиво: – А имеем мы... голову в дыре... и небольшое грозовое облачко.
Потом на Три Розовые Свиньи снизошла мысль, что облачко не облачко, а ничто не мешает ему лишить застрявшего в овражке человека какой-нибудь части тела. Единственной доступной на данный момент частью была голова. Н\ что ж, голова тоже сойдет...
Однако к этому моменту шляпа Ринсвинда настолько пропиталась влагой, что древнее бревно не выдержало дополнительной тяжести и хрустнуло, отправляя Ринсвинда в темную бездну неопределенности.

Темнота была хоть глаз коли.
Некоторое время земля тряслась, после чего образовалась эта самая темнота. Ринсвинд предположил (или, по крайней мере, так предположила та малая его часть, которая сейчас не всхлипывала от страха), что стены овражка, должно быть, осыпались, закрыв дыру наверху. Это называется... пещера. Да, точно, пещера. И это очень важно. Он в какой-то пещере. Осторожно – чтобы, не ровен час, чего не нащупать – он протянул руку и что-то нащупал.
Ровный край. Ведет еще к трем ровным краям. Все они расположены под прямым углом. И все вместе называется... плита.
Тьма по-прежнему смыкалась вокруг душной бархатной пеленой.
Плита означает, что отсюда есть и другой вход, Поприличнее того, через который попал сюда Ринсвинд. Выход... Бежать... Даже сейчас, наверное, стражники гонятся за ним.
А Сундук, не исключено, гонится за ними. Хотя последнее время он ведет себя довольно странно. Ничего, и без него обойдемся. Наверное.
Ринсвинд похлопал себя по карманам и забормотал мантру, которую, желая найти спички, произносят даже не-волшебники; то есть как завр. денный принялся бубнить себе под нос: «Спички, спички, спички...»
Нащупав наконец одну спичку, он чиркнул ею по ногтю.
– Ай!
Дымное желтое пламя озарило лишь ладонь Ринсвинда и часть рукава.
Он успел сделать несколько шагов, но потом пламя обожгло пальцы и угасло, оставив у него перед глазами синий отблеск.
Шума быстро приближающейся погони еще слышно не было. Не было слышно вообще ничего. Теоретически тишина должна была нарушаться капанием воды, но, видимо, подобные спецэффекты в смету не входили.
Ринсвинд попробовал зажечь еще одну спичку. На этот раз он поднял руку как можно выше и вгляделся вперед.
Ему широко улыбался воин семи футов ростом

Коэн опять посмотрел на горизонт.
– Через минуту польет как из ведра, – заметил он. – Взгляните на небо!
Облачная масса поблескивала фиолетовы и алым, время от времени в глубине ее вспыхивали молнии.
– Проф?
– Да?
– Ты все знаешь. Почему у этого облака такой вид?
Профессор Спасли поглядел туда, куда указывал Коэн. Низко над горизонтом висело желтоватое облако. Тоненькое такое, длинное облачко, точно солнце пыталось пробиться сквозь облачную массу.
– А может, это другая сторона? – подал голос Малыш Вилли.
– Другая сторона чего?
– Ну, как у медали, у облака ведь тоже должна быть другая сторона.
– Больше смахивает на ребро.
– Ну, все равно, медаль со всех сторон хороша.
– У меня что-то со зрением, – произнес Профессор Спасли, – или оно действительно расширяется?
Калеб тем временем изучал войска противника.
– Что-то они там разъездились на своих лошадках.., – прищурился он. – Может, наконец-то сдвинутся с места. Неохота торчать здесь весь день.
– Голосую за то, чтобы напасть на них неожиданно, – отозвался Хэмиш Стукнутый.
– Тихо... тихо... – Маздам поднял палец. Раздался гул множества гонгов, затрещали фейерверки. – Похоже, эти убл... дети любви зашевелились.
– Слава богам, – кивнул Коэн. Он встал и затушил самокрутку. Профессор Спасли весь дрожал от возбуждения.
– Слушайте, прежде чем мы вступим в битву, а не спеть ли нам какую-нибудь хвалебную Песнь? – предложил он.
– Пой, если хочешь, – отозвался Коэн.
– – Ну, или, может, совершим какой-нибудь языческий ритуал? Помолимся, в конце концов?
– Ерунда все это.
Коэн опять перевел взгляд на ленту, протянувшуюся вдоль горизонта. Она беспокоила его гораздо больше, чем приближение неприятеля. Лента немного расширилась, но вместе с тем слегка поблекла. Он вдруг понял, что пытается припомнить хотя бы одного бога или богиню, чьего храма он не разрушил, не ограбил или не сжег.
– А разве нам не полагается стучать меча ли о щиты и выкрикивать оскорбления противнику? – не оставлял надежды бывший учитель.
– Слишком поздно, – ответил Коэн.
Это равнодушие к языческому блеску настолько сокрушило Профессора Спасли, что древний варвар даже ощутил некое сочувствие.
– Но, если так хочется, ты не стесняйся. к собственному удивлению, добавил он.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

Воины Орды взялись за свои разномастное мечи. Хэмиш извлек из-под одеяла очередной топор.
– Встретимся на небесах! – взволнованно воскликнул Профессор Спасли.
Угу, там и встретимся, – Калеб смерил взглядом линию наступающих.
– Там, где вечная пирушка, девушки и остальное!
– Договорились, – отозвался Малыш Вилли-проводя по лезвию меча и оценивая его остро
– Там и погуляем!
– Очень даже может быть, – Винсент помассировал ноющий сустав.
– Там-то мы вволю развлечемся! Будем, ну... Как это называется, когда метаешь топор и отрезаешь девушке косу?
– Это уж завсегда.
– Но...
– Чиво?
– На тамошних пирушках... Там что-нибудь вегетарианское подают?
И тут наступающая армия с воинственными воплями бросилась в атаку.
Войско надвигалось на Орду почти так же стремительно, как бурлящие в небе облака.

Во мраке и тишине холма мозг Ринсвинда медленно возвращался к жизни.
Это просто статуя, убеждал он себя. Ничего больше. Какие проблемы? Да и статуя-то так себе. Здоровенный мужик в доспехах. А там, дальше, еще парочка таких же...
– Ай!
Он уронил спичку и принялся сосать обожженный палец.
Надо срочно найти стену. В стенах иногда встречаются двери, через которые можно выйти. Само собой, через них можно и войти, но не похоже, чтобы в эту минуту сюда рвались стражники. Воздух был напоен древними ароматами. Пахло лисьей шкурой и приближающейся грозой. И еще чем-то непонятным – такой запах приобретает воздух, когда им не пользуются веками.
Ринсвинд осторожно двинулся вперед, перед каждым шагом сначала ощупывая почву ногой.
А затем он увидел свет. С его пальца вдруг сорвалась синяя искорка.

Коэн схватил себя за бороду, которая вдруг ни с того ни с сего, решила встать дыбом.
Жидкая шевелюра Профессора Спасли хищно затрещала.
– Это всего-навсего статические разряды! прокричал он, перекрывая треск.
Кончики вражеских пик тоже загорелись. Атака мигом захлебнулась. Крупные искры скакали от человека к человеку, порождая пронзительные вопли боли.
Коэн поднял голову.
– О боги, едва выговорил он. – Вы только посмотрите!

Ринсвинд устроился поудобнее на невидимо полу. Вокруг мерцали синеватые искорки.
В сознании Ринсвинда всплыло слово «гробница» и представило себя на его рассмотрение. Одна особенность гробниц, хорошо известно Ринсвинду, заключалась в том, что их строю лей зачастую отличала чертовская изобретательность во всем, что касалось ловушек, капканов, скрытых в стенах шипов и прочих подобных штуковин. Кроме того, в гробницы клали всякие красивые вещи – вроде картин и статуй, – наверное, чтобы покойникам было на что полюбоваться, когда наскучит попусту лежать.
Рука Ринсвинда коснулась камня, и он осторожно двинулся вбок. Периодически его нога касалась чего-то мягкого и податливого. Он всем сердцем надеялся, что это грязь.
И вдруг он нащупал рычаг. Большой такой рычаг, двух футов длиной.
Итак... это вполне может быть ловушка. Но ловушка, она на то и ловушка. Ты понимаешь, что угодил в нее, только когда видишь собственную голову, катящуюся по коридору в нескольких ярдах от тебя самого. И создатели ловушек – люди обычно простые и незатейливые, они не требуют, чтобы жертва принимала активное участие в собственной гибели.
Ринсвинд потянул за рычаг.

Желтое облако из миллионов частиц плыло над головами. Благодаря ветру, созданному трепыханием крылышек, оно двигалось гораздо быстрее, чем можно было предположить, глядя на медлительные, почти сонные взмахи. Следом за облаком шла буря.
Профессор Спасли сморгнул.
– Бабочки?
Обе стороны замерли. Мимо скользили бабочки. Воздух наполняло еле слышное шуршание крылышек.
– Ну что, Проф, – подал голос Коэн, – а как ты это объяснишь?
– Э-э, не исключено, что мы столкнулись с естественным явлением, – в некоторой растерянности заговорил Профессор Спасли. Например бабочки «монарх», как известно... э-э... сказать по правде, я не знаю...
Рой бабочек направлялся к холму.
– А может, это знамение? – спросил Коэн. Должен же существовать хоть один храм, который я не ограбил.
– Ох уж мне эти знамения и знаки! – сказа i Малыш Вилли. – Никогда не знаешь, что они предвещают. Может, они говорят, что победит Хон и его шарага?
– Надо срочно забить это знамение за собой, ответил Коэн.
– Это же божественная весть! – воскликнул Профессор Спасли. Как она может кому-то при надлежать? Кроме богов, разумеется.
– А она что, как-то помечена? Никаких над писей, никаких табличек я лично не вижу. А ты? То-то. Значит, это знамение мое.
Коэн решительно взмахнул мечом, указывая на последних бабочек, что поспешали за улетающим роем.
– Боги улыбаются нам! – проревел он. – Ха-ха-ха!
– Ха-ха-ха? уточнил Профессор Спасли.
– Это чтобы вселить в них неуверенность, объяснил Коэн.
Он глянул на остальную Орду. Герои-варвары поддержали его еле заметными кивками.
– Ну что ж, ребята, – сказал он. – За дело
– Э-э... а с чего начинать? – спросил Профессор Спасли.
– Для начала попробуй разозлиться как следует. Так, чтобы кровь вскипела. Представь, что враг – это люди, которых ты ненавидишь больше всего на свете. Вот кого лично ты ненавидишь?
– Директоров школ, – не задумываясь, ответил Профессор Спасли.
– Отлично.
– Учителей физкультуры! – прокричал Профессор Спасли.
– Пойдет.
– Двоечников, жующих жвачку! – завопил Профессор Спасли.
– Вы только посмотрите на него, уже пар из ушей валит, – заметил Коэн. – Кто первым попадет на небеса, тот и молодец. А теперь – в атаку!

Желтое облако объяло холм. Затем, влекомое усиливающимся ветром, поднялось к вершине.
В небесах тем временем собиралась буря. Она тяжелела и копила силу, облака приняли форму, напоминающую гигантский молот...
А потом молот опустился.
Молния с такой силой ударила в железную пагоду, что та разлетелась во все стороны миллионами раскаленных добела осколков.

На месте огромной армии чувствуешь себя как-то неловко, когда на вас нападают семеро стариков. Ни в одном учебнике по тактике вы не найдете ответа, как следует вести себя в подобных случаях. В общем и целом вас – огромную армию – охватывает растерянность.
Передние ряды попятились, но задние ряды продолжали напирать, в результате вокруг нападавших образовался огромный круг.
Орду окружило непробиваемое кольцо из щитов. Давление человеческой массы, а также вихрь ударов, с которым обрушился на врага Профессор Спасли, заставляли кольцо покачиваться и прогибаться.
– Ну, давайте же, выходите на битву! – кричал он. – Покажите, на что вы способны, слизняки! Эй ты, я к тебе обращаюсь, пацан! Ну отвечай мне! Боишься? Так получи!
Коэн переглянулся с Калебом, который лишь пожал плечами. За свою долгую боевую жизнь он был свидетелем многих вспышек неистовства, но подобное бешенство видел впервые.
Круг сломался: пара солдат, уклоняясь от ударов, попытались нырнуть в глубь своих рядов. Однако их решительно отбросили прямо на мечи Орды. Колесом кресла Хэмиш подсек одного и ; солдат под колени, а когда тот начал валиться назад, «подправил» его мощным ударом топора.
Скорость тут была ни при чем. Воины Орды не могли двигаться быстро. Дело было в экономичности. Профессор Спасли уже обращал на внимание. Просто герои-варвары оказывались именно там, где хотели, и никогда там, где находился чей-то меч. Бегать и суетиться они пре доставляли другим. Солдат замахивался мечом, допустим, на Мяздама, но вдруг перед ним будто из-под земли вырастал Коэн, улыбающийся и уже заносящий клинок, – или Малыш Вилли одобрительно кивал ему и пырял беднягу ножом в бок. Время от времени кто-то из ордынцев отвлекался от битвы, чтобы парировать удар, направленный на Профессора Спасли, – тот был слишком возбужден, чтобы защищаться самостоятельно.
– Назад, проклятые глупцы!
За спинами солдат показался лорд Хон – с откинутым забралом, на лошади, вставшей на дыбы.
Солдаты робко повиновались. В конце концов напор несколько ослаб, а потом битва совсем утихла. Орда оказалось внутри быстро расширяющегося круга из щитов. Наступило нечто вроде тишины, нарушаемой лишь нескончаемыми громовыми раскатами да потрескиванием молний на холме.
А затем, гневно прокладывая себе дорогу сквозь вооруженную толпу, появились воины совершенно иной породы. Они были выше ростом, облачены в более тяжелые доспехи, в роскошных шлемах и с усами, которые сами по себе выглядели как объявление войны.
Один из воинов воззрился на Коэна.
– Оррррр! Накосикасукасена! Накосикасукасам!
– Это он о чем? переспросил Коэн.
– Самурай, – Профессор Спасли утер пот со лба. – Из касты воинов. По-моему, он вызывает Нас на бой. Э-э. Хочешь, я его сейчас уделаю?
Самурай продолжал яростно глядеть на Коэна. Потом извлек из глубин доспехов клочок шелка и подбросил его в воздух. Другая рука схватила за рукоятку длинного тонкого меча...
Даже шороха практически не было слышно, лишь три клочка шелка мягко приземлились ну землю.
– Назад, Проф, – медленно произнес Коэн. Этот, пожалуй, мой. У тебя не найдется еще одного носового платка? Спасибо.
Самурай посмотрел на меч Коэна. Меч был длинный, тяжелый и с таким количеством засечек, что его вполне можно было использовать в качестве пилы.
– Тебе никогда не сделать это, презрительно произнес он. – С таким-то мечом? Никогда
Коэн шумно высморкался.
– Ты думаешь? осведомился он. – Ну, смотри внимательно.
Носовой платок взмыл в воздух. Коэн схватил меч...
Платок не успел даже пойти на приземление, как Коэн обезглавил троих уставившихся вверх самураев. Остальные ордынцы, которые мысли примерно так же, как их вождь, расправили с еще полудюжиной воинов.
– Это Калеб меня когда-то научил, – объяснил Коэн. – Мораль примерно следующая: либо ты дерешься, либо морочишь людям голову, только потом не жалуйся.
– У вас что, совсем нет чести? – крикнул лорд Хон. Да вы же простые головорезы!
– Я варвар, крикнул в ответ Коэн. – И вся моя честь принадлежит только мне. Я ее ни у к не одалживал.
– Я хотел взять вас живыми, – произнес лорд Хон. – Однако теперь мои планы несколько изменились.
Он извлек из ножен меч.
– Назад, отребье! – прокричал он. А ну назад! Пропустите бомбардиров!
Он вновь посмотрел на Коэна. Лицо лорда Хона горело, очки на переносице перекосились.
Лорд Хон вышел из себя. Так всегда – стоит рухнуть одной плотине, и всю страну заливает водой.
Солдаты потянулись назад.
Орда опять оказалась в середине все расширяющегося круга.
– А кто такие бомбардиры? – осведомился Малыш Вилли.
– По идее, это должно означать людей, которые метают какие-то снаряды, – быстро откликнулся Профессор Спасли. – Слово обязано своим происхождением...
– А-а, лучники, Малыш Вилли сплюнул.
– Чиво?
– Он сказал, СЕЙЧАС В ХОД ПОЙДУТ ЛУЧНИКИ!
– Хе-хе, во время Кумской битвы никакие лучники не смогли нас остановить! крякнул Древний варвар.
Малыш Вилли вздохнул.
– Хэмиш, – сказал он, – в Кумской долине Дрались гномы и тролли. А ты ни то, ни другое. Й на чьей же стороне ты был?
– ЧИВО?
– Я спросил, НА ЧЬЕЙ СТОРОНЕ ТЫ БЫЛ.
– Я был на стороне тех, кому платят деньги, чтобы они сражались, – ответил Хэмиш.
– Самая лучшая сторона.

Ринсвинд лежал на полу, прикрыв уши руками. От громовых раскатов содрогалась вся пещера. Белые и фиолетовые сполохи были настолько яркими, что он видел их даже сквозь плотно сжатые веки.
Наконец какофония улеглась. Снаружи по-прежнему доносились звуки ярящейся бури, но свет поблек до синевато-белого, а грохот превратился в ровное гудение.
Ринсвинд рискнул перекатиться на спину и открыть глаза.
Покачиваясь на ржавых цепях, с потолка свисали большие прозрачные шары. Каждый был размером с человека, и внутри их потрескивали и шипели молнии. В поисках выхода они жали ли и жалили стекло.
Когда-то, давным-давно, шаров, наверное, было больше. Но с течением лет, судя по осколкам на полу пещеры, многие попадали наземь. Уцелевшие же тихонько раскачивались на цепях, удерживая рвущиеся на свободу молнии.
Воздух стал каким-то жирным. Ползучие искры извивались по полу и трещали на каждой острой грани.
Ринсвинд поднялся на ноги. Его жидкая бородка распалась на кучу отдельных волосков, каждый из которых решил начать новую, самостоятельную жизнь.
Шары с молниями бросали свет на круглое озерцо, состоящее, судя по всему, из чистой ртути. В центре озера возвышался небольшой пятиугольный островок. Пика Ринсвинд как зачарованный рассматривал открывшуюся его взгляду картину, к берегу, на котором он стоял, колыхая ртуть и тихонько пошлепывая, подплыла лодка. Она была не больше обыкновенной гребной лодки. На крошечной палубе лежала фигура в доспехах. Или, может, там лежали просто доспехи. Но если это действительно были пустые доспехи, то лежали они в положении скончавшихся доспехов – скрестив руки.
Ринсвинд бочком передвигался вдоль серебряного озера, пока не наткнулся на плиту, очень похожую на золотую. Плита лежала прямо перед статуей.
Ринсвинд знал, что в гробницах обычно выбивают всякие надписи, хотя никогда не мог взять в толк, кто, собственно будет их читать. Наверное, боги. Но, с другой стороны, им и так полагается все знать. Вряд ли боги будут толпиться вокруг какой-нибудь могилки и восторженно восклицать: «С ума сойти! Дорогой и Любимый! Так вот какой он, значит, был! И кто бы мог подумать! »
Пиктограммы, выбитые на этой могиле, гласили: «Одно Солнечное Зеркало». Простенько и со вкусом.
Ни слова о завоеваниях. Никакого списка необычайных достижений покойного. Никаких вам рассусоливаний насчет его мудрости или что он, дескать, приходился своему народу отцом родным. Никаких объяснении. Видимо, предполагалось, что знающий его имя знает и все остальное. Даже возможности не допускалось, что проникший сюда может не знать имени Одного Солнечного Зеркала.
На вид статуя казалась фарфоровой и раскрашена была в довольно реалистичной манере. Создавалось впечатление, что Одно Солнечное Зеркало был личностью довольно заурядной. Ваш взгляд вряд ли выхватил бы его в толпе как человека, на котором большими буквами написано: ПОТЕНЦИАЛЬНЫЙ ИМПЕРАТОР. Но этот человек в маленькой округлой шляпе и с маленьким округлым щитом, окруженный маленькими округлыми людьми на маленьких округлых пони, склеил в единую гигантскую империю тысячи грызущихся между собой клик, зачастую используя в качестве клея их собственную кровь.
Ринсвинд вгляделся пристальнее. Конечно, ото было лишь впечатление, но ему показалось, будто очертаниями рта и выражением глаз император отчасти напоминает Чингиза Коэна.
И тот и другой относились к тому типу людей, который не испытывает абсолютно никакого страха ни перед кем и ни перед чем.
Лодка направилась к противоположному берегу.
Один из шаров ярко замерцал, а потом сменил свой цвет на алый, еще несколько раз мигнул и погас. Затем то же самое произошло с другим шаром.
Пора уходить.
Но прежде... У ног статуи валялись шлем, пара латных рукавиц и тяжелые башмаки, словно кто-то забыл здесь часть своих доспехов.
Ринсвинд поднял шлем. Не слишком прочный на вид, зато довольно легкий на вес. Как правило, Ринсвинд не озабочивался всякими защитными приспособлениями, логично рассуждая, что лучшая защита от надвигающейся опасности – это пребывание на другом континенте. Но сейчас идея с доспехами показалась ему довольно привлекательной.
Сняв шляпу, он надел шлем и опустил забрало, а затем нахлобучил поверх шлема шляпу.
Перед глазами его вдруг что-то замелькало, а когда картинка наконец остановилась, выяснилось, что Ринсвинд смотрит на свой собственный затылок. Картинка была зернистой, а кроме того, обычные цвета сменились разными оттенками зеленого. Однако Ринсвинд готов был поклясться, что смотрит именно на собственный затылок. О своем затылке он был наслышан – по рассказам знакомых.
Он поднял забрало и моргнул.
Озерцо оставалось на своем прежнем месте.
Он опустил забрало.
Вот он – футах в пятидесяти от себя, со шлемом на голове.
Ринсвинд махнул рукой.
Фигура повторила движение.
Он повернулся и оказался лицом к лицу с самим собой. Угу. Это точно он, Ринсвинд, собственной персоной.
«Шикарно, – подумал он. – Волшебный шлем. Если его надеть, то можно увидеть самого себя, только находящегося далеко. А еще можно все животики надорвать, наблюдая, как падаешь в ямы, которые тебе не видно, потому что они у тебя под самыми ногами».
Ринсвинд опять повернулся, поднял забрало и осмотрел рукавицы. Как и шлем, они были довольно легкими, но в них присутствовала какая-то неуклюжесть. Меч такими удержишь, но для тонкой работы они явно не пригодны.
Он натянул одну рукавицу. Сразу же, сопровождаемый легким шипящим звуком, на широкой манжете зажегся ряд маленьких картинок. Картинки изображали солдат. Солдат, копающих окопы, солдат сражающихся, солдат, карабкающихся на стену...
Ах вот оно что... Значит... волшебные доспехи. Нормальные волшебные доспехи. В Анк-Морпорке такие доспехи никогда не пользовались особой популярностью. Они, конечно, легкие, что очень удобно. Их можно сделать не толще ткани. Но у них есть один существенный недостаток: в самый неожиданный момент доспехи могут лишиться своих магических свойств. Поэтому последней фразой многих прославленных древних воинов была: «Ты не можешь убить меня, потому что на мне волшебные... арррргхххх».
Ринсвинд перевел взгляд на башмаки. Они > него сразу вызвали подозрение. Дело в том, что ему живо вспомнились неприятности, связанные с испытанием университетского варианта семимильных сапог-скороходов. Ношение обуви, которая пытается увеличить длину вашего шага до семи миль, связано с чрезмерным напряжением в паховой области. Слава богам, сапоги успели стащить со студента, однако бедняга все равно несколько месяцев носил специальное приспособление и ел стоя.
Впрочем, сейчас пригодятся далее старые волшебные доспехи. Весят они вроде немного, а гункунгская грязь не пошла на пользу остаткам его старых башмаков. Ринсвинд вставил ноги в башмаки.
«Ну и?» подумал он.
Ринсвинд распрямился.
У него за спиной со звуком, подобный которому могли бы издать семь тысяч разбившихся друг о друга цветочных горшков, озаряемая светом молний, вытянулась по стойке «смирно» Красная Армия.

Геке за ночь слегка подрос. Дежурил Адриан Турнепс. В его обязанности входило кормить мышей, заводить часовой механизм и убирать мертвых муравьев. Он клялся потом, чти кроме этого ничего не делал и что в помещение никто посторонний не входил.
Однако теперь на месте сложной системы из кирпичиков, на которых прежде выбивались результаты, торчало посреди переплетения блоков, шкивов и рычагов самое обычное гусиное перо.
– Смотрите, произнес Адриан, нервно набирая какой-то простой вопрос. Все теперь происходит примерно вот так.
Муравьи засуетились. Часовой механизм завращался. Пружины и рычаги задергались так внезапно, что Думминг даже отступил на шаг-другой.
Гусиное перо покрутилось над чернильницей, обмакнулось туда, потом вернулось к бумажному листу, подложенному Адрианом под рычаги, и принялось что-то строчить.
– Только клякс много ставит... – произнес Адриан, голос его звучал несколько беспомощно. – Что тут происходит?
Думминга этот вопрос давно беспокоил. И выводы, к которым он пришел, не утешали.
– Ну... ведь известно, что магические книги по прошествии лет... мудреют, – промолвил он. А мы сделали целую машину для...
– Ты хочешь сказать, он живой?
– Спокойно, главное тут не впасть во всякий оккультизм, – Думминг постарался придать своему голосу как можно больше веселости. – Мы ведь все-таки волшебники.
– Послушай, а помнишь ту проблему с волшебными полями, которую ты просил меня ввести в Геке?
– Да. И что?
– Сегодня в полночь он выдал ответ, – лицо Адриана побледнело.
– Прекрасно.
– Да, прекрасно, если не считать того, что вопрос я задал ему только в полвторого.
– Ты утверждаешь, что получил ответ до тот' > как задал вопрос?
– Именно!
– И зачем тогда ты задавал вопрос?
– Я немного поразмыслил и решил, что, наверное, все-таки стоит его задать. В смысле, Геке же не мог дать ответ, если бы я не задал вопрос.
– Очень мудрое решение. Однако ты ждал целых девяносто минут.
Адриан воззрился на свои остроносые башмаки.
– Я... я прятался в уборной. Конечно, можно было...
– Ну хорошо, хорошо. А сейчас иди, перекуси что-нибудь.
– Послушай, Думминг, может, мы суем нос во что-то, чего не понимаем?
Думминг посмотрел на миниатюрный городок машины, напоминающий некий загадочный город гномов. Тут не было ничего угрожающего, просто машина выглядела... иной.
«Сначала сунем нос, а уж потом будем разбираться, – подумал Думминг. – Чтобы получить материал для размышления и осмысливания, нужно сунуть хотя бы кончик носа. Главное – не бояться, иначе можно всю свою жизнь провести в Уборной Невежества. Прежде чем крутануть вселенную, надо сначала приобнять ее за талию. Наверное, зря мы дали тебе имя. Но кто же мог предположить?.. Мы просто шутили. И забыли, что имя – это очень важно. Вещь, у которой есть имя, перестает быть просто вещью».
– Отправляйся домой, Адриан, – твердо сказал он.
Потом уселся и напечатал:
«Привет».
Внутри Гекса что-то забегало.
«+ + + ?????? + + + Привет, – вывело перо. + + + Начать Заново + + +».
Высоко над его головой бабочка – крылышки неприметного желтенького цвета, с черными пятнышками – впорхнула в открытое окно.
Думминг принялся рассчитывать перенос из Гункунга в Анк-Морпорк.
Бабочка села на лабиринт стеклянных трубок. Когда же она вновь взлетела в воздух, позади нее осталась крохотная капелька нектара.
А Думминг все печатал и печатал.
Маленький, но поистине судьбоносный муравей, ничем не отличающийся от прочих живущих в Гексе муравьев, вынырнул из раструба и не сколько секунд сосал сладкую жидкость, после чего вернулся к работе.
Через некоторое время Геке выдал ответ. Ответ был совершенно правильным – за исключением одного очень маленького, но поистине судьбоносного пункта.

Ринсвинд повернулся.
Отреагировав дружным скрипом и скрежетом. Красная Армия повернулась вслед за ним.
И она действительно была красной. Ринсвинду внезапно пришло в голову, что воины были то го же цвета, что и почва.
В темноте он несколько раз натыкался на статуи. Ему и в голову не могло прийти, что их туч так много. Ряды все тянулись и тянулись, исчезая в далеких тенях.
После нескольких фальстартов Ринсвинд пришел к выводу, что единственный способ оказаться лицом к лицу с Красной Армией это снять сапоги, повернуться и надеть их снова.
На мгновение он опустил забрало. И увидел самого себя, опускающегося забрало.
Он выставил вперед руку. Воины тоже подняли руки. Он подпрыгнул. Они тоже подпрыгнули – с таким грохотом, что шары дружно закачались на своих цепях. Из-под башмаков воинов струились шипящие молнии.

Предыдущая страница 23 Следующая страница


Интересные времена 24

Неожиданно на Ринсвинда накатило истерическое веселье.
Он потрогал свой нос. Воины тоже дотронулись до своих носов. В припадке шаловливости Ринсвинд сделал традиционный жест, предназначенный для изгнания бесов.
В потолок уткнулись семь тысяч терракотовых средных пальцев.
Ринсвинд попытался взять себя в руки. Наконец слово, которое он все это время внутренне нащупывал, достигло верхних слоев сознания . И слово это было « голем ».
Даже в Анк-Морпорке была парочка големов. Везде, где есть волшебники или священнослужители, склонные к экспериментаторству, вы обязательно найдете голема. Голем обычный представляет из себя фигуру, слепленную из глины и оживленную заклинанием или молитвой. Голе мы, конечно, могут выполнять какую-нибудь работенку попроще, но мода на них уже проходила.
Проблема была не в том, как заставить их работать, а в том, как заставить остановиться. К примеру, если поручить голему работу в саду, а потом забыть об этом, то через некоторое время вы обнаружите, что стали гордым обладателем грядки бобов длиной в полторы тысячи миль.
Ринсвинд посмотрел вниз, на одну из рукавиц.
Осторожно дотронулся до картинки с изображением сражающегося солдата.
Звук семи тысяч мечей, одновременно извлекаемых из ножен, напоминал скрежет разрываемого железного листа. Семь тысяч мечей нацелились прямо на Ринсвинда.
Он сделал шаг назад. Армия тоже отступила.
Итак, в его распоряжении оказались семь тысяч искусственных солдат, вооруженных острыми мечами. Тот факт, что он каким-то образом может ими управлять, не слишком утешал. Теоретически он всю свою жизнь мог управлять Ринс виндом – – ну и каков результат?
Ринсвинд опять посмотрел на картинки. На одной из них был изображен солдат с двумя головами. Когда Ринсвинд дотронулся до нее, армия повернулась на сто восемьдесят градусов. Ага.
Ну а теперь пора выбираться отсюда...

Люди лорда Хона суетились. Орда наблюдала. В передние ряды вражеских войск вытаскивали какие-то непонятные предметы.
– По мне, эти штуки не больно-то похожи на лучников, – заметил Малыш Вилли.
– Это Лающие Псы, – ответил Коэн. – Кому и знать, как не мне. Я их видел раньше. Это вроде как бочка, набитая фейерверками, а когда фейерверки поджигают, с другого конца вылетает здоровый камень.
– Почему?
– Что почему? Почему камень вылетает? Д. ты представь себя на его месте. Если под твоей задницей запалят фейерверк, ты еще не так помчишься.
– Слушай, Проф, он сказал «задница», – нажаловался Маздам. – А на моей бумажке написано, что так говорить не...
– Но у нас ведь есть щиты, – прервал его Профессор Спасли. – Если мы сгрудимся вместе и прикроемся щитами, то все их камни для нас будут что твой дождик.
– Камень примерно фут в диаметре, летит очень быстро и раскален докрасна.
– Значит, щиты не помогут?
– Нет, – Коэн покачал головой. – Маздам, будешь толкать кресло Хэмиша...
– Нам не пройти и пятидесяти ярдов, Чингиз, – сказал Калеб.
– Лучше на пятьдесят ярдов вперед, чем на Шесть футов вглубь, ответил Коэн.
– Браво! – Профессор Спасли захлопал в ладоши.
– Чиво?
Лорд Хон со своей позиции наблюдал за врагом. Воины Орды обвесили инвалидную коляску Щитами, образовав таким образом грубую передвижную стену. Колеса завращались.
Он взметнул меч.
– Огонь!
– Забиваем порох, о господин!
– Я сказал – огонь!
– Надо зарядить Псов, о господин!
Бомбардиры лихорадочно трудились. Ужас перед наступающей Ордой был куда больше, ч< м страх перед лордом Хоном.
Волосы Профессора Спасли развевались на ру. Он топал по пыли, размахивая мечом и вопя во всю глотку.
За всю свою жизнь он никогда не чувство г себя таким счастливым, как сейчас.
Так вот он, главный секрет: не отводя гла ;, смотри Смерти в лицо и наступай... И все становится так просто...
Лорд Хон швырнул шлем на землю.
– Огонь, несчастные крестьяне! Шваль, отребье! Почему я должен повторять дважды?! Дайте мне факел!
Оттолкнув бомбардира, он присел на корточки возле Пса, рывком повернул его, так что жерло бочки теперь смотрело прямо на Коэна, поднял факел...
Земля содрогнулась. Пес встал на дыбы и катился в сторону.
Из-под земли вылезла круглая красная ухмыляющаяся голова.
Стройные ряды разом сломались, послышались вопли. Охваченные ужасом солдаты смотрели на шевелящуюся почву под ногами, пытались бежать, но земля больше не держала, она двинулась и перемещалась. Высокое облако пыли заволокло поле битвы.
А потом земля сомкнулась. И вновь расступилась. Насмерть перепуганные солдаты карабкались друг на друга, ища спасения от того, что неторопливо, словно не замечая всеобщей паники, поднималось из глубин. Это была земля, обретшая форму человека. Орда рывком затормозила. – Это еще кто? – спросил Коэн. – Тролли? Десять громадных фигур старательно и неторопливо «вывинчивались» из земли.
Затем фигуры остановились. Одна из них, улыбаясь, медленно повернула голову – сначала в одну сторону, потом в другую.
Раздался чей-то крик. Какой-то сержант отдал приказ своим лучникам, и о терракотовые доспехи стукнулись несколько стрел, впрочем особого вреда они не причинили.
За первыми терракотовыми воинами появились следующие. Периодически громадные воины сталкивались друг с другом, рождая громкий глиняный стук. Затем все они как один человек – или тролль, или демон – взмахнули мечами, повернулись на сто восемьдесят градусов и двинулись на армию лорда Хона.
Несколько солдат попытались оказать сопротивление – просто потому, что толпа у них за спиной не позволяла им убежать. Солдаты быстро погибли.
Не то чтобы красные воины так уж хорошо сражались. Они двигались, как машины, повторяя один и тот же выпад, – независимо от того, что делал противник. Но остановить их было невозможно. Можно было только бежать, иначе тебя либо пронзали огромным мечом, либо втаптывали в землю судя по виду, красные воины были чрезвычайно тяжелыми.
Ужас усиливался еще и тем, что с красных лиц воинов не сходила улыбка.
– Однако... – покачал головой Коэн, нащупывая в кармане кисет
– Ни разу не видел, чтобы тролли так дрались, – заметил Маздам.
Из дыры в земле, радостно тыкая мечами в воздух, появлялись все новые и новые терракотовые воины.
Передний ряд неторопливо продвигался, окруженный громадным облаком пыли и воплей. Большая армия – штука очень неповоротливая, и подразделения, которые пытались прорваться вперед и узнать, что, собственно, происходит, оказывались на пути у бегущих куда глаза глядят отдельных индивидуумов, которые сейчас мечтали только об одном: очутиться как можно дальше от сюда и зажить мирной крестьянской жизнью. Над полем яростно гудели гонги, командиры пытались отдавать приказы, но все было тщетно. Ведь для того, чтобы выполнить приказ, нужно его сил чала выслушать, а на это не было времени.
Коэн склеил самокрутку и чиркнул спичкой и подбородок.
– Отлично, – произнес он, обращаясь к миру в целом. А теперь пошли, займемся этой скотиной Хоном.
Облака над головой утратили свои пугающие очертания. Молнии сверкали все реже. Но в небе еще бродили зеленовато-черные, набухшие дождем тучи.
– Поразительно! – воскликнул Профессор Спасли.
Несколько капель ударились о землю, образовав в пыли широкие кратеры.
– Ага, – отозвался Коэн.
– Удивительнейшее явление! Воины, поднимающиеся из земли!
Кратеры сливались друг с другом. Капли следовали их примеру. Хлынул ливень.
– Кто его знает, – Коэн проводил взглядом пробегающий мимо обвалянный в пыли взвод солдат. – Может, здесь всю дорогу так.
– В смысле, это ведь точно по тому мифу, где человек посеял драконьи зубы и взошли страшные воины-скелеты!
– А вот в это я не верю, – покачал головой Калеб, когда солдаты исчезли в грязном облаке пыли и воды.
– Почему?
– Если сажаешь драконьи зубы, то должны взойти драконы. А вовсе не сражающиеся скелеты. А что на упаковке-то было написано?
– Откуда мне знать? В мифе об упаковке ничего не говорится.
– «Получите драконов» – вот что должно было быть написано на упаковке.
– Нет, мифам верить нельзя, – сказал Коэн. – Я-то знаю, о чем говорю. Ага... вон он, – ухмыльнулся варвар, указывая на всадника в отдалении.
Вся долина превратилась в бурлящую кашу. Красные воины были только началом. Союз пяти семейств и так был хрупок как стекло, а паническое бегство было моментально истолковано как хитро продуманное нападение. На Орду больше никто не обращал внимания. У нее не бы ни раскрашенных вымпелов, ни гонгов. Она не была врагом в традиционном понимании это слова. Кроме того, почва превратилась в грязь, грязь покрыла все вокруг, так что все от пояса и ниже стали одного и того же цвета, и уровень, которого начиналась эта «боевая раскраска» каждой секундой повышался.
– Что будем делать, Чингиз? спросил Профессор Спасли.
– Идем обратно во дворец.
– Зачем?
– Туда направляется Хон.
– Но здесь ведь происходят такие поразительные...
– Слушай, Проф, я видел ходячие деревья паучьих богов и больших зеленых зубастых тварей, ответил Коэн. Ты не поверишь, сколь ко на свете поразительного. Никакого изумления не хватит – верно, Маздам?
– Точно. У меня раз был случай: как-то в Скунде я погнался за пятиголовым козлом-вампиром, но меня хвать за руки и давай всякую лапшу на уши вешать мол, нельзя, мол, вымирающий вид. Ага. говорю я, из-за меня-то он и вымирающий. Думаете, мне кто-нибудь спасибо сказал?
– Ха, – отозвался Калеб. – Да на тебя должны были молиться, из-за тебя ж появились все эти вымирающие виды, о которых теперь так заботятся... Эй, солдатики, а ну, кругом и шагом марш по домам!
Группа солдат, бегущих от красных воинов, затормозила в грязи, в ужасе посмотрела на Орду и кинулась прочь, теперь уже в другом направлении.
Маздам остановился, чтобы отдышаться. С бороды у него струями лился дождь.
– Не могу я так бежать, – сказал он. – Нет сил, а еще приходится толкать Хэмиша в его коляске. Давайте-ка переведем дух.
– Чиво?
– Давайте – что?! – воскликнул Коэн. – О боги, вот уж не думал, что доживу до этого дня! Герой останавливается, чтобы отдохнуть? Разве Вольтан Неуязвимый когда-нибудь переводил дух?
– Вольтан уже отбегал свое. Он умер, Чингиз, – ответил Калеб.
Коэн нахмурился.
– Что, старик Вольтан?
– А ты не знал? И Дженкинс Бессмертный тоже.
– Дженкинс не умер, я встречался с ним только в прошлом году.
– Да, но сейчас он мертв. Кроме нас, все герои умерли. И насчет себя я тоже не уверен.
Расплескивая грязь, Коэн бросился вперед, схватил Калеба за рубаху и рывком оторвал о земли
– Ну а Хрун? Не может быть, чтобы он тоже умер. Он вдвое моложе нас!
– Последнее, что я о нем слышал, это что он устроился на работу. Теперь он сержант в какой-то Страже.
– Сержант Стражи? не поверил свои ушам Коэн. Хрун работает за жалованье?
– Угу.
– Но... Как же можно? Неужели правда жалованье!
Он говорил, может, в будущем году его повысят до капитана. А еще сказал... сказал, чти потом будет получать пенсию. Коэн ослабил свою хватку.
– Не много нас осталось, Коэн, – сказал Маздам.
Коэн резко повернулся к нему.
– Ну ладно, но ведь нас никогда много и не было! И я не собираюсь умирать! Я не позволю всяким сволочам вроде Хона захватить мир. Он ж( понятия не имеет, что такое быть вождем! Отребье. Вот как он называет своих солдат. Отребье. Все это очень похоже на ту мерзкую цивилизованную игру, которой ты учил нас, Проф!
– Ты о шахматах?
– О них. Пешки предназначены для того, что бы их убивал противник! А король тем временем прогуливается в тылу.
– Да, но противник ведь ты, Коэн.
– Согласен! С этим – да, согласен, но я не пихаю людей впереди себя, не прикрываюсь ими, чтобы их убивали вместо меня. И я никогда не использую луки и эти песьи штуковины. Я убиваю только с близкого расстояния и своими руками. Армии? Вся их гнилая тактика? Есть только один способ сражаться – это когда все разом бросаются в атаку, размахивая мечами и вопя во всю глотку! Ну все, хватит тут разлеживаться, нас ждет Хон!
– Утречко выпало нелегкое, Чингиз, – сказал Малыш Вилли.
– Это не оправдание!
– Мне нужно в уборную. Это все из-за дождя.
– Сначала надо взять Хона.
– Хорошо бы он прятался в туалете.
Они достигли городских ворот. Которые были заперты. Со стен на Орду смотрели сотни людей – как простых граждан, так и вооруженных стражников.
Коэн погрозил им пальцем.
– Дважды повторять не буду, – заявил он. – Я вхожу в город, ясно? Выбирайте сами – легкий способ или тяжелый!
Бесстрастные лица обратились вниз, на костлявого старика, потом, как подсолнухи, снова поднялись. Люди посмотрели на долину, где вельможи дрались друг с другом и, охваченные ужасом, с терракотовыми воинами. Вниз. Вверх. Вниз. Вверх.
– Отлично, заключил Коэн. – Но потом не говорите, что я вас не предупреждал.
Он взмахнул мечом и чуть присел, готовясь нападать.
– Подожди, Профессор Спасли дотронулся до руки Коэна. – Слушай...
Из-за стен донеслись крики, путаные угрозы, после чего опять раздались крики. Затем кто-то издал отчаянный вопль. Потом еще один.
Ворота распахнулись, из-за них выглядывал и испуганные лица городских жителей. Коэн опустил меч.
– Ага, сказал он, все-таки вняли голос рассудка, да?
Дыша с присвистом, Орда проковыляла сквозь ворота. Толпа в молчании провожала их взглядами. На земле лежали несколько мертвых стражников. Остальные стражники, очевидно, быстренько сбросили мундиры и выбрали светлое будущее на Гражданском проспекте, где вероятность быть забитыми насмерть разгневанной толпой существенно ниже.
Лица поворачивались вслед за Коэном, будто подсолнухи, следующие за ходом солнца. Коэн словно бы не замечал этого.
– А Толпила-Силач? – произнес он, обращаясь к Калебу.
– Мертв.
– Не может быть. Пару месяцев назад я его видел, он был здоров как бык. Как раз собирался в новый поход.
– Мертв.
– Но что с ним случилось?
– Ты про Ужасного Человекоядного Клапского Ленивца слышал?
– Про того, которыйвякобы сторожит гигантский рубин сумасшедшего змеиного бога?
– Про него. Ну так вот... он с Толпилой и случился.
Толпа расступилась, открывая дорогу Орде. Кто-то попытался выкрикнуть что-то приветственное, но на крикунов сразу зашикали. Такое молчание Профессор Спасли слышал только в самых богобоязненных храмах[25].
Однако на поверхность настороженного молчания подобно пузырям в стоящей на огне кастрюле с водой то и дело всплывал тревожный шепоток.
– Красная Армия. Красная Армия, – шуршало над толпой.
– Ну а Органди Лупилло? Я слышал, он живет себе не тужит в Очудноземье.
– Мертв. Отравление тяжелыми металлами.
– Это как?
– Три меча в брюхо.
– Красная Армия!
– А Головоруб Мунго?
– Пропал без вести в Скунде.
– Пропал без вести?
– Ну, нашли только его голову, а ты ж знаешь Мунго...
– Красная Армия!
Орда приближалась к внутренним воротам Запретного Города. Толпа следовала позади, на некотором расстоянии.
Эти ворота тоже оказались запертыми. Их охраняли два здоровенных стражника. На их лиц; застыло выражение, свойственное людям, которым сказали охранять ворота и которые будут охранять эти ворота, что бы ни случилось. Армии держатся на людях, которые, что бы ни случилось, будут охранять ворота, мосты или переправы. Именно в честь таких людей слагают героические поэмы – посмертно.
– А Живчик Госбар?
– Говорят, тоже скончался. Причем в постели.
– И это Живчик, которого назвали так потому, что он почти не спал?
– Вот это самое «почти» его и подвело. Сон людям необходим.
– И не только сон, – вмешался Малыш Вилли. – Мне, например, очень нужно еще это, того.
– Вот тебе стена, чего ты ждешь-то?
– Не могу же я у всех на глазах! Это... нецивилизованно.
Коэн широкими шагами подошел к стражникам.
– Я слон на ветер не бросаю, – сообщил он. Вы как, скорее умрете, чем предадите своего императора?
Стражники смотрели прямо перед собой.
– Отлично, ваше право. – Коэн извлек меч из ножен.
Но вдруг ему в голову пришла какая-то мысль
– А Нуркер? – спросил он. – Большой Нуркер? Он ведь крепкий, как старые башмаки.
– Рыбья кость, – ответил Калеб.
– Что? Да Нуркер однажды прикончил шестерых троллей одним...
– Подавился рыбьей костью и задохнулся. Думал, ты знаешь. Прости.
Коэн посмотрел на него. Потом на свой меч. Потом на стражников. На мгновение воцарилось молчание, нарушаемое лишь шумом дождя.
– Знаете, ребята, – неожиданно в его голосе прозвучала такая усталость, что Профессору Спасли показалось, будто вот сейчас, в минуту победы и триумфа, перед ними разверзлась бескрайняя бездна. – Я собирался отчекрыжить вам головы. Но... какой в этом смысл? То есть, если задуматься, ну к чему все это? Что это изменит?
Стражники по-прежнему смотрели прямо перед собой. Но их глаза открывались все шире и шире.
Профессор Спасли повернулся.
– Вы все равно умрете, рано или поздно, продолжал Коэн. Так уж устроена жизнь. Живешь, стараешься, бьешься лбом об стену, а потом оказывается: все это уже не важно, потому что ты мертв и...
– Э-э... Коэн? – окликнул Профессор Спасли.
– Вот, взгляните на меня. Всю жизнь только тем и занимаюсь, что рублю головы направо-налево, – и что? Есть у меня чем гордиться?
– Коэн...
Стражники уже не просто смотрели. Их лица вытянулись в гримасах неизбывного ужаса.
– Коэн?
– Да, что?
– Мне кажется, тебе стоит взглянуть на то. что у тебя за спиной.
Коэн повернулся.
По улице продвигались полдюжины красны., воинов. Толпа рассредоточилась по переулкам откуда и наблюдала за происходящим в немо испуге.
А затем чей-то голос прокричал:
– Весьма Продолжительную Жизнь Красной Армии!
Из толпы посыпались всяческие возгласы. Какая-то девушка вздернула над головой сжатый кулак.
– Вперед С Народом, Отдавая Должное Традициям!
Несколько голосов поддержали ее.
– Заслуженного Перевоспитания Врагам!
– Я потеряла своего зайку!!!
Красные гиганты, стукнув, как глиняные горшки, остановились.
– Вы только посмотрите на них! воскликнул Профессор Спасли. – Никакие это не тролли! Они двигаются как механизмы! Это не кажется вам странным?
– Нет, – безразлично ответил Коэн. Абстрактное мышление не относится к жизненно важным достоинствам героя-варвара. Так о чем бишь я говорил? – Он вздохнул. – Ах да... Вы, двое... вы как, скорее умрете, чем предадите вашего императора?
К этому моменту стражники совсем одеревнели от страха.
Коэн взмахнул мечом.
Профессор Спасли набрал в грудь побольше воздуха, схватил Коэна за руку, в которой тот сжимал меч, и прокричал:
– Немедленно откройте ворота и впустите его!
Наступило мгновение полного молчания. Профессор Спасли чуть подтолкнул Коэна.
– Ну давай, прошипел он. Веди себя как император!
– Это как? Я должен мерзко хихикать, пытать людей и все такое? Не дождешься.
– Да нет же! Представь, что бы на твоем месте сказал император!
Коэн воззрился на Спасли. Затем вновь повернулся к стражникам.
– Э-э... Молодцы, – кивнул он. Ваша верность делает вам... ну, как это... честь. Продолжайте в том же духе, и я прослежу, чтобы вас обоих продвинули по службе. А теперь впустите нас внутрь или мои краснорожие горшки отчикают вам ноги ко всем чертям, так что свои тупые головы будете догонять на руках.
Стражники переглянулись, дружно бросили мечи на землю и попытались исполнить каутау.
– Можете встать, черт вас побери, – произнес Коэн слегка подобревшим голосом.
– Профессор Спасли?
– Да?
– Я что, опять стал императором?

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

– Э-э... Земляные солдаты, похоже, на нашей стороне. Люди думают, что ты победил. Мы все живы. Я бы сказал – да, мы победили.
– А раз я император, то могу приказывать кому угодно, правильно?
– О, воистину так.
– Только я хочу приказать так, как это обычно делается. Ну, сам знаешь. Чтобы всякие паскудники в мундирах дули в трубы и орали: «Вот чего от вас хочет император!»
– А-а. Ты хочешь, чтобы я сделал официальное заявление?
– Точно. Итак. Всякое каутау запретить. Меня от этого корежит. Чтобы больше никто ни перед кем не пресмыкался, понятно? А при ветрече со мной пусть отдают честь, а еще лучше деньги. Но никакого больше битья башкой о землю. Экая мерзость... Все это запиши на бумагу, как полагается.
– Сейчас сделаю. А...
– Подожди, я еще не закончил. Коэн покусал губу. Он сейчас пытался думать, а это для него было непривычное занятие. Красных воинов на улице все прибывало. – Да, вот. Можешь добавить, что я отпускаю на свободу всех узников, кроме тех, кто сделал что-то действительно плохое. Например, пытался кого-то отравить. Детали доработай сам. А всем, кто пытал людей, что бы отрубили головы. И каждому крестьянину выдать по бесплатной свинье, ну, или по еще какой-нибудь твари. Предоставляю тебе облечь все это в кудрявые выражения вроде «сим повелеваю» и все такое прочее.
Коэн перевел взгляд на стражников. Те упор но валялись в грязи.
– Я, кажется, приказал вам встать. Клянусь, следующему, кто вздумает целовать землю у меня под ногами, я как следует накостыляю по шее. Понятно? А теперь отворяйте ворота.
Толпа разразилась приветственными возгласами. Когда Орда вступила в Запретный Город, люди последовали за ними. Со стороны это выглядело как нечто среднее между революционной атакой и степенной прогулкой.
Красные воины остались снаружи. Один из них поднял терракотовую ногу (раздался негромкий ноющий рокот) и направился в сторону стены. Он шел, пока не стукнулся о нее головой.
Некоторое время воин бродил кругами, как пьяный. Потом все-таки сумел остановиться в паре шагов от стены, при этом не врезавшись в нее.
Подняв трясущийся палец, он написал красной пылью, превратившейся на мокрой штукатурке в нечто вроде краски:
«ПАМАГИТЕ СПАСИТЕ ЭТО Я
Я СДЕСЬ НА РАВНИНЕ
ПАМАГИТЕ МНЕ СНЯТЬ
ЭТИ ЧОРТОВЫ ДАСПЕХИ».

За спиной у Коэна волновалось людское море. Люди кричали и пели. Будь у него доска для серфинга, он вполне мог бы прокатиться по головам. Дождь тяжело стучал по крыше и заливал дворики.
– Чему они так радуются? – спросил Коэн.
– Думают, что ты будешь грабить дворец, объяснил Профессор Спасли. – Они ведь наслышаны о варварах. Вот и надеются, что им то> кое-что перепадет. И потом, им очень понравился твой приказ о бесплатной свинье.
– Эй, ты! – крикнул Коэн, обращаясь к юноше. Тот, согнувшись под тяжестью большой вазы, радостно ковылял мимо. – Ворюга! Убери свои лапы от моих вещей! Это большая ценность! Это... это...
– Ваза династии Д'инь, – – подсказал Профессор Спасли.
– Во-во, – подтвердила ваза.
– Это ваза династии Д'инь, слышал? Немедленно поставь на место! И вы, там, тоже... – Коэн повернулся и яростно замахал мечом. – Немедленно снимите обувь! Вы царапаете паркет! Он и так черт знает в каком состоянии!
– Вчера ты не очень-то беспокоился о парта те, – пробурчал Маздам.
– – Тогда это был не мой паркет.
– Почему же, он был уже твой, – сказал Профессор Спасли.
– – Не совсем, – возразил Коэн. – Существует определенный порядок, как захватывать город. Кровь. Люди понимают только кровь. Если просто прийти и захватить город, никто к этому серьезно не отнесется. Но моря крови... Это понимают все
– А еще горы из черепов, одобрительно произнес Маздам.
– Вспомните историю, – продолжал Коэн. Стоит встретить... Эй, ты, который в шляпе, э мой...
– Столик для бакары-сан, красное дерево с инкрустацией, – пробормотал Профессор Спасли.
– ...Во, слышал? Так что поставь на место! О чем это я? А, вспомнил. Если слышишь про короля, о котором все говорят: «О, вот это был король так король», можешь смело держать пари на последние сандалии, что это был здоровущий бородатый гаденыш, который рубил головы почем зря и при этом весело смеялся. Эй, там! Ты что, совсем обнаглел? Но про другого короля, если он просто издавал честные законы, читал книги и старался сойти за умного, про него что скажут? «О, скажут люди, – он был, конечно, ничего, но немного размазня. Разве ж что король?» Вот так вот.
Профессор Спасли вздохнул.
Ухмыльнувшись, Коэн с такой силой хлопнул его по спине, что он покачнулся и чуть не упал на двух женщин – те тащили бронзовое воплощение философа Лай Тинь Видля.
– Что, Проф, нечего сказать? Ну, как ты это объяснишь? Впрочем, можешь не напрягаться. Ты ж не настоящий варвар. А ну-ка, поставьте чертову статую на место, мадамы. а то как отлуплю мечом!
– Но я думал, можно провернуть все так, чтобы никто не пострадал. С помощью мозгов, а не грубой силы. – Обычно »то не проходит. История делается иначе. Сначала кровь, а потом мозги.
– Горы из черепов, ты хочешь сказать, – поправил Маздпм.

– Все равно, должен же быть другой способ, кроме убийства и кровопролития, – не успокаивался Профессор Спасли.
– Ага. Способов есть много. Только ни один не работает. Калеб, не в службу, а в дружбу, эти.. эти...
– ...Изящные нефритовые миниатюры работы неизвестного бхонгского мастера... – пробормотал Профессор Спасли.
– ...Именно. Отбери их у того парня. Одну он запихал под шляпу.
Они распахнули еще одни широкие резные двери. В зале уже было не протолкнуться, но при появлении Орды люди шарахнулись от двери и постарались сделать вид, будто выполняют некую очень важную и срочную работу. При этом все старательно избегали цепкого взгляда Коэна.
В результате Шесть Благожелательных Ветров остался стоять в полном одиночестве. Все прочие придворные словно бы растворились в воздухе.
– Горы из черепов, – пробормотал Маздам. Он был не из тех, кто легко отказывается от задуманного.
– Э-э. Мы видели, как из земли появилась Красная Армия. Именно так, как и предсказано в легенде. Э-э. Воистину, вы – предвоплощение Одного Солнечного Зеркала... – начал Шесть Благожелательных Ветров.
Причем у коротышки сборщика налогов единственного достало приличия выглядеть несколь ко смущенным. Его речь продолжалась, выдержанная примерно в том же ключе и на том же уровне драматичности, что и традиционная приветственная речь, начинающаяся словами: «Как вам известно, ваш отец, король...» Кроме того, до сегодняшнего дня Шесть Благожелательных Ветров не верил ни одной легенде, хотя там, где он раньше служил, тоже были свои любимые сказания: например, о крестьянине, который ежегодно честно заполняет налоговую декларацию. Ладно, ладно, – наконец перебил его Коэн. Подойдя к трону, он воткнул меч в пол. Меч гулко завибрировал.
– Кое-кому из вас отрубят головы. Ради вашего же собственного блага, – сказал он. – Но я еще не решил, кому именно. Да, и пусть кто-нибудь покажет Малышу Вилли, где тут уборная.
– Уже не надо, – сказал Малыш Вилли. – Эти большие красные статуи, они появились так неожиданно...
– Горы из че... – завел свое Маздам.
– Никаких гор, решительно отрубил Коэн.
– А где, – робко подал голос Шесть Благожелательных Ветров, – Великий Волшебник?
– Великий Волшебник? – повторил Коэн.
– Да, Великий Волшебник. Тот самый, который вызвал из-под земли Красную Армию, – уточнил сборщик налогов.
– О нем мне ничего не известно, – ответил Коэн.
В тронный зал набивалось все больше людей, задние теснили передних. Толпа подалась вперед.
– Они идут!
В дверь протопал терракотовый воин. На его лице по-прежнему бродила легкая улыбка.
Прошествовав на середину зала, он остановился и встал по стойке «смирно», слегка покачиваясь. С земляного тела стекала и капала на пол вода.
Люди, охваченные ужасом, отшатнулись. Все, кроме ордынцев, не преминул отметить Профессор Спасли. Очутившись лицом к лицу с неизвестной и страшной опасностью, воины Орды либо впадали в ярость, либо начинали с любопытством эту опасность рассматривать.
Профессор Спасли вдруг улыбнулся. Впрочем, эти герои-варвары мало чем отличаются от обычных людей. Да, никакой жуткой неведомой тварью их не испугаешь, но попроси их выйти на улицу и купить пакетик жареной картошки...
– Эй, Проф, и что я сейчас должен сделать? – прошептал Коэн.
– Ты же император, – ответил Профессор Спасли. – Наверное, тебе нужно с ним поговорить.
– Ладно.
Коэн встал и приветственно кивнул терракотовому великану.
– Гм, доброе утро, – сказал он. – Вы отлично поработали. Ты и твои ребята можете взять выходной, посадить друг в друга герань или чем вы там обычно занимаетесь. Э-э. И кто у вас там самый главный горшок? Я хотел бы перекинуться с ним парой слов.
Терракотовый воин со скрипом поднял один палец.
Затем прижал два пальца ко лбу, после чего опять воздел один палец к небу.
Люди в толпе разом загомонили.
Гигант потянул себя двумя пальцами за рудиментарное ухо.
– Что это может значить? – нахмурился Шесть Благожелательных Ветров.
– С трудом верится, – сказал Профессор Спасли, но, похоже, он пользуется древним методом общения, распространенным в стране кровососущих призраков-вампиров.
– Ты его понимаешь?
– О да. Кажется. Нужно угадать слово или фразу по жестам. Он пытается сказать нам... э-э... одно слово, два слога. Первый слог звучит как...
Гигант сложил одну ладонь в подобие чашки, а другой как будто насыпал туда что-то.
– Наливать? – попробовал догадаться Профессор Спасли. Насыпать? Так, насыпать... Сахар? Муку? Зерно? Очень похоже... Рис?
Гигант быстро постучал по носу и исполнил под лязгание терракотовых доспехов тяжеловесный радостный танец. После чего сделал широкий жест рукой, как бы приглашая зрителей посмотреть на...
– Зрелище? – забормотал Профессор Спасли. – Он нам хочет что-то показать... Вид?
– Э-э...
Сквозь толпу пробивалась какая-то потрепанная фигура. Человечек был в очках, одна из линз в которых треснула.
– Э-э, – повторил человечек. Кажется, я догадываюсь, в чем тут дело...

Лорд Фан и его наиболее приближенные офицеры собрались на склоне холма. Хороший военачальник всегда чувствует момент, когда пора покинуть поле боя. Что касается лорда Фана, то для него этот момент наступал, когда он видел приближающегося неприятеля.
Люди были потрясены. Они даже не предпринимали попыток вступить в бой с Красной Армией. Впрочем, тех, кто такие попытки все же предпринял, здесь не было. По вполне уважительной причине – все они были мертвы.
– Мы... передислоцируемся, – лорд Фан тяжело дышал. А затем дождемся ночи и... Что это?
Из кустов выше по склону доносился странный ритмичный звук.
– Такое впечатление, будто там работает плотник, о господин, – – произнес один из офицеров.
– Там? В разгар войны? Иди и проверь, что там такое!
Человек стал карабкаться вверх. Через некоторое время в пилящем звуке настала пауза. Затем звук возобновился.
Лорд Фан в этот момент как раз разрабатывал новый план сражения, в строгом соответствии с Девятью Полезными Принципами. Он сердито отшвырнул карту.
– Почему шум продолжается? Где капитан Нон?
– Еще не вернулся, господин.
Так иди и посмотри, что с ним сталось! Лорд Фан отчаянно попытался припомнить, изрекал ли кладезь воинской премудрости что-нибудь по поводу методов борьбы с неуязвимыми статуями. Он...
Пила смолкла. Зато принялся колотить молоток.
Лорд Фан посмотрел вокруг себя.
– Кто-нибудь здесь собирается выполнять мои приказы? – проревел он.
Схватив меч, лорд Фан стал карабкаться по скользкому от грязи склону. Кустарник перед ним расступался. Впереди замаячило открытое пространство. Но тут мелькнула тень, на тысячах маленьких нож...
Раздался резкий хлопок.

Дождь лил с такой силой, что каплям приходилось выстраиваться в очередь.
В некоторых местах красного цвета земля уходила на сотни футов в глубину. Она приносила два-три урожая в год. Почва была жирной. Почва была плодородной. А мокрая, она была чрезвычайно липкой.
Уцелевшие войска покидали поле битвы, с ног до головы вымазанные красным, как терракотовые воины. Если не считать тех, кого просто затоптали, Красная Армия убила не так уж много человек. Основную работу сделал страх. Гораздо больше солдат погибли в стычках друг с другом, а также во время лихорадочного бегства[26].
Поле боя перешло в полное распоряжение терракотовых воинов. Они праздновали победу самими разнообразными способами. Кто-то бродил кругами, тараня грудью глубокую грязь, как будто это была не грязь вовсе, а просто очень грязный воздух. Другие рыли окопы, стены которых тут же размывал ливень, в результате чего грязь лилась прямо на головы воинов, но те не обращали на это ровно никакого внимания. Третьи карабкались на несуществующие стены. Несколько воинов (вероятно, в результате чрезмерного напряжения, да и несколько тысячелетий без техосмотра не прошли даром) самопроизвольно взор вались дождем синих искр. Раскаленная докрасна глиняная шрапнель стала главной причине смертности в рядах противника.
И все это время лил дождь. Непроницаемая стена воды. Это выглядело неестественно. К будто море решило захватить землю воздушным десантом.
Ринсвинд закрыл глаза. Он был с головы ног перемазан грязью и уже не мог разобрать, что нарисовано на картинках. В некотором роде он испытывал облегчение, поскольку действовал большей частью наугад. К примеру, можно было видеть то, что видит любой воин, – по крайней мере, вы могли это увидеть, если бы знали, чти означают некоторые из самых чудных картине и умели нажимать их в нужном порядке. Ринсвинд этого не знал и не умел. Кроме того, создатель волшебных доспехов даже не предполал, что его изобретение будут использовать по колено в грязи и стоя под настоящим водопадом. Время от времени что-то угрожающе шипело. Один башмак начал нагреваться.
А начало было такое хорошее! Однако потом в свои права вступил так называемый «фактор Ринсвинда». Наверное, будь на его месте какой-нибудь другой волшебник, его армия гордо промаршировала бы прочь с поля битвы, и никакой дождь им бы не помешал, и шагали бы его солдаты парадом по улицам Гункунга, а девушки засыпали бы их цветами и кричали: «Вот он, Великий Волшебник! Это действительно он, тут не может быть никакой ошибки!»
Этот другой волшебник нажал бы на правильную картинку и не отправил бы солдат рыть бесполезные окопы.
Ринсвинд поймал себя на том, что тонет в жалости к себе. И, что более актуально, тонет в грязи. Причем тонет в буквальном смысле этого слова. Попытка вытянуть одну ногу из грязи не увенчалась успехом, вторая нога тем временем погрузилась еще глубже, да и башмак раскалился еще больше.
Неподалеку в землю ударила молния. Ринсвинд услышал шипение, увидел клуб пара, почувствовал электрическое покалывание и ощутил на языке привкус плавящейся жести.
Следующий удар попал в воина. Его торс взорвался и осыпался липким черным дегтем. Ноги воина сделали еще несколько шагов и только потом остановились.
Мимо неслись потоки воды густо-красного цвета. Гунг вышел из берегов. А грязь, как дырявый зуб, все глубже и глубже засасывала ноги Ринсвинда.
Что-то, яростно вертясь в грязной воде, пронеслось мимо. Похоже на клочок бумажки.
Чуть посомневавшись, Ринсвинд выброси вперед руку в рукавице и сгреб бумажку.
Это, как и следовало ожидать, оказалась бабочка.
– Спасибо, – горько сказал он.
Сквозь пальцы лилась вода.
Полусогнув ладонь, он вздохнул и, действу как можно осторожнее, пересадил бабочку н.; палец другой руки. Мокрые крылышки существа обвисли.
Прикрыв бабочку рукой, он несколько раз дунул на ее крылья.
– Ну давай, лети.
Бабочка повернулась. Фасеточные глаза на миг блеснули зеленым. Она в порядке эксперимент; пару раз взмахнула крылышками.
Дождь вдруг прекратился.
Зато пошел снег, но только над Ринсвиндом.
– О да, – сказал Ринсвинд. – Само собой Я так тебе благодарен.
Жизнь, слышал он, она, как птица. Вылетает из мрака, пересекает заполненный народом зал. а потом опять в окно и в бесконечную ночь. В случае с Ринсвиндом она по пути ухитрилась уронить кое-что прямо ему в тарелку.
А затем снег тоже прекратился. Облака с по разительной скоростью потянулись к горизонту Купол неба очистился. Хлынул солнечный свет, от которого грязь на глазах пошла паром.
– Так вот ты где! А мы тебя ищем повсюду!
Ринсвинд сделал попытку повернуться, но из-за грязи ничего не получилось.
Послышался шлепок, как будто от удара доской по липкой поверхности.
– Ему на голову падает снег? Жарким днем? Я ведь говорил, это точно он.
Шлепнула еще одна доска. Со шлема сошла небольшая снежная лавина и скользнула Ринсвинду за шиворот.
Еще один шлепок, и доска хлопнулась в грязь прямо рядом с ним.
– Это я, Двацветок. Как ты, дружище?
– По-моему, моя нога медленно, но верно поджаривается. Если не считать этого, то счастливее меня не бывает.
– Когда я увидел эти шарады, то сразу понял, что это ты, – Двацветок подхватил волшебника под руки и принялся тянуть.
– Ты узнал слог «вид»? – спросил Ринсвинд. – С этим дистанционным управлением очень трудно было его изобразить.
– О, до этого никто из нас не додумался, – ответил Двацветок. – Но когда солдат изобразил «очерточерточерточертясейчасумру», это мы все угадали. С первой же попытки. Очень изобретательно с твоей стороны. Э-э. Ты вроде совсем завяз.
– Это все из-за волшебных башмаков.
– А ты не мог бы как-нибудь из них вывернуться? А то эта грязь сохнет, как... как терракота на солнце. Потом можно будет послать кого-нибудь, чтобы их выкопали.
Ринсвинд попытался шевельнуть ногами. Грязь пузырчато возмутилась и издала приглушенный всхлюп. Ринсвинд почувствовал, что ноги его освободились.
Наконец, приложив еще немало усилий, он выбрался на доску.
– Мне очень жаль, что с этими воинами та! получилось, – начал он. – Сначала все казалось таким простым. Но потом я перепутал картинки, и некоторых воинов мне уже было не остановить...
– Но ты одержал поистине историческую победу! – воскликнул Двацветок.
– Не может быть.
– Господина Коэна провозгласили императором!
– Правда?
Ну, не совсем провозгласили, на самом деле никто его никем не провозглашал, он просто при шел и сел на трон. Но теперь все говорят, что он предвоплощение первого императора. А сам Коэн говорит, если ты хочешь стать главным волшебником империи, то пожалуйста, он не возражает.
– Прошу прощения? Я, наверное, что-то упустил...
– Ты вел Красную Армию, верно? Ты сделал так, что в трудный для империи час, когда она. империя, в ней нуждалась. Красная Армия вое стала из-под земли.
– Ну. я не стал бы безоговорочно утверждать, что...
– И теперь император хочет воздать тебе по заслугам. Ну разве это не мило с его стороны?
– То есть как это – воздать по заслугам? – с подозрением спросил Ринсвинд.
– Вообще-то, я не в курсе. Но сказал он... – Уставившись в небо, Двацветок погрузился в воспоминания. – Сказал он примерно следующее: «Иди и разыщи Ринсвинда и передай ему, что он, может, малость и со сдвигом, но мыслит правильно, так что, если он того пожелает, можно назначить его главным волшебником Агатовой империи, или как он там хочет называться, потому что вам, заграничным...» – Силясь вспомнить точные слова Коэна, Двацветок прищурился. – ...Дом благоприятствующей стороны... сосновый аромат... Вспомнил! «Вам, заграничным педрилам, я не доверяю».
Слова сладким нектаром просочились сквозь уши Ринсвинда, скользнули ему в мозг и громко заколотили по стенкам черепной коробки.
– Главный волшебник? Я? – переспросил он.
– Так он сказал. Ну... Вообще-то, буквально он сказал, что готов назначить тебя сгустком в черепашьей рвоте, но это только потому, что вместо высокого тона голоса он использовал низкий. Но он определенно имел в виду волшебника.
– Я буду главным волшебником империи? Ринсвинд поднялся на ноги.
– Сейчас произойдет что-то очень плохое, – бесстрастным голосом констатировал он.
Небо теперь стало совершенно чистым и синим. Несколько крестьян рискнули выйти на поле боя, чтобы перевязать раненых и забрать мертвых. Терракотовые воины, недвижные, как камни, застыли под различными углами.
– В любую минуту это может случиться, -продолжал Ринсвинд.
– Может, пойдем, а?
– Наверное, упадет метеорит, – сказал Ринсвинд.
Двацветок поднял глаза на безмятежно мирное небо.
– Ты меня знаешь, произнес Ринсвинд. – Как только какое-нибудь счастье идет прямо ко мне в руки, вот-вот я его схвачу, появляется сам Рок и выхватывает главный приз прямо из-под моего носа.
– Но я не вижу никаких метеоритов, – возразил Двацветок. – Или стоит подождать?
– Ну, или не метеорит. Значит, что-то еще случится, – откликнулся Ринсвинд. – Из кустов выпрыгнет какое-нибудь чудовище, или случится землетрясение. Так или иначе, что-то произойдет.
– Ну. если ты так настаиваешь, – вежливо промолвил Двацветок. – Гм. Ты предпочитаешь дожидаться этих ужасов здесь – или, может, вернемся во дворец, ты примешь ванну, переоденешься, а там уже посмотришь, что будет?
Ринсвинд согласился, что с тем же успехом ужасов можно дожидаться и в комфорте.
– Во дворце устраивают пир, – сообщил Два цветок. Император говорит, что собирается научить всех, как надо нить.
Прыгая по доскам, периодически шлепая ими по грязи, они двинулись к городу.
– Готов поклясться, ты никогда не говорил мне раньше, что женат.
– Не может быть. Я должен был рассказывать тебе об этом.
– Мне очень... э-э, жаль, что твоя жена, э-э...
– Такое случается во время войны. Зато у меня есть две славные, послушные дочурки.
Ринсвинд открыл было рот, чтобы выразить свое мнение на этот счет, но при виде радостной, доверчиво-хрупкой улыбки Двацветка слова застряли у него в горле.
Они продолжали пробираться вперед молча, вынимая доски из грязи у себя за спиной и бросая их перед собой.
– Да, и еще одна радостная весть, – наконец нарушил молчание Двацветок. – Император сказал, что ты можешь, если у тебя есть такое желание, основать здесь собственный Университет.
– Нет, нет! Кто-нибудь, пожалуйста, ударьте меня железным прутом!
– Он сказал, что положительно относится к образованию – если это самое образование не навязывают ему лично. Он печет приказы, как пирожки. Евнухи грозят забастовкой.
Ринсвинд уронил свою доску в грязь.
– А что такого важного делают евнухи, – спросил он, – что они могут перестать делать, если объявят забастовку?
– Они подают на стол, застилают постели, ну, все такое.
– О.
– По сути дела, Запретным Городом управляют именно они. Но император сумел убедить их в справедливости своей точки зрения.
– Действительно? И как же?
Он сказал, что, если они немедленно не прекратят свои глупости, он отрежет им все остальное. Гм, по-моему, основание довольно веское.
Его личный Университет. Он может стать... аркканцлером. Ринсвинд-аркканцлер представил себе, как посещает с официальным визитом Не зримый Университет. Шляпу можно надеть по настоящему остроконечную. И разговаривать тамошними волшебниками можно будет грубо ух, он поставит их всех на место! Он...
Усилием воли Ринсвинд взял себя в руки. Все равно, ничего хорошего из этого не выйдет.
– А тебе не приходило в голову, – поинтересовался Двацветок. что все плохое, быть может, уже случилось с тобой? Может, теперь на очереди что-то хорошее?
– Только не надо начинать вещать мне обо всякой карме, откликнулся Ринсвинд. – В моем колесе фортуны совершенно точно не хватает нескольких спиц, это я знаю наверняка.
– Однако ты подумай, сказал Двацветок.
– О чем? О том, что остаток жизни я проживу мирно и с удовольствием? Извини, но этого не будет. Ты, главное, подожди. Стоит мне расслабиться, повернуться спиной, и ба-бах!
Двацветок не без интереса огляделся по сторонам.
– Ума не приложу, почему ты считаешь, что твоя жизнь была такой плохой, – пожал плечами он. – Мы провели вместе немало веселых дней, когда были чуть помоложе. Помнишь, как мы упали с Края света? А, помнишь?
– Еще бы не помнить, – хмыкнул Ринсвинд. – Периодически вспоминается. По ночам. Часика этак в три.
– А помнишь, как мы летели на драконе, а он вдруг исчез, прямо на лету?
– Знаешь, – ответил Ринсвинд, – иногда мне удается прожить целый час, не вспоминая об этом.
– А еще тот случай, когда на нас напали и мы чуть не погибли?
– Ты какой именно из ста сорока девяти подобных случаев имеешь в виду?

Предыдущая страница 25 Следующая страница


Интересные времена 26

– Это называется закалять характер, – счастливым голосом сообщил Двацветок. – Именно благодаря этим событиям я стал таким, каков я есть сейчас.
– Да уж, конечно, – кивнул Ринсвинд.
Беседовать с Двацветком было проще простого. Коротышка был по природе своей столь доверчив, что даже не слышал о такой штуке, как сарказм. А кроме того, он обладал удивительной способностью не слышать того, что могло его расстроить.
– Да, я с полной уверенностью утверждаю, что именно благодаря этим приключениям стал таким, каков я есть сегодня.
Они вступили в город. Улицы почти совершенно опустели. Большинство жителей стеклись на гигантскую площадь перед дворцом. Все новые императоры склонны первым делом демонстрировать свою щедрость. Кроме того, ходили слухи, что нынешний правитель вообще не такой, как все прочие, и направо-налево раздает бесплатных свиней.
– Он говорил, что хочет отправить послов в Анк-Морпорк, – сообщил Двацветок, пока они, оскальзываясь и хлюпая грязью, шагали по улице. – – Подозреваю, это вызовет большой шум.
– А при этих его словах случайно не присут ствовалчеловек по имени Сам-Себе-Харакири? – поинтересовался Ринсвинд.
– Да, он как раз был там.
– А ты, когда был в Анк-Морпорке, случайно не встречался с человеком по имени Себя-Режу-Без-Ножа Достабль?
– О да.
– Если эти двое когда-нибудь обменяются рукопожатием, вот уж рванет так рванет...
– И ты... Если хочешь, ты наверняка можешь тоже вернуться в Анк-Морпорк, – сказал Два цветок. – В смысле, для твоего нового Университета понадобится много всякой всячины. А люди в Анк-Морпорке, как я припоминаю, очень падки на золото.
Ринсвинд скрипнул зубами. Заманчивый образ наотрез отказывался исчезать. Вот он, аркканцлер Ринсвинд, покупает Башню Искусства, а по том заставляет университетских волшебников пересчитать все камни и отослать их в Гункунг. А вот аркканцлер Ринсвинд переманивает к себе на службу всех университетских слуг, а вот аркканцлер Ринсвинд...
– Нет!
– Прошу прощения?
– Не разжигай во мне все эти мечтания! Стоит мне поверить, что вот-вот произойдет что-то хорошее, как тут же случается нечто ужасное!
Сзади кто-то зашуршал, и к Ринсвиндову горлу вдруг прижалось острое лезвие ножа.
– Великий сгусток в черепашьей рвоте? – осведомился голос – у самого его уха.
– Ну вот, – с облегчением констатировал Ринсвинд. Видишь? Уноси ноги! Не стой здесь, как идиот! Беги!
Двацветок какое-то мгновение таращился на него, а потом пустился наутек.
– Пусть бежит, сказал голос. – Он нам не нужен.
Чьи-то руки втащили Ринсвинда в переулок. Мимо его глаз промелькнули доспехи, потом он увидел перед своим носом уличную грязь. Его пленители явно поднаторели в умении тащить узника таким образом, чтобы тому не во что было упереться ногой.
А потом Ринсвинда швырнули на булыжную мостовую.
– Что-то вид у него не слишком великий, – властным голосом произнес кто-то. Ну-ка, посмотри сюда, Великий Волшебник! Солдаты нервозно засмеялись.
– Жалкие дураки! воскликнул лорд Хон. – Он всего лишь человек! Посмотрите на него! Разве он так уж всемогущ? Он всего лишь человек, который случайно натолкнулся на какой-то древний фокус! И сейчас мы выясним, сохранит ли он свое величие, после того как мы отрубим ему и руки, и ноги!
– О, – только и смог вымолвить Ринсвинд. Лорд Хон наклонился к нему. Лицо лорда было измазано грязью, а в глазах горел безумный огонь.
– Посмотрим, как отреагирует на это твой император-варвар! – Лорд Хон сделал знак рукой угрюмым, измазанным засохшей грязью солдатам. – Знаешь, а они ведь почти верят, что ты действительно волшебник! Ох уж мне эти суеверия! По большей части они полезны, но иногда чертовски мешают. Однако, после того как мы отконвоируем тебя на площадь и покажем всем, насколько ты велик на самом деле, твоему варвару останется недолго занимать наш трон. А это что такое?
Он сорвал с рук Ринсвинда волшебные рука вицы.
– Игрушки... – фыркнул он. – Дело рук обычного человека. Красная Армия – всего лишь машины, вроде насосов или мельниц. Никаким волшебством тут даже не пахнет.
Отшвырнув рукавицы, он кивнул одному и стражников.
– На Имперскую площадь его, – приказал лорд Хон.

– А как насчет того, чтобы стать губернатором Бхангбхангдука и всех окружных островов? – спросил Коэн. Орда склонилась над картой империи. – Ты как относишься к пляжам, а, Хэмиш?
– Чиво?
Двери тронного зала распахнулись. В зал кубарем вкатился Двацветок, преследуемый Одной Большой Рекой.
– Лорд Хон сцапал Ринсвинда! Он собирается убить его!
Коэн поднял глаза.
– Он же волшебник, так что как-нибудь выпутается, верно?
– Нет! Красная Армия уже не защищает его! Этот Хон... Нужно срочно что-то предпринять!
– Слушай, эти волшебники... – махнул рукой Маздам. – Их столько развелось, что...
– Нет. – Коэн взял меч и вздохнул. – Пошли, – сказал он.
– Но Коэн...
– Я сказал, пошли. Мы же не такие, как Хон. Ринсвинд, конечно, хорек, но он наш хорек. Так вы идете или нет?

Лорд Хон со своими солдатами добрались уже до первых ступенек, ведущих к дворцу, когда показалась Орда. Героев-варваров мигом окружила толпа, с трудом сдерживаемая солдатами.
Лорд Хон крепко держал Ринсвинда, приставив к его горлу нож.
– А, император, – сказал он на хорошем анк-морпоркском. Вот мы и встретились вновь. Думаю, это называется шах.
– Что это значит? шепотом спросил Коэн.
– Он считает, что загнал тебя в угол, – расшифровал Профессор Спасли.
– А откуда он знает, что я не дам волшебнику погибнуть?
– Боюсь, он немножко разбирается в психологии.
– Это лишено всякого смысла! – прокричал Коэн. – Если ты убьешь его, то через несколько секунд умрешь сам. Я лично прослежу за этим!
– Твой план не сработает, – ответил лорд Хон. – Когда ваш... Великий Волшебник... умрет, когда люди увидят, как, оказывается, легко его убить... сколько, как ты думаешь, тебе останется быть императором? Ты победил благодаря обыкновенному надувательству!
– Каковы ваши условия? – крикнул Профессор Спасли.
– А никаких условий нет. Вы не можете дать мне ничего такого, чего я не мог бы взять сам.
Выхватив шляпу Ринсвинда из рук стражника, лорд Хон нахлобучил ее волшебнику на голову.
– Это, кажется, твое, – прошипел он. – Валшебник, ха! Ты даже просто слово не можешь правильно написать, не то что заклинание произнести! Ну-с, валшебник. Не хочешь ли сказать что-нибудь напоследок?
– О нет!
Лорд Хон улыбнулся.
– Ну хорошо... – зловеще промолвил он.
– О неееееееееет!
– Отличненько!
– Аргх!
Лорд Хон сморгнул. На мгновение фигура перед ним растянулась и выросла, став вдвое выше чем была. А потом резко сократилась, так что носки башмаков с громким хлопком врезались в подбородок.
А затем грянул гром, и волшебник исчез.
На площади воцарилось молчание, не нарушаемое ничем, кроме звука, производимого несколькими тысячами опешивших людей.
Лорд Хон недоверчиво покрутил рукой.
– Лорд Хон?
Он повернулся. Сзади стоял маленький, измазанный в саже и грязи человечек. Он был в очках, одна из линз которых треснула.
– Прошу прощения, лорд Хон, – произнесло видение, – но вы, случайно, не помните Бес Пеларгик? Лет шесть назад? Вы тогда поссорились с лордом Таном, и у вас произошла небольшая стычка, помните? Так, пустяки, разрушили всего несколько улиц.
Лорд Хон рассеянно заморгал.
– Да как ты смеешь обращаться ко мне!.. – проскрипел он.
– В принципе, это не так уж важно, – продолжал Двацветок. – Просто я хотел, чтобы вы припомнили. Тот случай... сильно меня рассердил. Э-э. Я хочу сразиться с вами.
– Ты хочешь сразиться со мной? Да понимаешь ли ты, с кем разговариваешь? Имеешь ли ты хоть малейшее представление об этом?
– Э-э... Да. О да, – кивнул Двацветок. Лорд Хон наконец сфокусировал внимание. День выдался не из лучших.
– Ты сошел с ума, глупый коротышка! У тебя даже нет меча!
– Эй! Четырехглазый!
Лорд Хон и Двацветок оглянулись. Коэн швырнул меч. Двацветок неловко подхватил клинок и чуть не упал – такой он был тяжелый.
– Зачем ты это сделал? – спросил Профессор Спасли.
– Человек хочет стать героем. Я это уважаю, – объяснил Коэн.
– Но его же убьют на месте!
– Может, и так. Такое вполне может случиться. Даже почти наверняка так все и будет, – согласился Коэн. – Но это от меня уже не зависит.
– Папа!
Цветок Лотоса схватила Двацветка за руку.
– Он вправду убьет тебя! Лучше пойдем отсюда!
– Нет.
Бабочка взяла отца за другую руку.
– Это не послужит никакой благородной цели, – сказала она. Пойдем. Можно выбрать более удачный момент для...
– Он убил вашу мать, – ровным голосом ответил Двацветок.
– Это были его солдаты.
– Это его не оправдывает, скорее наоборот. Он даже ничего не знал. Пожалуйста, отойдите в сторону, обе.
– Послушай, пап...
– Если вы обе не поступите так, как вам велят, я рассержусь.
Лорд Хон извлек из ножен свой длинный меч. Сверкнуло лезвие.
– Ты хоть что-нибудь знаешь о том, как надо сражаться, а, коротышка?
– Не так уж много, – пожал плечами Двацветок. – Но это и не важно. Важно, чтобы кто-то выступил против тебя. А то, что с этим человеком произойдет, не имеет значения.
Орда наблюдала за происходящим с заметным интересом. Как бы ни огрубели их сердца, одно слабое место у них еще оставалось это уважение к безрассудной смелости.
– Да. Лорд Хон оглядел притихшую толпу. – Пусть все увидят, что случится с таким человеком.
Он взмахнул мечом.
Воздух раскололся.
На каменные плиты прямо перед ними рухнул Лающий Пес.
Он был очень горячий. Фитиль тлел.
Послышалось короткое шипение.
А потом мир побелел.
Когда к окружающему миру вернулись его обычные цвета, Двацветок поднялся на ноги. Он был единственным из присутствующих, кто стоял на ногах: остальные либо убежали, либо припали к земле.
От лорда Хона остался лишь тлеющий сапог. Но вверх по ступенькам, но направлению к дверям дворца, тянулся дымный след.
Слегка шатаясь, Двацветок двинулся по следу.
Инвалидная коляска с вращающимся вхолостую колесом валялась на боку.
Он нагнулся.
– Господин Хэмиш, ты в порядке?
– Чиво?
– Отлично.
Остальные воины Орды, присев на корточки, сгрудились в кружок на верхней площадке. Кругом колыхались тяжелые волны дыма. Ядро, угодив прямо во дворец, подожгло сухие бумажные стены.
– Эй, Проф, ты меня слышишь? – окликал Коэн.
– Ясное дело, не слышит! Как он может тебя слышать, ты только посмотри на него! – пробурчал Маздам.
– Но, может, он еще жив! – с вызовом ответил Коэн.
– Он мертв, Коэн. Взаправду, по-настоящему мертв. У живых больше тела.
– Но как вы-то все уцелели? Я видел, ядро летело прямо на вас!
– Мы убрались с дороги, – ответил Малыш Вилли. – Мы это умеем.
– У бедного старика Профа не было нашего опыта не-умирания, – вздохнул Калеб.
Коэн встал.
– Где Хон? – мрачно произнес он. – Сейчас я его...
– Он тоже мертв, господин Коэн, – сообщил Двацветок.
Коэн кивнул, как будто считал это совершен но естественным и нормальным.
– Этим мы обязаны старику Профу, – сказал он.
– Он был хороший, – согласился Маздам. – Вот только не любил, когда ругаются.
– У него были мозги. Его много что интересовало! И хотя он не прожил жизнь варвара, но разрази меня гром, если он не заслужил быть похороненным как настоящий герой-варвар. Все согласны?
– Мы положим его в богато украшенную лодку и подожжем, – предложил Малыш Вилли.
– Согласен, – произнес Профессор Спасли.
– Или похороним в большой яме, вместе с кучей поверженных врагов, – выдал еще один вариант Калеб.
О боги, что, вместе со всем четвертым «Б»? – изумился Профессор Спасли.
– Воздвигнем ему во-от такой курган, – развел руками Винсент.
– О, что вы, я бы не хотел доставлять вам столько хлопот, – растроганно произнес Профессор Спасли.
– Лодка, тела поверженных врагов, могильный курган... – без выражения перечислил Коэн. Всего этого мало, чтобы показать, каким славным малым был наш Проф.
– Что вы так беспокоитесь, уверяю, я отлично себя чувствую, ответил Профессор Спасли. – Правда, я... Э-э-э... Ох...
– РОНАЛЬД СПАСЛИ?
Профессор Спасли повернулся на звук.
– Ага, вымолвил он. – Да, теперь понятно.
– НЕ СОБЛАГОВОЛИШЬ ЛИ ПРОЙТИ ЗА МНОЙ?
Дворец, Орда все застыло и начало таять как сон.
– Забавно, – произнес Профессор Спасли, следуя за Смертью. Никак не предполагал, что это будет вот так.
– ВЫ ПРЕДПОЛАГАЕТЕ, А Я РАСПОЛАГАЮ.
Черная песчаная крупа завивалась вокруг того, что Профессор Спасли привык называть своими ногами.
– А где мы?
– В ПУСТЫНЕ.
Пустыня была ярко освещена, в то же время небо было полуночно-черным. Профессор Спасли посмотрел на горизонт.
– А она большая?
– ДЛЯ НЕКОТОРЫХ – ОЧЕНЬ. ЛОРДА ХОНА, НАПРИМЕР, ЗДЕСЬ С НЕТЕРПЕНИЕМ ПОДЖИДАЕТ ЦЕЛАЯ ТОЛПА ПРИЗРАКОВ.
– А я считал, лорд Хон не верит в призраков.
– НЕ ИСКЛЮЧЕНО, ЧТО ТЕПЕРЬ ОН В НИХ ПОВЕРИТ. СЛИШКОМ МНОГО ПРИЗРАКОВ ВЕРЯТ В ЛОРДА ХОНА.
– О. Э-э... А что будет со мной?
– Слушай, давай быстрее, я не могу тебя весь день ждать! Шевели ногами!
Повернувшись на голос, Профессор Спасли увидел какую-то женщину верхом на лошади. Лошадь была весьма крупной – с другой стороны, женщина тоже была немаленькой. На ней – на женщине, разумеется, – были доспехи, шапка с рогами и грудные латы, над которыми, должно быть, не меньше недели трудился опытный кузнец. Женщина смотрела на Профессора Спасли не без дружелюбия, но в ее жестах ощущалось нетерпение.
– Прошу прощения? – – не понял он.
– Мне сказали – Рональд Спасли, сказала она. – Но какой ты Спасли?
– В каком смысле «какой»?
– Всех, кого я забираю, женщина чуть наклонилась в седле, обычно зовут как-нибудь вроде Кто-то Какой-то. Как твоя кличка?
– Прошу прощения, я вроде бы как профессор...
– Ладно, запишем тебя как Рональд Вечно Извиняющийся. Ну давай, запрыгивай, грядет война, мне некогда засиживаться на месте, надо ехать.
– Куда?
– Туда, где вечные пирушки, попойки, где швыряют топоры в косы девушкам... Во всяком случае, так у меня тут записано.
– Э-э, пожалуй, это было небольшое преуве...
– Слушай, старик, ты едешь или как?
Профессор Спасли оглянулся по сторонам, посмотрел на бескрайнюю черную пустыню. Он был один-одинешенек. Смерть уже успел отправиться по своим, как всегда, срочным делам.
Профессор позволил женщине втащить его на лошадь и усадить сзади.
– А там библиотека есть? – с надеждой в голосе спросил он, когда лошадь взмыла в черное небо.
– Кто ее знает. До сих пор никто не интересовался.
– Ну, или вечерняя школа? Можно мне там вести вечерние классы?
– И какой именно предмет ты хочешь преподавать?
– Гм, в принципе, мне все равно. Допустим, правила поведения за столом. Это разрешается? Наверное, да. Хотя до сих пор никто ни о чем подобном не спрашивал. – Валькирия повернулась в седле. – Слушай, ты уверен, что попал в нужную загробную жизнь?
Профессор Спасли все тщательно взвесил.
– Думаю, да, – произнес он наконец. – Во всяком случае, я попробую влиться в коллектив.

Люди на площади постепенно приходили в чувство и поднимались на ноги.
Они смотрели на то, что осталось от лорда Хона, и на Орду.
Бабочка и Цветок Лотоса снова подбежали к отцу. Бабочка на всякий случай осмотрела Лающего Пса.
– Вот видите, – Двацветок говорил немного неразборчиво, потому что все еще не слышал собственный голос, – а вы мне не верили. Он самый настоящий Великий Волшебник.
Бабочка легонько похлопала его по плечу.
– А как нам теперь быть вот с ними? – спросила она.
По площади, осторожно лавируя, двигалась небольшая процессия. Ее возглавляла вещь, которую Двацветок сразу узнал и которая некогда принадлежала ему.
– Он был из самых дешевых, – сказал он, не обращаясь ни к кому конкретно. – По правде говоря, я всегда считал, что он какой-то бракованный.
Следом за Сундуком двигался Сундук побольше. А дальше, в порядке убывания размеров, семенили четыре Сундучка, самый маленький из которых был примерно с дамскую сумочку. Каждый раз, проходя мимо какого-нибудь слишком ошалевшего, чтобы бежать, лежащего ничком гункунгца, Сундучок останавливался и пинал его в ухо, после чего пускался догонять своих. Двацветок посмотрел на дочерей.
Так они могут это делать? – Он удивленно задрал брови. – В смысле размножаться? Я считал, для этого нужны столяры.
Похоже, в Анк-Морпорке он многому научился, – многозначительно заметила Бабочка. Сундуки сгрудились перед лестницей. Потом главный Сундук повернулся и, бросив назад печальный взгляд (или то, что было бы взглядом, будь у него глаза), галопом пустился прочь. Очень быстро он достиг дальнего конца площади, потом превратился в размытое пятно и исчез.
– Эй, ты! Четырехглазый!
Двацветок оглянулся. По лестнице величественно спускался Коэн.
– Я тебя помню, – – сказал он. – Ты разбираешься в великом визирстве?
– Нисколько, господин император Коэн.
– Отлично. Значит, должность твоя. Давай, начинай. Первое, что мне надо, это чашку чаю. Очень крепкого и такого густого, чтобы в нем подкова не тонула. Сахару три куска. Через пять минут. Понятно?
– Чашку чаю через пять минут! – переспросил Двацветок. – Да ведь этого времени не хватит даже для самой краткой чайной церемонии!
Коэн дружески приобнял коротышку за плечи.
– У нас теперь в моде новая церемония, – сказал он. – А проходит она примерно следующим образом: «Чай готов. Угодно молока? Сахара? Лимон? Еще чашечку?» А евнухам можешь передать, – добавил он, – новый император говорит в точности то, что думает, и напомни, что в последней речи императора промелькнула фраза « покатятся головы ».
Глаза Двацветка, полускрытые разбитыми очками, засветились. Чем-то ему нравилось, как говорит этот человек.
Похоже, ему довелось жить в интересные времена...
Сундуки спокойно сидели и ждали.

Рок откинулся на спинку кресла. Боги расслабились.
– Пат, – объявил он. – О да. Похоже, в Гункунге ты победила. Но, если не ошибаюсь, потеряла свою самую ценную фигуру?
– Прошу прощения? – переспросила Госпожа. – Я не совсем поняла твою мысль.
– Насколько я разбираюсь в этой, как его., физике, – сказал Рок, – ничто не может материализоваться в Университете, не погибнув почти мгновенно. Одно дело угодить в сугроб, и совсем другое – в стенку.

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

– Я никогда не жертвую даже пешкой, усмехнулась Госпожа.
– Но ради победы иногда приходится жертвовать фигурами.
– О, я вовсе не стремлюсь к победе, – она улыбнулась. – Но я играю так, чтобы не проигрывать. Смотри...

Волшебный Совет собрался перед стеной в дальнем конце Большого зала. Волшебники разглядывали то, что сейчас покрывало почти половину этой стены.
– Интересный эффект, – в конце концов нарушил молчание Чудакулли. – И с какой, по твоему мнению, скоростью он летел?
– Примерно пятьсот миль в час, – ответил Думминг. – Похоже, мы слегка перестарались. Геке утверждает...
– Мгновенный разгон с места до пятисот миль в час? – Профессор современного руносложения задумчиво подергал свой ус – Думаю, он пережил своего рода шок.
– Мягко скажем, – ответил Чудакулли. – Но судьба смилостивилась над беднягой, шок был недолгим.
– И, разумеется, мы все должны быть благодарны судьбе, что это не Ринсвинд.
Пара волшебников прокашлялись. Декан отступил на пару шагов назад.
– Но кто же это в таком случае?
– Ты хочешь сказать, кто это был, – уточнил Думминг Тупс.
– Можно справиться в «Бестиарии», – перебил Чудакулли. Думаю, мы без труда определим, кто или что это было. Длинные задние ноги. Стопы, как башмаки у клоуна. Кроличьи уши.
Хвост длинный и остроконечный. И, разумеется, не так уж много найдется существ в двадцать футов шириной, дюйм толщиной и к тому же хорошо прожаренных. Эти характеристики весьма сужают область поиска.
– Я ни на что не намекаю, – промолвил декан, – но если это не Ринсвинд, то где же сейчас наш, э-э, коллега?
Уверен, господин Тупс сумеет доходчиво объяснить нам, почему в расчеты вкралась ошибка, – сказал Чудакулли.
У Думминга отвисла челюсть.
– Наверное, – произнес он как можно ехиднее, настолько язвительно, насколько осмеливался, – я забыл учесть, что в треугольнике три угла! Э-э. Я попытаюсь вернуть все в исходное состояние, но, скорее всего, в процесс, который должен был представлять собой двусторонний магический перенос, каким-то образом вкрался латеральный компонент. Наиболее ярко это проявилось в серединной точке, в результате чего на траектории, в точке, равноудаленной от двух других (как предсказано в Третьем Уравнении Флюма), появился дополнительный узел, а далее начал действовать Закон Турффеля, согласно которому искажение стабилизировалось таким образом, что появились три отдельные точки, каждая из которых перемещала объект примерно той же массы, что и другие, на один скачок вокруг треугольника. Я не могу сразу найти объяснение тому факту, что третья масса прибыла сюда на такой скорости. Однако рискну высказать предварительное соображение, что резкое повышение скорости было вызвано неожиданным созданием узла. Разумеется, не исключено, что объект и до этого перемещался довольно быстро. Но не думаю, что в своем естественном состоянии он хорошо прожаренный.
– А знаете, – очнулся Чудакулли, – мне даже показалось, что некоторые слова я понял! Те, что покороче.
– О, да ведь нет ничего проще, – радостно заявил казначей. – Мы отправляем в Гункунг эту... собачью штуку. Ринсвинда закинуло в какое-то другое место. А сюда прибыло это существо. Это как та игра – «передай мяч».
– Вот видишь? – обратился Чудакулли к Тупсу. – Ты изъясняешься на языке, понятном казначею. А он все утро провел, гоняясь за сушеными лягушками.
В зал, пригибаясь под весом гигантского атласа, ввалился библиотекарь.
– У-ук.
– По крайней мере, теперь ты можешь показать нам, куда, по-твоему, занесло Ринсвинда.
Думминг вынул из шляпы линейку и два компаса.
– Ну, если предположить, что изначально Ринсвинд находился посередине Противовесного континента, – сказал он, – то остается лишь провести линию к третьей...
У-ук!
– Это же простой карандаш, берешь старательную...
– И-и к!
Хорошо, хорошо, остается лишь представить третью точку, равноудаленную от двух других... Э-э... И похоже, она находится где-то в Краевом океане или даже за Краем.
– Чтобы такие твари водились в океане? задумчиво произнес Чудакулли, разглядывая свежеламинированный труп.
В таком случае третья точка, должно быть, располагается на линии, идущей в противоположном направлении...
Волшебники столпились вокруг Тупса. Там что-то было.
– И кто это рисовал? Руки бы пообрывать такому художнику... поморщился декан.
– Изображение такое нечеткое потому, что никто толком не знает, существует это место или нет, – объяснил главный философ.
Прямо посреди моря находился крошечный континент крошечный по масштабам Плоского мира, разумеется.
– «ХХХХ», – прочел Думминг.
– Так написали, потому что никто не знает, как это место называется на самом деле, – сказал Чудакулли.
– Значит, вот куда мы его отправили, – покачал головой Думминг. Мы забросили его в место, про которое даже толком не знаем, существует оно или нет!
– О. теперь-то мы знаем, что оно существует, – – бодро ответил Чудакулли. Должно существовать. Обязано. И должно быть чертовски благодатным местечком, если крысы там вырастают до таких размеров.
– Пойду проверю, нельзя ли перенести... – начал было Думминг.
– О нет, – решительно оборвал его Чудакулли. – Премного благодарны, но лучше не надо. Иначе в следующий раз над нашими головами просвистит слон, а когда слоны падают, от них масса беспорядка. Нет уж. Оставьте беднягу Ринс-винда в покое. Надо придумать что-то другое...
Он потер руки.
– По-моему, самое время пообедать, – сказал он.
– Гм... – ответил главный философ. – Аркканцлер, еще один вопрос. А ты уверен, что мы правильно поступили, когда перед отправкой той лающей штуковины подожгли веревочку?
– О, без сомнений, – успокоил его уже спешащий к дверям Чудакулли. – Зато теперь никто не скажет, будто бы мы ею попользовались, а потом вернули. Она улетела в том нее состоянии, что и прилетела...

Геке тихонько дремал.
Волшебники были правы. Геке не умел думать.
Слова, определяющего его способности, попросту не существовало.
Даже сам Геке не мог сказать, на что именно он способен.
Но он собирался это выяснить.
Гусиное перо, сажая кляксы и царапая чистый лист бумаги, вдруг принялось строчить и без каких-либо очевидных на то оснований нарисовало календарь на год. Календарь венчало довольно угловатое изображение гончей, стоящей на задних лапах.

Почва была красная, точь-в-точь как в Гункунге. Но если там земля плодородная – оставив стул на лужайке, вечером на том же месте можно увидеть четыре маленьких деревца, – то здесь это песок, красный от миллиона лет прокаливания на солнце нескончаемого лета.
Изредка попадались пятачки пожелтевшей травы и низкорослые серо-зеленые деревья. Но что было повсюду, так это нестерпимый жар.
В особенности это было заметно по небольшому прудику, который располагался под бледными каучуковыми деревьями. Пруд дымился.
Из облаков пара появилась фигура человека. Человек рассеянно выбирал из бороды обгоревшие клочки.
Наконец его внутренний мир перестал вращаться, и Ринсвинд сконцентрировал внимание на четырех мужчинах. Которые, в свою очередь, с интересом наблюдали за ним.
На всю четверку приходилось не более двух квадратных футов одежды, а лица мужчин покрывали странного вида линии и кольца.
Ринсвинд не был расистом по трем причинам. В слишком многих местах и слишком неожиданно он оказывался, чтобы в нем могли развиться подобные наклонности. Кроме того, если хорошенько подумать, самые кошмарные события в жизни Ринсвинда были связаны с очень даже белокожими людьми, с гардеробом у которых было все в порядке. Это две причины.
Третья же причина заключалась в том, что четверо мужчин держали по копью каждый. Они неторопливо поднялись с корточек и направили острые наконечники на Ринсвинда. А в зрелище четырех копий, нацеленных на ваше горло, есть нечто вызывающее бесконечное уважение, так что на память вам непроизвольно приходит слово «сэр».
Один из мужчин пожал плечами и опустил копье.
– Здорово, мужик, – сказал он.
Одним копьем меньше. Ситуация потихоньку улучшалась.
– Э-э... Насколько я понял, сэр, это ведь не Незримый Университет? – спросил Ринсвинд.
Остальные копья тоже опустились. Мужчины заухмылялись. Зубы у них были очень белые.
– Может, это Клатч? Или Очудноземье? Очень похоже на Очудноземье, – с надеждой в голосе осведомился Ринсвинд.
– Честно говоря, мужик, никогда не слышал об этих мужиках, – ответил один из аборигенов. Странная четверка обступила Ринсвинда со всех сторон.
– Ну и как мы его назовем?
– Мужик-Кенгуру. А что, нормально. Так кенгуру, а так мужик. Старые мужики говорят, раньше, во Сне, такое случалось сплошь и рядом.
– А мне показалось, он вроде как и не кенгуру.
– Во-во.
– Но мы можем проверить.
Один из аборигенов, с виду главный, улыбаясь, приблизился к Ринсвинду. Улыбка была из тех, что обычно приберегают для имбецилов и людей с оружием. Он протягивал Ринсвинду дощечку.
Дощечка была плоской и выгнутой посередине. Кто-то потратил кучу времени, украшая ее затейливым узором из крохотных разноцветных точек. Почему-то Ринсвинд совсем не удивился, когда распознал в одном из узоров очертания бабочки.
Охотники выжидающе уставились на него.
– Э-э, да, проговорил он. – Очень хорошо. Мастерская работа. Крайне любопытный точечный рисунок. Жаль, не нашлось обрубка попрямее.
Один из аборигенов положил копье на землю, сел на корточки и подобрал длинную деревянную трубку, украшенную такими же узорами. Набрав воздуха в легкие, он изо всех сил дунул. Эффект был не лишен приятности. Подобный звук мог произвести рой пчел, иступивший духовой секцией в какой-нибудь оркестр.
– Гм-м, произнес Ринсвинд. – Да.
Очевидно, это было какое-то испытание. Ему дают гнутую дощечку, и он должен с ней что-то сделать. По-видимому , это очень важно. Надо...
О нет, только не это. Он сейчас что-нибудь скажет или сделает и что? Да, воскликнут они, ты тот самый Великий Мужик, ну, или еще кто-то, схватят его в охапку и потащат за собой, устроив ему очередное Приключение, а это значит: опять чего-то бояться, опять от кого-то бежать, опять испытывать неудобства. Жизнь – великая обманщица.
Но нет, на эту удочку Ринсвинд больше не попадется.
– Я хочу домой, – заявил он. – Хочу в библиотеку, где было так хорошо и спокойно. А сейчас я даже не знаю, где нахожусь. И мне все равно, что вы со мной сделаете, понятно? Вам не втянуть меня в это приключение. Я больше не стану спасать мир, и все ваши таинственные деревяшки не помогут вам уговорить меня.
Яростно схватив обрубок дерева, Ринсвинд размахнулся и со всей силой, которая в нем еще оставалась, запустил деревяшку в небо.
После чего скрестил руки на груди. Мужчины изумленно таращились на него.
– Я не шучу, – сказал он. – Все, конец.
Охотники по-прежнему смотрели на Ринсвинда. Вернее, на что-то у него за спиной. И как-то странно ухмылялись.
Это начинало раздражать.
– Вы что, не поняли? Или плохо слышите? – выкрикнул он. – Это был последний раз, когда вселенной удалось надуть старину Ринсви...

Предыдущая страница 27


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Терри Пратчетт

Интересные времена

Цикл: "Плоский Мир"

Перевод С. Увбарх, под редакцией А. Жикаренцева

 Читать книгу

Аннотация

(Предупреждение: поскольку речь в дальнейшем пойдет о крайне щекотливых вопросах, нижеследующая аннотация написана дипломатическим языком.)

Это совсем не новая книжка Терри Пратчетта, и, собственно, ее никто не ждал. В Анк-Морпорк вовсе не прилетал альбатрос из Агатовой империи и не доставлял письмо с требованием немедленно прислать Великого Волшебника. В результате чего Ринсвинда (очень редкий, вымирающий вид волшебника трусливого) не посылают на Противовесный континент с секретной миссией (абсолютно невыполнимой, тем более что речь идет о Ринсвинде).Также к повествованию не имеет отношения великий Коэн-Варвар (легенда при жизни, жизнь при легенде), собравший огромную (общим числом – семь человек) Серебряную Орду и движущийся на Гункунг, столицу Агатовой империи (население – около миллиона человек, из них – сорок тысяч стражников).

Да, мы еще забыли упомянуть про армию невидимых призраков-вампиров (общим числом – два миллиона триста тысяч девять), поддерживающую Коэна, но об этом – тс-с-с... Мы же не хотим, чтобы распространялась паника?

Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


[1] | Люди любят выносить однозначные суждения. Возьмем, к примеру, чудеса. Если благодаря загадочному стечению обстоятельств кто-то спасается от неминуемой гибели – что обычно говорят? «Он чудом спасся». Но если по капризу не менее загадочного стечения обстоятельств (пролитое именно тут масло, подгнившая именно там ступенька) человек вдруг погибает... Согласитесь, вполне логично заключить, что это тоже было чудо. Факт неприятности происшедшего вовсе не отменяет факта чудесности.
[2] | Как правило, около шести дюймов в поперечнике.
[3] | Некоторые интересуются, как такое может быть. Оно же вращается – спины слонов должны быть все в ожогах! Но с таким же успехом можно задаваться вопросами типа: «Почему земная ось не скрипит? », «Куда уходит любовь?» или «Какой звук издает желтый цвет?»
[4] | Все анк-морпоркские голуби относятся к совершенно особой породе – голубь одичалый, неуничтожимый.
[5] | Логика – достаточно извращенная штука, просто на Плоском мире наконец-то назвали ее своим именем.
[6] | Это вовсе не ошибка. Все виртуальные лекции проходили в аудитории ЗБ. Ни на одном из университетских планов Данная аудитория указана не была, зато, как считалось, могла вместить в себя какое угодно количество студентов.
[7] | Данной политики придерживаются практически все руководители и верховные боги.
[8] | Как-то: «Ох!», «Аргх!», «Гони мои деньги обратно, скотина!», а также «И ты называешь это каштанами? Лично я называю это кусками угля, вот как я это называю!»
[9] | А также к фразе: «Редкая сволочь, и лучше от него держаться подальше, но, учтите, я этого не говорил».
[10] | Слугобразы – слуги (одновременно и носильщики, и дворецкие, и привратники) в Незримом Университете. Славятся своей твердолобостью, не прошибаемой никакими логическими объяснениями тупостью и глубокой убежденностью, что без них Университет провалится в тартарары.
[11] | Если не считать кратких наводнений, в остальное время года по водам Анка передвигаться чрезвычайно трудно. По этому команда Университета изобрела новый вид спорта наводную беглю. Обычно это вполне безопасно, если толькг не стоять слишком долго на одном месте. Есть только один побочный эффект – вода разъедает подошвы башмаков.
[12] | По крайней мере эта часть соответствовала действительности. Ринсвинд мог взывать к милосердию на девятнадцати языках, а просто кричать** – еще на сорока четырех. ** Уметь кричать на разных языках крайне важно. Неопытный путешественник может подумать, что «Аргх!» и в Клатче «Аргх!», но, к примеру, бетробцы так выражают крайнюю степень удовольствия, а в Очудноземье это означает (в зависимости от контекста): «Откусить тебе ногу, что ли?», «Жена твоя – форменная корова» либо «Приветствую тебя, о розовый слон ». Одно тамошнее племя снискало себе жуткую репутацию просто потому, что их узники, как им казалось, Вопили: «Еще ковшик кипящего масла, да побыстрее!»
[13] | Названный так в честь Санскрипа Хайненберга, а вовсе не в честь куда более известного Хайненберга, прославившегося изобретением, пожалуй, лучшего пива в мире.
[14] | Хотя в этом вопросе еще оставались кое-какая неясность.
[15] | ДЕТИ! Только очень глупые и к тому же сильно простуженные волшебники поступают так. Разумные же люли наблюдают издалека, из-за специальных веревочных ограждений, как облаченный в специальную защитную одежду человек поджигает (с помощью очень длинной палки) какую-штуку, которая чуть погодя издает звук «ффеест». А потом разумные люди кричат «ура!» и всячески наслаждаются жизнью
[16] | Ариент – принятое в Анк-Морпорке название Протпвовесного континента и близлежащих островов. Дословно означает: «место, откуда происходит золото»
[17] | Хотя на самом деле он был был семьдесят третьим.
[18] | В частности, по таким, как Блюдо Из Поблескивающих Коричневых Штук, Блюдо Из Поблескивающих Хрустящих Оранжевых Штук, Блюдо Из Мягких Белых Комочков.
[19] | Так говорится в учебниках истории. Однако Ринсвинд, как и всякий терзаемый жаждой знаний студент первого курса, столкнувшийся с незнакомым понятием, сразу полез в толковый словарь, где и обнаружил, что фиггин есть «пирожок с корочкой, содержащий изюм». Это означало, что либо с течением лет изменилось значение слова «фиггин», либо и в самом деле есть что-то жуткое в том, чтобы подвесить пирожок, а рядом с ним – человека.
[20] | Что довольно затруднительно, поскольку лошади вместе с бороной постоянно идут ко дну.
[21] | После жизни на необитаемом острове ваши желания начинаю слегка путаться.
[22] | Существенно позже Ринсвинду пришлось даже лечиться от этого. В терапевтический курс входили хорошенькая Женщина, огромная тарелка с картошкой и большая палка с воткнутым в нее гвоздем.
[23] | Дословно: «Пусть тебе отрежут ноги и похоронят отдельно от тела, чтобы призрак твой не выбрался из могилы»
[24] | Если не считать учреждения, выпускающего листовки с надписями типа «Разыскивается – Жылательно Мертвый»
[25] | Что же касается ордынцев, го в храмах они слышали только вопли типа: «Неверный! Он украл Драгоценный Глаз Бо... твоя жена -– форменная корова!»
[26] | Солдаты в силу привычки подгоняли друг друга легкими тычками мечей и порой перебарщивали.


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru