Терри Пратчетт - Джонни и Бомба

1 Терри Пратчетт

ГЛАВА 1
После бомбежки

Девять вечера, Хай-стрит в городе Сплинбери. Темно. Временами в прорехи облаков выглядывает полная луна. Ветер дует с северо-запада, недавняя гроза наполнила воздух свежестью и сделала булыжники мостовой скользкими.
По улице очень медленно и размеренно вышагивает полицейский.
Тут и там, если подойти поближе, можно различить полоски света, пробивающиеся из окон, несмотря на затемнение. Там, за окнами, течет обычная жизнь: изнутри доносятся приглушенные звуки фортепьяно - кто-то упорно штудирует гаммы; бормотание беспроволочного телеграфа перемежается негромкими взрывами смеха.
Перед витринами некоторых лавок навалены мешки с песком. Плакат на стене одного из
магазинчиков призывает «копать за Победу», словно победа - репа или картошка.
У горизонта, в той стороне, где Слэйт, лучи прожекторов обшаривают небо, пытаясь высмотреть сквозь завесу облаков бомбардировщики.
Полицейский завернул за угол и двинулся дальше уже по другой улице. Мерный стук его шагов далеко разносится в тишине.
Этот привычный ритм привел его к методистской часовне и теоретически должен был вывести дальше, на Парадайз-стрит. Но не сегодня, потому что сегодня Парадайз-стрит уже нет. Она перестала существовать прошлой ночью.
У часовни стоит грузовик. Из-под брезентового верха кузова пробивается слабый свет.
Полицейский постучал в борт.
- Эй, ребята, тут парковаться нельзя. Я оштрафую вас на кружку чая, и забудем об этом, по рукам?
Угол брезента откинулся, на землю спрыгнул солдат. Полицейский мельком успел увидеть нутро кузова: желтый шатер теплого света, нескольких солдат, сгрудившихся вокруг маленькой печурки, густые клубы табачного дыма.
Солдат ухмыльнулся.
- Кружку чая и сэндвич сержанту! - крикнул он своим.
Из недр кузова появились кружка обжигающе горячего черного чая и бутерброд размером с кирпич.
- Премного благодарен, - сказал сержант, принимая угощение, и прислонился спиной к борту грузовика. - Ну, как оно? - спросил он. - Что-то большого буха пока не слышно.
- Это двадцатипятитонная. Прошила весь дом насквозь, проломила пол подвала да так и лежит. Здорово вам досталось прошлой ночью, да? Посмотреть не хотите?
- А это не опасно?
- Конечно опасно, - с энтузиазмом откликнулся солдат. - Поэтому мы и здесь, верно? Идемте.
Он затушил сигарету и сунул окурок за ухо.
- Я думал, вы должны охранять ее, - сказал полицейский.
- Да болтались тут с утра какие-то двое, наложили в штаны и смылись, - усмехнулся солдат. - И вообще, кому взбредет в голову красть невзорвавшуюся бомбу?
- Да, но… - сержант посмотрел туда, где еще вчера была Парадайз-стрит. Оттуда доносилось похрустывание битого кирпича. - Кому-то, похоже, все-таки взбрело; - закончил он.
- Что?! - всполошился солдат. - Да мы там повсюду развесили предупреждения! Только-только покончили с этим да сели попить чайку! Эй, там!
Они бросились бегом по мостовой, усеянной кирпичной крошкой.
- Это же не опасно, верно? - снова спросил сержант.
- Еще как опасно, если бросать в чертову штуковину битые кирпичи! Эй, ты!..
Луна вышла из-за облаков. Солдат и полицейский увидели нарушителя - кто-то маячил в дальнем конце разрушенной улицы, у стен консервной фабрики.
Сержант остановился как вкопанный.
- О нет, - простонал он. - Это же миссис Тахион!
Солдат уставился на щуплую фигурку, волочившую за собой по битому кирпичу какую-то тележку.
- Кто это?
- Только не шуми, хорошо? - прошептал сержант, стиснув его запястье. Он включил карманный фонарик и изобразил на лице доброжелательность. Получилось что-то вроде гримасы безумца, который очень хочет завоевать доверие. - Миссис Тахион? Это я, сержант Борк. Холодновато нынче, верно? А в участке вас ждет такая хорошая камера, теплая и уютная, да? Пожалуй, для вас там даже найдется кружка горячего какао, если вы прямо сейчас пойдете со мной…
- Она что, не видит, что написано на знаках? Чокнутая, что ли? - вполголоса спросил
солдат. - Она же прямо рядом с тем домом, в подвале которого бомба!
- Да… нет… она того…- сбивчиво объяснил сержант. - Немного… не такая, как все. - Он повысил голос и снова принялся увещевать миссис Тахион: - Просто стойте там, дорогуша, а я к вам сейчас подойду, хорошо? А то ведь на всем этом мусоре недолго и споткнуться, правда?
- Э, да она что, мародерствует? - спохватился солдат. - За воровство из разбомбленных домов и расстрелять могут!
- Миссис Тахион никто расстреливать не будет. Мы ее знаем, понимаете? Прошлую ночь она провела у нас в участке.
- Что она натворила?
- Да ничего. Мы пускаем ее переночевать в свободную камеру, когда на улице холодно. Я дал ей шесть пенсов и старые ботинки, которые еще вчера принадлежали моей маме. Слушай, ну посмотри на нее. Она тебе в бабушки годится, бедная старушенция.
Миссис Тахион следила за их медленным приближением совиными немигающими глазами.
Вблизи солдат разглядел, что это крошечная сухонькая старушка в некогда нарядном платье, поверх которого был намотан в несколько слоев весь остальной ее гардероб. На
голове у нее красовалась фетровая шляпа с пером. Прежде чем остановиться, миссис Тахион толкала перед собой проволочную корзину на колесах. На корзине виднелась металлическая табличка.
- Тес-ко, - по слогам прочитал солдат. - Что это?
- Понятия не имею, где она берет добрую половину из той ерунды, что таскает с собой, - шепотом ответил сержант.
Тележка на первый взгляд была доверху завалена черными мешками. Но было там и кое-что еще, и это кое-что поблескивало в лунном свете.
- Зато я знаю, где она взяла эту ерунду, - прошептал солдат. - Украла с консервной фабрики.
- Да брось, утром на развалинах полгорода рылось, - сказал сержант. - Подумаешь, велика кража - пара банок с корнишонами!
- Да, но нельзя же это так оставить. Эй, вы! Дамочка! Можно я только взгляну на… - И солдат потянулся к тележке.
В тот же миг из таинственных Недр ее выскочил неведомый демон, сплошь состоящий из зубов и горящих глаз, и цапнул его за руку.
- Черт! Помогите мне достать… Но сержант уже пятился от тележки.
- Это Позор! Я бы на твоем месте отошел подальше.
Миссис Тахион хихикнула.
- Марс атакует! - прокудахтала она. - Шо, бананов нема? Это ты так думаешь, мой старый ночной горшок!
Она развернула тележку и поковыляла прочь, волоча ее за собой.
- Эй! Не ходите туда! - крикнул солдат, бросаясь вдогонку.
Старуха перетащила тележку через груду кирпича. За ее спиной рухнула часть стены.
Последний кирпич угодил по чему-то, что сказало: донн!
Солдат и полицейский замерли на полушаге.
Луна снова скрылась за облаками. В темноте отчетливо раздавалось тиканье. Оно доносилось словно бы издалека и чуть приглушенно, но в омуте тишины, разлившемся вокруг, оно казалось совершенно отчетливым и каждый тик-так отдавался в позвоночнике.
Сержант очень-очень медленно и осторожно поставил ногу на землю.
- И как долго она будет так тикать? - шепотом спросил он.
Его вопрос был обращен в пустоту. Солдат во весь дух несся прочь.
Сержант кинулся за ним и уже пробежал половину Парадайз-стрит, когда мир за его спиной встал дыбом.

* * *

Девять вечера, Хай-стрит в городе Сплинбери.
В витрине магазина бытовой техники девять телевизоров передают одно и то же. Девять экранов демонстрируют помехи и ничего более. Газетный лист порхает по пустой мостовой и в конце концов вязнет на цветочной клумбе.
Ветер подхватил пустую пивную банку, погнал ее поперек улицы и уронил в сточную канаву.
Городской муниципальный совет Сплинбери именовал Хай-стрит Пешеходной Зоной Отдыха Повышенной Комфортности. Жители города терялись в догадках, что же это за Повышенная Комфортность и в чем она состоит. Возможно, имелись в виду скамейки, искусно сделанные столь неудобными, что люди не засиживались на них и не портили собой вид. Или клумбы, на которых в любое время года густо произрастали засухоустойчивые Пакетики Из-под Чипсов. А вот декоративные деревья к Комфортности относиться никак не могли. На рисунках, иллюстрировавших планы обустройства района несколько лет назад, они выглядели очень даже недурно - развесистые, зеленые… но пока суд да дело да дефицит бюджета, до посадок ни у кого руки так и не дошли.
Ночь в свете натриевых фонарей кажется холодной как лед.
Газета вспорхнула с клумбы и намоталась на желтую пивную банку. То, что получилось, в темноте можно принять за лежащего на брюхе толстого пса с раззявленной пастью.
Что-то приземлилось в узкой щели между домами и испустило стон.
- Тик-тик-тик! Тик-так-бум! О… Государственная… служба… здравоохранения…
«Вот ведь штука, - думал Джонни Максвелл, - сколько бы поводов для головной боли у тебя ни было, всегда найдется новый, еще не испробованный».
Керсти, знакомая девчонка, утверждала: это оттого, что Джонни просто создан, чтобы переживать. Но она так говорит потому, что сама сроду ни о чем не переживала. Вместо этого она зверела и набрасывалась на загвоздку, какой бы та ни была. Джонни искренне завидовал тому, как Керсти практически мгновенно определялась, в чем, собственно, загвоздка и что с ней следует делать. В настоящее время она, например, почти каждый будний вечер спасала Землю, а по выходным - популяцию лисиц.
А Джонни просто переживал по поводу. У него был устоявшийся набор старых, испытанных поводов для головной боли: деньги, школа, можно ли заразиться СПИДом, глядя в телевизор, и так далее. Но иногда как снег на голову падал какой-нибудь новый и перевешивал все старые, вместе взятые.
На текущий момент таким внеочередным поводом было, в своем ли он, Джонни, уме.
- Это не то же самое, что быть ненормальным, - сказал Ноу Йоу, который прочитал от корки до корки медицинскую энциклопедию своей мамы.
- Ненормальность тут вообще ни при чем. Если жизнь только и делает, что бьет тебя ключом по голове, ненормально НЕ сидеть в депрессии, - возразил Джонни. - Ну, в смысле, когда дела идут хуже некуда, папа от нас уходит, а мама только и делает, что сидит и курит сигарету за сигаретой, чокнуться - значит ходить как ни в чем не бывало и говорить: «О, всё не так уж и плохо!»
- Верно, - подтвердил Ноу Йоу, который и психологические книжки почитывал.
- Моя бабка - чокнутая, - сообщил Бигмак. - Она… ой!
- Извини, - сказал Ноу Йоу. - Я не смотрел под ноги, но, если уж на то пошло, и ты тоже.
- Это же просто сны, - гнул свое Джонни. - Видеть сны - не значит свихнуться.
Он не стал говорить, что видел сны и наяву тоже. Эти сны были настолько настоящими, что забивали ему глаза и уши.
Самолеты…
Бомбы…
И окаменевшая мошка. Она-то тут при чем? Снится тебе кошмар, снится, и тут вдруг - бац! - мошка. Крошечная такая, в кусочке янтаря. Джонни купил этот кусочек, скопив карманные деньги, и писал по нему реферат. Но в мошке не было ровным счетом ничего страшного. Просто насекомое миллион летней давности. С чего она все время снится ему в этом кошмаре с бомбами?
Ха! Ну почему, если ты не проявляешь интереса к учебе, учителя в школе не вколачивают в тебя знания как положено, кувалдой? Вместо этого они только и делают, что волнуются за тебя, передают записки родителям да посылают к врачу-специалисту. Хотя специалист - не так уж и дурно, особенно когда это дает повод прогулять математику.
В одной из записок говорилось, что Джонни, дескать, беспокойный. А кто спокойный? Он не стал показывать эту записку маме. И без того проблем хватало.
- Как тебе у деда живется? - спросил Ноу Йоу.
- Терпимо. По крайней мере, дедушка по большей части справляется с хозяйством. Гренки у него неплохо получаются. И Сюрпризный Сюрприз.
- Это как?
- Знаешь ларек на рынке, где продаются консервные банки с отклеившимися этикетками?
- Да, и что?
- Дед закупает их тоннами. А съесть такую банку надо сразу, как открыл.
- Ничего себе!
- Да нет, ананасы и фрикадельки, в общем, вполне съедобные.
Они брели по вечернему городу.
«Самое интересное в нашей компании…- думал Джонни. - Вернее, самое обидное, что никто из нас не представляет из себя ничего особенного. Нет, это еще не самое обидное. Хуже всего то, что у нас даже не представлять из себя ничего особенного получается не особенно».
Взять, к примеру, Ноу Йоу. Глядя на Ноу Йоу, можно подумать, что у него есть перспективы. Он чернокожий. Формально. Но он никогда не говорит «Йоу!», а в супермаркете вежливо просит пробить ему чек, и единственная женщина, которую он зовет матерью, - это его мама. Ноу Йоу говорит, что он вовсе не обязан вести себя так, как должны вести себя черные парни согласно расовым стереотипам. И все же, что ни говори, Ноу Йоу уродился с недоразвитой крутостью. Обходчики шпал - и те круче Ноу Йоу. Если дать Ноу Йоу бейсболку, он наденет ее козырьком вперед. Таков уж он - Ноу Йоу. Иногда он даже носит галстук. Нет, правда!
Или, скажем, Бигмак. Бигмак отличается завидными способностями. В частности к математике. Этим он доводит учителей до белого каления. Если показать Бигмаку огромное многоэтажное уравнение, он скажет: «x равно 2,75» - и будет прав. Но он никогда не может объяснить почему. «Потому что x равно 2,75», - говорит он. И это не приносит ему ничего хорошего. Знать правильный ответ - это не то, чему учат на математике. На математике учат показать, каким путем ты добрался до ответа, даже если ответ у тебя получился неправильный. А еще Бигмак - скинхед. В Сплинбери насчитывается три Последних Скина - Бигмак, Базза и Сказз. По крайней мере, если не причислять к Последним Скинам чьих-либо дедушек. На фалангах пальцев Бигмака значится Т-В-О-Ю и М-А-Т - фломастером, потому что сделать татуировку у него не хватает духу. А еще он разводит аквариумных рыбок.
Что до Холодца… Холодец даже не баран. Он был не прочь заделаться бараном, но бараны воспротивились. Он носит значок «Стадо Баранов» и постоянно возится с компьютерами. Холодец мечтает стать гениальным программистом в стильных круглых очках с толстыми стеклами и разношенном анораке, чтобы к двадцати годам разбогатеть и сделаться миллионером. Но, на худой конец, он был бы не против стать просто парнем, чей компьютер не дымится и не воняет горелым пластиком каждый раз, стоит его включить.
А сам Джонни…
Если у тебя едет крыша, ты знаешь, что она едет? А если ты уверен, что она НЕ едет, откуда тебе знать, не ошибаешься ли ты?
- Недурной был фильм, - сказал Холодец. Они сходили на новый фильм, который шел
в зале «В» кинотеатра «Одеон». Они вчетвером всегда ходили на новые фильмы, если была надежда, что на экране будут палить из лазеров.
- Но нельзя путешествовать во времени и не изменить историю. Все перепутается, - возразил Ноу Йоу.
- В этом-то вся и фишка! - подхватил Бит-мак. - Самый смак; Я был бы даже не прочь вступить в полицию, если б они работали во времени. Отправляешься в прошлое и говоришь: «Эй, ты - Адольф Гитлер?», а он: «Ах-тунг, йаа, це я!», и ты его бац!!! - из помповухи. И нет проблем.
- Да, но ты ведь можешь случайно прикончить собственного дедушку, - терпеливо принялся объяснять Ноу Йоу.
- Не-а. Мой дед на Гитлера ни капельки не похож.
- Да из тебя вообще стрелок не очень-то, - встрял Холодец. - Тебя же выгнали из пейнтбольного клуба, забыл?
- Да они просто обзавидовались, что сами не доперли до ручных пейнт-гранат, пока я им не показал!
- Это была банка с краской, Бигмак. Двухлитровая.
- Да, но в игре это была граната!
- Мог хотя бы крышку чуть-чуть ослабить. Шону Стивенсу пришлось швы накладывать.
- Послушай, я имел в виду не то, что ты прямо придешь и застрелишь своего собственного дедушку, - громко перебил Ноу Йоу. - Просто из-за путешествий во времени получается путаница. Ты можешь так изменить прошлое, что вообще не родишься на свет или машину времени так и не изобретут никогда. Как в том фильме, где в прошлое заслали робота, чтобы он прикончил мать парня, который, будет крушить роботов, когда вырастет.
- Угу. Классный фильм, - сказал Бигмак, расстреливая витрины закрытых магазинов из воображаемого пулемета.
- Но если бы этот парень так и не родился, как бы роботы из будущего вообще о нем узнали? - сказал Ноу Йоу. - По-моему, полный бред.
- Ас каких это пор ты заделался таким экспертом по путешествиям во времени? - спросил Холодец.
- Ну, у меня дома три полки кассет «Звездного пути».
- Отстой!
- Фигня!
- Маздай!
- Все равно, - гнул свое Ноу Йоу. - Если отправляешься в прошлое, можно там такого напортачить, что получится, будто ты туда вовсе и не отправлялся. И тогда ты застрянешь там, в прошлом. То есть ты не сможешь вернуться, потому что в том времени, откуда ты прыгнул назад, тебя не существует. А если и сможешь, то не в свою жизнь, а вроде как в параллельный мир, потому что из-за того, что ты натворил в прошлом, в твоем мире тебя уже нет. Поэтому прыгнуть вперед во времени можно только туда, где тебя не было. И ты застрянешь там.
Остальные попытались переварить сказанное.
- Ха, да нужно быть чокнутым, чтобы разобраться в этих путешествиях во времени, - заявил Холодец по размышлении.
- Кстати, Джонни, вот Блестящая Перспектива как раз по тебе, - сказал Бигмак.
- Бигмак! - шикнул на него Ноу Йоу.
- Ничего, - сказал Джонни. - Врач говорит, я просто слишком переживаю по всяким поводам.
- А как тебя проверяли на чокнутость? - спросил Бигмак. - Гвозди здоровенные, электрошок и все такое?
- Нет, Бигмак, - устало вздохнул Джонни. - Просто задавали вопросы.
- Типа: «Ты, случайно, не псих?»
- Тогда, значит, есть смысл путешествовать в очень-очень далекое прошлое, - сказал Холодец. - Во времена динозавров. В такую старину можно не опасаться, что случайно застрелишь собственного дедушку. Если только он не совсем уж древний. К динозаврам можно отправляться спокойно.
- Класс! - обрадовался Бигмак. - Я бы пошмалял их из моего плазменного карабина!
- Ara. - Холодец закатил глаза. - Это многое объясняет. Почему динозавры вымерли шесть миллионов лет назад? Да потому, что раньше до них Бигмак не добрался!
- Но у тебя же нет плазменного карабина, - сказал Джонни.
- Если у Холодца есть машина времени, то у меня - плазменный карабин.
- А-а. Тогда все в порядке.
- И портативная торпедная установка! Машина времени, думал Джонни. Это было
бы здорово. Можно было бы переправить собственную жизнь, чтобы все было так, как хочется. Можно было бы просто отправиться в то прошлое, когда с тобой случилась какая-то пакость, и проследить, чтобы все обошлось. Отправиться куда угодно и сделать так, чтобы ничего плохого вообще не происходило.
Тем временем Холодец, Бигмак и Ноу Йоу продолжали разговор. Разговор тек традиционно извилистым руслом.
- И вообще, еще не доказано, что динозавры вымерли!
- Ну да, конечно, вон они, вокруг нас бродят!
- А может, они показываются только по ночам, или маскируются, или что-то типа того…
- Стегозавр красного кирпича? Ярко-красный бронтозавр номер девять?

1 Следующая страница


Джонни и Бомба 2

- А что, это идея! Представляете, подгребает к остановке динозавр, замаскированный под автобус, народ туда заходит и пропадает с концами! Оооо-Ииии-Оооо…
- Не-а. Накладные носы. Накладные носы и бороды. Загримированные ящеры шляются по улицам, а когда какой-нибудь прохожий зазевается - хвать! И только ботинки на асфальте остались, да еще ну о-очень здоровенный тип в огромном плаще торопливо чешет прочь…
А Джонни думал о Парадайз-стрит. Парадайз-стрит в эти дни частенько занимала его мысли. Особенно по ночам.
«Вот если бы людей, которые жили там, спросили, стоящая ли идея - путешествия во времени, - думал Джонни, - они бы наверняка согласились. Никто не знает, что произошло с динозаврами, зато мы знаем, что сталось с Парадайз-стрит. Хотел бы я вернуться в прошлое Парадайз-стрит».
Откуда-то послышалось шипение.
Ребята принялись озираться.
Между видеотекой и магазином, торгующим подержанной одеждой в благотворительных целях, был узкий проулок. Шипение доносилось оттуда. Потом оно перешло в рык.
Очень неприятный рык. Он ввинчивался в уши, пробивал рассудок навылет и вонзался
прямиком в генетическую память. Когда первая человекообразная обезьяна решилась спуститься с дерева и неловко поковыляла по земле с целью проверить на практике новомодную идею прямохождения, будоражившую умы молодых обезьян, больше всего на свете она боялась услышать именно этот звук.
Низкое горловое рычание, доносившееся из проулка, недвусмысленно говорило каждой мышце тела: беги и залезь куда-нибудь повыше. И желательно, сбрось с высоты несколько кокосов.
- Т-там в переулке что-то есть, - проговорил Холодец, озираясь в поисках подходящего дерева.
- Вервольф? - предположил Бигмак. Холодец перестал озираться.
- Почему вервольф?
- Был такой фильм, «Проклятье возвращения вервольфа», - с готовностью объяснил Бигмак. - Так там один тип услышал рычание и пошел в переулок посмотреть, а в следующем кадре этот чувак уже был размазанными по асфальту спецэффектами.
- Ч-ч-чушь, - сказал Холодец, стуча зубами. - Вервольфов не бывает.
- Так пойди и скажи ему это. Джонни шагнул вперед.
В переулке, недалеко от угла, лежала на боку магазинная тележка, но в этом не было ни-
чего удивительного. По улицам Сплинбери бродили стада магазинных тележек. Джонни еще ни разу не видел, чтобы хоть одна из них двигалась своим ходом, но подозревал, что тележки катятся сами по себе, стоит только отвернуться.
Вокруг валялось множество стеклянных банок, раздутые от содержимого узлы какого-то тряпья и черные пластиковые пакеты для мусора, тоже битком набитые. Отчетливо пахло уксусом - из разбитой банки.
Один из тряпичных узлов был обут в кеды.
Такое не часто увидишь.
На тележку вскарабкался жуткого вида монстр и угрожающе зашипел на Джонни.
Монстр был белый с черными и коричневыми пятнами. И тощий. У него было три с половиной лапы, но только одно ухо. Его морда была воплощением абсолютного, неумолимого зла. Его зубы были желтыми и неровными, его дыхание - едким, как содержимое газового баллончика.
Монстр был хорошо знаком Джонни. Как и любому жителю Сплинбери.
- Привет, Позор, - сказал Джонни, стараясь не делать резких движений.
Если Позор тут и тележка тоже…
Джонни посмотрел на груду тряпья, из которой торчали кеды.

- По-моему, с миссис Тахион что-то стряслось, - сказал он.
Бигмак, Холодец и Ноу Йоу поспешно подошли ближе.
То, что Джонни поначалу принял за большой узел тряпья, оказалось миссис Тахион собственной персоной - у нее была привычка натягивать на себя весь свой гардероб разом. В данный момент на ней были всегдашняя фетровая шляпа, около дюжины вязаных кофт, ярко-розовая юбка, узкие брюки-дудочки, несколько пар футбольных носков и огромные кеды.
- Это кровь? - спросил Холодец.
- Э…- протянул Бигмак. - Во дела…
- По-моему, она жива, - сказал Джонни. - Я слышал стон.
- Э… я умею оказывать первую помощь, - нерешительно проговорил Ноу Йоу. - Искусственное дыхание рот в рот и все такое…
- Рот в рот? С миссис Тахион? Ну ты даешь…- сказал Бигмак.
Ноу Йоу пребывал в крайней растерянности. То, что выглядит совершенно элементарным, когда дело происходит в теплом уютном спортзале под наблюдением инструктора, кажется куда сложнее в узком проулке, особенно если вспомнить о мелких прыгающих насекомых. Кто бы ни изобрел первую помощь, он явно не рассчитывал на миссис Тахион.
Ноу Йоу неуверенно опустился рядом с миссис Тахион на колени. Он легонько потеребил ее, и из недр множественных карманов миссис Тахион что-то вывалилось. Это оказалась жареная рыба с картошкой, завернутая в газету.
- Она вечно жрет жареную картошку, - сказал Бигмак. - Мой брат говорит, она выуживает из мусорных баков мятые газеты и ищет, не осталось ли там картошки. Брр…
- Э…- в отчаянии высказался Ноу Йоу, пытаясь срочно изобрести способ оказания первой помощи, который не требовал бы прикасаться к пострадавшему.
- Я знаю, как вызвать «скорую», - сжалился над ним Джонни.
Ноу Йоу перевел дух.
- Да-да, ты прав, - поспешно согласился он. - Я точно помню, что нельзя трогать людей, у которых могут быть сломаны кости.
- Или раны могут открыться, - сказал Холодец.

ГЛАВА 2
Миссис Тахион

Миссис Тахион была всегда, сколько Джонни себя помнил. Она была бездомной мешочницей задолго до того, как мир узнал, кто такие мешочницы. Хотя точнее было бы называть ее не мешочницей, а тележечницей.
И магазинная тележка, которую миссис Тахион всюду таскала за собой, тоже не была обычной магазинной тележкой. Эта тележка была чуть больше, и колеса у нее были шире. И еще она очень больно врезалась пониже спины, если миссис Тахион пыталась кого-нибудь ею подпихнуть, что случалось довольно часто. Не то чтобы старая леди делала это со зла. Просто на планете Тахион других людей не существовало.
К счастью, одно из колес постоянно скрипело. А для тех, кто еще не научился поспешно
убираться с дороги, заслышав позади пронзительное «скри-ип, скри-ип, скри-ип», предупреждением служил монолог.
Миссис Тахион говорила безостановочно. Хотя никогда нельзя было толком понять, к кому, собственно, она обращается: «…а я г'рю, это ты так гр'ишь, да? Это ты так думаешь. А я могу тебе руки сунуть в пасть и еще шерсть прясть, г'рю. Еще как. Сиду это скажи! Да ты такой тощий, г'рю, если одним глазом смотреть, так за удочкой тебя и не видно. Еще как. Да они меня вытурили, вот! Скажи это ребятам в хаки. Это швырялка, я знаю, о чем г'рю!»
Но чаще всего это было просто бессвязное бормотание, в котором время от времени мелькало торжествующее: «А я им говорила!» и «Это ты так думаешь!»
Скрип тележки мог раздаться за спиной в любое время дня и ночи. И всегда совершенно неожиданно. Никто не знал, что лежит в многочисленных мешках и сумках, которыми она была набита. А поскольку за миссис Тахион водилась привычка рыться в мусорных баках и урнах, никто и не горел желанием выяснять.
Порой она бесследно исчезала на несколько недель. Никто понятия не имел куда. Но стоило хоть немного расслабиться, как позади тут же раздавалось пронзительное «скри-ип,
скри-ип, скри-ип» и что-то твердое больно врезалось пониже спины.
Миссис Тахион часто подбирала то, что валялось на помойках. Наверное, именно так она подобрала Позора. Шерсть Позора больше всего напоминала изнанку ковра, многих зубов у него не хватало, другие были сломаны, а хребет имел форму бумеранга. Когда Позор перемещался на своих лапах (что случалось нечасто, поскольку теперь он предпочитал разъезжать на тележке), он нарезал круги, потому что двигаться прямо не мог. Когда он бежал (обычно с намерением напасть и растерзать кого-либо), из-за некомплекта передних лап задние лапы постепенно вырывались вперед. К тому времени Позор обычно бывал настолько разъярен, что начинал кусать собственный хвост.
ДДТ, бешеный пес Сида Чесотки, однажды сожрал полицейскую овчарку, но даже он бежал без оглядки при виде Позора, который несся на него, закусив в запале свой хвост.
Машина «скорой помощи» укатила прочь, вспыхивая мигалкой.
Позор злобно глядел на Джонни из своей тележки, от ненависти глаза его съехались к носу.
- Врач «скорой» сказал, похоже, ее чем-то пристукнули, - проговорил Холодец, который тоже неотрывно смотрел на кота. Выпускать Позора из поля зрения было крайне опасно для здоровья.
- А что будем делать со всем этим? - Джонни кивнул на тележку и разбросанные пакеты.
- Да, нельзя это так здесь бросать, - оживился Бигмак. - Мусор ведь.
- Но это же вещи миссис Тахион, - сказал Джонни.
- Нечего на меня так смотреть! - возмутился Бигмак. - В некоторых пакетах что-то булькает.
- А кот?
- Да, кота нужно прикончить, - с готовностью предложил Бигмак. - Он мне на прошлой неделе всю руку ободрал.
Джонни осторожно поставил тележку на колеса. Позор вцепился в пакеты, удержался «в седле» и угрожающе зашипел.
- Ты ему нравишься, - сказал Бигмак.
- С чего ты так решил?
- У тебя до сих пор оба глаза на месте.
- Можно утром сдать его в приемник для бродячих животных, - сказал Ноу Йоу.
- Пожалуй, - согласился Джонни. - А что делать с тележкой? Нельзя же просто взять и бросить ее тут.
- Точно! Давайте столкнем ее с крыши нашей многоэтажки! - предложил Бигмак.
Джонни попробовал пошевелить один из черных мешков. Мешок чуть сдвинулся и тут же с противным хлюпаньем сполз на прежнее место.
- Знаешь, мой братец говорит, миссис Тахион свихнулась после того, как много лет назад кокнула собственного муженька. А тело так и не нашли, - поделился Бигмак.
Все дружно посмотрели на мешки для мусора.
- Ни в один из них труп не влезет, - сказал Ноу Йоу. Мама не разрешала ему смотреть фильмы ужасов.
- Целиком - не влезет, - согласился Бигмак.
Ноу Йоу попятился.
- А еще я слышал, миссис Тахион засунула голову своего мужа в печку. Грязное дело! - не унимался Бигмак.
- Грязное?
- Так ведь это была микроволновка! Врубаешься? Если засунуть…
- Заткнись, - сказал Ноу Йоу.
- А еще говорят, у нее денег как грязи, - сказал Бигмак.
- Деньги не пахнут. А от нее воняет, - возразил Холодец.
- Наверное… наверное, я просто отвезу эту телегу в дедушкин гараж, - сказал Джонни.
- Не понимаю, почему мы должны это делать, - сказал Ноу Йоу. - На это есть Социальное Вспомоществование или как там его…
- У дедушки в гараже все равно почти пусто. А утром…
Ах, утром! Все вздохнули с облегчением. Утро будет завтра.
- А пока она будет стоять у тебя в гараже, можешь устроить досмотр: вдруг там куча денег, - сказал Бигмак.
Джонни посмотрел на Позора. Позор зарычал.
- Нет уж, спасибо. Меня вполне устраивает, когда на руках полный комплект пальцев. Слушайте, пошли со мной, а? Не хочется тащить эту тележку в одиночку. А то буду чувствовать себя полным идиотом.
Джонни выкатил тележку на улицу. Одно из колес мерзко скрипело и вихляло.
- На вид она тяжелая, - заметил Ноу Йоу. В ответ ему раздался мерзкий смешок.
- Ну, по слухам, мистер Тахион был мужик в теле…
- Бигмак, заткнись.
Процессия двинулась по улице. Опять я, думал Джонни. Это как лотерея, только наоборот. В небе болтается огромный указательный палец, и в одно прекрасное утро он засовывается тебе в окно, щелкает тебя по уху и говорит: «Это будешь ТЫ! Ха-ха-ха!» И ты встаешь с постели в полной уверенности, что тебя ждет обычный день, и вдруг оказываешься почему-то в ответе за тележку со скрипучим колесом и чокнутым котом в придачу.
- Эй, народ! - сказал вдруг Холодец. - А эта рыба с картошкой все еще теплые!
Джонни не поверил своим ушам.
- Что?! Ты подобрал рыбу миссис Тахион?
- Ну, типа да… А что такого? Грех оставлять еду, пропадет же… - принялся оправдываться Холодец.
- Может, старуха от этой рыбы откусывала. .. - сказал Бигмак. - И ее слюна там осталась. Брр…
- Да оно ж в газете было, завернутое, - сказал Холодец, но разворачивать рыбу перестал.
- Положи рыбу в тележку, Холодец.
- В толк не возьму, кто нынче заворачивает рыбу в газеты? - пробормотал Холодец, засовывая сверток в тележку.-Генри Гонконг точно не заворачивает. Где она взяла эту жратву?

Сэр Джон проснулся, как обычно, в половине девятого. Как обычно, его разбудил дворецкий, который принес ему завтрак, и второй дворецкий, который принес одежду, и третий, в чьи обязанности входило по необходимости кормить Адольфа и Сталина, и четвертый - запасной.
В девять, как обычно, явился секретарь и зачитал сэру Джону список дел на день.
Но сегодня секретарь обнаружил, что босс не слушает его, а сидит, уставившись в свою тарелку. На лице сэра Джона застыло странное выражение. Адольф и Сталин, сытые и довольные, плавали в огромном аквариуме у рабочего стола.
- Пять видов таблеток, несколько картонных галет и стакан апельсинового сока, из которого предварительно удалили всю прелесть, - проговорил сэр Джон. - Какой смысл быть самым богатым человеком в мире… я ведь по-прежнему самый богатый человек в мире, да?
- Да, сэр Джон.
- Так вот, какой смысл быть самым богатым человеком в мире, если на завтрак тебе подают пять видов таблеток? Все, с меня довольно, слышите? Скажите Хиксону, пусть подгонит машину.
- Какую машину, сэр Джон?
- «Бентли».
- Какой «бентли», сэр Джон?
- Ох, да любой из тех, которыми я давно не пользовался. Пусть выберет на свое усмотрение. И найдите на карте Сплинбери. Там ведь есть наш бургер-бар, верно?
- Э… кажется, да, сэр Джон. Это не тот, место для которого вы выбирали лично? Вы еще тогда сказали, что знаете наверняка - дело там пойдет. Но на сегодня у вас назначена встреча с председателем…
- Отмените все. Я еду в Сплинбери. И не предупреждайте никого о моем приезде. Пусть это будет э-э… внеплановая инспекционная поездка. Секрет бизнеса в том, чтобы уделять внимание мелочам, верно? Людям начинают подавать недожаренные бургеры или сыроватую картошку - и пожалуйста. Моргнуть глазом не успеешь, как бизнес утек сквозь пальцы.
- Э… если вы так говорите, сэр Джон…
- Решено. Я буду готов через двадцать минут.
- Э… не могли бы вы, по крайней мере, отложить это до завтра, сэр Джон? Комитет настоятельно просил, чтобы…
- Нет! - старик грохнул ладонью по столу. - Это будет сегодня. Понимаете, все это происходит сегодня. Миссис Тахион. Тележка. Джонни и остальные. Это будет сегодня.
Иначе… - он раздраженно отпихнул полезный, но безвкусный завтрак. - Иначе мне придется терпеть это до конца жизни.
Секретарь привык к причудам сэра Джона и решил внести некоторую ясность.
- Сплинбери… Это не тот город, куда вас эвакуировали в войну? Вы еще были единственным выжившим, когда улицу, на которой вы жили, разбомбили.
- Да, выжил только я и еще рыбки, Адольф и Сталин. Верно. Там все и началось. - Сэр Джон встал и подошел к окну. - Займитесь делом. Живо.
Секретарь не бросился со всех ног исполнять указания. В его обязанности входило присматривать за сэром Джоном. Считалось, что старик со странностями. У него была привычка читать старые газеты, а также книги, в названии которых присутствовали слова «время» и «физика». Время от времени он писал гневные письма известным ученым. Когда ты богатейший человек в мире, за тобой очень внимательно наблюдают.
- Адольф и Сталин, - проговорил сэр Джон. Проговорил, обращаясь будто ко всему миру в целом. - Конечно, рыбки, что сейчас плещутся в аквариуме, - это не те самые Адольф и Сталин, а их потомки. Тот, старый, Адольф оказался девочкой. Или Сталин?..

За окном простирались сады. До самых холмов на горизонте - холмов, которые дизайнер по ландшафтам спроектировал специально для сэра Джона.
- Сплинбери, - сказал сэр Джон, глядя на свои сады и свои холмы. - Вот где все началось. Вся история. Там были мальчишка по имени Джон Максвелл и миссис Тахион. И еще, кажется, кот.
Он обернулся.
- Вы все еще здесь?
- Извините, сэр Джон.
Секретарь, пятясь, покинул спальню и закрыл за собой дверь.
- Вот где все началось, - повторил сэр Джон. - И вот где все закончится.

Джонни всегда любил те несколько мгновений сразу после пробуждения, когда день еще не успел обрушиться тебе на голову. Когда на душе легко и спокойно, а в голове только всякие цветочки, облака, котята…
Рука болела.
Жуткие обрывки вчерашнего вечера выпрыгнули на него из засады, навалились и принялись тараторить наперебой.
В гараже стояла магазинная тележка, набитая отвратительными мешками. А на стенах и потолке там засохли струйки молока - Позор наглядно продемонстрировал, что он думает о людях, которые ни с того ни с сего пытаются его накормить. После чего Джонни пришлось использовать самый большой кусок лейкопластыря, который удалось отыскать в аптечке.
Он встал, оделся и спустился вниз. Мама еще спала, а дедушка наверняка уже засел перед телевизором в гостиной - смотреть утреннюю субботнюю программу.
Джонни отпер гараж и отскочил в сторону - на тот случай, если из дверей вылетит комок разъяренного меха.
Ничего не произошло.
Злосчастная тележка стояла посреди гаража. Позора нигде не было видно.
Совсем как в ужастиках, подумал Джонни. Когда знаешь, что монстр затаился где-то рядом…
Он вошел и снова отпрыгнул в сторону - с Позора вполне сталось бы притаиться где-нибудь под потолком и спикировать на голову.
Смотреть на несчастного котяру было страшно, но не видеть его - еще страшнее.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

Джонни пулей вылетел из гаража, захлопнул за собой дверь и пошел к дому.
Наверное, надо сообщить в полицию или еще куда-нибудь. Тележка принадлежит миссис Тахион (хотя на самом деле она, наверное, собственность мистера Теско или мистера Авто
трасса), и получается, что Джонни ее как бы украл.
Когда Джонни вошел в дом, зазвонил телефон. Об этом можно было догадаться по двум признакам. Во-первых, раздался звонок. Во-вторых, дедушка крикнул: «Телефон!». Дед никогда не подходил к телефону, если у него оставалась надежда, что трубку возьмет кто-нибудь другой.
Джонни подошел.
- Здравствуйте, можно поговорить с…- начал Ноу Йоу специальным «голосом-для-родителей».
- Это я.
- Привет. Миссис Тахион знаешь?
- Конечно знаю, я…
- Так вот, моя мама вчера была на дежурстве, когда в больницу привезли миссис Тахион. У нее страшные синяки и все такое. У миссис Тахион, не у мамы. Она говорит, ее всю избили. Мама говорит, не миссис Тахион. И еще она говорит, мы должны сообщить в полицию.
- Зачем?
- Ну, может, мы что-нибудь видели. Или… ну… кто-нибудь может подумать, что это… мы ее…
- Мы?! Но мы же вызвали «скорую»!
- Я-то знаю. Э… и барахло ее ты забрал…
- Ну не могли же мы его там бросить!
- Я-то знаю. Но… э… с нами же был Бигмак…
А вот это было действительно серьезно. Не то чтобы Бигмак агрессивен по природе. Он с удовольствием запускает воображаемые ракеты с ядерными боеголовками в людей, но он и мухи не обидит. Если только это не будет по-настоящему настырная муха верхом на мотоцикле, которая Бигмака всерьез достанет. Но у Бигмака слабость к машинам, в особенности к большим и быстрым, с ключами, торчащими в замке зажигания. К тому же он скинхед. Бигмак носит такие огромные ботинки, что вряд ли сумеет упасть носом вниз.
Если верить сержанту Славни из полицейского управления, Бигмак повинен решительно во всех нераскрытых преступлениях, которые имели место быть на территории Сплинбери. Хотя на самом деле на совести Бигмака была десятая доля правонарушений, не более. Просто он выглядел как ходячая неприятность. Никто, глядя на Бигмака, не поверил бы, что Бигмак может быть хоть в чем-то невиновен.
- И Холодец тоже, - добавил Ноу Йоу. А Холодец сознается в чем угодно, если его
как следует припугнуть. Все величайшие загадки мира, включая Лохнесское чудовище, Бермудский треугольник и «Марию Челесту», могли бы обрести объяснение за полчаса, если бы кто-нибудь удосужился немножко надавить на Холодца.
- Ладно, тогда я сам схожу в полицию, - сказал Джонни. - Так будет проще.
Ноу Йоу вздохнул с облегчением.
- Спасибо.
Стоило Джонни положить трубку, телефон тут же зазвонил вновь.
Он еще не успел поднести трубку к уху, как оттуда раздалось: «Алло! Алло!»
- Э… Алло? - нерешительно сказал Джонни.
- Это ты? - девчоночьим голосом потребовала ответа трубка.
Этот голос нельзя было назвать таким уж неприятным. Просто он был очень резким и ввинчивался прямо в уши. Когда этот голос спрашивал: «Это ты?», в нем отчетливо слышалось, что, если ты окажешься не ты - пеняй на себя. Джонни узнал его обладательницу мгновенно. Голос принадлежал особе, которая, если ошибалась номером, заявляла жалобу, что к телефону подошел человек, с которым она говорить не желает.
- Да. Э… да. Привет, Керсти.
- Между прочим, Кассандра.
- Верно. Кассандра.
Надо будет записать, подумал Джонни. Керсти меняла имена как перчатки. Хорошо еще, что последнее время она предпочитала те, которые начинались с буквы «К».
- Ты слышал, что случилось с миссис Тахион?
- Вроде бы, - осторожно ответил Джонни.
- Похоже, вчера ночью ее избила банда каких-то малолетних подонков. На бедной старой женщине живого места нет, как будто она на мину напоролась. Алло? Алло?
- Я слушаю, - сказал Джонни.
Кто-то взял и набил ему живот льдинками.
- Тебе не кажется, что это отвратительно?
- Э… кажется.
- Один из них был черный.
Джонни с тоской посмотрел на телефон и кивнул. Ноу Йоу как-то объяснял, как это происходит. Он говорил, что, если бы среди миллионной орды варваров, которая под предводительством Аттилы разнесла по кирпичику Рим, был его, Ноу Йоу, далекий предок, люди обязательно бы запомнили, что один из них был черный. А ведь Ноу Йоу собирал записи духовых оркестров и спичечные коробки и вообще был редкостным паинькой.
- Э… - протянул Джонни. - Это были мы. Нет, не мы ее избили, а мы ее нашли. Я вызвал «скорую», а Ноу Йоу пытался… ну, скажем так, всерьез обдумывал, как оказать миссис Тахион первую помощь.
- Вы не сообщили в полицию?
- Нет…
- Слушай, я прямо не знаю, что бы ты без меня делал! Нужно немедленно сообщить! Встречаемся у полицейского участка через полчаса. Знаешь, как определять время по часам? Большая стрелка показывает…
- Я знаю, - с тоской перебил Джонни.
- Это две остановки на автобусе от тебя. Автобусом пользоваться умеешь?
- Да-да, конечно, я…
- Понадобятся деньги. Это такие кругленькие штучки, что лежат в карманах. Чао.
К тому времени, когда Джонни вернулся из туалета, он решил, что все не так уж плохо. Даже к лучшему. Керс… Кассандра взяла дела в свои руки. У нее получится, она очень организованная. Самая организованная из всех, кого знал Джонни. Такая организованная, что организованность в ней не помещается, прет через край и тугой струей бьет во всех окружающих.
Джонни с ней дружил. Более или менее. На самом деле у него практически не было выбора, кроме как стать ее другом. У Керс… то есть у Кассандры не очень-то хорошо получалось дружить. Она ему сама об этом сказала. Она говорит, это все из-за неуживчивости. Из-за неуживчивости окружающих, разумеется, - Керс-Кассандра оставалась и тут верна себе.
Чем больше Кассандра пыталась помочь людям, объясняя им, какие они тупицы, тем больше они ее чурались. Без всякой видимой причины. Джонни не чурался Кассандры только потому, что отлично знал, какой он тупица.
Но иногда, очень редко, при правильном освещении и если Керс-Кассандра не пыталась ничего организовывать, Джонни смотрел на нее и думал: возможно, существуют две разновидности тупизма. Один, широко распространенный, - это тот, которым страдает он, Джонни. А другой, очень редкий и узкоспециализированный вид тупизма возникает, когда у человека так много мозгов, что они из ушей лезут.
Надо бы сказать дедушке, что ухожу, подумал Джонни. На случай, если в доме отключится электричество, телевизор вырубится и дедушка заинтересуется, где носит внука.
- Дед, я пошел… - начал он, но решил не вдаваться в подробности: - В общем, я пошел.
- Ладно, - отозвался дедушка, не отрываясь от телевизора. - Ха-ха-ха! Глянь, как он угодил! Прямо в чан с грязью!

В гараже ничего особенного не происходило. Позор немного выждал, потом выбрался из своего логова среди черных полиэтиленовых мешков и устроился на переднем крае тележки. Обычно он сидел именно там, потому что так у него было больше шансов кого-нибудь цапнуть.
Одно время в оконное стекло билась муха, потом заснула.
А мешки двигались.
Очень-очень медленно, словно лягушки в масле, они ворочались в тележке, издавая тонкий резиновый писк. Как будто какой-то затейник делает игрушечного зайчика или лошадку из воздушного шарика-сосиски.
Кроме того, из тележки доносились и другие звуки. Позор не обращал на них особенного внимания. Во-первых, потому, что звуки отказываются выходить на бой, а во-вторых, он к ним уже давно привык.
Они были тихие и неразборчивые, эти звуки. Может быть, это была музыка. Или голоса. Или радиоприемник, который слегка сбился с настройки и стоит где-то далеко, через две стены от гаража. Или отдаленный гул толпы.
Кассандра ждала Джонни у полицейского участка.
- Тебе повезло, что у меня есть немного свободного времени, - сказала она. - Идем.
Сержант Славни сидел за столом и что-то писал в конторской книге. Когда Джонни и
Кассандра вошли, он мельком посмотрел на посетителей и снова вернулся к писанине. И лишь когда они подошли к столу, сержант оторвался от своего занятия и поднял глаза на вошедших. Медленно.
- Ты?
- Э… здравствуйте, сержант Славни, - промямлил Джонни.
- Что на этот раз? Инопланетяне прилетели?
- Мы насчет миссис Тахион, сержант, - вмешалась Кассандра.
- И что?
Кассандра посмотрела на Джонни.
- Давай рассказывай.
- Э… - протянул Джонни. - Ну… мы с Холодцом, Бигмаком и Ноу Йоу…
- Холодец, Бигмак, Ноу Йоу и я, - сказала Кассандра.
Сержант Славни посмотрел на нее.
- Так вас было пятеро?
- У Джонни не очень хорошо получается строить фразы, - сказала Кассандра. - Вот я его и поправила.
- И часто ты это делаешь? - спросил сержант и повернулся к Джонни: - И часто она это делает?
- Постоянно, - ответил Джонни.
- He повезло тебе. Ладно, продолжай. Ты, а не она.
Когда сержант Славни был рядовым, он пришел в школу Джонни рассказывать, как прекрасна полиция, и случайно защелкнул на себе наручники. Кроме того, сержант Славни ходил в кружок народных танцев. Джонни как-то раз видел его в костюме с бубенчиками на коленях, размахивающего платочками. В обстоятельствах вроде тех, в которых пребывал Джонни в данную минуту, очень важно не забывать о таких вещах.
- Ну… мы шли мимо…- начал он.
- И никаких розыгрышей!
Минут двадцать спустя они с Кассандрой медленно спускались с крыльца полицейского участка.
- Все не так плохо, - сказала Кассандра. - Тебя же не арестовали. А ты правда забрал тележку?
- Да.
- Какое у сержанта было лицо, когда ты сказал, что прихватил вместе с ней Позора! Славни побледнел прямо как снег!
- А что такое прямые наследники? Он сказал, что у миссис Тахион нет прямых наследников.
- Родственники, - объяснила Кассандра. - Как правило, это означает родственников.
- И что, у нее ни одного родича?
- Ничего удивительного.
- Да, - сказал Джонни, - но обычно все-таки обнаруживается сколько-то-юродная сестра из Австралии, о которой ты и не подозреваешь.
- Правда?
- Ну, у меня, например, есть австралийская кузина, о существовании которой я узнал только месяц назад, так что в этом тоже нет ничего удивительного.
- То, что случилось с миссис Тахион, - Свидетельство Ущербности Нашего Общества.
- А что это значит?
- Значит, это плохо.
- Что у нее нет родственников? Ну, вряд ли правительство может их ей…
- Нет, что у нее нет дома и она бродяжничает и спит где придется. Что-то надо с этим делать!
- Ну, можно пойти и навестить ее, - сказал Джонни. - Она в больнице Святого Марка, это недалеко.
- А чем это поможет?
- Ну, возможно, немного поднимет ей настроение.
- Ты знаешь, что почти каждую фразу начинаешь с «ну»?
- Ну…
- Если мы отправимся навестить миссис Тахион, это ничем не поможет в Борьбе с Преступным Невниманием к проблемам бездомных и душевнобольных, так?
- Наверное. Просто, может, немножко приободрит ее.
Кассандра на некоторое время умолкла, потом призналась:
- Если тебе непременно надо знать… я не люблю больницы. Они битком набиты больными.
- Мы могли бы принести ей что-нибудь… что-нибудь такое, что она любит. И может, она обрадуется, когда узнает, что Позор жив и здоров.
- И там воняет, - гнула свое Кассандра, пропустив его слова мимо ушей. - Дезинфекцией. Гадость…
- Если подойти близко к миссис Тахион, то других запахов не слышно.
- Ты мне назло это говоришь, да? Только потому, что я терпеть не могу больницы?
- Я… я просто подумал, что было бы хорошо навестить миссис Тахион. И вообще, ты же навещала стариков в больницах и даже получила за это медаль герцога Эдинбургского.
- Да, но тогда в этом был хоть какой-то смысл.
- Мы могли бы подойти, когда время посещений уже почти закончится, так что не придется там задерживаться. Так все делают.
- Ладно, уговорил, - сказала Кассандра.
- И надо все-таки что-нибудь ей принести. Обязательно.
- Апельсины и все такое?
Джонни попытался представить, как миссис Тахион ест апельсины. Не получилось.
- Я что-нибудь придумаю, - сказал он.

Гаражная дверь хлопала на ветру.
Внутри гаража имело место следующее.
Во-первых, цементный пол. Старый, потрескавшийся, заляпанный машинным маслом. На нем навеки запечатлелись следы лап. Не иначе как некогда по незастывшему цементу пробежала собака. Такое всегда случается, когда кладут цемент. Еще на нем было два отпечатка ботинок. Время наполнило их маслом и пылью. Словом, отпечатки полностью слились с цементным полом.
Во-вторых, верстак.
В-третьих, велосипед. Почти полностью. Перевернутый вверх колесами и окруженный беспорядочно разбросанными инструментами и деталями. Картина наводила на мысль, что кто-то преуспел в искусстве разбирания велосипеда на части, но не достиг значимых успехов в мастерстве сборки этих частей обратно в единое целое.
В-четвертых, газонокосилка, безнадежно запутавшаяся в поливочном шланге, что всегда происходит в гаражах и на самом деле совершенно не важно.
В-пятых, магазинная тележка, битком набитая мешками всех видов и размеров, среди которых доминировали шесть больших черных пакетов.
В-шестых, несколько банок с соленостями, которые Джонни прошлым вечером аккуратно составил столбиком. Так они и стояли.
В-седьмых, объедки жареной рыбы с картошкой. Позор был твердо убежден, что кошачьи консервы придумали не для него.
В-восьмых, пара горящих желтых глаз в тени под верстаком.
И все.

ГЛАВА 3
Мешки времени

Если уж говорить начистоту, Джонни и сам не любил больницы. В большинстве своем люди, которых он приходил навещать, попадали в эти заведения, чтобы остаться там до конца дней своих. И несмотря на все картинки на стенах и растения в горшочках, в больницах все равно было неуютно. В конце концов, никто не оказывается здесь по своей воле.
Но Керсти знала, как быстро найти дорогу. Она приставала к людям в больнице с вопросами и не отвязывалась от них до тех пор, пока не получала ответ. В результате у них с Джонни ушло не так уж много времени, чтобы отыскать палату миссис Тахион.
- Это она, да? - спросила Керсти, кивнув на длинный ряд больничных коек. Рядом с одной или двумя из них не было посетителей, но определить, которая принадлежит миссис Тахион, не составляло никакого труда.
Миссис Тахион сидела на кровати в больничной пижаме и черной фетровой шляпе, поверх которой она нацепила пару больничных же наушников.
Старая леди напряженно таращилась в пространство прямо перед собой и восторженно подпрыгивала на заваленной подушками койке.
- На вид она вполне довольна жизнью, - заметила Кассандра. - Что она слушает?
- Не могу вам точно сказать, - ответила медсестра. - Знаю только, что наушники ни к чему не подключены. Вы ее родственники?
- Нет, мы… - начала Кассандра.
- Это нам в школе поручили, - вмешался Джонни. - Ну, знаете, помогать старикам, помогать им ухаживать за садом и все в таком роде…
Медсестра посмотрела на него удивленно, но волшебное «в школе поручили», как всегда, безотказно сработало.
Она принюхалась.
- Это уксус?

Предыдущая страница 3 Следующая страница


Джонни и Бомба 4

Кассандра осуждающе посмотрела на Джонни. Он изо всех сил старался выглядеть невинной овечкой.
- Мы принесли апельсины, - сказал он, продемонстрировав медсестре свой пакет.
Когда Джонни и Кассандра принесли стулья и сели у кровати миссис Тахион, та никак не отреагировала.
Джонни никогда раньше не разговаривал с ней, если не считать короткого «извините», когда она бодала его своей тележкой. И теперь он не знал толком, с чего начать.
Кассандра подалась вперед и освободила одно ухо старухи от наушника.
- Здравствуйте, миссис Тахион! Миссис Тахион перестала подпрыгивать на
кровати и поочередно осмотрела маленьким глазом-бусинкой сперва Кассандру, потом Джонни. Глаз был черный, а обесцвеченная перекисью челка, похоже, побывала на бигуди, но все равно было в миссис Тахион что-то от неуклонно надвигающейся горной лавины.
- Да-а? Это ты так думаешь! - сказала она. - Булочник, перезвони завтра. Мы возьмем поподжаристей, чтобы с корочкой! Бедная старая склочница, да? Это ты так думаешь! Десница тысячелетия и моллюск? Зубы и корсеты даром? Может, кому-то это и по вкусу, но меня увольте, спасибочки! Шо, бананов нема? У меня есть дом, еще какой, но сейчас там кишмя кишат черные. Шляподарю.
- С вами хорошо обращаются? - спросила Кассандра.
- Да не волнуйся ты! Прямо как дождь и вдвое против девятицентовика! Ха! Тик-так-
бум! Пусть попробуют, а я посмотрю. Пудинг на сладкое. Конечно, я помню, когда вокруг были сплошь луга, но меня будут слушать или нет?
Кассандра в замешательстве посмотрела на Джонни.
- По-моему, она немного… ей немного не по себе. Она не понимает ни слова из того, что я говорю.
- Но мы ведь тоже не понимаем ни слова из того, что говорит она, - возразил Джонни. Лично ему было не по себе всегда и всюду.
Миссис Тахион снова нацепила наушники и принялась скакать на постели.
- Просто не верится, - сказала Кассандра. - Простите. - Она сняла наушники с черной фетровой шляпы и приложила к уху. - Медсестра говорила правду. Ничегошеньки.
Миссис Тахион счастливо подпрыгивала на больничной койке.
- Каждую минуту кто-нибудь рождается! - продекламировала она.
А потом она вдруг подмигнула Джонни. Это было обнадеживающее такое подмигивание, с хитрецой. Планета Тахион подмигнула планете Джонни.
- Мы принесли вам апельсинов, миссис Тахион, - сказал он.
- Это ты так думаешь.
- Апельсины, - твердо сказал Джонни и показал миссис Тахион, что лежит у него в пакете: завернутая в восковую бумагу жареная рыба с картошкой. От свертка поднимался пар.
Глаза старухи радостно распахнулись. Из-под одеяла выпросталась костлявая лапка, метнулась к пакету, схватила сверток и снова скрылась под одеялом.
- Он и его плащ, - сообщила миссис Тахион.
- Не стоит благодарности. Гм. Я забрал вашу тележку, чтобы с ней ничего не случилось, пока вы не поправитесь. С Позором все хорошо, хотя, по-моему, ел он очень мало: только немного жареной картошки и мою руку.
- Наш ответ Чемберлену! - заявила миссис Тахион.
Раздался звонок.
- О-дорогуша-время-посещений-подошло-к-концу-как-время-летит-правда-какая-жа-лость, - протараторила Кассандра, вскочив со стула. - Было-очень-приятно-познакомиться-миссис-Тахион-нам-пора-пойдем-Джонни!
- Леди Дрянь, - сказала миссис Тахион и кивнула Джонни: - Какое слово на улице?
Джонни попытался думать в манере миссис Тахион.

- Э… «Стоянка запрещена»? - предположил он.
- Это ты так думаешь. Эт-та мешки времени, мистер. Голова как велик. Куда голова, туда и все остальное. В сегодня, а потом - раз! - во вчера. Фокус-покус, а?
Джонни уставился на нее во все глаза. Как будто сквозь сплошные помехи по радио на пару секунд вдруг прорвался неискаженный голос.
Но миссис Тахион уже вернулась в обычное свое состояние.
- Он мешает сахар с песком, этот мистер Макфи. Это ты так думаешь!
- Зачем ты ей это притащил? - шепотом выговаривала ему Кассандра, когда они шли к выходу из палаты. - Ей нужна сбалансированная диета, а не рыба с картошкой. Зачем ты ей дал рыбу?
- Ну, я подумал, что для человека, который привык есть жареную картошку остывшей, горячая жареная картошка - самое то, что нужно. И вообще, она же так и не поужинала вчера вечером. Слушай, тебе не показалось странным…
- Она очень странная.
- Тебе миссис Тахион не слишком-то понравилась, да?
- Ну… она ведь даже спасибо не сказала.
- А я-то думал, что она - несчастная жертва несправедливой политической системы… - сказал Джонни. - Помнишь, что ты говорила, когда мы шли сюда?
- Да, но, в конце концов, что ей стоило быть повежливее? Пойдем отсюда.
- Простите? - окликнул их кто-то из-за спины.
- Рыба нашлась, - прошипела Керсти. Они с Джонни обернулись, но их догоняла
вовсе не медсестра. Если только в больнице не было подразделения медсестер в штатском. Это была молодая женщина в очках и с прической в стиле крайнего волнения. Еще на ней были ботинки, которым позавидовал бы Бигмак. В руках женщина держала папку.
- Э… вы знаете миссис… м-м… Тахион - кажется, так ее зовут?
- Наверное, - ответил Джонни. - В смысле, ее все так зовут.
- Очень странная фамилия, - сказала женщина. - Должно быть, иностранная.
- На самом деле мы ее совсем не знаем, - вмешалась Кассандра. - Мы просто навещали ее в порядке дополнительной социальной помощи.
Женщина посмотрела на нее, сказала: «Какая досада!», потом заглянула в свою папку.
- Вам хоть что-нибудь о ней известно? - спросила она.
- В каком смысле? - уточнил Джонни.
- Все, что угодно. Где она живет? Откуда приехала? Сколько ей лет? Хоть что-то.
- Не знаю…- сказал Джонни. - Она просто болтается по городу. Ну, сами понимаете…
- Но должна же она где-то ночевать!
- Не знаю.
- О ней нет никаких записей. Нигде. Вообще ни слова о ком-либо по фамилии Тахион, - сказала женщина таким тоном, будто загадочность миссис Тахион была тяжелым преступлением.
- Вы социальный работник? - спросила Кассандра.
- Да. Меня зовут мисс Куропатридж.
- Кажется, я видел, как вы говорили с Бигмаком.
- Бигмак? Кто это?
- Э… Саймон… Ригли, кажется.
- Ах да, - угрюмо кивнула мисс Куропатридж. - Саймон. Он еще интересовался, сколько машин ему нужно угнать, чтобы заслужить бесплатную поездку в Африку на каникулы.
- Он сказал, вы ответили ему, что отправите его в Африку, только если выяснится, что там все еще сохранились канниба…
- Да-да, - поспешно перебила его мисс Куропатридж.
Меньше года назад, когда она только поступила на эту работу, она была твердо убеждена, что во всех бедах в мире виноваты Воротилы Бизнеса и Правительство. Теперь же она была даже более твердо убеждена, что во всем виноват Бигмак.
- Он сказал, что был потрясен до глубины…
- Но вы ничего не знаете о миссис Тахион, да? - сказала социальный работник. - У нее была тележка, битком набитая всяким хламом, и, похоже, никто со вчерашнего вечера этой тележки не видел…
- На самом деле…- начала Кассандра.
- Я тоже не знаю, где тележка, - твердо сказал Джонни.
- Нам бы очень помогло, если бы мы смогли ее осмотреть, - сказала мисс Куропатридж. - Уму непостижимо, что они только с собой таскают. Когда я работала в Болтоне, там был один старик, который подбирал каждую…
- Мы на автобус опаздываем, - вмешалась Кассандра. - Извините, но ничем не можем вам помочь, мисс Куропатридж. Идем, Джонни. - И она потащила его прочь из больницы.
- Ты же говорил, что тележка у тебя, - сказала она, когда они очутились на улице.
- Да, но не понимаю, зачем забирать ее у миссис Тахион, копаться там. Тебе бы понравилось, чтобы кто-то совал нос в твои личные вещи?
- Мама говорит, миссис Тахион была замужем за летчиком, во время Второй мировой он не вернулся с задания, и с тех пор она малость не в себе.
- А мой дедушка говорит, что, когда он был подростком, они с дружками частенько опрокидывали ее тележку. Говорит, просто чтобы послушать, как старуха ругается.
Кассандра замедлила шаг.
- Что? Сколько лет твоему дедушке?
- Не знаю. Лет шестьдесят пять или около того.
- А сколько, по-твоему, миссис Тахион?
- Из-за морщин и не разобрать. Шестьдесят?
- Тебе это странным не кажется?
- Что?
- Ты что, совсем тупой? Она же моложе твоего дедушки!
- Э… ну, может, во времена его детства была другая миссис Тахион.
- Не очень-то вероятное совпадение, правда?
- Так ты хочешь сказать, что ей сто лет?
- Конечно нет! Этому должно быть рациональное объяснение. Как у твоего дедушки с памятью?
- Гм. Ну, то, что видел по телику, он хорошо помнит. Сидишь себе, смотришь ящик, а дед вдруг: «Э, да это же… ну, вон тот в костюме… он играл полицейского в этом, как его… ну, там еще такой кудрявый тип был… года два назад, помнишь?» А если я что-нибудь покупаю, он всегда говорит, что во времена его молодости эту штуку можно было купить за шесть пенсов и еще и сдача бы осталась.
- Все дедушки так говорят, - наставительным тоном заявила Кассандра.
- Ну, извини.
- Ты заглядывал в мешки?
- Нет, но… там всякий странный хлам, в этой тележке.
- В смысле?
- Ну… там были банки с пикулями.
- Что в этом странного? Все старичье любит пикули.
- Да, но эти… они как бы одновременно и старые, и нет. И рыба с картошкой, завернутые в газету.
- И что?
- Ну, в наше время уже никто не заворачивает жареную рыбу в газету. Я развернул ее, потому что думал отдать коту, и увидел, что газета…
Джонни умолк.
Что он мог сказать? Что первая полоса этой газеты была ему отлично знакома? Он знал ее до последнего слова. Точно такую же передовицу он нашел в библиотеке, в виде микрофильма, и библиотекарь тогда распечатала ему копию, потому что он писал реферат по истории. Раньше он видел эту газету только на микропленке и на распечатке, а теперь она лежала перед ним, пропитанная жиром и уксусом, но, несомненно…
Свежая.
- Тогда давай хотя бы взглянем, что там. Вреда от этого не будет.
В этом вся Кассандра. Когда все остальные варианты не прокатили, она пытается напирать на логику.

По шоссе двигалась большая черная машина. Два мотоциклиста ехали перед ней, и два - позади, а замыкала процессию еще одна легковая машина, в которой сидели люди с серьезными лицами и в костюмах, каждый из них прижимал к уху крошечную рацию и не доверял даже собственной матери.
Сэр Джон был единственным пассажиром черной машины. Он сидел на заднем сиденье, положив руки на серебряный набалдашник трости, а подбородок - на руки.
На двух экранах перед ним мелькали факты и цифры о состоянии принадлежащих ему компаний. Информация поступала со спутника, который тоже принадлежал сэру Джону.
Еще в машине были два факса и три телефона.
Сэр Джон сидел и смотрел на них.
Потом протянул руку и нажал кнопку интеркома, чтобы поговорить с шофером.
Хиксон ему никогда особенно не нравился. Человек с красной шеей. Но, с другой стороны, в данный момент больше сэру Джону поговорить было не с кем.
- Хиксон, вы верите в путешествия во времени?
- Трудно сказать, сэр, - отозвался шофер, не оборачиваясь.
- Они имели место, знаете ли.
- Если вы так говорите, сэр.
- Время стало другим.
- Да, сэр.
- Конечно, вы не можете об этом знать, потому что живете в новом, измененном времени.
- Ничего не имею против, сэр.
- А вы знаете, что, когда вмешиваешься в прошлое, время раздваивается? Два потока текут параллельно друг другу?
- Наверное, я болел, когда мы проходили это в школе, сэр.
- Это похоже на штаны.
- Тут определенно есть над чем поразмыслить, сэр Джон.
Сэр Джон тяжелым взглядом уставился на шею шофера. Шея была багровая, с омерзительными кустиками волос. Конечно, сэр Джон не нанимал Хиксона лично. У сэра Джона был человек, вернее несколько человек, у которых были люди, у которых были люди, которые занимались подобными мелочами. И этим людям людей никогда в голову бы не пришло взять на работу шофера, которого интересовало бы хоть что-нибудь, кроме происходящего за ветровым стеклом.
- На следующем перекрестке налево.
- До Сплинбери еще двадцать миль, сэр.
- Делай, что тебе говорят! Живо! Завизжали тормоза, автомобиль с заносом
вписался в поворот и съехал с главной автотрассы. Шины его дымились.
- Налево!
- Но там же машины по встречной едут, сэр Джон!
- Если у них плохие тормоза, им нечего делать на дороге! Так, отлично! Теперь направо!
- Это же просто проселок! Я потеряю работу, сэр Джон!
Сэр Джон тяжело вздохнул.
- Хиксон, я бы хотел, чтобы все наши маленькие помощники от нас отстали. Если ты сможешь доставить меня в Сплинбери без свиты, я лично заплачу тебе миллион фунтов. Серьезно.
Шофер посмотрел в салонное зеркало и расплылся в улыбке.
- Что ж вы сразу не сказали, сэр! Держитесь за что-нибудь, сэр!
И машина рванулась по узкой, идущей под уклон дороге между двумя заборами. Все три телефона подняли трезвон.
Некоторое время сэр Джон с отвращением смотрел на них. Потом нажатием кнопки опустил стекло ближайшего окна и один за другим выбросил телефоны на дорогу.
Следом вылетел факс.
С телевизорами пришлось повозиться, но в конце концов сэру Джону удалось выкорчевать их, и дисплеи отправились вслед за факсом. Громкий звон, с которым они разбились, пролился бальзамом на душу сэра Джона.
Теперь он чувствовал себя гораздо лучше.

ГЛАВА 4
Люди в черном

Автобус с дребезжанием катил по дороге к дому Джонни.
- В миссис Тахион на самом деле нет ничего такого уж потрясающего, - говорила Кассандра. - Если она действительно уже долгие годы бродяжничает в нашем городе, этому найдется множество научных объяснений, и совершенно ни к чему притягивать за уши всякую фантастику.
- А что такое научное объяснение? - спросил Джонни. Ему до сих пор не давала покоя загадка с газетой.
- Возможно, она инопланетянка.
- И это - научное?!

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

- Или, может быть, она - одна из атлантов. Которые жили в Атлантиде. Ты слышал об Атлантиде? Это такой континент, он опустился на дно океана много тысяч лет назад. По слухам, его обитатели жили очень-очень долго.
- Они умели дышать под водой?
- Не мели чепухи. Они уплыли на кораблях как раз перед самым потопом, а потом построили Стоунхендж, пирамиды и все такое. На самом деле у них была очень продвинутая наука.
Джонни уставился на нее с открытым ртом. Он бы ничуть не удивился, если б подобную гипотезу высказал Бигмак, или Холодец, или еще кто-нибудь, но уж никак не ждал ничего подобного от Кер… от Кассандры, которая в четырнадцать лет уже училась по программе первого курса колледжа.
- Я не знал, - сказал он.
- Это потому, что правительство замалчивает такие вещи.
- А-а…
Кер… Кассандра была очень хорошо осведомлена о вещах, которые замалчивает правительство. Особенно это впечатляло с учетом того, что они, эти вещи… ну, замалчивались. И они всегда немного отдавали оккультизмом. Когда в минувшую, очень снежную, зиму по всему центру города появились отпечатки гигантских ног, на этот счет в Сплинбери родились две теории. Одна, принадлежавшая Кер-Кассандре, утверждала, что это следы Снежного Человека, а вторая теория, теория Джонни, состояла в том, что отпечатки оставил Бигмак и две «Гигантские Резиновые Ноги. Улетный Прикол для Вечеринок!!!!» из «Империи Розыгрышей» на Пенни-стрит. Теория Кер-Кассандры базировалась на таком огромном количестве источников и специальной литературы, что запросто перевесила теорию Джонни, который всего-навсего видел, как Бигмак оставлял следы.
Джонни представил себе атлантов: как они, все как на подбор двухметрового роста, златокудрые, в древнегреческих тогах, покидают обреченный континент на прекрасных золотых кораблях. И по палубе одного из этих кораблей неотвратимо катит свою тележку миссис Тахион.
Или, скажем, орда варваров-гуннов под предводительством Аттилы скачет по равнине, и в середине цепочки всадников едет миссис Тахион на своей тележке. Или реет позади нее, уцепившись за ручку.
- Все дело в том, - разъясняла Кассандра, - что, если тебе случится увидеть НЛО или йети, к тебе сразу же заявляются Люди В Черном. Они разъезжают на огромных черных машинах и запугивают тех, кто был очевидцем чего-нибудь необычного. Люди в Черном утверждают, что работают на правительство, но на самом деле они служат тайному обществу, которое заправляет всем.
- А откуда ты знаешь?
- Все знают. Это широко известный факт. Я давно ожидала чего-нибудь подобного, после того загадочного дождя в сентябре.
- Это когда в подвале магазина аквариумных рыбок случилась утечка газа?
- Да, нам сказали, что это была утечка газа в подвале магазина аквариумных рыбок, - мрачно подтвердила Кассандра.
- Что? Да конечно, это была утечка! Парик хозяйки магазина нашли на телефонных проводах на Хай-стрит. И во всех водостоках после этого развелись гуппи.
- Эти два события могут быть взаимосвязаны, - неохотно признала Кассандра.
- И ты до сих пор не веришь, что прошлогодние круги на полях - дело рук Бигмака, хотя он сам в этом клянется?
- Ладно, может быть, некоторые из них и впрямь на совести Бигмака, но кто сделал самые первые круги на полях, а?
- Базза и Сказз, конечно. Они прочитали о кругах в газете и решили, что и нашему городу не помешает обзавестись ими.
- Не факт, что Базза и Сказз сделали все круги.
Джонни вздохнул. Люди делают все, чтобы еще больше усложнить себе жизнь. Она и без того давалась ему нелегко, но потом он узнал о спонтанных самовозгораниях. Сидишь себе в кресле, никого не трогаешь, думаешь о своем, и вдруг - пуфф!!! - и от тебя остается только пара дымящихся ботинок. Несколько недель после того, как вычитал это, Джонни на всякий случай держал в своей спальне ведро воды.
Или чего стоят все эти телепередачи об инопланетянах, которые похищают людей и забирают их к себе на летающие тарелки, чтобы ставить жуткие медицинские опыты. Гуманоиды могут сцапать тебя, утащить к себе, а потом покопаются у тебя в мозгах, сотрут память о том, как ты был на тарелке, и вернут назад во времени к тому моменту, когда тебя похитили. Так что ты можешь жить и не подозревать, что побывал в плену у инопланетян. И от этой мысли тоже спокойней по ночам не спалось.
А Кассандра, похоже, думала, что все это очень увлекательно и вовсе не страшно.
- Кассандра, - сказал Джонни.
- Что?
- Слушай, я бы хотел снова звать тебя Керсти.
- Отвратительное имя. С таким именем только лепешки печь.
- Я ничего не имел против Кимберли…
- Ха! Теперь-то я поняла, что это имечко будто специально придумано, чтобы значиться на карточке: «Парикмахер-стажер».
- Хотя Клименистра - это уже немного чересчур…
- Когда это было?
- Недели две назад.
- Наверное, тогда во мне проснулись готтские корни.
Автобус дополз до конца улицы, на которой жил Джонни, и они с Кассандрой вышли.
Гаражи тянулись вдоль маленького тупикового проезда, куда выходили задние дворы. Большинство из гаражей не использовались, во всяком случае по прямому назначению. Все дедушкины соседи ставили свои автомобили на улице: это давало им, соседям, прекрасную возможности спорить из-за того, кто чью парковку занял.
- Так ты даже одним глазком в эти пакеты не заглядывал? - спросила Кассандра, пока Джонни нашаривал в кармане ключи.
- Нет, я думал, там старые трусы или что-нибудь в таком роде, так чего ж смотреть?
Он распахнул дверь.
Тележка стояла там, где Джонни ее оставил. Было в ней что-то неуловимо странное. Тележка стояла неподвижно, но почему-то казалось, что она куда-то со страшной скоростью несется. Словно в стоп-кадре.
Кассандра-экс-Керсти огляделась по сторонам.
- Ну и бардак. А почему велик вверх тормашками стоит?
- Это мой, - сказал Джонни. - Я вчера шину проколол. Руки не дошли ремонт закончить.
Кассандра подняла одну из банок с пикулями. Этикетка была вся в саже. Кассандра протерла ее и поднесла к свету.
- «Сплинберийские консервы, лимитед. Пикули с горчицей „Имперские“, сорт-медалист. Шесть первых призов на конкурсе потребительских товаров. Гран-при Международной ярмарки консервов в Нанси, 1933. Фестиваль пикулей в Манчестере, 1929. Данцигский фестиваль, 1928. Главный приз Мичиганской ярмарки, 1933. Золотая медаль в Мадрасе, 1931. Выставка достижений пищевой промышленности, Сидней, 1932. Сделано только из Самых Качественных Продуктов. И еще тут нарисован какой-то чокнутый беспризорник и под ним надпись: „Наш крошка Томми скачет как конь - сплинберийские пикули жгут как огонь!“ Очень умно, ничего не скажешь. Ну ладно, пикули как пикули. И что?
- Они со старой консервной фабрики, - сказал Джонни. - Ее разбомбили в войну. Тогда же, когда и Парадайз-стрит. И тех пор пятьдесят лет там не делают пикулей!
- О нет! - театрально взвыла Кассандра. - Надеюсь, ты не имел в виду, что… мы живем в городе, где не делают пикулей? От одной мысли об этом и вправду бросает в дрожь.
- Ничего смешного. Это странно, вот и все, что я имел в виду.
Кассандра потрясла закопченную банку. Потом взяла другую - с корнишонами, перевернула ее. Банка хлюпнула.
- Раз так, они недурно сохранились.
- Я утром открыл одну. Очень вкусные, хрустящие огурчики оказались. А как тебе это?
Джонни извлек из кармана газету из-под рыбы и развернул ее.
- Это старая газета, - сказал Он. - То есть очень старая, времен Второй мировой. Но она вовсе не выглядит старой. И на ощупь не кажется древней, и по запаху тоже. Это…
- Да, я знаю, это одна из репринтных газет. Можно заказать такую на день рождения. Папа мне подарил…
- Чтобы заворачивать в нее рыбу с картошкой?
- Да, признаю, это очень странно.
Кассандра подошла к Джонни и уставилась на него, как будто видела впервые.
- Я годами ждала чего-то подобного, - сказала она. - А ты?
- Чего-то подобного тележке миссис Тахион?
- Ты можешь меня выслушать или нет?!
- Извини.
- Ты никогда не мечтал, чтобы у тебя во дворе приземлилась летающая тарелка? Или как найдешь какую-нибудь штуку, чтобы путешествовать во времени? Или древнюю пещеру, в которой много тысяч лет спит беспробудным сном мудрый волшебник?
- Э, раз уж на то пошло, я как-то раз нашел древнюю пещеру, в которой…
- Я прочитала кучу книг об этом, и в каждой такой книге были бестолковые дети, которые ходили и говорили «Ну и ну!». Когда их засасывало приключение, они просто опускали лапки и плыли по течению. Им даже не приходило в голову, какие возможности они упускают. И они всегда были не готовы. Ну а я подготовилась.
Джонни попытался представить, что было бы, если б Керсти похитили инопланетяне. Возможно, дело кончилось бы образованием галактической империи, где все граждане поголовно каждый день остро оттачивают свои карандаши и всегда носят с собой карманный фонарик на всякий пожарный. Или эта империя наштампует миллионы роботов-двойников, которые разлетятся по всей галактике, убеждая ее обитателей не быть тупицами и силой принуждая их к благоразумию.
- Во всем этом действительно есть нечто очень странное, - говорила Керсти. - Может быть, даже мистическое. Возможно, это какая-то разновидность машины времени.
Вот, пожалуйста, она уже изобрела объяснение. Чтобы не мучиться сомнениями.
- Тебе это в голову не приходило? - спросила Керсти.
- Машина времени? Магазинная тележка времени?
- А как еще можно объяснить все факты? Разве что, может быть, миссис Тахион похитили инопланетяне и доставили сюда на сверхсветовой скорости. Они почему-то часто так делают. Но возможны и другие варианты. Уверена, тебе нужно хорошенько подумать. - Керсти посмотрела на наручные часики. - Не спеши, - насмешливо добавила она.
- Ну…
- Подумай хорошенько.
- Ну… у машин времени обычно мигают всякие лампочки.
- Почему?
- Ну… нельзя же без мигающих лампочек.
- А зачем они?
Джонни отступать не собирался.
- Чтобы мигать, - упрямо сказал он.
- Да ну? А кто сказал, Что машина времени должна выглядеть как машина? - назидательным (в смысле, более назидательным, чем обычно) тоном заявила Керсти. - Кто сказал, что она должна работать на электричестве?
- Ноу Йоу говорит, что машин времени не бывает, потому что иначе каждый мог бы изменить будущее, - сказал Джонни.
- Да? Тогда какие еще будут предложения? Как еще миссис Тахион могла очутиться здесь с этой старой новой газетой и старыми новыми консервами?
- Ладно, но я все равно не хочу делать из этого далеко идущих выводов!
На самом-то деле вывод Джонни давно сделал. Он все время думал об этом. Но в манере Керсти вести спор было что-то такое, от чего неудержимо хотелось принять противоположную сторону.
Он махнул рукой в сторону тележки.
- Ну, то есть… Неужели ты всерьез думаешь, что можно нажать на… э… ручку или… мешок и - раз! - здрасьте, Норман Завоеватель?
Он хлопнул рукой по черному пакету.

Мир мигнул.
Под ногами у него по-прежнему был цементный пол, но стен больше не было. Точнее, от них мало что осталось - только самый нижний ряд кирпичей.
Человек, который работал над вторым рядом, поднял глаза на Джонни. Очень медленно.
- Ни черта себе! - высказался он. - Как ты там очутился?
После чего спохватился:
- Эй, цемент же еще не застыл! А ну топай сюда!
Спаниель, сидевший рядом с каменщиком, залаял и кинулся на Джонни. Джонни отшатнулся и налетел на тележку.
Мир вторично мигнул в короткой красно-синей вспышке. Джонни показалось, что его, Джонни, размазали очень тонким слоем, а потом соскребли обратно.
Вокруг снова были стены, тележка по-прежнему стояла посреди гаража, а на Джонни с недовольным видом таращилась Кассандра.
- Ты исчез на мгновение, - заявила она обвинительным тоном. - Что произошло?
- He… не знаю. Откуда мне знать? - промямлил Джонни.
- А ну-ка подвигай ногами, только очень медленно и подошвы от пола не отрывай, - велела Керсти.
Джонни послушано шаркнул одной ногой, потом другой. Кроссовки встретили крошечное препятствие, едва заметную неровность на полу.
- Это же просто отпечатки в цементе, - сказал он. - Они тут уже… лет сто…
Кассандра опустилась на колени рядом со следами. Они были забиты грязью, но она заставила Джонни снять кроссовок и приложила подошву к отпечатку.
След в точности соответствовал.
- Видишь? - с торжеством произнесла Кассандра. - Ты стоишь на собственных следах.
Джонни опасливо шагнул в сторону и посмотрел на отпечатки. Отпечаткам, несомненно, было много-много лет.
- Куда тебя занесло?
- В прошлое… кажется. Там был человек, он строил гараж. И собака.
- Собака…- проговорила Кассандра таким тоном, что стало ясно: от ее глаз не укрылось еще кое-то любопытное. - Что ж, для начала неплохо.
Она чуть откатила тележку в сторону. Под тележкой обнаружились маленькие углубления. Они были заполнены грязью и машинным маслом. И им тоже было много-много лет.
- Это - не просто магазинная тележка! - заявила Кассандра.
- На ней написано «Теско», - сказал Джонни, прыгая на одной ноге, чтобы натянуть кроссовок. - И колесо у нее скрипит.
Кассандра пропустила его слова мимо ушей.
- Очевидно, ее забыли отключить или что там с ними делают, - продолжала она.
- Тоже мне, путешествие во времени! - сказал Джонни. - Я-то думал, они куда интереснее. Ну, знаешь, битвы всякие, чудовища… А тут - всего-навсего… Не трогай!!!
Кассандра легонько шлепнула по черному пакету.
Мир мигнул и стал другим.
Кассандра огляделась по сторонам. Гараж не изменился. Вот только…
- Кто починил твой велик?
Джонни обернулся. Велосипед больше не торчал вверх тормашками. Теперь он мирно стоял у стены, и обе шины у него были в полном порядке.
- Видишь, я все замечаю, - сказала Кассандра. - Я исключительно наблюдательна.
Должно быть, мы попали в будущее и ты уже отремонтировал свой велик.
Джонни вовсе не был в этом уверен. В тщетных попытках ремонта он порвал уже три камеры, к тому же из клапана выпала какая-то маленькая деталька и потерялась. Пожалуй, никакая машина времени не смогла бы перенести их в столь отдаленное будущее, когда Джонни поднатореет в починке велосипедов.
- Давай посмотрим, что тут как, - сказала Кассандра. - Очевидно, время назначения зависит от фактора, установить который мне пока не удалось. Если нас занесло в будущее, надо узнать, какие лошади выиграют на скачках и все такое.
- Зачем?
- Чтобы поставить на них и разбогатеть, конечно!
- Но я не знаю, как делать ставки!
- Давай решать проблемы по мере их поступления, хорошо?
Джонни выглянул в мутное От грязи оконце. Погода на улице не слишком изменилась. Летающих машин и прочих признаков будущности не наблюдалось. Но Позора под верстаком больше не было.
У Джонни голова пошла кругом.
- У дедушки есть бюллетень скачек, - сказал он.
- Тогда пошли!
- Что?! Ко мне домой?
- Разумеется.
- А если мы встретим меня?
- Ну, ты всегда умел найти подход к людям.
Джонни с опаской вышел из гаража. Он обнаружил, что садовые дорожки в будущем сделаны из серой крошки, удивительно похожей на цементную, а задние двери тут красят совершенно фантастической бледно-голубой краской, отслаивающейся маленькими чешуйками. Дверь была заперта, но его допотопный ключ подошел.
На полу лежал прямоугольник из колючей коричневой шерсти. Джонни вытер о него ноги и посмотрел на устройство для измерения времени, висящее на стене. Десять минут четвертого.
Будущее оказалось удивительно похоже на настоящее.
- Теперь надо найти газету, - сказала Керсти.
- Вряд ли с этого будет много толку. Дедушка их не выбрасывает. Они валяются по всему дому, пока он не найдет время их прочитать. Газеты тут хранятся месяцами. И вообще, тут все как всегда. По-моему, не слишком-то похоже на будущее.
- А календаря у вас нет?
- Есть. В часах у моей кровати. Остается надеяться, что я еще не вернулся из школы.
Часы показывали третье октября.
- Позавчера, - сказал Джонни. - Но если хочешь, можешь думать, что часы врут. Они и вправду последнее время барахлят.
- Ничего себе! Ты здесь спишь? - Керсти озиралась по сторонам с видом вегетарианца, попавшего на сосисочную фабрику.
- Да. Это моя комната.
Керсти провела рукой по письменному столу. Стол был основательно завален.
- А что это за снимки, фотокопии и все прочее?
- Это для реферата по истории. Мы проходим Вторую мировую войну. А я пишу реферат про Сплинбери во время Второй мировой.
Он попытался заслонить стол собой, но у Керсти была привычка интересоваться тем, что пытаются скрыть от ее пытливых глаз.

Предыдущая страница 5 Следующая страница


Джонни и Бомба 6

- О, а это ты, да? - спросила она, подобрав со стола коричневый монохромный снимок. - С каких это пор ты носишь форму и дурацкую стрижку ежиком?
- Это мой дедушка. Тогда ему было чуть больше, чем мне сейчас, - промямлил Джонни, пытаясь отобрать у нее фотографию. - Учитель сказал, чтобы я разговорил его на тему войны. Я пытался, но дед меня послал.
- Дался тебе наш городишко! - фыркнула Керсти. - Представить себе не могу, чтобы здесь произошло что-то…
- Кое-что все же произошло. - Джонни достал из кармана газету миссис Тахион и ткнул пальцем в передовицу. - В одиннадцать часов семь минут вечера двадцать первого мая тысяча девятьсот сорок первого. Бомбы! Настоящие бомбы! Потом это назвали «Сплинберийский блицкриг». А это газета, которая вышла на следующий день. Смотри! - Он порылся на столе и вытащил фотокопию. - Видишь? Я взял копию этой страницы в библиотеке. А это настоящая, свежая газета!
- Но если миссис Тахион… из прошлого…-нерешительно проговорила Керсти, - тогда почему она носит старую юбку цвета «вырви глаз» и кеды?
Джонни сердито посмотрел на нее. Похоже, судьба Парадайз-стрит Кассандру совершенно не волновала. Как так можно!
- Девятнадцать человек погибли! - сказал он. - За одну ночь! Воздушной тревоги не было! Это была единственная бомбежка Сплинбери за всю войну! Выжили только две аквариумные рыбки! Аквариум забросило на дерево, он застрял, и вода из него не вся вылилась! А люди погибли! Все погибли!
Керсти взяла со стола фломастер, но он пересох. У Джонни была выдающаяся коллекция непишущих пишущих принадлежностей.
А у Керсти была отвратительная привычка не замечать Джонни, когда он остро переживал по какому-либо поводу.
- Ты в курсе, что у тебя в комнате до сих пор висят обои с Паровозиком Томасом?
- Что, правда? Надо же, а я и не знал! - Джонни в меру своих способностей постарался изобразить сарказм.
- Когда тебе восемь, Паровозик Томас на обоях - это здорово, и это очень даже круто, когда тебе девятнадцать. Но жить в комнате, оклеенной Паровозиком Томасом, в тринадцать лет - отстой!
- Дедушка наклеил их пару лет назад, когда я бывал тут только наездами. Если оставался ночевать, это была моя комната. Ну, деды, они ж все такие - будут оклеивать тебе комнату Паровозиком Томасом по гроб жизни, причем твоей.
Внизу тихонько хлопнула дверь. . - Твой дедушка? - прошипела Керсти.
- По четвергам он всегда ходит за покупками! А мама на работе! - шепотом ответил Джонни.
- А у кого еще есть ключи?
- Только у меня!
Кто-то начал подниматься по лестнице.
- Но мне же нельзя встречаться с самим собой! - отчаянно зашептал Джонни. - Если б это произошло, я бы это помнил, верно? Ноу Йоу говорит, если наткнешься сам на себя, весь мир взорвется! Такое я бы точно запомнил!
Керсти взяла лампу со столика у кровати и пригляделась к рисунку на абажуре.
- Ничего себе! У тебя до сих пор стоит лампа с телепузиками…
- Заткнисьзаткнисьзаткнись! Что ты задумала?
- Не волнуйся, ты ничего не почувствуешь. На курсах самообороны нас этому учили…
Дверная ручка повернулась, дверь приотворилась на волос.
Внизу зазвонил телефон.
Ручка со щелчком вернулась в исходное положение. Шаги потопали обратно вниз по лестнице.
Издалека донесся звук, как будто кто-то снял трубку, потом этот кто-то сказал:
- А, привет, Холодец.
Керсти посмотрела на Джонни и вопросительно вздернула брови.
- Холодец звонил, - объяснил он. - Насчет сходить в кино вче… завтра. Я только сейчас вспомнил.
- И долго вы болтали?
- Да вроде… нет. А потом я пошел на кухню делать бутерброды.
- Где у вас стоит телефон?
- В гостиной…
- Тогда бежим!
Керсти вылетела из комнаты и бросилась вниз по лестнице. Джонни поспешил за ней.
Его куртка висела на вешалке в прихожей. И в то же самое время она была на нем. Джонни встал как вкопанный и вытаращил глаза.
- Шевелись! - прошипела Керсти.
Она была уже на последних ступеньках, когда дверь в гостиную стала открываться.
Джонни открыл было рот, чтобы сказать: «Ах да, вспомнил: я тогда пошел за кошельком посмотреть, сколько денег у меня осталось». Ему отчаянно захотелось избежать встречи с самим собой: если Вселенная взорвется, потом обязательно окажется, что во всем был виноват он, Джонни.
И тут мир мигнул.

Черная машина воровато свернула, лишь немного не доехав до указателя, обозначающего границу Сплинбери (на том же столбе, что и указатель, красовался рекламный плакат).
- Мы почти на месте, сэр Джон.
- Хорошо. Что у нас со временем?
- Э… Четверть двенадцатого, сэр.
- Я имел в виду не это. Если время раздвоенное, как пара штанов, то в какой мы нынче штанине?
Шоферу Хиксону вдруг подумалось, не продешевил ли он: всего-то жалкий миллион фунтов, а сколько мороки!
- Видишь ли, как раз сейчас все перепутается, - сообщил голос с заднего сиденья.
- Ваша правда, сэр. Э… если я увижу какие-нибудь штаны, сэр, вы уж мне скажите, по какой штанине ехать, ладно?

ГЛАВА 5
Истина где-то рядом

Джонни по-прежнему стоял на лестнице. Керсти по-прежнему была на несколько ступенек ниже. Куртки на вешалке не было. Газетка «Сплинберийский Потребитель», которую доставляли по пятницам и которая валялась на тумбочке в прихожей, пока у кого-нибудь не доходили руки ее выкинуть, теперь лежала на тумбочке.
- Мы снова совершили скачок во времени, да? - невозмутимо заметила Керсти. - Думаю, мы вернулись в свое настоящее. Возможно…
- Я видел свой затылок! - шепотом перебил ее Джонни. - Я собственными глазами видел собственный затылок! Без всяких зеркал и прочего! Да это никому не удавалось со времен испанской Инквизиции! Как ты можешь быть такой спокойной?
- Я просто действую рассудительно, - заявила Керсти. - Эти обои еще хуже, чем в твоей комнате, не находишь? Как в индийском ресторане.
Она приоткрыла дверь на улицу, но тут же резко захлопнула ее.
- Помнишь, я говорила, что стоит тебе стать очевидцем чего-нибудь необычного, как тут же откуда ни возьмись появляются люди в больших черных машинах?
- Да. И что?
- Слушай, иди сюда и выгляни в щель для писем, ладно?
Джонни пальцем приподнял шторку щели и выглянул. К дому подъехал автомобиль. Черный автомобиль.
Совершенно черный. Непроницаемо. Черные шины, черные колесные диски, черные фары. Даже окна были чернее солнцезащитных очков мафиозо. Кое-где виднелись хромированные детали, но они только подчеркивали черноту всего остального.
Машина остановилась. За тонированным стеклом с большим трудом можно было разглядеть силуэт шофера.
- Э-т-т-т… с-с-ссссовпадение, - промямлил Джонни.
- У твоего дедушки, наверное, частенько бывают такие гости, да? - с напором спросила Керсти.
- Ну…
Не бывало у дедушки таких гостей. Кто-то заезжал по четвергам, чтобы забрать купоны на ставки в футболе, и все. Дедушка был далек от общества.
Дверца машины открылась. Оттуда вышел человек. На нем была черная шоферская униформа. Дверца закрылась. Она захлопнулась с таким весомым, глухим звуком, какой бывает только у дверей очень-очень дорогих машин. Чтобы дверца хлопала так многозначительно, машина должна быть под завязку заправлена деньгами.
Джонни отпустил шторку почтового ящика и отскочил назад.
Несколько секунд спустя раздался глухой и властный стук в дверь.
- Бежим! - прошептала Керсти.
- Куда?
- К задней двери! Да не стой ты!
- Мы же не сделали ничего плохого!
- Откуда ты знаешь?
Кассандра выскочила в заднюю дверь и устремилась через двор, волоча Джонни за руку. Они вбежали в гараж. Тележка была на месте.
- Приготовься открыть ворота и не останавливайся, что бы ни случилось!
- Почему?
- Ворота открой!
Джонни подчинился, потому что практически любой вариант развития событий лучше, чем препирательство с Керсти.
Проезд, вдоль которого стояли гаражи, был пуст, не считая кого-то из соседей, занятого мытьем машины. Кассандра целеустремленно вытолкала тележку из гаража, едва не сбив Джонни. Тележка проскрипела по цементу и шатко накренилась на выезде в переулок, ведущий на соседнюю улицу.
- Ты не смотрел передачу о том, как летающая тарелка потерпела аварию, а потом явились эти непонятные люди и заставили всех молчать? - спросила Кассандра.
- Нет.
- А ты слышал, чтобы говорили о крушении летающей тарелки?
- Нет.
- Теперь понимаешь, о чем я?
- Но тогда как получилось, что телевизионщики сняли об этом целую передачу?
Из-за угла показалась машина.
- Нет времени на твои дурацкие вопросы! - рявкнула Керсти. - Быстрее!
Она что было сил принялась толкать тележку. Улица шла под горку, скрипучее колесо вихляло на ухабах. Машина поворачивала за угол очень медленно, словно шофер плохо знал эти места.
Джонни догнал Кер-Кассандру и вцепился в ручку тележки, потому что нагруженная тележка набирала обороты, разогнавшись на асфальте. Она еще прибавила скорости.
- Держи ее, а то укатится!
- Я-то пытаюсь! А ты?
Джонни набрался храбрости оглянуться. Черная машина вроде бы догоняла их. Тогда Джонни запрыгнул в тележку.
- Что еще за игры? - возмутилась Керсти, которая от волнения забыла, в кого она себя переименовала на текущей неделе.
- Давай сюда!
Джонни схватил ее за руку и втащил в корзинку. Тележка, которую больше никто не удерживал, полетела вперед.
- Думаешь, это в самом деле машина времени? .. - спросил Джонни.
Черные пакеты трепетали на ветру.
- Что же еще!
- Помнишь тот фильм, где автомобиль прыгнул во времени на скорости в восемьдесят восемь миль в час?
Они посмотрели вниз. Колеса скрипели. От осей валил дым.
Они посмотрели назад. Черная машина догоняла.
Они посмотрели вперед. Светофоры. По кольцевой дороге Сплинбери двигался сплошной грохочущий поток автомобилей.
Они посмотрели друг на друга. И обнаружили, что оба одинаково напуганы.
- Красный! Нам красный! Я не хочу умирать! - завопила Керсти. - Я еще даже не поступила в университет!
В сотне метров впереди наперерез тележке проносились шестнадцатиколесные фуры. Грузовики везли миллион английских бритвенных станков из Шеффилда в Италию и миллион итальянских бритвенных станков из Рима в Англию.
Тележка, без тени сомнения, стремилась вклиниться в самую их гущу.
Мир мигнул.
И грузовиков не стало. То есть нет - они были тут как тут, фыркали и шипели, ожидая, когда изменится свет. Джонни и Кассандре горел зеленый.
Тележка промчалась через перекресток, скрипя колесами. Джонни успел заметить озадаченные лица водителей. Потом он рискнул оглянуться назад.
Черная машина исчезла.
Сворачивать ей было некуда. Куда бы она ни скрылась, она сделала это весьма нетрадиционным для автомобиля способом.
Джонни поймал взгляд Керсти.
- Куда она подевалась? - спросила она. - И что случилось со светофором? Мы что, опять переместились во времени?
- На тебе плащ! - закричал Джонни. - Раньше на тебе была старая куртка, а теперь этот твой плащ!
Керсти оглядела себя и снова уставилась на Джонни.
Недалеко от перекрестка был Торговый Пассаж Нила Армстронга. Джонни показал туда.
- Можно завернуть на парковку!

Большой черный «бентли» резко затормозил у обочины.
- Они исчезли! Взяли и исчезли! - Хиксон очумело таращился на дорогу поверх руля. - Это же не эти… как их… скачки во времени? Ну, то есть они же просто исчезли!
- Думаю, они переместились из одного «сейчас» в другое, - сказал сэр Джон.
- Это… как в штанах, про которые вы давеча толковали, сэр?
- Пожалуй, можно сказать, что они перескочили из одной штанины в другую где-то на уровне колена. Из одного тысяча девятьсот девяносто шестого года в другой тысяча девятьсот девяносто шестой.
Хиксон извернулся на сиденье и уставился на хозяина.
- Вы серьезно, сэр? Я однажды видел по телевизору этого… как его… ну знаете, ученый такой в инвалидном кресле - так он говорил о том, что вокруг полным-полно параллельных миров и они упиханы тесно, как сельди в бочку, а еще…
- Ну, ему виднее, как это называется по науке, - сказал сэр Джон. - Но для нас проще представлять такие вещи в виде штанов.
- И что мы теперь будем делать, сэр Джон?
- О, полагаю, мы просто подождем, пока ребята вернутся обратно в наше «теперь».
- И сколько придется ждать?
- Пару секунд, я думаю.

А тем временем в пассаже не удалась шутка.
- Мне.,, э-э… - сказал Бигмак, - мне один с огурцом и луком и картошку.
- Один с двойной порцией салата и картошку, пожалуйста, - сказал Ноу Йоу.
Холодец долгим задумчивым взглядом уставился на официантку в картонной кепочке.
- А мне один со всем, - наконец заявил он, - потому что я собираюсь податься в мусульманство.
Бигмак и Ноу Йоу переглянулись.
- В буддизм, - устало вздохнул Ноу Йоу. - «Дайте мне один со всем, потому что я собираюсь податься в буддизм». Это буддисты хотят, чтобы все было у них внутри. Распевают «ом» и все такое. Ты всю шутку испортил! Тренировался весь день и облажался!
- Буддист не стал бы заказывать бургер, - сказала официантка. - Он попросил бы «Джам-бо боб-бургер» или просто салат и картошку.
Троица непонимающе уставилась на нее.
- Они вегетарианцы, - объяснила девушка. - Может, я и ношу бумажную кепку, но мозги у меня не картонные. - Она повернулась к Холодцу. - Итак, вам один бургер со всем. Картошки к нему хотите?
- Э… да.
- Заказ принят. Приятного аппетита. Ребята разобрали бургеры и побрели по пассажу обратно к выходу.
- Мы ходим сюда каждую субботу, - сказал Бигмак.
- Да, - сказал Холодец.
- И каждую субботу мы придумываем новую шутку.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

- Да.
- И всегда лажаешь, когда дело доходит до соли шутки.
- Ну… наверное, с этим надо что-то делать.
А в пассаже делать было особенно нечего. Иногда тут бывали презентации и тому подобные штуки. В канун Рождества в пассаже появлялись симпатичные механические северные олени и механические же Куклы Народов Мира, которые взаправду двигались под музыку (рывками). Однако Бигмак обнаружил пульт управления и запустил весь хоровод в четыре раза быстрее положенного, в результате чего голова норвежки влетела в окно кондитерской на втором этаже.
Все, что мог предложить пассаж в качестве развлечения сегодня, - это агентов, которые торговали пластиковыми стеклопакетами, и снова агентов, которые пытались заставить посетителей попробовать новую квазизапеченную картошку.
Троица уселась у фонтана и огляделась на предмет сотрудников службы безопасности. Найти Бигмака в пассаже было очень легко - достаточно проследить, куда стекаются охранники. Некоторых из них задело осколками скандинавской куклы, и они были очень недовольны. Единственная доказанная вина, которая водилась за Бигмаком, - это обескураживающе легкомысленный подход к вопросу собственности на автомобили. Однако у него всегда был такой вид, будто он замышляет жутко безрассудное преступление, возможно включающее в себя использование баллончика с краской. Камуфляжная куртка Бигмаку нисколько не помогала. В джунглях, может быть, она бы и послужила неплохой маскировкой, но на фоне магазинчика «Старинные открытки» и кондитерских здорово бросалась в глаза.
- Старина Джонни, может, малость туповат, но зато с ним не соскучишься, - сказал Холодец. - С ним вечно что-нибудь происходит.
- Да, но сейчас он болтается где-то с Кимберли, или Керсти, или кто там она нынче, а от нее у меня мурашки по коже, - сказал Ноу Йоу. - Странная она. Вечно смотрит на меня так, будто я ни на один вопрос не могу ответить.
- Ее братец говорит, она, по всему судя, через год в университет поступит, - сообщил Бигмак.
Ноу Йоу пожал плечами.
- Чтобы быть странным, не обязательно быть тупым, - сказал он. - От лишних мозгов странностей только прибавляется. Ведь именно мозги заставляют суетиться и искать, чего бы такого сделать. Это мое мнение.
- Ну, Джонни-то тоже странный, - сказал Бигмак. - Ну… типа да. У него в голове такие офигительные вещи творятся - с ума сойти. Может, он и есть немного того.
- Офигительные вещи творятся не внутри его головы, а поблизости, - поправил Холодец. - Просто он…
Где-то в пассаже что-то с грохотом обрушилось. Поднялся крик.
По проходу мчалась магазинная тележка. Покупатели разбегались, чтобы не попасть под колеса. На носовой части тележки красовалась пластиковая оконная рама, украшенная размазней из квазикартошки. Джонни и Керсти цеплялись за прутья в корме тележки. Джонни помахал друзьям, крикнул:
- Помогите нам выкатиться через дальнюю дверь!..
…и пронесся дальше.
- Это же была тележка миссис Тахион, верно? - спросил Ноу Йоу.
- Да какая разница! - крикнул Бигмак. Он положил свой недоеденный бургер на
бортик фонтанного бассейна (Холодец не преминул под шумок сцапать закуску) и рванул вслед за тележкой.

- За нами гонятся! - выпалил Джонни, когда остальные догнали их.
- Блеск! - возликовал Бигмак. - А кто?
- Какие-то люди в большой черной машине, - ответил Джонни. - Только… они исчезли.
- А, так это большая невидимая черная машина, - закатил глаза Ноу Йоу.
- Ништяк, я их постоянно вижу, - сказал Бигмак.
- Вы тут весь день собрались торчать? - возмутилась Керсти. - Может, эта машина оснащена каким-то маскировочным экраном. Бежим!
Не то чтобы тележка была особенно тяжелой, хотя наваленные на нее пакеты основательно прибавляли ей веса. Но вот с управляемостью у нее было плохо. Даже несмотря на все усилия присоединившихся к ним Холодца, Бигмака и Ноу Йоу (или, как Джонни потом заподозрил, как раз благодаря этим усилиям), чем больше они старались удержать тележку на прямой, тем больше ее швыряло и болтало в разные стороны.
- Через дальний выход мы попадем на Хайстрит, - пропыхтел Джонни. - Тележка там не проедет, там ведь всякие ограждения и тумбы…
- Жаль, что со мной нет моего пятимегаваттного лазерного ружья! - посетовал Бигмак, пока вся компания вместе с тележкой пыталась вписаться в поворот.
- У тебя же нет лазерного ружья! - сказал Ноу Йоу.
- Знаю. А жаль.
- Мяяяуууу!!! Холодец отпрыгнул назад.
- Он меня укусил! - завопил он. Позор высунул голову из-под груды пакетов и зашипел на Джонни.
К ним уже стекались сотрудники службы безопасности. Пятеро подростков препираются вокруг магазинной тележки, причем один из них - Бигмак, а другой, как не преминул бы указать Ноу Йоу; - черный. Такие вещи привлекают внимание.
- Может статься, эта тележка - машина времени, - сказал Джонни. - А те люди в черной машине… Керсти считает, они явились за ней. В смысле, за мной. В смысле, за нами.
- Класс, а как она запускается? - спросил Бигмак.
- Машина времени,-проговорил Ноу Йоу. - Угу. Конечно.
- А куда подевалась та невидимая тачка? - спросил Холодец.
- Нам не удастся выбраться через заднюю дверь, - ровным голосом сообщила Керсти. - Там двое охранников.
Джонни уставился на один из черных полиэтиленовых пакетов для мусора. Потом схватил его и чуть ослабил шпагат, которым тот был перетянут. На мгновение его пальцам стало холодно, а воздух наполнился неразборчивым шепотом.
Пассаж исчез.
Исчез впереди, вокруг… и снизу.
Вся компания провалилась на метр вниз, образовав кучу-малу на траве. Тележка приземлилась последней, увенчав пирамиду. Одно из колес пребольно ударило Джонни пониже спины. Пакеты высыпались, а Позор не упустил возможности цапнуть Бигмака за ухо.
Вокруг было тихо - если не считать воплей Бигмака.
Джонни открыл глаза и обнаружил, что лежит на дне небольшой ямы. Поверху ее росли низкие кустики.
- Если б я спросил, что произошло, - раздался голос Ноу Йоу откуда-то из-под Бигмака, - что бы ты мне ответил?
- Возможно, мы переместились во времени, - сказал Джонни.
- Ни у кого не было такого ощущения, будто током дернуло? - поинтересовался Холодец, несколько раз клацнув зубами. - Ну, типа зубы дыбом встали и все такое?
- А в когда мы переместились? - спросил Ноу Йоу все тем же научно-исследовательским тоном. - Нам придется иметь дело с динозаврами или с роботами-мутантами? Мне бы хотелось знать это, прежде чем открывать глаза.
Керсти застонала.
- О господи, ну и приключение! - прошипела она, переводя себя в сидячее положение. - Как раз то, о чем я всю жизнь мечтала: влипнуть в историю в компании с четырьмя недоумками. О господи. Боже! Хорошо еще, что с нами нет собаки. - Она села и отряхнула с себя налипшую траву. - У кого-нибудь есть хоть какие-нибудь предположения насчет того, куда нас занесло?
- Угу, - сказал Ноу Йоу. - Тут трава. Значит, динозавров не будет. Я в кино видел. Во времена динозавров травы еще не было.
Джонни встал. Голова болела. Он доковылял до края неглубокой ямы, куда они свалились, и огляделся.
- В самом деле, - говорила Керсти. - Хоть кто-то обратил внимание. Значит, осталось понять, в каком именно из последних шести миллионов лет мы очутились.
- У нормальных путешественников во времени есть нормальные приборы, на которых все цифрами высвечивается, - проворчал Холодец. - Говоришь, не было травы? А что же тогда ели динозавры?
- Цифрами - это только в американских машинах времени, - вмешался Бигмак. - А я вот видел кино про машину времени из викторианской Англии, так там были только маленькие лампочки. А ели они других динозавров, что ж еще?
- Их больше нельзя называть динозаврами, - сказал Ноу Йоу. - Это видизм. Теперь их надо звать лицами до-нефтяного пребывания.
- Ага, - сказал Бигмак. - Миллион лет после нашей эры. Дошло? Был такой фильм «Миллион лет до нашей эры», а…
У Керсти уже давно отвисла челюсть.
- Слушайте, вы что, всегда так? А впрочем, да. Всегда. Я уже замечала. Вместо того чтобы посмотреть фактам в лицо, вы начинаете болтать о всякой чепухе. Когда мы очутились?
- Двадцать первого мая, - сказал Джонни, усаживаясь рядом с ней на траву. - Сейчас примерно половина четвертого.
- Правда? - недоверчиво спросила Керсти. - И откуда у тебя такая уверенность?
- Там человек гулял с собакой, я подошел к нему и спросил.
- А какой нынче год, он не сказал? Джонни спокойно выдержал взгляд Керсти.
- Нет. Но я знаю, который это год.
Они выкарабкались из ямы и пробрались через кустарник.
Со всех сторон простиралось поле, тут и там произрастали все те же кусты. Далеко впереди виднелись сады предместий, за ними - река, а за ней - город Сплинбери.
Это точно был Сплинбери, сомнений быть не могло. Трубу старой галошной фабрики опознать не трудно. А еще несколько фабричных труб Джонни никогда раньше не видел. Человек с собакой наблюдал за пришельцами из девяносто шестого года с некоторого отдаления. Собака тоже наблюдала. Ни в человеке, ни в его четвероногом не было ничего особенно юрского, хотя собака выглядела немного подозрительно.
- Ч-что?.. - промямлил Холодец. - Эй, что происходит? Что это вы наделали?
- Я же сказала, мы переместились во времени, - заявила Керсти. - Чем ты слушаешь?
- Я думал, это шутка какая-нибудь… Думал, мы просто дурака валяем! - он умоляюще посмотрел на Джонни. - Мы же просто валяем дурака, да?
- Да, - сказал Джонни. Холодец вздохнул с облегчением.
- Мы валяем дурака со временем, - добавил Джонни.
Холодец снова посмотрел на него затравленно.
- Извини. Но это действительно Сплинбери. Просто он еще маленький. Думаю, мы сейчас стоим на том месте, где потом построят пассаж, - сказал Джонни.
- А как нам вернуться обратно? - спросил Ноу Йоу.
- Это произойдет само собой, наверное, - сказал Джонни.
- Это все галлюцинации, да? - спросил Холодец, верный своей привычке до последнего цепляться за ниточку надежды. - Возможно, все дело в запахе тележки. Проветримся немного, потом у нас разболятся головы и все снова встанет на свои места.
- Само собой? - переспросил Ноу Йоу. Он снова говорил тем подчеркнуто вежливым и корректным тоном, к которому прибегал, когда у. него рождались нехорошие подозрения. - Как вы возвращались раньше?
- Вспышка - и все в порядке, - сказала Керсти.
- И вы оказывались на том же самом месте, откуда перенеслись?
- Нет конечно. Так бывает, только если не двигался с места. А так - оказываешься там, куда тебя занесло, пока ты был в другом времени.
На минуту повисло задумчивое молчание - все переваривали информацию.
- То есть если пройдешь пару метров, то, вернувшись, окажешься в паре метров от того места, где ты стоял до того, как прыгнуть во времени? - уточнил Бигмак.
- Да.
- Даже если на этом месте что-то построено? - спросил Ноу Йоу.
- Да… нет… не знаю.
- И все-таки, - все так же вкрадчиво продолжал Ноу Йоу, - если на том месте, куда ты перенесешься при обратном скачке, окажется много-много бетона, что произойдет?
Все посмотрели на Керсти. Керсти посмотрела на Джонни.
- Не знаю, - сказал он. - Может быть, ты с ним вроде как… смешаешься…
- Оп-па! - сказал Бигмак.
Холодец издал горестный вопль. Иногда, когда дело касалось крупных неприятностей, разум Холодца работал с невероятной быстротой.
- Я не хочу, чтобы мои руки оказались вмурованы в бетонную стену!
- О, не думаю, что это тебе грозит, - сказал Ноу Йоу.
Холодец успокоился, но не вполне.
- А что грозит?
- Я полагаю, что произойдет нечто вроде… Понимаешь, атомы, из которых состоят твои руки, и атомы бетонной стены попытаются очутиться в одном и том же месте в одно и то же время, и они все поналетают друг на друга, и тогда…
- И тогда - что? - спросила Керсти.
- И тогда… э-э… ба-бах! Прости-прощай Европа, - объяснил Ноу Йоу. - Извини, но с законами атомной физики не поспоришь.
- Но мои руки в стене не застрянут? - уточнил Холодец, разум которого еще не догнал нить рассуждений Ноу Йоу.
- Нет, - сказал Ноу Йоу.
- По крайней мере, в стоящей где-нибудь поблизости стене, - добавил Бигмак.
- Не морочь ему голову, - одернул его Ноу Йоу. - Это очень серьезно. Это может произойти с любым из нас. Когда мы здесь очутились, мы упали, помните? Значит, если мы вдруг перенесемся обратно в наше время, мы окажемся по пояс в полу пассажа, что станет причиной атомного взрыва, ясно?
- Н-да, в пассаже стоит бутылку с кока-колой разбить - и то столько крику поднимается, - сказал Джонни. - А тут целый атомный взрыв…
- Куда это направился Холодец? - спросила Керсти.
Холодец был уже размытым силуэтом, быстро удаляющимся в сторону городских предместий. На бегу он что-то кричал.
- Что он сказал? - спросила Керсти.
- «Хочу домой», - ответил Джонни.
- Ага, но бежит-то он где? - начал Бигмак. - Ну, типа если мы сейчас там, где стоит пассаж… в смысле, будет стоять, то это поле - будущие магазины и закусочные. А Холодец по нему скачет. - Он сощурился, оценивая расстояние. - Вот сейчас он несется через будущий «Кэрри».
- А как мы узнаем, что скоро нас выбросит обратно в наше время? - спросил Ноу Йоу.
- Обычно все как бы мигает, - сказал Джонни. - А потом - раз! И все. Э-э… а что будет, если Холодец окажется там, где стоит холодильник или что-то вроде? То же, что с бетонной стеной или хуже?
- Насчет холодильных атомов я знаю мало, - ответил Ноу Йоу. - Возможно, столкновение холодцовых атомов с холодильными не так страшно, как с бетонными. И все же, если кто-то в округе хотел новые обои, думаю, он их получит бесплатно.
- Класс! - присвистнул Бигмак. - Атомный Холодец!
- Берем тележку - и за ним, - сказал Джонни.
- Она нам не нужна, - сказала Керсти. - Оставим ее здесь.
- Нет, - упрямо помотал головой Джонни. - Это тележка миссис Тахион.
И они покатили тележку через поле.
- Одного я не понимаю…- начал Ноу Йоу.
- Хорошо тебе. Я миллион вещей не понимаю, - вздохнул Джонни.
- О чем ты?
- Телепередачи. Алгебра. Почему сосиски без оболочки не разваливаются в кастрюле. Китайский, - перечислил Джонни. - Ничего этого я не понимаю.
- Но как эта тележка работает? - гнул свое Ноу Йоу. - В ней же нет никаких механизмов для перемещения во времени.
- Может быть, время хранится в этих мешках, - предположил Джонни.
- Ну конечно! Мешки времени! Время в пакет для мусора не засунешь!
- Миссис Тахион может этого и не знать. Она вечно подбирает всякий ненужный хлам без разбору.
- Между прочим, время подобрать нельзя! Наоборот, все, что происходит, нанизывается на время, как на нитку! - безапелляционно заявила Керсти.
- А моя бабка нитки коллекционирует! - встрял Бигмак тоном человека, который непременно хочет внести свою лепту в обсуждение вопроса.
- Неужели? Слушайте, если вы не заметили, нельзя взять сэкономленные полчаса и привязать их к лишним десяти минутам, - стояла на своем Керсти. - И вообще, скажите честно, у вас что, в школе физики совсем не было? Одни холодильные атомы чего стоят! Что еще за холодильные атомы?
- Мельчайшие частицы, на которые можно расщепить холодильник, - ответил Ноу Йоу.
И все-таки, упрямо думал Джонни, вполне может оказаться, что время можно собирать и хранить. Ведь тратить же его можно, и оно часто убегает и летит, а еще его можно беречь. Конечно, возможно, что это просто так говорят и все зависит от того, как посмотреть, но взгляд миссис Тахион на вещи чем-то смахивает на штопор.
Он вспомнил, как что-то с шипением просочилось сквозь его пальцы, когда он открыл пакет. Может, это была утечка времени?
- Мельчайших частиц холодильника не бывает! Он состоит из атомов железа и всего такого прочего!
- Значит, бывают холодильные молекулы. В каждой по одному атому от всего, из чего состоит холодильник.
- Да нельзя же взять… Хорошо, взять по одному атому от всего, из чего состоит холодильник, можно. Но холодильных молекул все равно не бывает, потому что… - Керсти закатила глаза. - Боже, что я несу? Я заразилась от вашей компании этим бредом! Я уже думаю как вы!
Вся вселенная дружно считает, что время не вещь, что это просто способ, который Природа изобрела, чтобы, чего доброго, все не случилось единым махом. А миссис Тахион заявляет: «Это ты так думаешь!»
Тропа вела через поля к предместьям с садами и огородами. Сады были вполне как сады,
и огороды как огороды. В некоторых копошились старики. Они тоже выглядели точь-в-точь как старики, копошащиеся на приусадебных участках: все они носили типичные стариковско-огороднические штаны.
По мере того как тележка скрипела по дорожке мимо, каждый из пожилых огородников прерывал свою работу и молча, по-огороднически, провожал прохожих взглядом.
- Должно быть, они таращатся на куртку Ноу Йоу, - предположила Керсти. - Мало того что она лилово-зелено-желтая, так еще ведь и синтетическая, верно? Синтетика в ходу не так давно. Хотя, конечно, не исключено, что внимание привлекает футболка Бигмака. Кто такие «Металлюги»?
Эти люди сеют бобы и окучивают картошку, думал Джонни. А наутро здесь будет только перепаханное воронками поле.
- Что-то кольцевой дороги не видно, - сказал Бигмак. - И телебашни на Сплинпике тоже.
- Зато фабричных труб тут гораздо больше, - заметил Ноу Йоу. - Я их раньше не видел. И почему не слышно шума машин?
Сегодня двадцать первое мая тысяча девятьсот сорок первого года, думал Джонни. Я знаю.
Через реку был перекинут узкий каменный мост. На середине мостика Джонни остановился и оглянулся. Некоторые из пожилых огородников до сих пор смотрели им вслед. Дальше, засадами-огородами, простиралось поле, откуда Джонни и остальные пришли. Поле нельзя было назвать особенно живописным: у него был тот характерный сероватый оттенок, который приобретают все поля, когда оказываются в непосредственной близости от города и понимают, что рано или поздно им суждено быть забетонированными.
- Я помню, как вокруг были сплошь дома, - пробормотал Джонни себе под нос.
- А теперь ты о чем?
- Так, ни о чем.
- Кое-что я вроде узнаю, - сказал Бигмак. - Вот это - Ривер-стрит. А вон там, на углу, раньше была лавочка мистера Пейтела, верно?
Но вывеска над окном гласила: «Дж. Вилкинсон. Табак и папиросы»

Предыдущая страница 7 Следующая страница


Джонни и Бомба 8

- Папиросы? - не понял Бигмак.
- Наверное, это такие сигареты.
Мимо проехала машина. Черная. Но вовсе не той жуткой чернотой, что у давешнего зловещего автомобиля. Нет, эта машина была заляпана грязью и кое-где проржавела. Она выглядела так, будто кто-то задумал соорудить гигантский пудинг на колесах и на полдороге передумал, но было уже слишком поздно. Джонни заметил, как водитель обернулся, чтоб посмотреть на пришельцев из будущего.
Глазеть на людей на улицах было неинтересно. Из одежды часто встречались шинели и шляпы, но все они были скучными. Сотни разнообразных фасонов скучности.
- Не стоит тут болтаться, - сказала Керсти. - На нас смотрят. Давайте попробуем раздобыть газету - хочется выяснить, в когда нас занесло. Тут так мрачно!
- Может, у них Великая Депрессия, - предположил Джонни. - Дедушка вечно твердит, что его детство прошло в годы Великой Депрессии.
- Теликов нет, все ходят в старомодных шмотках, ни одной приличной тачки, - сказал Бигмак. - Неудивительно, что все сидят в депрессии.
- О господи, - вдруг спохватилась Керсти. - Слушайте, только держитесь очень осторожно, ладно? Любая мелочь, которую вы тут натворите, может значительно изменить будущее. Вы меня поняли?
Они зашли в магазинчик, оставив Бигмака на улице - караулить тележку.
Внутри было темно и пахло деревом.
Джонни как-то ходил с классом на экскурсию. Их водили по парку, музею под открытым небом, где были всякие старинные вещи, чтобы показать, как люди жили в Былые Времена. Экскурсия вышла довольно увлекательная, хотя школьники дружно делали вид, что им скучно: стоит хоть немного выдать свой интерес, и оглянуться не успеешь, как в тебя запихают образование - исподтишка, пока твоя бдительность ослаблена.
Так вот, внутри лавка оказалась чем-то похожа на тот музей, только тут были вещи, которых на экскурсии не увидишь: например, кошка, спящая на мешке с собачьим сухим кормом. И запах. К запаху деревянных половиц примешивались и другие: парафина, еды на плите, свечей.
Невысокая леди в очках выжидательно взглянула на посетителей.
- Да? Что вам угодно? - И кивком указала на Ноу Йоу. - А негритенок с вами, да, ребята?

ГЛАВА 6
Былые времена

Позор возлежал на груде пакетов и урчал.
Бигмак смотрел на проезжающие мимо машины. Машин было немного. Две женщины встретились, когда переходили улицу, и остановились поболтать прямо посередине дороги. Одна из них за разговором украдкой поглядывала на Бигмака.
Он скрестил руки на груди, чтобы закрыть надпись «Металлюги».
А потом прямо перед ним остановилась машина. Водитель вышел, скользнул взглядом по Бигмаку и зашагал по улице.
Бигмак уставился на машину. Он видел похожие автомобили по телику - чаще всего они попадались в тех дурацких телеспектаклях, где одна машина и две актрисы болтаются туда-сюда по одной и той же улице. Почему-то создатели этих спектаклей думают, что при помощи большого набора шляпок им удастся заставить зрителей поверить, будто дело происходит в Былые Времена.
Ключи торчали в замке зажигания.
По натуре Бигмак вовсе не был склонен нарушать закон, просто ему постоянно не везло: вечно он оказывался там, где закон нарушался. Это все из-за идиотизма. В смысле, идиотизма окружающих. По большей части идиотизм окружающих заключался в том, что они делали машины, способные за десять секунд разгоняться до 120 миль в час, и продавали их людям, которые думают только о всякой ерунде вроде расхода бензина и цвета салона. Ну где здесь, спрашивается, здравый смысл? Автомобили предназначены не для этого!
Ключи торчали в замке зажигания.
Сам Бигмак искренне считал, что оказывает владельцам быстрых машин услугу, когда демонстрирует, на что способны их тачки. И с угоном это не имело ничего общего, потому что он всегда по возможности возвращал позаимствованное имущество законным владельцам, порой даже почти в том же виде, что и брал. Казалось бы, ты должен только гордиться, если кто-то доказал, что твоя тачка может выдавать 130 миль в час по Сплинберийской кольцевой! Но на Бигмака поступали одни лишь жалобы.
Ключи торчали в замке зажигания. Есть миллион других мест, где они могли бы находиться, но они торчали в замке зажигания.
Древние тачки вроде этой, может, вообще толком разогнаться не могут…
Ключи торчали в замке зажигания. Бескомпромиссно торчали. Маняще.
Бигмак беспокойно переступил с ноги на ногу.
Ему было прекрасно известно, что в мире встречаются люди, которые считают неправильным ездить на чужих автомобилях. Однако, если посмотреть с другой стороны, если приглядеться…
Ключи торчали в замке зажигания.

Керсти набрала полную грудь воздуха, собираясь ответить продавщице, - словно «Конкорд» включил турбины на реверс.
Джонни показалось, что лавочка вокруг вдруг выросла и Ноу Йоу остался посреди нее - маленький и беззащитный.
А потом Ноу Йоу сказал:
- Да, так и есть. Я с ними. Тумба-юмба. Пожилая продавщица удивилась.
- Боже, ты прекрасно говоришь по-английски!
- От дедушки научился, - ответил Ноу Йоу. Голос его резал как бритва. - Он питался исключительно высокообразованными миссионерами.
Иногда разум Джонни мог работать быстро. Обычно-то он работал так медленно, что даже самого Джонни приводил в недоумение, но порой, в исключительных случаях, демонстрировал прямо-таки взрывное быстродействие.
- Он принц, - выпалил Джонни.
- Принц Сега, - заявил Ноу Йоу.
- Аж из самого Нинтендо, - подхватил Джонни.
- Он хочет купить газету, - сказала Керсти, воображение которой работало не всегда и не везде.
Джонни полез в карман, но вовремя спохватился.
- Только… - сказал он, - у нас нет денег.
- У меня есть два фу…- начала Керсти, но Джонни поспешно перебил ее.
- У нас нет правильных денег. Сейчас в ходу фунты, шиллинги и пенсы, а не фунты и пе…
- Пе? - переспросила продавщица. Она смотрела на всех троих по очереди с напряженным видом человека, который искренне надеется, что во всем происходящем можно уловить смысл, если как следует вдуматься.
Джонни наклонил голову. Хотя было уже за полдень, на прилавке лежало несколько утренних газет. Одна из них - «Тайме». Джонни разглядел дату. 21 мая 1941 года.
- О, вы можете взять газету бесплатно, - сказала продавщица, оставив попытки постичь суть разговора. - Вряд ли их уже кто-нибудь купит.
- Большое спасибо, - сказал Джонни, схватил газету и торопливо поволок Керсти и Ноу Йоу к выходу.
- Негритенок, - процедил Ноу Йоу, когда они очутились на улице.
- Что? - рассеянно переспросила Керсти. - А, это… Ерунда, забудь. Дайте мне газету.
- Мой дед приехал сюда в тысяча девятьсот пятьдесят втором, - продолжал Ноу Йоу все тем же глухим, рокочущим голосом. - Он рассказывал, что в те времена детишки думали, что, если его отмыть, он станет белым.
- Что ж, я понимаю, ты огорчен, но это было давно, с тех пор все изменилось, - протарахтела Керсти, шелестя газетными страницами.
- Этого еще даже не произошло, - огрызнулся Ноу Йоу. - Не держи меня за идиота. Мы попали в темные века. Отчаянные нигге-ры, и да здравствует Империя. Та женщина назвала меня негритенком.
- Слушай, - сказал Керсти, не отрываясь от газеты, - это же Былые Времена. Она не имела в виду ничего такого… ну, оскорбительного. Просто такая уж она уродилась. Ваши ведь не могут переписать историю, сам понимаешь.
Джонни будто холодной водой окатили. «Ваши». «Негритенок» было оскорблением, но «ваши» - намного хуже, потому что даже не относилось лично к Ноу Йоу.
Джонни никогда прежде не видел Ноу Йоу таким злым. Это была несгибаемая, ломкая злость. Как это Керсти с ее заоблачным коэффициентом интеллекта порой умудряется проявлять такие чудеса глупости? Если она сейчас не скажет что-нибудь благоразумное - быть беде.
- Что ж, спасибо, что ты все так понятно объяснила. Прямо не знаю, что бы я без тебя делал, - сказал Ноу Йоу. Голос его сочился ядом.
- Не стоит благодарности, - отозвалась Керсти, по-прежнему погруженная в изучение газеты. - Вопрос-то десятой важности.
Потрясающе, подумал Джонни. У Керсти настоящий дар чиркать спичками на фабрике фейерверков.
Ноу Йоу набрал полную грудь воздуха. Джонни успокаивающе похлопал его по руке.
- Она не имела в виду ничего такого… ну, оскорбительного. Просто такая уж она уродилась.
Ноу Йоу выпустил воздух, обмяк и сдержанно кивнул.
- Если вы не в курсе, тут самый разгар войны, - сообщила Керсти. - Вторая мировая, вот куда нас занесло. Тут только и разговоров, что о войне.
Джонни кивнул.

21 мая 1941 года.
Для большинства людей это дата как дата. Даже тех, кто хотя бы знает, что произошло в этот день, можно пересчитать по пальцам: Джонни да еще библиотекарь, которая помогла ему найти материалы для реферата, да несколько стариков. Ведь это же глубокая древность. История. Былые Времена. И вот Джонни здесь, на улице родного Сплинбери, а на дворе 21 мая 1941 года.
И Парадайз-стрит тоже - здесь.
И будет тут до ночи.
- Ты чего? Все нормально? - забеспокоился Ноу Йоу.
Джонни даже не знал о том, что произошло 21 мая 1941 года, пока не раскопал старые газеты в библиотеке. Об этом не говорили, это было как будто… как будто не в счет. Это случилось, но это не считалось полноправной частью войны. В те годы произошло множество куда более страшных вещей. Вряд ли стоит придавать значение девятнадцати погибшим.
Но он попытался представить, как это было - было в его родном городе. Представить получилось до ужаса легко.
Старики закончат окучивать грядки и вернутся домой. Лавки и магазины закроются. Из-за затемнения по вечерам на улицах света мало, но все же будет заметно, как гаснут последние огни и город потихоньку погружается в сон.
А потом, спустя несколько часов, случится то, что случится.
Случится сегодня.

Холодец, тяжело пыхтя, пылил по дороге. На бегу он трясся и колыхался как холодец. Он всегда объяснял, что лишний вес - не его вина. Все дело в генах. У Холодца было слишком много этих самых генов.
Он пытался бежать, но трясение и колыхание поглощали большую часть энергии.
Думать он тоже пытался, но думание получалось какое-то неотчетливое.
Путешествие во времени! С ума сойти можно! Вечно все только и делают, что пытаются свести его с ума. Ничего, вот он придет домой, посидит, отдышится, и все будет хорошо.
А вот и дом.
Кажется.
Все было какое-то… съежившееся, что ли. Деревья на улице не те и машины не те. А дома выглядели… подновленными. Холодец шел по Грегори-роуд. Он ходил по ней миллион раз. Надо только завернуть за угол, и попадешь…
Попадешь на…
Какой-то человек подстригал живую изгородь. На нем были рубашка с высоким воротничком, галстук и пуловер с вывязанными зигзагами. А еще он курил трубку. Увидев растерянного Холодца, мужчина оторвался от своего занятия, вынул трубку изо рта и спросил:
- Могу я тебе чем-нибудь помочь, сынок?
- Я… я ищу Зашоркинс-стрит, - пропыхтел Холодец.
Мужчина улыбнулся.
- Член совета Эдвард Зашоркинс - это я. Но о Зашоркинс-стрит слышу впервые. - Он обернулся через плечо и окликнул женщину, пропалывавшую цветник. - Милдред! Не знаешь, где это - Зашоркинс-стрит?
- Там на углу еще такой огромный каштан…- начал Холодец.
- Ну, каштан у нас, положим, есть, - улыбнулся мужчина, кивнув на то, что Холодец поначалу принял за воткнутый в землю прутик с парой листиков. - Конечно, сейчас он еще невелик, но заходи лет через пятьдесят и увидишь, каким он вымахает.
Холодец уставился на прутик, потом на советника. У советника был обширный сад, за которым начиналось поле. И Холодец вдруг понял, что ширины сада как раз хватит, чтобы проложить тут дорогу, если… однажды кому-нибудь придет в голову тут ее проложить.
- Хорошо, - сказал он. - Зайду.
- Вам плохо, молодой человек? - спросила миссис Зашоркинс.
Холодец обнаружил, что его паника куда-то испарилась. Он пережил ее и оказался на следующей стадии, которая больше смахивала на сон: проснувшись наутро, понимаешь, что увиденное ночью было полной нелепицей, но во сне все кажется вполне сносным.
Это было как запуск на орбиту. Сперва, когда ракета взлетает, - много шума и суматохи, зато потом ты паришь в невесомости, и мир далеко внизу кажется ненастоящим.
Это было захватывающее ощущение. Немалая часть жизни Холодца уходила на страхи и опасения. Он все время должен был что-то делать, а чего-то, наоборот, не делать. Но здесь и теперь все это вроде бы не имело никакого значения. Он, Холодец, вообще еще не родился на свет - а значит, не мог быть решительно ни в чем виноватым.
- Все нормально, - сказал он миссис Зашоркинс. - Большое спасибо за заботу. Просто… я надолго уезжал из города.
И он побрел назад по дороге, чувствуя затылком взгляды мистера и миссис Зашоркинс.
Город, по которому он шел, был его родным Сплинбери. Об этом свидетельствовало множество мелочей. И все же все было какое-то… не такое. Деревьев было больше, а домов меньше, фабричных труб больше, а автомобилей на улицах меньше. И еще было намного больше тусклости. Город выглядел скучно. Холодец почти уверился, что тут никто даже не подозревает, что такое пицца.
- Эй, мистер! - окликнул его сиплый голос.
Холодец посмотрел туда, откуда этот голос раздался, - вниз.
На обочине сидел мальчишка.
То есть Холодец был почти уверен, что сидящее на обочине существо - мальчишка, хотя на существе были шорты длиной едва ли не до лодыжек и очки, у которых одно стекло заклеено коричневой бумагой. Стрижка у пацана выглядела так, будто ее делали при помощи газонокосилки, а из носа у него текло. И уши у него были оттопыренные.
Никто еще не называл Холодца «мистер». Разве что учителя в приступе сарказма.
- Да? - отозвался он.
- Лондон в какой стороне? - спросил мальчишка. Рядом с ним на земле стоял картонный чемодан, перевязанный веревкой.
Холодец немного подумал и ответил:
- Вон там. Без понятия, почему тут нет указателей.
- Наш Рон говорит, их сняли, чтоб фриц не догадался, где что.
Рядом с мальчишкой на обочине рядком лежали несколько мелких камешков. Болтая, он с великой точностью швырял их в консервную банку на другой стороне улицы.
- А кто такой Фриц? Единственный глаз пацана уставился на Холодца с подозрением.
- Фрицы - это немцы. А было бы здорово, если б они все-таки явились сюда и чуток разбомбили миссис Тупс.
- Почему? Мы воюем с немцами, что ли?
- Ты что, американец? Наш папа говорит, американцы не воюют потому, что ждут, пока станет ясно, чья берет.
Холодец решил, что в сложившихся обстоятельствах будет полезно немного побыть американцем.
- Э-э… да, конечно, я из Штатов.
- Ух ты! А ну скажи что-нибудь по-американски!
- Э-э… О'кей. Пентагон. Майкрософт. Супермен. Приятного аппетита.
Мальчуган, похоже, остался вполне доволен таким наглядным доказательством заокеанского происхождения Холодца. Он швырнул в жестянку еще один камешек.
- Наша мама говорит, мне надо научиться ладить с миссис Тупс, а еда тут - просто дрянь! Миссис Тупс заставляет меня пить молоко, представляешь! У нас дома - там нормальное молоко, пить можно. А тут его берут из коровьей задницы. Я сам видел. Нас водили на ферму. Там повсюду навоз. А знаешь, откуда берутся яйца? Брр! И спать тут заставляют идти в семь часов, и водопровода нормального нет. В общем, я пошел домой. Хватит с меня этой «вакуации»!
- Да, от нее потом рука болит, - посочувствовал Холодец. - Мне тоже делали вакуацию. От столбняка.
- Наш Рон говорит, это весело: сирены воют, и все бегут в подземку, - твердил свое мальчуган. - Рон говорит, школу разбомбили и больше туда никого ходить не заставляют!
У Холодца родилось ощущение, что он может говорить что угодно: пацану все равно, он болтает сам с собой. Очередной камешек ударился о жестянку и опрокинул ее,
-. Ну вот, - сказал мальчишка. -. Хорошо бы здешнюю школу разбомбили. Нас тут дразнят только потому, что мы из Лондона. А этот Аттербери спер мой кусок шрапнели, который мне наш Рон подарил. Наш Рон - он полицейский, ему хорошо - он может подбирать всякие классные штуки. Он их мне дарит. А где здесь взять хороший кусок шрапнели, а?
- А что такое шрапнель? - спросил Холодец.
- Ты чего, совсем тупой? Это обломок бомбы. Наш Рон говорит, у Альфа Харви их целая коллекция, вот! И еще у Альфа Харви есть обломок настоящего «Хенкеля». И настоящее нацистское кольцо с настоящим нацистским пальцем! - Мальчуган на некоторое время замолчал и глубоко задумался - наверное, размышлял о том, как несправедливо устроен мир, если все эти несметные сокровища достались не ему. - Ха, Рон говорит, все ребята с нашей улицы уже вернулись из вакуации! И я тоже уже не маленький, так что я иду домой, вот!
Холодец никогда особенно не интересовался историей.
Ему всегда казалось, что это его не касается: ведь все, о чем говорилось в истории, происходило не с ним.
Теперь он смутно припомнил, как по телевизору однажды показали фильм из тех древних времен, когда людям хватало денег только на черно-белую пленку.
Ребята с номерками на шеях, ожидающие поезда на перронах… И все взрослые поголовно - в шляпах…

Эвакуированные, вот как они назывались. В кино говорилось, что их вывозили прочь из больших городов, чтобы эти ребята не попали под бомбежки.
- А какой нынче год? - спросил Холодец. Мальчуган посмотрел на него косо.
- Шпиён ты, вот ты кто! - заявил он, поднимаясь на ноги. - Ты ничего ни об чем не знаешь. И ты не американец, я американцев на картинках видел, вот! Если ты американец, где твой «кольт»?
- Не валяй дурака, не у всех же американцев есть «кольты»! У многих из них вообще нет пушек. Ну, по крайней мере у некоторых.
Мальчуган попятился от него.
- А наш Рон говорит, в газете писали про фрицев-парашютистов. Они в монахов переоделись, чтоб никто не догадался. Хотя, если ты парашютист, у тебя, наверное, должен быть очень большой парашют!
- Ну ладно, ладно, англичанин я! - сказал Холодец.
- Да? А тогда скажи, как зовут премьер-министра?
Холодец растерялся.
- Этого мы вроде не проходили, - сказал он.
- При чем тут школа! Всякий знает Уинстона Черчилля! - заявил мальчишка.
- Ха, ты меня подловить хотел! - сказал Холодец. - Уж черного-то министра у нас точно не было, это я знаю.
- Ничего ты не знаешь, - повторил мальчишка, подбирая свой ветхий чемодан. - И жирный ты.
- Я не обязан торчать тут и слушать тебя. - И Холодец зашагал дальше по улице.
- Шпиён, шпиён! - запищал пацаненок.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

- Заткнись ты!
- А еще ты жирный! Я видел Геринга в новостях! Ты на него точь-в-точь похож! И одет ты по-дурацки! Шпиён! Шпиён!
Холодец вздохнул. Он привык, что его дразнят. Давно привык, еще маленьким. Хотя уже начал отвыкать. Потому что тогда, в далеком детстве, он был просто толстым, а теперь стал большим и толстым.
- Я толстый, а ты дурак, - сказал он пацану. - Но я-то могу похудеть, а вот ты…
Но его язвительность пропала втуне.
- Шпиён, шпиён! Гадкий фриц, мерзкий фриц!
Холодец попытался прибавить шагу.
- Я скажу миссис Тупс, а она позвонит по телефону нашему Рону в Лондон, и он приедет и арестует тебя, вот! - выкрикивал малец, вприпрыжку поспевая за Холодцом.
Холодец попытался шагать еще быстрее.
- У нашего Рона есть пистолет, вот! Мимо медленно проехал человек на велосипеде.
- Это шпиён, - сообщил ему мальчуган, тыча пальцем в Холодца. - Я его поймал и сдам нашему Рону, вот!
Тот посмотрел на Холодца, сочувственно усмехнулся и покатил себе дальше.
- Наш Рон говорит, немецкие шпиёны со своими подлодками морзянкой перемигиваются!
- Да отсюда до моря двести миль! - Холодец уже почти что пустился бегом.
- А ты можешь залезть повыше и перемигиваться! Фашист, фашист! Шпиён!

Полный идиотизм, думал Бигмак, глядя на два столба пара, поднимающихся за ветровым стеклом.
Какому кретину взбрело в голову собрать автомобиль без гидроусилителя руля и синхромеханической коробки передач и приделать к нему механические тормоза, опять же без гидравлики? Бигмак решил, что оказал человечеству большую услугу тем, что убрал эту опасную для жизни машину с дороги.
Вообще-то, он не просто убрал ее с дороги, он преодолел на ней клумбу и въехал в Поилку Для Лошадей им. Олдермена Т. Боулера.
Столбы пара получились очень даже ничего. С маленькими радугами.
Кто-то открыл дверцу машины и сказал:
- Так-так. Что мы тут имеем?
- Кажется, я здорово треснулся головой, - сообщил Бигмак.
Огромная лапища сцапала его за запястье и выволокла из машины. Бигмак увидел перед собой две круглые физиономии, на которых отчетливо читалось, что их обладатели работают в полиции. Больше на этих лицах ничего не читалось, хотя написать можно было бы еще много чего. Очень большие были лица.
- Это машина доктора Робертса, - сказали полицейские. - И ты, парень, ответишь за нее. Как твое имя?
- Саймон Ригли, - промямлил Бигмак. - Мисс Куропатридж вам обо мне все расскажет.
- Да ну, правда? А кто она такая?
Бигмак очумело заморгал: две круглые полицейские физиономии волшебным образом слились в одну.
Ему даже чем-то нравилась мисс Куропатридж. Она была злющая. Два социальных работника, с которыми Бигмаку приходилось иметь дело раньше, пытались пудрить ему мозги, зато мисс Куропатридж четко давала понять, что, будь ее воля, она бы придушила
Саймона Ригли в первые же минуты после рождения. Это заставляло Бигмака чувствовать себя значительной фигурой. А не просто тупицей, который зря небо коптит. Что-то встрепенулось в его памяти.
- А когда сейчас? - спросил Бигмак.
- Можешь начать с того, что скажешь мне, где ты живешь… - Полицейский запнулся и наклонился ближе. Что-то в этом парнишке заставило его насторожиться. - Что значит - «когда сейчас»?
- Какой год?
У полисмена были весьма четкие представления о том, что следует делать с угонщиками. Но обычно угонщики знали, какой на дворе год.
- Тысяча девятьсот сорок первый, - сказал он, после чего приосанился и недобро прищурился. - Как зовут капитана английской сборной по крикету?
Бигмак заморгал.
- Чего? Мне-то откуда знать?
- Кто выиграл «Гребные гонки» в прошлом году?
- Какие еще гребные гонки? Полицейский посмотрел на него с еще большим подозрением.
- А что у тебя на ремне?
Бигмак опять растерянно заморгал и посмотрел, что у него на ремне.
-. Он мой, я его не тырил! И вообще, это всего-навсего радио!
- А что это за провод тянется от него к твоим ушам?
- Вы что, сами не видите? Это науш…
На плечо Бигмаку опустилась рука служителя порядка. Опустилась с тем характерным глухим хлопком, который обычно означает, что быстро она оттуда не уберется.
- Пойдем, фриц, - сказал полицейский. - Я не вчера родился.
Туман в мозгу Бигмака наконец рассеялся. Бигмак посмотрел на фигуру в униформе, на толпу, которая виднелась за спиной полицейского, и на него медленно, постепенно начало снисходить озарение: он, Бигмак, тут один-одинешенек, и до дома очень-очень далеко.
- Я тоже не вчера родился, - сказал он. - Думаете, мне от этого легче?

Джонни, Керсти и Ноу Йоу сидели в маленьком скверике. По прикидкам Джонни в девяностых годах от этого места останется островок безопасности. А сейчас здесь стояла скамейка и цвела герань.
- Сегодня ночью разбомбят Парадайз-стрит, - сказал Джонни.
- Где это? - спросил Ноу Йоу.
- Здесь. Там, где был спортивный центр. В смысле, будет.
-. Никогда о ней не слышал.
- Да. Я так и думал. Ее разбомбили. А знаете, что самое смешное?
- А в этом есть что-то смешное? - спросила Керсти.
- Это произошло случайно! Немцы летели бомбить большие железнодорожные склады в Слэйте. Но они немного заблудились, да и погода испортилась, они увидели нашу сортировочную станцию, отбомбились по ней и убрались восвояси. А те, кто жил на Парадайз-стрит, даже не проснулись, потому что сирены воздушной тревоги не включились вовремя.
- Да-да, ты рассказывал и насчет Адольфа, и Сталина тоже, - перебила Керсти. - Это, конечно, все очень печально, но нельзя же так зацикливаться. Ведь это уже история, прошлое. Такие вещи случаются в прошлом.
- Ты что, не слушаешь меня? Этого еще не случилось. Это произойдет сегодня ночью.
Все трое уставились на герань.
- Почему мы до сих пор не вернулись? - спросила Керсти. - Мы уже целую вечность тут сидим.
- Откуда мне знать? - огрызнулся Джонни. - Может, чем дальше прыгнешь, тем дольше задержишься.
- А нас чисто случайно занесло как раз в то время, о котором ты много читал, - заметил Ноу Йоу. - Странное совпадение на мой взгляд.
Джонни и самому не давала покоя эта мысль. Все вокруг казалось настоящим, но кто знает? Может, он сошел с ума и прихватил с собой друзей.
- Я определенно не хочу здесь задерживаться, - сказал Ноу Йоу. - Быть маленьким негритенком - нет уж, увольте! Я себе как-то иначе представлял полноценную жизнь.
Джонни встал и взялся за ручку тележки.
- Я пойду взгляну на Парадайз-стрит.
- Очень неудачная мысль, - сказала Керсти. - Я же говорила: все, что мы тут делаем, изменяет будущее.
- Я просто взгляну, и все.
- Да? Что-то с трудом верится, - съязвила Керсти.
- Она права, - сказал Ноу Йоу, стараясь не отставать от Джонни и тележки. - Со временем шутки плохи. Я читал в одной книжке про человека, который отправился в прошлое и наступил на… на динозавра, кажется. И из-за этого все будущее изменилось.
- На динозавра? - переспросила Керсти.
- По-моему, да. Может, там были такие маленькие динозаврики.
- Или этот парень был ну о-очень большой, - фыркнула Керсти.
Тележка с грохотом съехала с тротуара на мостовую, пересекла проезжую часть и дребезжа вкатилась на тротуар на другой стороне улицы.
- Что ты собираешься делать? - напустилась на Джонни Керсти. - Стучаться в двери и говорить: «Извините, вашу улицу сегодня ночью немножко побомбят?»
- Почему бы и нет?
- Потому что тебя посадят в кутузку, вот почему! - сказал Ноу Йоу.
- Точно. И будет с тобой, как с тем типом, который раздавил динозавра Ноу Йоу, - подхватила Керсти.
- Кажется, это все-таки было какое-то насекомое, - сказал Ноу Йоу. - И вообще, ты не можешь ничего поделать. Ведь это уже произошло, иначе как бы ты узнал о бомбежке? Нельзя изменить историю, а то все перепутается.
Джонни остановился так резко, что Ноу Йоу и Керсти налетели на него.
- Почему все вечно твердят, что нельзя ничего изменить? - сказал он. - Это же чушь собачья! Если кого-то будет давить машина, вы что, будете стоять и смотреть? Только потому, что это, дескать, должно было случиться?
Все, что мы делаем, изменяет будущее. И поэтому надо делать то, что правильно.
- Не кричи, на нас смотрят, - зашипела Керсти.
Тележка съехала с тротуара и погромыхала по булыжникам. Центр города остался позади.
А впереди была Парадайз-стрит.
Парадайз-стрит оказалась не слишком-то большой. Всего-то десять однотипных домиков с одной стороны, десять с другой. Некоторые из них заколочены. Дальний конец улицы упирался в двустворчатые ворота фабрики. Ворота были деревянные. Когда-то их покрасили в зеленый, но от времени они сделались серовато-болотные.
Кто-то нарисовал мелом на воротах фабрики еще одни ворота - футбольные. С полдюжины мальчишек в штанах до колен гоняли мяч. Джонни некоторое время любовался на тщательно подготовленные фолы, которые привели бы в восторг любого тренера.
Примерно на полпути от перекрестка до ворот молодой парень ремонтировал мотоцикл. Инструменты лежали рядом, на куске мешковины, расстеленном прямо на земле. Мяч вылетел из-под ноги полузащитника, раскидал гаечные ключи и едва не перевернул мотоцикл.
- Вот чертята! - Парень отбросил мяч в сторону.
- Про детей ты не говорил, - сказала Керсти так тихо, что Джонни едва услышал ее.
Он пожал плечами.
- И все это разбомбят? - спросил Ноу Йоу. Джонни кивнул.
- В газете об этом было не так уж много. Тогда вообще старались писать поменьше подробностей, а то вдруг газета попадет в руки к врагу. Это называлось «военное положение». Ну, значит, нельзя писать ничего такого, что противник может использовать против нас. В газете был снимок женщины с оттопыренным большим пальцем и подпись: «Сплинбери переживет и не такое, мистер Гитлер!» Но о самом налете еще пару лет почти ничего не писали.
- Хочешь сказать, правительство это замалчивало? - оживилась Керсти.
- А по-моему, разумно, - хмуро сказал Ноу Йоу. - Нельзя же сказать врагам: «Эй, вы промазали, давайте на второй заход!».
Мяч ударился о ворота. Ворота задрожали. Деления на команды тут, похоже, не было: просто мяч и куча ребятишек вокруг него.
- Не знаю, чем мы можем им помочь, - проговорила Керсти, однако в голосе ее чувствовалось сомнение.
- Что? Ты же только что говорила, что мы вообще не должны ничего делать! - удивился Джонни.
- Но ведь когда посмотришь на людей своими глазами, это совсем другое дело, верно?
- Да.
- Наверное, если мы просто пойдем и скажем кому-нибудь, это не поможет?
- Тогда нас спросят, откуда мы это знаем, а потом, вполне вероятно, расстреляют за шпионаж, - сказал Ноу Йоу. - В те годы шпионов расстреливали.

ГЛАВА 7
Металлюги

Человек в форме цвета хаки все крутил и крутил в руках Бигмаков приемник.
Бигмаку было не по себе. В комнате кроме него и военного за столом был еще сержант полиции. С полицейскими Бигмаку иметь дело доводилось. Но у дверей стоял солдат, и в кобуре у него была настоящая пушка. А у того военного, что сидел за столом, взгляд был усталый, но очень цепкий. Бигмак не был чемпионом по скоростному шевелению извилинами, но тут на него снизошло озарение: на этот раз, похоже, простым внушением не обойдется.
- Попробуем еще раз, - заговорил военный, что сидел за столом (он сказал, что его зовут капитан Харрис). - Итак, твое имя?..
Бигмак ответил не сразу. Ему хотелось сказать: «Позвоните мисс Куропатридж, она все уладит, я не виноват, она говорит, что у меня хроническое расстройство способности к общественному сосуществованию». Но выражение капитанского лица подсказало ему, что это будет крайне неудачный ход.
- Саймон Ригли.
- И ты утверждаешь, что тебе четырнадцать и ты живешь… - Харрис сверился со своими записями, - в «многоэтажке» имени Джошуа Че Н'Клемента, тут поблизости, верно?
- Ее отсюда отлично видно. - Бигмак горел желанием сотрудничать. - Вернее, было бы видно, если б она там была.
Капитан и сержант переглянулись.
- Так ее там нет? - уточнил капитан.
- Ага. Не знаю почему.
- Объясни-ка мне еще раз, что такое «Металлюги», - сказал капитан.
- Группа такая. Они играют нео-панковский трэш.
- Это музыка?
- Э-э… да.
- Возможно, мы могли слышать эту музыку по беспроволочному телеграфу?
- Это вряд ли. Их последний сингл назывался «Оторву тебе башку и в задницу засуну».
- «Оторву тебе башку…» - медленно повторил сержант - он записывал.
-И в задницу засуну, - с готовностью подсказал Бигмак.
- Так, - продолжал капитан. - Это твои наручные часы. На них высвечиваются цифры. Еще тут есть какие-то кнопки. Что будет, если я нажму одну из них?
Полисмен попытался незаметно отодвинуться от военного.
- Та, что слева, - это чтобы время в темноте было видно, - объяснил Бигмак.
- А зачем это может понадобиться? Бигмак хорошенько подумал и высказал
предположение:
- Может, на тот случай, если проснешься ночью и захочешь узнать, который час?
- Ясно. А вторая кнопка?
- Это чтобы узнавать, сколько времени сейчас за границей.
Это заявление Бигмака неожиданно вызвало живейший интерес всех присутствующих.
- Где именно? - пролаял сержант.
- Его заклинило на Сингапуре.
Капитан с величайшей осторожностью положил часы на стол. Сержант прикрепил к ремешку ярлычок, который только что заполнил. Затем капитан взял в руки Бигмакову куртку.
- Из чего это сделано? - спросил он.
- Без понятия. Синтетика какая-то, - ответил Бигмак. - Такими на рынке торгуют.
Капитан повертел куртку в руках так и эдак.
- А как это сделано?
- О, вот это я знаю! - обрадовался Бигмак. - Читал где-то. Берешь разные там химикалии, смешиваешь - и получается синтетика. Проще простого.
- Камуфляжной расцветки, - добавил капитан.
Бигмак нервно облизал губы. Он понимал, что влип по уши, так что притворяться паинькой без толку.
- Это чтобы казаться крутым, - признался он.
- Крутым. Ясно, - проговорил капитан, но по нему совершенно нельзя было понять, ясно ли ему на самом деле. Он повернул куртку так, чтобы стали видны два слова, довольно коряво намалеванные шариковой ручкой у нее на спинке. - Кто такие «СПЛИНБЕРИЙСКИЕ СКИНЫ»? - спросил он.
- Э-э… Ну, это я, Базза и Сказз. М-м-м. Скинхеды мы. Ну, тусуемся… типа мы одна команда…
- Команда, - повторил капитан.
- Э-э. Типа да.
- Скинхеды?

Предыдущая страница 9 Следующая страница


Джонни и Бомба 10

- Э-э-э… стрижка такая.
- А по мне так самая обычная стрижка военного образца, - сказал сержант-полицейский.
- А это, - продолжал капитан, указывая на свастики по обе стороны от надписи, - значки вашей команды, верно? Чтобы казаться… крутыми?
- Э-э… ну это просто… типа Адольф Гитлер и все такое…
Все в комнате уставились на Бигмака.
- Это ж просто выпендреж! - кинулся объяснять он. - Ну, типа… как его… отличительный знак, вот!
Капитан очень медленно положил куртку на стол.
- И нечего на меня так смотреть! - не выдержал Бигмак. - Да у нас этими значками на рынке торгуют, там что хошь можно купить, хоть гестаповский нож, хоть…
- Довольно! - рявкнул капитан. - А теперь послушай меня. Тебе же будет лучше, если ты прямо сейчас расскажешь мне все как есть. Твое имя, имена твоих связных, явки - все! Мы позвонили в штаб, они уже едут, а эти ребята не будут с тобой так цацкаться, как я, ты понял?
Он встал и принялся складывать оснащенное бирками Бигмаково имущество в большой мешок.
- Эй, это ж мое барахло!.. - заикнулся было Бигмак.
- В камеру его.
- Вы не можете меня посадить только за то, что я взял покататься какую-то старую тачку!..
- Зато за шпионаж - можем! - сказал капитан Харрис- И еще как.
И он широким шагом направился вон из комнаты.
- За шпионаж? - пролепетал Бигмак. - Меня?
- Разве ты не из «Гитлер югенда»? - притворно удивился сержант. - Видел я вашу братию в новостях, когда в кино ходил. Такие ребята, размахивающие факелами. Я еще тогда подумал: «Ну что за уродство! Вроде бойскаутов наоборот».
- Да не шпионил я ни для кого! - заорал Бигмак. - Я и шпионить-то не умею! И вообще Германию терпеть не могу, если хотите знать! Моего брата из Мюнхена выперли только за то, что он отделал ихнего футбольного фана подвернувшейся деревяшкой, а братан вообще был ни при чем!
Это железобетонное доказательство антигерманских настроений Бигмака сержанта почему-то совершенно не впечатлило.
- Не отчаивайся, может статься, тебя просто расстреляют, - сказал он. - По первости и малолетству.
Дверь была открыта. Из коридора до ушей Бигмака доносился шум. Где-то в отдалении кто-то говорил по телефону.
Бигмак не мог похвастаться атлетическими способностями. Вот если бы добычу освобождений от физкультуры признали олимпийским видом спорта - его без разговоров зачислили бы в сборную Великобритании. Он был чемпионом по стометровой отмазке «У меня астма», по затяжному прикидыванию ветошью в раздевалке и по отпрашиваниям в медпункт вольным стилем.
Однако после слов про расстрел его ботинки ударили в пол, и Бигмак стартовал со стула как ракета. Его подошвы коснулись стола, и в то же мгновение Бигмак вновь взвился в воздух. Еще пролетая над плечом сержанта, он начал перебирать ногами, как будто бежит. Страх придал ему такое ускорение, что Бигмак превзошел человеческие возможности. Мисс Куропатридж могла бросаться язвительными замечаниями, но, к ее величайшему сожалению, пули ей все же использовать не разрешалось.
Бигмак приземлился на пороге, нагнул голову и метнулся наобум. Голова у него была крепкая. Она угодила кому-то в область поясного ремня. Раздался крик и грохот падающего тела. Бигмак увидел в сутолоке просвет и рванулся в ту сторону. Снова грохот и дребезг разбившегося о пол телефона. Кто-то пронзительно закричал: «Стой, стрелять буду!»
Бигмак не стал останавливаться и смотреть, что из этого выйдет. Он просто понадеялся, что пара высоких «как-бы-десантных» ботинок производства 1990 года, которые его брат совершенно законно приобрел у мужика на фуре, битком набитой подобным добром, - так вот, что пара этих «мартенсов» лучше приспособлена для бега и лавирования на большой скорости, чем сапожищи полицейских.
Тот, кто кричал: «Стой, стрелять буду!», выстрелил.
Над головой Бигмака что-то треснуло и лязгнуло, но он не остановился. На полной скорости он завернул за угол коридора, поднырнул под руку очередного полицейского и выскочил во двор.
Во дворе обнаружился еще один полицейский, он стоял рядом с юрским велосипедом - огромной неуклюжей махиной, которую будто сварганили из водосточных труб.
Бигмак неразборчивым вихрем промчался мимо служителя порядка, схватил руль, взлетел в седло и ударил по педалям.
- Эй, какого…

Окончание фразы Бигмака догнать не сумело.
Он вывернул в переулок позади полицейского участка.
Мостовая была булыжная. Седло - из жесткой кожи. Штаны у Бигмака - очень тонкие.
«Неудивительно, что тут все в депрессии», - подумал он, пытаясь удержаться в седле.

- Шпиён, шпиён!
- Заткнись ты! - прошипел Холодец. - И чего ты в Лондон-то не бежишь?
- А я передумал! Тут куда интереснее. Тут можно шпиёнов ловить!
Они снова вышли к центру города. Мальчуган хвостом тащился следом за Холодцом и тыкал в него пальцем, стараясь привлечь внимание прохожих. Пока вроде бы никто не собирался арестовывать «шпиёна», но уже начинали настороженно поглядывать.
- Мой брат Рон - полицейский! - твердил свое малец. - Он приедет и застрелит тебя из пистолета.
- Отвали!
- А фиг тебе!

У поворота на Парадайз-стрит стояла маленькая церквушка. Если верить Ноу Йоу - нонконформистская часовня. Она казалась закрытой наглухо ввиду дождливого воскресенья. По разным сторонам от двери росли два вечнозеленых дерева преклонного возраста. Выглядели они так, будто понадобилась бы лопата, чтобы счистить сажу с их листьев.
Троица сидела на ступеньках у входа и смотрела на Парадайз-стрит.
Какая-то женщина вышла на крыльцо своего дома и принялась усердно драить ступеньки.
- Эту часовню разбомбили? - спросила Керсти.
- Хочешь сказать - разбомбят? Нет, вряд ли.
- Жаль.
- Она до сих пор стоит. В смысле, в девяносто шестом она еще цела, - сказал Ноу Йоу. - Только тут теперь не церковь, а общественное помещение. Ну, всякая там гимнастика «Будь в форме» и тому подобное. Я хожу сюда по средам - в кружок народных танцев. В смысле, буду ходить.
- Ты?! - поразилась Керсти. - В кружок народных танцев? Где все эти робингудовские костюмы, палки и кружевные платочки?
- Да, а что? - холодно поинтересовался Ноу Йоу.
- Э-э… да нет, все нормально, просто… просто это… довольно необычное увлечение для человека с твоим… твоего…- Она замялась и умолкла.
Hoy Йоу выдержал небольшую паузу, дав Керсти помучаться от неловкости, и обронил:
- Роста?
Оброненное слово тяжело шлепнулось между ними. Керсти спохватилась и закрыла рот.
- Да, - сказала она.
Хозяйка по-прежнему надраивала свое крыльцо. Дверь соседнего дома отворилась, оттуда появилась еще одна женщина и тоже принялась драить крыльцо.
- И что мы будем делать? - спросила Керсти.
- Я думаю, - ответил Ноу Йоу. Откуда-то издалека донесся шум. Шум не
смолкал.
- Я тоже думаю, - сказал Джонни. - Я думаю: что-то давно не видно Бигмака.
- Да, это радует, - сказала Керсти.
- Я хотел сказать - может быть, он во что-нибудь влип?
- А что ты хотел сказать этим «может быть»? - поинтересовался Ноу Йоу.
- И Холодца тоже давно не видно, - продолжал Джонни.
- Ну, Холодец есть Холодец. Наверное, прячется где-нибудь.
На другой стороне улицы еще одна хозяйка присоединилась к соревнованию по надраиванию крыльца.
Керсти вскочила.
- Ну почему мы заседаем тут, совершенно беспомощные? Ведь мы - люди девяностых! Неужели мы не способны ничего придумать? Мы могли бы… могли бы…
- Мы могли бы позвонить Адольфу Гитлеру, - предложил Ноу Йоу. - К сожалению, у меня что-то вылетел из головы его номер, но в любом немецком телефонном справочнике он обязательно найдется.
Джонни хмуро таращился на тележку. Раньше он и подумать не мог, что путешествия во времени - такое трудное дело. Почему, ну почему на уроках талдычат о чем угодно, только не о том, что делать, если сумасшедшая нищенка оставит тебе магазинную тележку, битком набитую временем? Школа вообще никогда не дает ничего, что бы помогло в жизни. Вполне возможно, ни в одном учебнике даже не говорится, как быть, если твой сосед - Элвис Пресли.
Он посмотрел вдоль Парадайз-стрит и почувствовал, как время стремительно несется сквозь него. Керсти и Ноу Йоу стали далекими и размытыми. Он все еще чувствовал их присутствие, но они были теперь словно невидимки во сне. А над городом смеркалось, и юные футболисты отправились по домам, поднялся ветер и нагнал с юго-запада облака, и город погрузился в сон, и тогда с востока явились бомбардировщики, и огненный дождь пролился на дома, сады, людей, нарисованные мелом футбольные ворота и прелестные, надраенные, белые крылечки…
Капитан Харрис вертел в руках часы Бигмака.
- Впечатляет. И тут написано «Сделано в Японии».
- Дьявольская уловка, - сказал сержант полиции.
Капитан отложил часы и взял в руки приемник.
- Опять Япония. Зачем? Зачем они пишут это на задней крышке? Вот, смотрите: «Сделано в Японии».
- Наверное, это все из-за риса, - сказал сержант. - Так мой папаша говорил. А он был там.
Капитан Харрис вставил в ухо крошечный наушник и включил радио. Некоторое время он слушал шипение и треск на частоте, которую через сорок восемь лет будет использовать «Радио Сплинбери». Потом задумчиво кивнул:
- Что-то оно определенно делает, но что? - Он случайно задел большим пальцем колесико настройки и удивленно заморгал. - Это полицейские переговоры! И слышно очень четко!
- Можно отковырять заднюю крышку, - предложил сержант. - В два счета.
- Нет, надо отправить эти штучки в министерство. Пусть на них взглянут ребята в белых халатах. Это ж какие микроскопические должны быть лампы в этом радио! И где антенна?
- Ножки у них малюсенькие.
- Простите, сержант?
- Мой папаша рассказывал. Японки. Ножки у них совсем крошечные, он говорил. Так может, у них и ручки тоже очень маленькие? Я просто подумал, - попытался развить свою мысль сержант, - может, маленькими ручками удобно делать маленькие вещицы? Ну, знаете, вроде корабликов в бутылках?
Капитан убрал миниатюрный приемник обратно в коробку с вещдоками.
- Я видел, как это делается, - продолжал сержант, который по-прежнему жаждал помочь следствию. - Берете бутылку и много очень тонких ниток…
- Одно могу сказать точно: этот парень - лучший актер, что я когда-либо видел, - заявил капитан. - Посмотришь на него - тупица, и ничего больше. Но его вещи… Не знаю, что и думать. Все это очень… странно.
- Мы всех наших людей бросили на его поиски. И позвонили в часть, что стоит в Западном Андертоне, их человек уже едет. Мы сцапаем этого парнишку в два счета.
Капитан закрыл коробку с уликами и оклеил ее скотчем.
- Необходимо поместить это в надежно охраняемое место.
- Что ж, можно оставить в участке, я присмотрю…
- Нет. Это должно быть по-настоящему надежное место.
- У нас есть свободная камера. Вернее, сейчас она занята, но скоро освободится.
- Еще более надежное. Сержант почесал в затылке.
- Тогда остается только шкаф для хранения находок. Но он сейчас забит всякими нужными вещами…
- Шкаф для находок! У вас что, нет сейфа?
- Нет.
- А что вы будете делать, если в сточной канаве обнаружатся сокровища короны?
- Положим их в шкаф находок, - с готовностью ответил сержант. - А потом позвоним королю. Если, конечно, на находках будет значиться его имя. Слушайте, в этом шкафу добротная крепкая дверь, а ключ только один, и он всегда при мне.
- Ладно. Уберите из вашего шкафа все, что там валяется, и сложите в свободную камеру. А это заприте в шкафу, - приказал капитан.
- Главному инспектору это не понравится. Находки - это очень важно.
- Скажите ему, что он может пойти на сотрудничество сейчас, к взаимному нашему удовольствию, или через две минуты, когда ему позвонит начальник полиции. - Капитан положил руку на телефонную трубку. - Как по-вашему, что он выберет?
Сержант встревожился.
- Вы серьезно, сэр?
- Ода.
- А эти улики - они не рванут?
- Не могу сказать. Скорее нет, чем да.
Пять минут спустя сержант уже шел к камерам, отягощенный содержимым шкафа для находок и фальшивым выражением лица. Добравшись до нужной двери, он сгрузил находки на скамью в коридоре, выудил из кармана ключи и, повозившись с замком, отодвинул в сторону решетку камеры.
- Ну как, голубушка, все хорошо?
- Это ты так думаешь. Скажи ему о синих чернилах! Парень-то, похоже, лихач, верно, мистер Шедуэлл?
- Да-да. - Сержант открыл дверь.
Старая леди сидела на топчане. Она была такая низенькая, что не доставала ногами до пола. А на коленях у нее устроился кот. Завидев сержанта, кот зарычал. Это был низкий горловой рык, который прозрачно намекал, что любая попытка тронуть кота или согнать его с насиженного места будет пресечена когтями.
Сержант давно устал ломать голову над тем, каким образом кот попадает в камеру. Это происходило всякий раз. В окно он пролезть не мог, войти через дверь - тем более, и вот поди ж ты: когда старая леди ночевала в камере, наутро кот неизменно оказывался при ней.
- Позавтракали уже, да?
- Десница тысячелетия и моллюск! - радостно отрапортовала миссис Тахион.
- Вот и хорошо. Тогда пойдемте со мной. Погода нынче чудесная.
- Веди же меня, Скотти!
Миссис Тахион встала и покорно пошаркала вслед за сержантом. Полицейский печально покачал головой.
Они вышли во двор, где, заботливо укрытая куском брезента (опять же сержант постарался), стояла проволочная тележка, доверху нагруженная пакетами.
- Никто ничего не стибрил? - спросила миссис Тахион.
Вот так с ней всегда, подумал сержант. Безумна, как шляпник, но порой как скажет… будто в мотке сахарной ваты натыкаешься на бритвенное лезвие.
Он улыбнулся и как мог ласково заверил старуху:
- Ей-богу, милая, ее никто и пальцем не тронул.
- Один-ноль в нашу пользу! - заявила миссис Тахион. - Шляподарю.
Сержант наклонился и вытащил из-под тележки пару ботинок.
- Это боты моей мамы. Она собиралась их выбросить, но я сказал, что кожа тут добротная, их вполне еще можно носить…
Миссис Тахион молниеносным движением выхватила подарок у него из рук. Через мгновение ботинки без следа исчезли под грудой пакетов.
- Маленький шаг для человека!
- Да, они шестого размера, - кивнул сержант.
- Ах, Бисто! Жизнь прекрасна, если никто не вставляет палки в колеса, но мост навести необходимо!
Сержант посмотрел на тележку.
- И где вы только все это берете, а? Из чего эти мешки, голубушка? С виду похоже на резину.
- Буль-буль-буу! - отвечала миссис Тахион. - Я им говорила, да чайника никто не слушает! Блеск!
Сержант выудил из кармана шестипенсовик.
- Вот. Выпейте чаю, скушайте булочку.
- Шляподарю. Это ты так думаешь! - сказала старая леди, взяв монетку.
- Не стоит благодарности. Сержант зашагал обратно в участок.
Он привык к миссис Тахион. Иногда холодными вечерами дежурный слышал звон молочной бутылки, которая с размаху разбивалась о крыльцо. Формально это было правонарушение, и оно означало, что миссис Тахион хочет провести ночь в тепле.
Хотя такое случалось не всякой холодной ночью. Загадка, да и только. В прошлую зиму довольно долго держались суровые морозы и в участке уже начали беспокоиться. Но в один прекрасный день, ко всеобщему облегчению, снова раздались звон стекла и крики: «А я им говорила! Это ты так думаешь!» Миссис Тахион то появлялась, то исчезала, и никто не знал, откуда она приходит и куда уходит.
«Веди же меня, Скотти!» Да, безумна как шляпник, безумна как шляпник…
И все же… Вот странно: стоит дать что-нибудь миссис Тахион, потом неизменно возникает чувство, будто она сделала тебе одолжение, приняв подарок.
За спиной сержанта раздался скрип тележки, потом вдруг резко наступила тишина - как отрезало.
Он обернулся. Миссис Тахион с тележкой исчезли.

Джонни всем своим существом ощущал Парадайз-стрит. Она - здесь. И все происходит - здесь, тут, на этом самом месте. Не где-нибудь в далекой-далекой стране, где все названия чудные, где иностранцы с густыми усами скандируют лозунги.
Здесь. Здесь, где публичные библиотеки, и пешеходные «зебры», и ставки в футболе.
Бомбы пробьют крыши и перекрытия до самых подвалов, и мир окрасится ослепительно-белым.
И это произойдет, потому что Ноу Йоу говорит, что это уже произошло. Беда неотвратимо надвигается, и он, Джонни, никак не может этому помешать. Потому что если ему удастся помешать, тогда почему он сейчас знает, что на Парадайз-стрит произошло то, что произошло?
Может быть, миссис Тахион собирает Время, как другие собирают марки. Джонни не мог толком объяснить словами, но чувствовал, что

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

время - это не просто та штука, которую отмеряют часы и календари, что оно живет и в головах людей тоже. Ничего удивительного, что она чокнутая: если думать о времени в подобной манере, запросто свихнешься.
- Эй, с тобой все в порядке? - донесся из далекого далека чей-то голос.
И произошло чудо. Развалины вновь превратились в чистенькие домики, вспыхнул свет, мяч со стуком ударился о нарисованные футбольные ворота - гол.
Керсти махала ладонью перед носом Джонни.
- Ты здоров?
- Я просто… задумался.
- Терпеть не могу, когда ты вот так отрубаешься.
- Извини. - Джонни встал. - Мы не случайно попали именно в этот день, - сказал он. - Я много думал о том, что случится сегодня вечером, и нас занесло сюда. Не знаю почему. Но мы должны что-то сделать, даже если на самом деле мы ничего сделать не можем. Так что я сейчас…
Из-за угла вывернул велосипед. Он так отчаянно подпрыгивал на булыжниках, что силуэт его наездника казался немного расплывчатым. Велосипед остановился прямо перед Джонни, Керсти и Ноу Йоу.
Они уставились на велосипедиста. Он трясся так, что хотелось навести резкость.
- Бигмак?
- Я-я-я-я-аааааааа…. - отстучал зубами Бигмак.
- Сколько пальцев я показываю? - спросила Керсти.
- Д-д-д-д-д-девятнадцать? Спрячьте велик!
- Почему? - спросила Керсти.
- Я ничего не сделал!
- А-а, - понимающе протянул Ноу Йоу. - Опять, да?
Он взял велосипед и закатил его в густые, покрытые черным налетом сажи кусты.
- Что опять? - не поняла Керсти.
- Бигмак всегда ничего не делает, - пояснил Джонни.
- Верно, - авторитетно подтвердил Ноу Йоу. - Во всем мире не сыскать второго человека, который бы столько раз попадал в неприятности из-за того, что ничего не сделал там, где он не был, и вообще совершенно ни при чем.
- В-в-в меня с-с-с-стреляли!
- Ух ты! - присвистнул Ноу Йоу. - На этот раз ты, должно быть, не сделал что-то по-настоящему серьезное!
- М-м-машина! - выдавил Бигмак.
Сирена, которую Джонни слышал раньше, взвыла снова, где-то на параллельной улице.
- П-п-полицейская машина! - сказал Бигмак. - Я хотел уйти от них по проезду Гарольда Вильсона, а там нет никакого проезда! А один из них в меня стрелял! Из настоящей пушки! Подлость, солдаты не должны стрелять в людей!
Джонни затащил трясущегося Бигмака в жуткие заросли закопченных кустов. Керсти пожертвовала свой плащ, чтоб только Бигмак прекратил дрожать.
- Все, с меня хватит! - хныкал Бигмак. - Хватит, слышите! Завязываем, ладно? Я хочу домой!
- Я думаю, мы должны попытаться предупредить людей, - сказал Джонни. - Может, кто-то и прислушается.
- А если тебя спросят, откуда ты знаешь, ты ответишь, что прибыл из девяносто шестого года, да?
- Может быть, стоит попробовать… ну… написать записку, что ли, - неуверенно предложил Ноу Йоу. - И бросить кому-нибудь в почтовый ящик.
- Да? И что мы там напишем? - поинтересовалась Керсти. - «Идите погуляйте где-нибудь подальше»? Или «Наденьте очень-очень прочную шляпу»? - Она увидела, какое у Джонни сделалось лицо, и умолкла. - Извини. Я не хотела…
- Холодец! - вдруг воскликнул Ноу Йоу. Все посмотрели туда, куда он показывал. По улице действительно пылил Холодец. Перейти на бег было для Холодца нелегко,
но уж если ему это удавалось, еще труднее для него было остановиться. Было что-то неотвратимое в его приближении.
Он заметил друзей и изменил курс.
- Хорошо, что я вас нашел! - пропыхтел он. - Давайте убираться отсюда. Ко мне еще на холме привязался один пацан и никак не отстает. И всю дорогу кричал, что я шпион.
- Он в тебя стрелял? - спросил Бигмак.
- Он кидался камнями!
- Ха, а в меня стреляли! - похвастался Бигмак.
- Так, все собрались, - вмешалась Керсти. - Отлично. Пора возвращаться.
- Ты же знаешь, что я не знаю как! - сказал Джонни.
Мешки смирно лежали в тележке. К ее проволочному передку была прикреплена табличка: «Сеть универсамов Теско». «Наверное, мистер Теско сейчас держит маленькую бакалейную лавочку, - ни к селу ни к городу подумал Джонни. - Или вообще еще не родился на свет».
- Эта штука слушается мысленных команд, - заявила Керсти. - Иначе и быть не может. Ты отправляешься в то время, в какое хочешь.
- Чепуха, - сказал Ноу Йоу. - Волшебством попахивает.
Джонни снова уставился на тележку.
- Я… попытаюсь, - сказал он.
По параллельной улице, всего в одном квартале от часовни, проехала полицейская машина.
- Только давайте куда-нибудь спрячемся, - предложил Ноу Йоу.
- Вот-вот, - горячо поддержал его Бигмак.
Часовню огибала тропинка, такая же закопченная, как кусты и деревья. Она вывела их на задворки церквушки, где стоял мусорный бак с охапкой сухих цветов. И еще там была маленькая зеленая дверь. Она легко отворилась.
- В те… в эти времена церкви не запирали, - сказал Ноу Йоу.
- Но там же куча всякого ценного барахла вроде серебряных подсвечников, верно? - оживился Бигмак. - Кто угодно мог запросто войти и стибрить их.
- Не смей, - сказал Джонни.
Кое-как они втащили тележку в комнату за алтарем. На грубо сколоченном столе стоял электрический чайник, тут же лежали несколько потрепанных сборников церковных гимнов. Больше в комнатушке ничего не оказалось - разве что запах: запах старой вышивки, полироли для мебели и того особого спертого воздуха, который принято называть духом благочестия. И никаких признаков серебряных подсвечников.
- Бигмак! Кончай рыться в буфете, - строго сказал Ноу Йоу.
- Я только смотрел…
Джонни уставился на полиэтиленовые мешки. Ладно, будем считать, что они и впрямь набиты временем. Хотя мысль бредовая. Ведь, кроме всего прочего, это не такие уж и большие пакеты. Но, с другой стороны, кто знает, сколько места занимает время? Может, оно хранится там в сжатом виде… или свернуто в трубочку…
Неужели миссис Тахион и вправду коллекционирует время, как другие старушки коллекционируют бусы?
Бред.
И все же…
В часовне уже некоторое время раздавалось басовитое урчание. Позор восседал на тележке и довольно мурлыкал.
Джонни осторожно взял в руки один из пакетов - за то место, где полиэтилен был перетянут веревочкой. Пакет был теплый, и Джонни готов был поклясться, что он слегка шевелится.
- А вдруг ничего не получится? - сказал Джонни.
- Может, нам всем надо держаться за тележку? - предположил Ноу Йоу.
- Не стоит, наверное. Да не знаю я! Слушайте, может, не надо, а? Я ведь правда понятия не имею, что делаю!
- Да, но ты никогда толком не знаешь, что делаешь, разве не так? - возразила Керсти.
- Верно, - поддержал ее Ноу Йоу. - Значит, у тебя большой опыт.
Джонни закрыл глаза и стал напряженно думать о… 1996 году.
«Это не время, - словно бы шепнул ему кто-то. - Это место».
Это - там, где модель шаттла висит под потолком на единственном обрывке красной шерстяной нитки, потому что леска у тебя закончилась. На пластмассовых стыках видны потеки клея, потому что ты никогда ничего не можешь сделать как следует.
Это - там, где мама курит сигарету за сигаретой, отрешенно глядя в окно.
Это - там, где дедушка днями напролет смотрит телевизор.
Это - место, где ты хочешь быть.
У Джонни голова пошла кругом от напряжения, мысли стали путаться. Он думал об обоях с Паровозиком Томасом и лампе с телепузиками, пока ему не начало чудиться, что он чует их запах. Он слышал, как звучит то место на стене, где дедушка не состыковал рисунок обоев и получился гибрид Томаса и Джеймса. Комната, словно путеводный маяк, висела перед его внутренним взором.
Джонни открыл глаза. Образы места, куда он хотел попасть, не исчезли. Керсти, Бигмак, Ноу Йоу и Холодец казались привидениями. Они напряженно смотрели на него.
Джонни чуть-чуть распустил веревку на мешке времени.
Холодец огляделся по сторонам. Сглотнул. Робко окликнул: «Эй…». Потом, просто на всякий случай, заглянул под стол.
- Э… народ? Джонни! Бигмак! Ноу Йоу!.. - Он снова напряженно вздохнул, но все же нашел в себе силы посмотреть в глаза действительности (бывают в жизни минуты, когда это неизбежно) и отважно добавил: - Керсти!
Ему никто не ответил. Не было вокруг никого.
Холодец остался один на один с электрочайником.
- Эй, я ведь даже держался за тележку! Ой-ой, я тут застрял! Очень смешно, ха-ха-ха, пошутили - и будет, хорошо? Ребята! Джонни! Меня забыли! Хватит, а? Ладно, признаю, вы меня напугали! Шутка удалась, ха-ха! А теперь хватит, ладно? Ну пожалуйста!
Он приоткрыл дверь и выглянул во двор.
- Вы мне голову морочите, как всегда! Но меня не проведешь! - прохныкал он.
Холодец вернулся в часовню и сел, сложив руки на коленях.
Так Он и сидел какое-то время, потом выудил из кармана неряшливый носовой платок и высморкался. Холодец уже хотел его выбросить, как его осенило: вполне возможно, в 1941 году это единственный бумажный носовой платок в мире.
- Эй, думаете, я не вижу вас? Хватит прятаться! - крикнул он без особой надежды. - Сидите там и думаете, когда бы лучше выпрыгнуть! Знаю я вас. Только у вас ничего вышло, видите? Я не испугался! Слушайте, ребята, давайте-ка отправимся домой и съедим по бургеру, а? Правда я здорово придумал? Я вам больше скажу: у меня тут заначка в кармане завалялась и я не прочь ее прокутить! Или можно взять в китайском ресторане еду навынос…
Холодец осекся и потрясенно уставился в пространство. В точности как человек, который только что понял, что в этом мире днем с огнем не найти чипсов. Или бургеров, если на то пошло. И вполне возможно, единственная еда здесь - это мясо, рыба и тому подобная ерунда.
- Ну ладно, хватит, можете выходить.
С подоконника взлетела муха и принялась с тупым усердием биться о стекло.
- Слушайте, это уже н-не… не смешно. За спиной произошло какое-то неуловимое
шевеление воздуха, и у Холодца появилось стойкое ощущение, что там, где только что никого не было, теперь кто-то есть.
Холодец медленно обернулся. По лицу его расплылась широченная ухмылка облегчения.
- Ха, готов поспорить, вы-то думали, что я тут… что?!

Секция гимнастики «Будь в форме» для тех, кому за пятьдесят, дружно пыхтела. Тренер давно уже поняла: бессмысленно ждать от подопечных, что они будут успевать за ней. Пускай уж пожилые физкультурники выполняют упражнения в рамках своих возможностей, и, может быть, никто не скончается в процессе.
- И-и - наклонились! Два, три! Как можно ниже, мисс Виндекс! И-и - шаг, и-и - два, и-и… что?!
Она удивленно заморгала.
Джонни огляделся по сторонам.
После десяти минут аэробики престарелые желающие быть в форме не отличались особой наблюдательностью. Двое из них даже подвинулись, чтобы дать место новоприбывшим.
Тренер пребывала в растерянности. Ее с детства учили, что в здоровом теле - здоровый дух. В том, что тело у нее здоровое, она не сомневалась. Следовательно, рассуждала она, совершенно невозможно, чтобы несколько подростков и нагруженная с горой магазинная тележка вдруг взяли и появились из ничего в дальнем конце помещения бывшей часовни. Из чего, в свою очередь, следует, что они каким-то образом вошли. Правда, двери там никакой нет, но люди же не конденсируются из воздуха!
- Где мы? - тихо спросила Керсти.
- На том же месте, - шепотом ответил Ноу Йоу. - Но в другом времени.
К тому времени даже некоторые из самых медлительных поклонников фитнесса закончили упражнение. Почти вся секция с интересом таращилась на новоприбывших.
- Скажите же что-нибудь! - прошипела Керсти. - На нас все смотрят!

- Э… Это кружок керамики? - подал голос Джонни.
- Что? - переспросила тренер.
- Мы ищем кружок керамики для начинающих.
Идея была отчаянная, но могло и получиться. Дело в том, что чуть ли не каждое муниципальное помещение в Сплинбери имело предельно плотное расписание занятий различных кружков и секций, где люди предавались причудливым хобби или усердно штудировали русский.
В глазах тренера засветилось облегчение. Она вцепилась в знакомое словосочетание, как певец в микрофон.
- Керамика - по четвергам. В помещении Красного Креста, - сказала она.
- Правда? Черт. Вечно мы все путаем.
- Значит, зря мы притащили сюда столько глины, - подхватил Ноу Йоу. - Правда, Бигмак?
- Не смотри на меня так! В меня стреляли!
- Э… да. В «Керамике для начинающих» жуткие порядки, - сказал Джонни. - Пойдем, ребята.
Все схватились за ручку тележки. Физкультурники в спортивных костюмах вежливо посторонились. Тележка скрипуче проехала через зал бывшей церкви, прогромыхала по крыльцу и вывалилась в мокрый двор.
Джонни толкнул дверь. Прежде чем она закрылась, до него донеслось:
- Итак… И-и - наклон, и-и - потянулись, и-и - пыхтим, и-и - наклон…
Он только покачал головой. С ума сойти, как легко заставить людей поверить, что ничего необычного не произошло. Десятиногие инопланетяне вполне могли бы сойти в Сплинбери за своих, если бы догадались спросить дорогу на почту и пожаловаться на погоду. Люди имеют обыкновение в упор не замечать того, что, по уверениям так называемого здравого смысла, невозможно.
- Что-то не так. Зуб даю, - сказал Бигмак.
- Э…- высказался Ноу Йоу.
- Нет, это определенно девяностые годы, - заявила Керсти. - Это единственный исторический период, когда за ношение фиолетово-зеленого спортивного костюма не сжигали на костре. Разве я не права?
Прямо по курсу маячила грузная громада спортцентра. Пять минут назад, думал Джонни, пять моих минут назад там была просто улица. Голова кругом идет.
- Э…- повторил Ноу Йоу.
- В меня стреляли! - заладил свое Бигмак. - Настоящей пулей! Я слышал, как она попала в настоящую стену!
- Э…- сказал Ноу Йоу.
- Да что с тобой такое? - повернулась к нему Керсти.
- Э… а где Холодец? Все огляделись.
- О нет…- застонал Джонни.
У них наблюдался острый дефицит Холодца.
- Эй, я обратно не сунусь! - Бигмак попятился. - Меня там пристрелят!
- А может, он опять… заблудился? - предположила Керсти.
- Нет. Он остался там, - сказал Джонни.
- Успокойся. Все не так уж и страшно, - сказала Керсти. - Ты же сам говорил, что часовню не разбомбили, верно? С ним все будет хорошо!
- Да, но… с ним все будет хорошо в сорок первом году!
- Думаешь, что-то пошло наперекосяк? - спросил Бигмак. - Он не вернулся, теперь мы отправимся за ним и застрянем все вместе? В меня стреляли!!!
- Думаешь, тебе было плохо в сорок первом? - саркастически усмехнулся Ноу Йоу. - Если я там застряну, мне придется учиться играть на банджо!
- Слушайте, вы можете прекратить истерику и хоть немного подумать? - вмешалась Керсти. - Мы имеем дело с путешествиями во времени! Значит, мы можем вернуться в ту минуту когда угодно! Конечно, мы вернемся. Но спешить совершенно ни к чему.
Конечно, с этим не поспоришь, думал Джонни. Холодец никуда не денется. Можно отправиться обратно спустя десять лет и все равно застать его в часовне, в ту самую минуту. Совсем как запись на кассете: ее можно проигрывать и отматывать вперед-назад и все равно она никуда не денется. И та ночь, когда бомбы падают на Парадайз-стрит, - она тоже никуда не денется. Она осталась там навсегда. Каждая ее секунда осталась навсегда. Как мошки в янтаре.
Керсти решительно вытолкала тележку на тротуар.
- Холодцовы родители будут волноваться, - неуверенно сказал Ноу Йоу.
- Нет, не будут, - отрезала Керсти. - Потому что мы вернем его в это самое «сейчас».
- Правда? Тогда почему мы не видим самих себя, счастливо возвратившихся с Холодцом? - спросил Ноу Йоу. - Или ты думаешь, что тут в любой момент можем из воздуха возникнуть мы плюс Холодец и махнуть ручкой: «Привет, мы, а вот и Холодец, до скорого»?
- Черт, - поморщилась Керсти. - Об этом я не подумала. Логическое мышление не приспособлено для того, чтобы думать о путешествиях во времени.
Ноу Йоу оглянулся и посмотрел на Джонни.
- О нет. Он опять отключился.
Ничто не исчезает, думал Джонни. Оно остается в своем времени и ждет. Вот в чем штука. Не важно, когда изобретут машину времени. Может, мы все вымрем и эволюция начнется заново с каких-нибудь кротов или еще кого-то. Может, пройдет миллион лет, прежде чем ее придумают. И даже не обязательно это будет именно машина. Возможно, достаточно просто понимания, что такое время. Ведь когда-то, в далеком прошлом, люди боялись молнии, а потом кто-то сказал: «Эй, смотрите, ее же можно засадить в бутылку, и тогда это просто-напросто электричество, и ничего страшного!» Но это все не важно, потому что, как только выяснится, как обращаться со временем, прошлое перестанет быть чем-то далеким и никого не касающимся. Оно будет маячить за спиной, такое же реальное, как настоящее. Если когда-нибудь, пусть в самом отдаленном будущем Вселенной, изобретут способ перемещаться во времени, значит, прошлое уже рядом.
А потом он снова подумал о бомбардировщиках, слепо тычущихся в облаках, об однотипных домиках, о ребятишках, что гоняют мяч, о чистеньких крылечках…
- А, что? - сказал Джонни.
- Ты в порядке? - спросил Ноу Йоу.

Предыдущая страница 11 Следующая страница


Джонни и Бомба 12

- Давайте для начала купим что-нибудь попить, - сказала Керсти, целеустремленно толкая тележку в направлении центра.
И тут она вдруг затормозила.
Джонни еще никогда не видел Керсти такой растерянной. Обычно она легко справлялась со всем нежелательным и неожиданным, предварительно как следует разъярившись. Но она остановилась и побледнела.
- О нет, - прошептала она.
Улица шла под горку и внизу, у подножия холма, пересекалась с другой, запруженной машинами. Магазинная тележка, доверху нагруженная черными пакетами, мчалась по той, другой улице. В тележке, отчаянно цепляясь за проволочные борта, сидели мальчик и девочка.
На глазах у Джонни и компании тележка накренилась, как яхта при встречном ветре, и вошла в поворот, направляясь к парковке у пассажа Нила Армстронга.
Большая черная машина последовала за ней.
О машине Джонни успел забыть напрочь. Может быть, в ней сидели члены тайного общества. Может быть, Люди В Черном и вправду разъезжают на огромных черных автомобилях и являются по душу всякого, кого угораздит вляпаться во что-нибудь оккультное. И при этом твердят: «Истина где-то рядом».
В голове Джонни четко сложилась мысленная карта. Только не места, а времени.
Они с Керсти в первый раз переместились во времени у него дома. Но, как и говорил Ноу Йоу, время - это что-то вроде железной дороги. И когда ты совершаешь скачок во времени, ты на самом деле перепрыгиваешь в другую, параллельную колею, только чуть дальше. То есть на самом деле ты перемещаешься еще и в пространстве.
А потом, когда их с Керсти чуть не задавили на перекрестке, они снова совершили скачок. И черная машина исчезла… потому что в том времени, куда они перенеслись, ее не существовало. Джонни точно помнил, что не увидел ее, когда обернулся.
А теперь они попали в колею времени, где она существует.
Черный автомобиль остановился у пассажа.
На Джонни накатило ощущение железной уверенности. Он знал ответ. Как-нибудь потом, если повезет, он выяснит и вопрос, но ответ он уже знал наверняка.
He бывает никаких тайных обществ. Не бывает никаких полицейских времени. Полицейские мыслят рационально, а чтобы договориться со временем, надо рассуждать так, как рассуждает миссис Тахион.
Зато был кое-кто, кто точно знал, где они окажутся сегодня. И этого кого-то с ними не было…
Потому что… А вдруг мы не смогли вернуться? А вдруг мы вернулись, но в чем-то ошиблись?
Джонни бросился бегом.
Он перебежал дорогу перед носом у какой-то машины, сердито бибикнувшей на него. На парковке у пассажа из-за руля черного автомобиля вышел человек в черном костюме, черных солнцезащитных очках и черной шляпе. Вышел и торопливо зашагал к пассажу.
Джонни перескочил низкое ограждение парковки, ужом проскользнул между покупателями с нагруженными тележками… и остановился как вкопанный перед машиной.
Она стояла прямо напротив входа, там, где никому парковаться не разрешается.
В ярком солнечном свете она казалась даже еще более черной, чем запомнилась Джонни. Двигатель слабо потрескивал, остывая. На капоте красовалось серебряное украшение.
Оно здорово смахивало на гамбургер.
Присмотревшись, Джонни удалось разглядеть пассажира, сидевшего на заднем сиденье: темный силуэт за чернотой тонировки.
Джонни обежал автомобиль и рывком распахнул дверцу.
- Эй, я знаю, что вы там! Кто вы такой, в конце концов?
Пассажир остался в тени, только кисти рук, лежащие на серебряном набалдашнике черной трости, попали в полосу света.
Темный силуэт шевельнулся. Он выдвигался из машины по частям: сперва в асфальт твердо уперлись обе ноги и только потом пассажир извлек из салона свое грузное тело. Его огромное пальто было скорее чем-то средним между пальто и плащом. Он был высок. Достаточно высок, чтобы казаться не столько жирным, сколько большим. Он носил черную шляпу и короткую седую бородку.
Он улыбнулся Джонни и кивнул подоспевшим Керсти, Бигмаку и Ноу Йоу.
- Кто я? Попробуй догадаться сам. Ты всегда хорошо соображал в подобных делах.
Джонни посмотрел на него, потом на машину, потом - на старую церквушку на вершине холма.
- Думаю…-проговорил он.
- Да?.. Продолжай, - сказал старик.
- Я думаю, что… то есть я не знаю… но знаю, что узнаю… В смысле, я думаю, что знаю, почему вы приехали к нам…
- И?
Джонни нервно сглотнул.
- Но мы были… - начал он. Старик похлопал его по плечу.
- Зови меня сэр Джон, - сказал он.

ГЛАВА 8
Штаны времени

Пассаж изменился. Вернее, там произошло только одно изменение, зато серьезное: бургер-бар стал другим. Официанты носили картонные шляпы другого фасона, и фирменные цвета стали синий и белый, а не красный и желтый.
Старик уверенно вел ребят к столику.
- Кто это? - спросила Керсти у Джонни.
- Ты будешь смеяться, если я скажу. Это все путешествия во времени! До сих пор не могу толком понять правила!
Старик грузно опустился на стул, жестом пригласил остальных подсаживаться, а потом совершил второе по предосудительности нарушение законов бургер-бара: щелкнул пальцами, подзывая официантку.
Весь персонал напряженно таращился на странных посетителей.
- Юная леди, - сказал старик; его донимала легкая одышка, - принесите этим господам все, что они пожелают. Мне - стакан воды.
- Да, сэр Джон.
Девушка кивнула и поспешно ушла.
- Тут так не делается, - сипло сказал Бигмак. - Нам надо было подождать своей очереди.
- Нет, очереди ждать не нужно, - заверил его старик. - Мне - не нужно.
- Вас всегда звали сэр Джон? - спросил Джонни.
Старик подмигнул ему. .
- Ты ведь и сам знаешь, верно? Ты обо всем догадался. И догадался правильно. Имя изменить нетрудно, особенно в войну. Мне показалось, что так будет лучше. А рыцарское звание я получил в шестьдесят четвертом. За заслуги в области накопления огромных богатств.
К столику подлетела официантка, поставила перед сэром Джоном его стакан воды и выжидательно посмотрела на ребят. У нее была широкая вымученная улыбка Человека, который до судорог боится, что его в любой момент могут уволить.
- Мне, пожалуйста… все,-сказал Ноу Йоу.
- Мне тоже, - подхватил Бигмак.
- Чизбургер, если можно,-попросил Джонни.
- Боб-бургер с чили. И я хочу знать, что тут происходит! - заявила Керсти.
- Мне один со всем, - медленно, словно цитируя по памяти слова, слышанные давным-давно, проговорил сэр Джон, - потому что я собираюсь податься в мусульманство.
- В буддизм, - машинально поправил Ноу Йоу. - Вечно ты все перепу… - Он умолк на полуслове и так и остался сидеть с открытым ртом.
- В самом деле? - усмехнулся Холодец.
- Какое-то время я ждал, но вы так и не вернулись, - рассказывал Холодец.
- Но мы вернулись! То есть вернемся! - горячо возразила Керсти.
- Вот тут и начинается самое интересное, - принялся терпеливо объяснять Холодец. - Джонни это уже понял. А что, если вы не вернулись? Испугались или не смогли по каким-то не зависящим от вас причинам? Возможность существует, и потому время раздваивается. В одном ответвлении вы вернулись, в другом - нет. В данный момент вы находитесь в девяносто шестом году второго ответвления. А я здесь - с самого сорок первого. Только не ломайте над этим головы слишком усердно. Могут и разболеться.
- Итак, - продолжал он, - первое время я жил у мистера и миссис Зашоркинс. Я познакомился с ними случайно еще в первый день. Их сын служил на флоте, а меня все считали слегка тронутым эвакуированным мальчонкой, и все как-то утряслось само собой. В военное время у людей хватает своих забот, и никто не приставал с расспросами к одинокому толстому мальчугану. Мистер и миссис Зашоркинс были славные люди. Они считали меня почти что своим сыном, потому что в корабль их родного отпрыска попала торпеда и юноша погиб. Но через несколько лет я уехал из города.
- Почему? - спросила Керсти.
- Я боялся встретить собственных родителей, - сказал Холодец. Он по-прежнему слегка задыхался. - История и так состоит сплошь из заплат, к чему добавлять путаницы, верно? Сменить имя тоже оказалось совсем не трудно. Во время войны… во время войны архивы терялись или сгорали, люди гибли, в стране царила жуткая неразбериха. Можно было исчезнуть и вынырнуть совсем в другом месте совсем другим человеком. После войны я несколько лет отслужил в армии.
- Ты?! - не поверил Бигмак.
- О, в те годы все должны были отслужить сколько положено. Это называлось «воинская повинность». Нас отправили в Берлин. А вернувшись оттуда, я начал устраивать свою жизнь. Еще по молочному коктейлю не желаете? Хотя я бы на вашем месте воздержался. Я знаю, из чего они сделаны.
. - Ты вложил деньги в компьютеры! - выпалил Бигмак.
Старик тихо рассмеялся.
- Правда? Ты так думаешь? Да кто бы стал слушать парня, который даже в университете не учился? Кроме того… посмотрите-ка на это. - Он взял пластиковую вилку и постучал ею по столешнице. - Видите? Каждый день миллионы таких вилок отправляются на помойку. Пять минут они служат свою службу, а потом превращаются в мусор, верно?
- Да, разумеется, - сказала Керсти. Весь персонал бара напряженно наблюдал
за посетителями из-за спины Холодца. Наверное, так же сильно переживали бы монахи в какой-нибудь тихой обители, к которым вдруг заглянул на чашечку чая святой Петр.
- Сто лет назад это показалось бы дикостью, - продолжал Холодец. - А сегодня мы не задумываясь отправляем одноразовую посуду в корзину. А как сделать такую вилку?
- Ну… берется нефть и… наверное, в одной из моих книг можно найти…
- Правильно. Ты не знаешь, - кивнул старик. - Я тоже не знаю.
- Но я бы и не стала пытаться, - сказала Керсти. - Я бы начала писать научную фантастику. Полеты на Луну и все в таком роде.
- У тебя, возможно, и получилось бы, - признал сэр Джон. На лице его на миг отразилась усталость, и он принялся обхлопывать себя по карманам - наверное, что-то искал. - Но, боюсь, я никогда не был особенно в ладу с языком. Нет. Я поступил иначе. Я открыл ресторан быстрого питания.
Джонни огляделся по сторонам и невольно заухмылялся.
- Верно, - подтвердил Холодец. - В пятьдесят втором. Понимаете ли, уж о быстром-то питании я знал все. Двойные сэндвичи с яйцом и сыром, бумажные шапочки для персонала, кетчуп в маленьких пластмассовых бутылочках в форме помидорок… вот так. В первый год я открыл три закусочных, еще через год их у меня было уже десять. Теперь их тысячи. Другие предприниматели просто не могли конкурировать со мной. Ведь я точно знал, как завлечь покупателя. Детские дни рождения, клоун Вилли Холодец…
- Вилли Холодец? - вытаращила глаза Керсти.
- Извини, но тогда были весьма бесхитростные времена. А потом я взялся и за… другие вещи. Для начала стал торговать мягкой туалетной бумагой. Вы не поверите: тем, чем пользовались в сортирах в сорок первом, можно было крыть крыши вместо шифера. А потом я начал прислушиваться к людям. К тем, у кого были многообещающие идеи. Вроде: «Я думаю, что смогу сделать маленький магнитофон, который можно запросто носить с собой». И я говорил: «Это может выгореть, парень. Вот тебе деньги, займись». Или: «Знаете, кажется, я нашел способ, как записывать телепрограммы на пленку, чтобы можно было потом их пересматривать сколько хочешь». А я ему: «Замечательно! Чего только люди не придумают! Вот деньги, почему бы тебе не основать компанию и не собрать несколько таких штуковин? И заодно подумай, нельзя ли на ту же пленку и фильмы снимать?»
- Это нечестно! - сказала Керсти. - Ты жульничал!
- Отчего же? - поднял бровь Холодец. - Людям нравилось, что я прислушиваюсь к их идеям, которые всем остальным казались бредовыми. Я делал на этом деньги, но и они тоже.
- Ты миллионер? - спросил Бигмак.
- Нет, что ты. Миллионером я был еще в пятьдесят пятом. Теперь я, по-моему, миллиардер. - Он щелкнул пальцами. Шофер в черном, который неслышно материализовался позади ребят, шагнул вперед.-Я же миллиардер, правда, Хиксон?
- Да, сэр Джон. Мультимиллиардер.
- Я так и думал. Кажется, мне даже принадлежит какой-то остров, как там его… Тасмания, если не ошибаюсь.
Холодец снова похлопал себя по карманам и наконец достал маленькую серебряную коробочку. Там лежали две белые таблетки. Холодец взял одну из них и, поморщившись, запил водой из стакана.
- Ты даже не притронулся к своему «одному со всем», - сказал Джонни, внимательно наблюдая за ним.
- О, я заказал его только для того, чтобы вы вспомнили. Мне нельзя есть бургеры. Господи ты боже мой! Я на диете. Ничего соленого, ничего жирного, минимум крахмала и никакого сахара. - Он вздохнул. - Наверное, для меня даже стакан воды - непозволительная роскошь.
Менеджер бара наконец набрался храбрости приблизиться к столику.
- Сэр Джон! Для нас огромная честь…
- Да-да, спасибо, а теперь уйдите, дайте мне поговорить с друзьями… - Холодец вдруг умолк и недобро улыбнулся. - Как картошка, Бигмак? Достаточно хрустящая? А твой молочный коктейль, Ноу Йоу? Правильной консистенции?
Ребята покосились на менеджера. У того сделалось такое лицо, будто он мысленно возносит молитвы Господу за спасение всех, кому приходится работать с пришпиленной к груди карточкой: «Меня зовут КИТ».
- Э… нормальная картошка, - сказал Бигмак.
- И коктейль отличный, - добавил Ноу Йоу.
У КИТа явно отлегло от сердца, и он одарил их жалобной улыбкой.
- Здесь вообще хорошо кормят, - сказал Ноу Йоу.
- Надеюсь, - подхватил Бигмак, - тут и дальше будут хорошо кормить.
КИТ поспешно закивал.
- Мы обычно бываем тут по субботам, - подсказал Бигмак.
- Спасибо, Кит, можешь идти, - молвил сэр Джон. Менеджер едва ли не бегом ретировался, а Холодец подмигнул Бигмаку. - Я знаю, что так поступать нехорошо. Но это чуть ли не единственное развлечение, которое мне нынче доступно.
- Зачем ты приехал? - спросил Джонни.
- Знаете, в свое время я не мог удержаться, чтобы кое-что не проверить, - проговорил Холодец, пропустив его слова мимо ушей. - Мне казалось любопытным проследить за собственным возмужанием. Не вмешиваясь, разумеется. - Его улыбка исчезла. - И я обнаружил, что так и не появился на свет. Я вообще не рождался. И мой отец тоже. Мать жила в Лондоне и вышла замуж за кого-то другого. Деньги дают одно весьма ценное преимущество: ты можешь нанять несчетное множество частных детективов.
- Этого не может быть, - помотала головой Керсти. - Ты ведь - вот, сидишь с нами.
- Нет, родиться-то я родился, - сказал Холодец. - В ином времени. В той штанине Времени, где мы все явились на свет. А потом я отправился вместе с вами в прошлое, и… что-то пошло не так. Не знаю точно, что именно. И потому… мне пришлось проделать обратный путь пешком. Можно сказать, это был долгий путь домой.
- Это совершенно нелогично, - сказала Керсти.
Холодец пожал плечами.
- Не думаю, что Время строго придерживается логики. Оно завязано на людей. И, по-моему, в нем полным-полно оборванных хвостов. Но кто сказал, что это плохо? Иногда нужно, чтобы концы с концами не сходились. Иначе поедание спагетти превратилось бы в крайне затруднительный процесс. - Он хихикнул. - Я толковал на эти темы с учеными. Чертовы тупицы. Болваны! Время - у нас в головах. Любому идиоту должно быть ясно, что…
- Ты ведь болен, правда? - перебил его Джонни.
- Это так заметно?
- Ты все время ешь таблетки и дышишь с трудом.
Холодец снова улыбнулся. Но на этот раз улыбка вышла вовсе не веселая.
- Я страдаю жизнью, - сказал он. - Однако я близок к исцелению.
- Послушай, - сказала Керсти тоном человека, который изо всех сил старается оставаться благоразумным, хотя у него нет на это почти никаких шансов, - мы не собирались тебя бросать. Мы хотели вернуться. Мы и вернемся.
- Вот и хорошо, - сказал Холодец.
- Ты не против? Ведь если мы вытащим тебя из сорок первого, тебя уже не будет, ведь правда?
- О нет, я буду. Где-то - буду.
- Это правда, - сказал Джонни. - Все, что случается… остается случившимся. Где-то, пусть и не здесь. Время - оно не одно, их много, и они лежат штабелем.
- У тебя всегда мысли шли немного причудливыми путями, - сказал Холодец. - И воображения у тебя столько, что оно не помещается в голове и прет через край. А теперь… что-то я еще хотел… а, вот! Полагаю, я должен передать вам это…
Шофер выступил вперед.
- Э… сэр Джон, знаете, Правление хотело бы…
Что-то блеснуло, и серебряный набалдашник Холодцовой трости обрушился на стол с такой силой, что жареная картошка Бигмака взвилась в воздух.
- Черт подери, я плачу тебе, парень, так делай, что тебе сказано! Правление подождет! Я пока еще не сыграл в ящик! Сегодня я поехал сюда, вместо того чтобы отправиться слушать вой толпы юристов! У меня еще есть время! Убирайся прочь!
Холодец достал из кармана конверт и вручил его Джонни.
- Я не прошу тебя отправляться в сорок первый. У меня нет на это права. Так или иначе, я недурно пожил на свете…
- Но? - сказал Джонни.
- Прости, что? - не понял Холодец.
- Ты хотел сказать: «Но…» - пояснил Джонни.
Какие-то люди уже торопливо поднимались по ступенькам.
- Ах, да. - Холодец подал вперед и заговорил быстрее: - Так вот, если вы все же решите вернуться, я написал письмо для… ну, в общем, ты сам поймешь, что с ним делать. Знаю, так поступать нехорошо, но кто бы на моем месте упустил такой шанс, сам подумай.
И он поднялся на ноги, вернее попытался. Хиксон подоспел вовремя и подхватил сэра Джона, когда тот опрокинул стул. Но Холодец только отмахнулся от слуги.
- У меня никогда не было детей, - сказал он. - Я так и не женился. Не знаю почему. Просто это казалось неправильным. - Он тяжело оперся на трость и еще раз оглядел друзей. - Я хочу снова стать молодым. Пусть и не здесь.
- Мы вернемся, - сказал Джонни. - Честно.
- Вот и хорошо. Только видишь ли, просто вернуться мало. Нужно вернуться и что-то исправить.
И он ушел тяжелой старческой походкой навстречу людям в приличных костюмах. Костюмы обступили Холодца, и он скрылся из глаз.
Бигмак потрясенно таращился ему вслед. Он даже не заметил, что по его рукаву течет ручеек из горчицы, кетчупа, особо пряного чили и едкого чатни.
- Ну и дела, - пробормотал Ноу Йоу. - Неужели и мы однажды такими станем?
- Какими? Старыми? Наверное, - сказал Джонни.
- Старина Холодец стал стариком, - проговорил Бигмак, облизывая рукав. - В голове не помещается.
- Мы должны вытащить его, - сказал Джонни. - Нельзя же допустить, чтобы он стал таким…
- Богатым? - перебил Ноу Йоу. - Старым-то он станет так или иначе, и от нас тут ничего не зависит.
- Если мы перетащим его обратно в наше время, то он - ну, тот, который тут старик, - перестанет существовать. По крайней мере здесь, - сказала Керсти.
- В этом «здесь» его не станет, но зато он будет в другом, - сказал Джонни. - И вообще, здесь ему существовать и так недолго осталось. Пошли.
- Что в конверте? - спросила Керсти, когда они направлялись к выходу.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

Джонни удивился. Куда более похоже на Керсти было бы сказать: «Ну-ка посмотрим, что тут у нас», выхватив конверт из его рук.
- Это Холодцу.
- Он написал письмо самому себе? А что там?
- Откуда я знаю? Я не читаю чужих писем.
Джонни засунул конверт во внутренний карман.
- Физкультурники, наверное, уже закончили. Идем.
- Постой, - сказала Керсти. - Если уж мы снова отправляемся в сорок первый, давайте на этот раз хотя бы подготовимся.
- Ага, - кивнул Бигмак. - Надо вооружиться.
- Нет. Одеться соответственно эпохе!

ГЛАВА 9
Из чего только сделаны девочки…

Час спустя они встретились в захламленном дворике позади часовни, в котором оставили тележку.
- Так-так, - сказала Керсти. - Где это ты так приоделся, Джонни?
- У дедушки весь чердак забит старым барахлом. Это его старые футбольные штаны. Пуловеры дед всегда носит древние, так что я подумал, что один из них вполне сойдет. И я прихватил с собой все, что собирал для реферата по истории - так, на всякий случай. Сумка самая что ни на есть настоящая, сорокового года. В них тогда противогазы носили.
- Так вот что это за штуковины! - сказал Бигмак. - А я-то думал, чего это все ходят с такими огромными плеерами.
- Хотя бы сними кепку, а то у тебя в ней совсем дурацкий вид, - посоветовала Керсти Джонни и взялась за Ноу Йоу: - Что это на тебе?
- Мы с Бигмаком проходили мимо той лавочки на Уоллес-стрит, где торгуют театральным реквизитом, - ответил Ноу Йоу. - Что скажете? - робко спросил он и повернулся кругом, демонстрируя свой костюм.
На Ноу Йоу были широкополая шляпа, ботинки на огромной платформе, смахивающие на два автомобиля со здоровенными бамперами, и узкие брюки. По крайней мере те части штанин, которые оставались на виду, были узкие.
- Это что, пальто? - поинтересовался Джонни.
- Это длинный пиджак!
- Ярко-красный, - констатировала Керсти. - Да, в таком наряде на тебя точно никто не обратит внимания. Ты что, в брюки с вазелином залезал?
- Выглядишь как этот… стиляга, - заметил Джонни. - В смысле, ярко…
- Продавец сказал, что в те времена как раз такое и носили, - принялся оправдываться Ноу Йоу.
- Тебе только саксофона не хватает, - сказал Джонни. - То есть я хочу сказать, что никогда не видел, чтобы ты выглядел так… круто.
- Значит, я отлично замаскировался, - заявил Ноу Йоу.
Керсти повернулась к Бигмаку и тяжко вздохнула.
- Бигмак, скажи, почему мне кажется, что ты упустил суть?
- А я ему говорил! - встрял Ноу Йоу.
- Тот парень сказал, что это носили в сорок первом, - попытался объяснить Бигмак.
- Да, но не кажется ли тебе, что кто-нибудь может обратить внимание на парня, расхаживающего в форме германской армии?
На Бигмака больно было смотреть.
- Правда? А я думал, Ноу Йоу мне голову морочит. Я думал, тогда все носили свастики и прочие причиндалы!
- Это причиндалы гестаповцев! Ты одет как типичный немецкий солдат!
- И что мне теперь делать? У меня больше ничего нет! Там продавалось только это барахло и кольчуги!
- По крайней мере, сними китель и шлем. Может, и сойдет за обычную военную форму.
- А почему на тебе шуба, Керсти? - спросил Джонни. - Ты же всегда говорила, что носить шкуры убитых животных равносильно убийству.
- Угу, но говорила она это только старым дамочкам в шубах, - пробормотал Бигмак.-
Готов спорить, «Ангелам Ада» в кожаных косухах она таких заяв не делала.
- Я подготовилась к путешествию, - сказала Керсти, демонстративно пропустив слова Бигмака мимо ушей. Она поправила шляпку и висящую на плече сумочку. - Эта одежда прекрасно соответствует эпохе.
- Что, и плечи тоже?
- Да. Тогда были в моде широкие плечи. Женщины носили подплечники.
- А в двери ты как будешь проходить? Боком? - поинтересовался Ноу Йоу.
- Может, хватит, а? У нас много дел.
- Я вот о чем все время думаю: помните, старина Холодец… в смысле, старый старина Холодец, сказал, что для того, чтобы вернуть его обратно, надо что-то исправить? - сказал Ноу Йоу. - А что именно?
- Это нам и нужно выяснить, - ответил Джонни. - Он же не говорил, что будет легко.
- Идем, - сказал Бигмак - он уже стоял на пороге часовни. - Мне не хватает старины Холодца.
- Почему?
- Доводить некого. Физкультурники давным-давно уковыляли
по домам. Джонни вытолкал тележку на середину зала и уставился на черные полиэтиленовые пакеты. Позор устроился прямо на них и мирно спал.
- Э…- нерешительно начал Ноу Йоу. - Это же не волшебство, правда?
- Не думаю, - ответил Джонни. - Скорее это просто очень-очень чудная наука.
- И на том спасибо, - сказал Ноу Йоу. - Но э… разве это не одно и то же?
- Какая разница! - сказала Керсти. - Давайте лучше к делу.
Позор принялся мурлыкать.
Джонни взял один из пакетов. Ему показалось, что в пакете что-то тихонько колышется. Очень осторожно Джонни чуть ослабил шпагат, которым был завязан мешок.
И сосредоточился.
На этот раз все получилось легче. Раньше его просто подхватывало течением, будто щепку, и несло. Теперь Джонни знал, куда хочет попасть. Он чувствовал время.
Мы постоянно путешествуем во времени - мысленно. Черные пакеты в тележке просто-напросто позволяли прихватить в такое путешествие еще и тело. Миссис Тахион ведь так и сказала.
Годы закрутились воронкой и втянулись в мешок, как вода - в сливное отверстие ванны. Время вытекало из старой часовни.
И вот уже вокруг церковные скамьи и запах тщательно отполированного благочестия.
И Холодец с открытым ртом.
- Что?..
- Все хорошо, это мы, - сказал Джонни.
- С тобой все нормально? - спросил Ноу Йоу.
Может, Холодец и не выиграл бы Чемпионат Европы по Скоростному Шевелению Извилинами, но по лицу его медленно разлилось то выражение, которое бывает у человека, заподозрившего, будто что-то не так.
- Что стряслось? - спросил он. - Вы таращитесь на меня, как на привидение! И что это вы так вырядились? Почему на Бигмаке немецкая форма?
- Ну вот, - с удовлетворением произнес Ноу Йоу. - А я ведь говорил, но разве кто-нибудь меня послушал?
- Мы просто вернулись за тобой, - сказал Джонни. - Ничего страшного.
- Именно так. Ничего страшного, - поддакнул Ноу Йоу. - Все отлично.
- Ага, отлично. Просто класс, - подхватил Бигмак. - Э… слушай, ты, случайно, не чувствуешь себя… э-э… постаревшим?
- Что? Через пять-то минут?
- Я тебе кое-что принес, - сказал Бигмак и достал из кармана что-то большое и квадратное.
Это оказалась пенопластовая коробка. Слегка помятая, но все равно единственная пенопластовая коробка на свете. А в ней был Биг-хол. Один со всем.
- Стырил, да? - покачал головой Ноу Йоу.
- Да ведь старикан все равно не собирался его есть, - пустился оправдываться Бигмак. - И бургер бы выкинули, ведь правда? Когда берешь то, что никому не нужно, это не воровство. И вообще, это же Холодцов бургер, потому что…
- Холодец, ты же не собираешься это есть, правда? - поспешно перебила Бигмака Кер-сти. - Он остыл, и жира там слишком много. Ради всего святого, он же побывал в кармане Бигмака, в конце-то концов!
Холодец заглянул под верхнюю половинку булочки.
- Еще как съем. Мне наплевать, даже если этот бургер лизал жираф, - заявил он и вгрызся в давно остывший бургер. - Хм, а вовсе не дурно. Кто их делает? - Он посмотрел на упаковку. - Что это за старый пердун с бородой?
- Просто какой-то старый пердун.
- Да-да, мы ничего о нем не знаем, - закивал Бигмак. - Ровным счетом ничего.
Холодец посмотрел на них недоверчиво.
- В чем дело, а?
- Слушай, сейчас я объяснить не могу, - сказал Джонни. - Ты тут… застрял, в общем.
Вот… Похоже, э-э, что-то пошло наперекосяк. М-да… И… возникла одна загвоздка.
- Что еще за загвоздка?
- Э-э… довольно большая.
Холодец даже жевать перестал - небывалый случай.
- Насколько большая? - спросил он.
- Э-э… ты так и не родишься на свет… вот.
Холодец уставился на Джонни. Потом - на недоеденный бургер.
- Я ведь ем этот бургер? Это же следы моих зубов? - с напором вопросил он.
- Слушай, все проще простого, - принялась объяснять Керсти. - Здесь ты существуешь, но когда мы в первый раз попали в сорок первый год, должно быть, мы как-то изменили историю. Так что теперь есть две истории. Ты родился в одной из них. Но когда мы вернулись, все уже изменилось и мы очутились в той истории, где тебя нет. Нам надо всего лишь вернуть все на свои места, и только.
- Ха! У тебя что, тоже целая полка «Звездного пути» дома? - усмехнулся Холодец.
Керсти пошатнулась, как будто ее ударили.
- Гм, э-э… нет, а что? - пролепетала она. - Ну, одна или две кассеты… может, несколько штук… не много, нет. Да я их почти и не смотрела!
- Послушай, - оживился Ноу Йоу, - а у тебя есть та серия, где таинственная сила…
- Заткись! Заткнитесь все сейчас же!!! Только то, что сериал отражает некоторые проблемы, типичные для общества двадцатого века, еще не дает никому права изводить человека, который смотрел эти серии из чисто научно-исследовательских соображений!
- А форма стартрековца у тебя есть? Керсти залилась краской.
- Если кто-нибудь из вас проболтается, он об этом пожалеет! Крепко пожалеет!
Джонни открыл дверь и выглянул наружу. День был на исходе. Близился вечер четверга. Лил теплый ласковый дождь. Джонни набрал полную грудь воздуха сорок первого года. Воздух пах углем, маринадами и вареньем и еще, совсем чуть-чуть, - горячей резиной. Люди делали вещи.
В Сплинбери девяносто шестого никто ничего не производил. Там была только фабрика, где собирали компьютеры из готовых частей, были несколько больших складов да еще местное отделение Департамента дорожных знаков. Люди только перевозили вещи с места на место и занимались подсчетами.
- Да, я смотрела отдельные научно-фантастические фильмы. Мне было интересно выявить в них скрытые нарушения логики. Я вовсе не сидела перед телевизором, восклицая: «Ух ты, как он по нему из лазера, класс!»
- Никто тебя в этом и не упрекает, - сказал Ноу Йоу. Он умудрился вложить в эту фразу убийственно холодную логику.
- Вы мне этого не забудете, верно? - сказала Керсти.
- Никогда в жизни больше не упомянем о «Звездном пути», - заверил ее Ноу Йоу.
- Пусть нас сожрут дикие веганцы, если мы посмеем! - с ухмылкой добавил Бигмак.
- Нет, веганцы - это те, кто не ест мяса, - возразил Ноу Йоу. - Ты, наверное, имел в виду вулканцев - у них зеленая кровь и…
- Да заткнетесь вы когда-нибудь или нет! - не выдержал Холодец. - Я тут сижу, не рожденный на свет, а вы болтаете о каких-то дурацких инопланетянах!
- Что из того, что мы сделали, изменило будущее? - спросил Джонни.
- Практически все, - отрезала Керсти. - Да еще и Бигмаково барахло осталось в полицейском участке.
- В меня стреляли!..
- Давайте посмотрим фактам в лицо, - сказал Ноу Йоу. - Все, что мы здесь делаем, влияет на будущее. Может быть, мы на улице не сразу разминулись с каким-нибудь прохожим, а он через пять секунд стал переходить
улицу и попал под машину. Это как с тем раздавленным динозавром. Любая мелочь меняет ход истории.
- Чушь, - заявил Бигмак. - В смысле, как бы рыбки ни плавали, реки же все равно текут, куда текут.
- Э-э… тот пацаненок… ну, который…- протянул Холодец. Он говорил медленно и глухо, как человек, который только что вспомнил нечто важное.
- Какой пацаненок? - спросил Джонни.
- Да был один. Он намылился сбежать из дому или типа того. То. есть наоборот, домой. Такой в шортах до колен и в соплях по уши.
- Что значит - сбежать домой?
- Ну, он все твердил, что его сюда эвакуировали, но он сыт по горло и хочет домой, в Лондон. Но он прицепился ко мне и таскался за мной хвостом по всему городу, камни швырял. Он решил, что я шпион. Наверное, до сих пор где-то на улице болтается. Он побежал во-он туда.
- На Парадайз-стрит? - спросил Джонни.
- Да, а что?
- Сегодня ночью ее разбомбят, - просветила Холодца Керсти. - Джонни об этом реферат писал.
- Ха, с чего бы это вдруг немцам вздумается бомбить этого пацана, если он на самом деле на их стороне? - усмехнулся Холодец.
- Ты уверен, что он побежал на Парадайз-стрит? - не отставал Джонни. - Подумай как следует! Кто-нибудь из твоих родственников там жил? Может, дедушка или бабушка? Или прадедушка-прабабушка?
- А я почем знаю! Это ж было сто лет назад!
Джонни устало вздохнул.
- Это сорок первый год. Твои «сто лет назад» как раз сейчас на дворе.
- Н-н-не знаю я! - проблеял Холодец. - Один мой дед живет в Испании, а другой помер еще до моего рождения!
- От чего? - спросила Керсти.
- Упал с мотоцикла, кажется. В семьдесят первом. - Холодец повеселел. - Видите? Значит, все в порядке!
- Да ничего не в порядке, Холодец! - сказал Джонни. - Давай шевели извилинами. Где он жил, этот твой покойный дед?
Холодец дрожал крупной дрожью. Его всегда начинала бить дрожь, когда жизнь становилась чересчур удивительной.
- Понятия не имею! В Лондоне вроде! Отец еще говорил, что во время войны деда отправили сюда. А потом он снова приехал в Сплинбери навестить знакомых и познакомился с моей бабушкой! Э-э…
- Ну, давай вспоминай дальше! - понукал его Джонни.

Но Холодец только экал и заикался.
- Сколько твоему деду было лет, когда он умер? - спросил Ноу Йоу.
- Э-э… сорок, отец говорил. Э-э… дед тот драндулет купил себе на день рождения.
- Значит, сейчас ему… - Джонни подсчитал, - десять, да?
- Э-э…
- Как по-твоему, тот мальчик не мог оказаться твоим дедом? - спросил Ноу Йоу у Холодца.
Холодец еще немного поблеял, потом наконец перестал трястись и вышел из себя:
- Ну разумеется! Как это я сразу не догадался? Надо было спросить его в лоб: «Эй, ты - мой дедушка? Если да, то не покупай, пожалуйста, мотоцикл».
Джонни порылся в своей противогазной сумке и достал помятую папку, битком набитую бумагами.
- Он никаких имен не упоминал? - спросил он.
- Э-э… - снова затянул Холодец, но отчаяние освежило ему память. - Некую миссис Тупс.
- Дом номер одиннадцать. Она живет там со своей дочерью Глэдис, - сказал Джонни, извлекая из папки фотокопию газетного листа. - Я нашел имена всех, кто жил на Парадайз-стрит, когда готовил реферат.
- Мою бабушку зовут Глэдис! - охнул Холодец. - Выходит, из-за того, что дед не сбежал в Лондон, он останется здесь и сегодня ночью умрет? И я так никогда и не появлюсь на свет?

Предыдущая страница 13 Следующая страница


Джонни и Бомба 14

- Возможно, - ответил Ноу Йоу.
- А что будет со мной?
- Ты останешься здесь, - сказал Джонни.
- Только не это! Это ж Былые Времена! Мрак! Я проходил мимо кинотеатра, так там идут сплошь старые фильмы. Черно-белые! И еще я видел кафе, ну, из тех, у которых снаружи мелом меню пишут. И знаете, что там было написано? «Мясо с двойным гарниром»! Что это может быть, по-вашему? Даже Генри Гонконг, когда продает обеды навынос, всегда пишет на них, что там за мясо. И одеваются тут все как в Восточной Европе! Да я с катушек съеду!
- А мой дед вечно твердил, что, когда он был маленький, они развлекались на полную катушку, хоть у них ничего и не было, - попытался утешить Холодца Бигмак.
- Да, но так говорят все дедушки, - возразила Керсти. - Без исключения. «Пятьдесят центов за шоколадку? Да в мои времена ее можно было купить за шестипенсовик и еще сдача бы осталась!»
- Я думаю, они и вправду жили весело, - сказал Джонни, - потому что даже не подозревали, что у них ничего нет.
- Но я-то знаю! - возопил Холодец. - Я-то в курсе, что в еде должно быть больше чем два цвета, я помню, что за штуки музыкальные центры, и… и вообще! Я хочу домой!
Все посмотрели на Джонни.
- Ты все это начал, - сказал Ноу Йоу.
- Я?!
- Всему виной твое воображение, - проговорила Керсти. - Оно у тебя такое большое, что в голове не помещается, как и говорил сэр Дж… как я всегда говорила, - поспешно поправилась она. - И оно засасывает и окружающих тоже. Не знаю, как это у тебя получается, но с фактами не поспоришь. Ты зациклился на Парадайз-стрит, и вот мы здесь.
- Ты же говорила, что все равно, разбомбили Парадайз-стрит или нет! - сказал Джонни. - Ты говорила, что все это давно история!
- Я не хочу в историю! - простонал Холодец.
- Ну ладно, Джонни, ладно, ты был прав, - признала поражение Керсти. - Что нам делать?
Джонни порылся в бумагах.
- Когда я готовил реферат, то вычитал, что… что в ту ночь разразилась страшная гроза. Погода жутко испортилась. И, должно быть, немецкие летчики увидели Сплинбери, отбомбились по нему наобум и улетели. В войну такое случалось не раз. В Сплинбери была система оповещения, ну, то есть должна была включиться сирена воздушной тревоги. Но она не включилась.
- Почему?
Раздался хлопок - это Джонни закрыл свою папку.
- Вот давайте для начала это и выясним.

Это был шест на крыше одного из домов на Хай-стрит. Шест казался даже не очень длинным.
- И это - оно? - удивился Ноу Йоу. - Смахивает на гигантский йо-йо.
- Это в самом деле сирена воздушной тревоги, - авторитетно подтвердила Керсти. - Я видела такие на фотографиях.
- А как они работали? Заводились по сигналу радара или что-то вроде?
- Радары еще не изобрели, это я наверняка знаю, - cказал Джонни.
- Тогда как?
- Может, у нее есть выключатель?
- Тогда он должен быть в надежном месте, - предположил Ноу Йоу. - Где-нибудь, где его никто не повернет смеха ради.
Вся компания посмотрела наверх. Шест торчал на крыше, ниже была стена, и голубоватый ртутный фонарь, и - вывеска «Полицейский участок».
- О боже, - пролепетал Ноу Йоу.
Они опустились на скамью у общедоступной клумбы напротив участка. На крыльцо вышел полисмен, зажмурился на солнце и посмотрел на них.
- Хорошо, что мы догадались оставить Бигмака караулить тележку, - сказал Ноу Йоу.
- Да, - согласился Джонни. - У него на полицию аллергия.
Керсти вздохнула.
- Ох, даже не знаю, что бы вы, мальчишки, без меня делали…
Она встала, перешла через улицу и заговорила с полицейским. Джонни и Ноу Йоу отчетливо слышали их беседу. Беседа протекала примерно так:
- Простите, офицер…
- Да, маленькая леди? Что, надела мамину шубку, да?
Глаза Керсти опасно сузились.
- О господи…-придушенно выдохнул Джонни.
- Что такое? - спросил Ноу Йоу.
- Ну, помнишь, как тебя обозвали негритенком? Так вот, назвать Керсти маленькой леди - это то же самое, что тебя… ну, сам понимаешь.
- Мне просто интересно, - процедила маленькая леди сквозь стиснутые зубы, - как работает та большая сирена.
- О, не забивай себе этим голову, малышка, - сказал полицейский. - Это очень сложная штука. Тебе не понять.
- А вот теперь пора бежать в бомбоубежище, - прошептал Джонни. - И лучше, если оно будет где-нибудь на другой планете.
И тут Керсти совершила невозможное. Джонни остался сидеть с открытым ртом.
- Я просто так боюсь, так боюсь, - сообщила она и даже умудрилась изобразить кокетливо-жалобный взгляд. Ну или то, что в данных обстоятельствах можно было к нему приравнять. - Мне все время кажется, что однажды ночью бомбардировщики мистера Гитлера непременно прилетят нас бомбить, а сирена не сработает. Я прямо спать не могу от страха!
Полисмен положил руку на плечо девочки, которую исключили из секции каратэ только потому, что ни один мальчик не осмеливался
подойти к ней на расстояние меньше двух метров.
- Не волнуйся, малышка, мы этого не допустим, - сказал он и показал пальцем на горизонт. - Видишь вон ту вышку на Сплинпике? Так вот, мистер Ходдер и его отважные ребята дежурят там каждую ночь и смотрят в оба. Как только покажутся вражеские самолеты, мистер Ходдер тут же позвонит в участок.
- А если телефон не будет работать?
- О, тогда мистер Ходдер мигом приедет сюда на велосипеде!
- Что?! На велосипеде? На каком-то жалком велосипеде?
- У него велосипед с моторчиком, - проговорил полицейский. Во взгляде его промелькнула та тревога, которая рано или поздно одолевала всех, кто имел дело с Керсти.
Маленькая девочка продолжала стоять и требовательно смотреть на него.
- «Сплинберийский фантом»,-добавил полисмен. Судя по интонации, эту марку здесь знали даже маленькие девочки. Причем только с лучшей стороны.
- О. Правда? Спасибо, вы меня успокоили. В самом деле, - сказала Керсти.
- Тебе действительно нечего бояться, малышка.
- Тогда мне ничего не остается, как только отправиться домой играть в куклы, полагаю.
- Правильно. Собери их попить чайку, - улыбнулся полисмен. Похоже, он был категорически не способен опознать убийственный сарказм.
Керсти перешла улицу и села на скамейку.
- Что ж, наверное, мне и в самом деле не помешает устроить куклам чаепитие, - проговорила она, пытаясь испепелить взглядом цветы.
Ноу Йоу поверх ее головы переглянулся с Джонни.
- А что?
- Ты слышал, что сказал этот клоун? - принялась возмущаться Керсти. - У меня сложилось ясное впечатление, что он думает, если я женщина, значит, у меня в голове не больше мозгов, чем у грудного младенца! С ума сойти! Только представь себе: жить в годы, когда люди могут не то что говорить - думать такие вещи, и при этом на них нельзя подать в суд!
- Только представь себе: жить, когда бомба может упасть тебе на крышу, - сказал Джонни.
- Между прочим, мой папа говорит, что он все шестидесятые жил в страхе атомной войны, - сказала Керсти. - Наверное, поэтому он носил брюки клеш. Ха! Куклы! Розовые платьица, розовые ленточки! «Не забивай себе этим голову, деточка!» Темные века.
Ноу Йоу успокаивающе похлопал ее по руке.
- Он не имел в виду ничего такого… ну, оскорбительного. Просто таким уж он уродился. Мы же не можем переписать историю, сама понимаешь…
Керсти хмуро уставилась на него.
- Издеваешься?
- Кто? Я? - невинно поразился Ноу Йоу.
- Ладно, ладно, один-один. Кто-нибудь знает, что такого особенного в этом «Сплинберийском фантоме»?
- Их делали в нашем городе, - сказал Джонни. - Кажется, марка была довольно известна. У моего дедушки был «Сплинберийский фантом».
Все трое посмотрели на Сплинпик. В девяносто шестом этот холм точно так же возвышался над городом, только на нем торчала телебашня.
- И это вся система оповещения? - удивилась Керсти. - Какие-то парни просто сидят на холме и прислушиваются?
- Ну, Сплинбери считался не слишком-то важным городом, - пожал плечами Джонни. - Здесь делали джем, консервы, галоши - и все.
- Так что же у них не заладится сегодня ночью? - подумал вслух Ноу Йоу.
- Можно забраться туда и выяснить, - предложил Джонни. - Давайте захватим остальных и…
- Погоди, - вмешалась Керсти. - Подумай головой, а? Откуда нам знать, вдруг мы и станем тем, что помешает им предупредить людей сегодня?
Джонни на миг окаменел. Потом сказал:
- Нет. Если так рассуждать, мы никогда ничего не сделаем!
- Мы уже один раз натворили дел! Все, что бы мы ни делали, изменяет будущее!
- Мы и так его изменяем. Всегда. И всегда будем изменять. И что? Пойдем заберем Холодца и Бигмака.

ГЛАВА 10
Бегом в прошлое

О том, чтобы идти по дороге, не могло быть и речи. Только не в компании Бигмака, который хоть и знал, что его ищет полиция, из всех возможных маскарадных костюмов выбрал для возвращения в сорок первый год форму германской армии.
Следовательно, идти предстояло огородами и полями. А следовательно…
- Тележку придется оставить, - сказал Ноу Йоу. - Можно спрятать ее в кустах.
- А если с ней что-нибудь случится, мы здесь застрянем! - испугался Бигмак.
- Лично я не потащу ее по грязи.
- А если ее кто-нибудь найдет?
- Позор же останется. А он лучше любого сторожевого пса, - сказала Керсти.
Кот, который лучше любого сторожевого пса, открыл единственный глаз и зевнул. Керсти была права. Никому не захочется рисковать быть укушенным такой пастью. Это все равно что подвергнуться нападению бродячей лаборатории, нашпигованной опасными вирусами. Позор свернулся калачиком поудобнее.
- Да, но это же тележка миссис Тахион, - робко возразил Джонни.
- Эй, мы опять рассуждаем как идиоты! - перебила его Керсти. - Все, что нам нужно, - это отправиться обратно в девяносто шестой, сесть на автобус и не пропустить остановку…
- Нет!!! - завопил Холодец, побагровев от ужаса. - Я не хочу снова торчать здесь один! Я же застрял, забыли? А что, если вы не вернетесь?
- Конечно мы вернемся, - сказал Джонни. - В этот раз ведь вернулись.
- А что, если у вас не получится? Что, если вас задавит грузовиком или еще что-нибудь случится? Что тогда будет со мной?
Джонни подумал о конверте у себя в кармане. Бигмак и Ноу Йоу старательно разглядывали носки своих ботинок. Даже Керсти, и та прятала глаза.
- Эй, народ, - сказал Холодец. В голосе его слышалось подозрение. - Вы вернулись из будущего, верно? Вы там узнали что-нибудь страшное?
- Мы ничего не знаем! - выпалил Бигмак.
Совершенно верно, - подтвердила Керсти.
- Кто - мы? Ничегошеньки мы не знаем, - неубедительно пролепетал Джонни.
- Особенно о бургерах, - добавил Бигмак. Керсти сдавленно застонала.
- Бигмак!
Холодец посмотрел на них недобрым взглядом.
- Начинается! Всегдашняя игра «Поморочим голову старине Холодцу», да? Так вот, я остаюсь с тележкой, ясно? Она никуда без меня не поедет, ясно?
Он переводил сердитый взгляд с одного на другого, как бы говоря: «Ну, попробуй только возрази!»
- Ладно, я останусь с тобой, - сказал Бигмак. - Мне все равно опасно тут бродить - пристрелить могут.
- И вообще, что вы будете делать на Сплинпике? - спросил Холодец. - Что, пойдете к этому мистеру Ходдеру и скажете ему, чтоб он смотрел в оба? Или хорошенько помыл уши? Или ел побольше морковки?
- А она полезна для зрения, - встрял Ноу Йоу. - Моя бабушка всегда говорит, что считается, будто морковь помогает…
- Да при чем тут это! .
- Я не знаю, что мы сможем сделать, - сказал Джонни. - Но… что-то ведь должно пойти наперекосяк, верно? Может, наблюдатели не смогут доставить сообщение. Мы пойдем и проследим, чтобы они не оплошали.
- Смотрите, - сказала Керсти.
Солнце уже село, осталось лишь закатное зарево на горизонте. И над Сплинпиком стали собираться тучи. Очень темные тучи.
- Гроза, - проговорила Керсти. - Грозы всегда начинаются над Сплинпиком.

Издалека донеслось ворчание грома.
Оказалось, если смотреть с холмов, то видно, что Сплинбери еще очень маленький. Даже меньше, чем Джонни и остальные думали. Многих улиц и вовсе не было.
- Может, стоит рассказать всем, в чем они ошибаются? - спросил Джонни, когда они остановились ненадолго, чтобы перевести дыхание.
- Никто не станет слушать, - ответил Ноу Йоу. - Представь, что в девяносто шестом объявляется какой-то тип, заявляет, что он из две тысячи сорокового, и начинает всем указывать, что делать. Его ведь попросту посадят за решетку, верно?
Джонни посмотрел вперед. Догорающий закат заслонили черные гряды зловещих туч.
- Нам нужно на Бугры, - сказала Керсти. - Там есть старая мельница. В войну в ней был наблюдательный пункт. В смысле, не был, а есть.
Буграми называли пять бородавок на вершине холма Сплинпик. Они поросли вереском и ежевикой. Говорили, что это захоронение древних королей. Этих королей закопали там еще в те времена, когда было больше шансов встретиться с врагом на расстоянии удара мечом, чем услышать, как он пролетает у тебя над головой на высоте нескольких тысяч футов.
Тучи спустились ниже. Надвигалась одна из фирменных сплинберийских бурь, когда зловещая мгла окутывает холмы.
- Угадайте, о чем я думаю, - проговорила Керсти.
- Телефонные линии,- не задумываясь ответил Джонни. - В грозу они часто выходят из строя.
- Верно.
- Но полицейский сказал, что у наблюдателей есть мопед, - напомнил Ноу Йоу.
- А если они его еще не опробовали на ходу? - сказал Джонни. - Мой дедушка рассказывал: для того чтобы получить права на управление «Сплинберийским фантомом», надо было сперва научиться толкать его добрых пятьдесят метров, непрерывно ругаясь. Он говорил, что для своего времени это были классные мопеды.
- Сколько времени осталось… ну, до бомбежки?
- Примерно час.
И значит, все уже началось, подумал Джонни. На взлетное поле выходят люди в военной форме и грузят в самолеты, в какие-нибудь «Дормеры» или «Хенкели», бомбы. Другие люди в форме в это время сидят полукругом перед большой картой Англии, и все называния на ней - на немецком. Карта исчиркана красным карандашом, нарисованные стрелки нацелены на Слэйт. А Сплинбери на ней, может быть, вообще не значится. Потом эти люди садятся в самолеты и взлетают. И штурманы берут планшеты и рисуют на карте линии, линии, которые сходятся в Слэйте. Боевая задача: бомбардировать слэйтские железнодорожные склады.
Его уши наполнил рев моторов. Вибрация двигателей через ноги передавалась всему телу. Джонни чувствовал запах машинного масла, пота и изношенной резины кислородной маски. Его трясло - от равномерной работы двигателя - и время от времени потряхивало куда более основательно - от разрывов зенитных снарядов за бортом. Один раз рвануло совсем близко, и самолет накренился, стал терять высоту. Джонни четко помнил боевую задачу этого вылета. Вернуться домой. В каждом вылете задача - вернуться домой живым. Самолет снова тряхнуло, и кто-то схватил Джонни за плечо.
- Что?
- Ты опять отрубился! Я с тобой с ума сойду! - заорала Керсти, перекрикивая раскаты грома. - Идем отсюда! Здесь оставаться опасно! Неужели у тебя не хватает ума хотя бы от дождя спрятаться?

- Началось. Оно уже происходит, - прошептал Джонни.
Вокруг бушевала гроза.
- Что происходит?
- Будущее!
Дождь намочил волосы Джонни и заливал глаза. Джонни заморгал. Он чувствовал, как время медленно струится вокруг него. Чувствовал, как неспешно течение влечет навстречу друг другу серые бомбы и белые крылечки, чтобы слепить их воедино, как сливаются пузырьки, затянутые в водоворот. Поток времени несет в себе все. Из него нельзя вырваться, потому что все мы - часть его. Нельзя столкнуть поезд с рельсов.
- Лучше оттащим его в укрытие! - кричал Ноу Йоу Керсти. - Что-то он совсем плох.
И они потащились куда-то, время от времени останавливаясь под согнутым ветром деревом, чтобы перевести дыхание.
Мельница стояла на одном из Бугров. Лопасти ветряка давно остались в прошлом. Завидев мельницу, Ноу Йоу и Керсти подхватили Джонни и побежали по мокрому вереску.
Они забрались на крыльцо, и Ноу Йоу забарабанил в дверь. Дверь чуть-чуть приоткрылась.
- Боже! - раздался молодой мужской голос. - Вы что, из цирка?
- Пустите нас! Вы должны! - завопила Керсти. - Нашему другу очень плохо!

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

- Не могу, - ответил голос. - Не велено, понимаете?
- Мы что, похожи на шпионов? - спросил Ноу Йоу.
- Пожалуйста! - взмолилась Керсти. Дверь начала было открываться, потом замерла.
- Ну ладно, - с запинкой произнес голос, и его невидимый обладатель все же распахнул дверь. - Только мистер Ходдер сказал, чтобы вы все время держались у нас на виду, хорошо? Давайте заходите.
- Оно уже происходит, - пробормотал Джонни, который за всю дорогу так и не открыл глаз. - Телефон не работает.
- Эй, что происходит?
- Вы не могли бы проверить телефон? - попросила Керсти.
- Зачем? - удивился молодой дежурный. - Мы его проверяли только что, когда заступали. Там что, кто-то шлялся и хотел повредить провода?
За столом сидел мужчина постарше. Он с подозрением оглядел всю компанию, задержавшись взглядом на Ноу Йоу.
- Пожалуй, тебе и вправду лучше проверить аппарат, - сказал он. - Не нравится мне все это. Выглядит довольно подозрительно.
Дежурный, который впустил ребят, потянулся к телефонной трубке. И тут раздался звук, как будто где-то снаружи, очень близко, ударила молния. Это не было обычное «ззззиии-иппп» разряда, нет. Это было ласковое, шелковистое шипение, и небеса раскроило надвое.
Телефон разлетелся на множество осколков. В стены ударил град кусков пластмассы и угольного порошка.
Керсти схватилась за голову.
- У меня волосы дыбом встали!
- У меня тоже, - сказал Ноу Йоу. - А со мной такое нечасто случается, можешь мне поверить, - добавил он.
- Молния ударила в провода, - проговорил Джонни. - Я так и знал. Не только здесь телефон сломался. Везде на холмах. И с мопедом тоже не выйдет.
- О чем это он?
- У вас же есть мопед, верно? - с напором спросила Керсти.
- И что?
- Черт возьми, у вас же больше нет телефонной связи! Вы что, не собираетесь ничего предпринимать по этому поводу?
Дежурные переглянулись. Девочки обычно так не кричат.
- Том, - сказал мистер Ходдер, - поезжай к доктору Аткинсону и позвони от него в участок. Скажи ему, что наш телефон не работает. И об этих ребятишках тоже.
- Мопед не заведется, - сказал Джонни. - Кажется, что-то с карбюратором. Они всегда барахлят.
Том искоса посмотрел на него. Атмосфера на мельнице изменилась. Если раньше дежурные смотрели на Джонни, Ноу Йоу и Керсти просто недоверчиво, то теперь они всерьез напряглись.
- Откуда ты знаешь? - спросил Том. Джонни открыл было рот, чтобы объяснить…
и закрыл.
Он не мог описать свое ощущение времени, текущего сквозь все вокруг. Он чувствовал время так отчетливо, что казалось, стоит немного сощуриться - и его можно увидеть. Прошлое и будущее были тут же, как будто за углом, связанные с вечно ускользающим «сейчас» миллиардами нитей. Джонни казалось, что он может протянуть руку и показать, как распутать их.
- Они уже в пути, - сказал он. - Через полчаса будут здесь.
- Кто будет? Что он несет?
- Сегодня ночью Сплинбери будут бомбить, - сказала Керсти.
Раздался новый раскат грома.
- Мы так думаем, - добавил Ноу Йоу.
- Пять самолетов, - сказал Джонни.
Он открыл глаза. Все плавало и путалось, как в калейдоскопе. Керсти, Ноу Йоу, Том, мистер Ходдер - все смотрели на него, но их окружал этакий туманный ореол, и когда они двигались, дымка двигалась вместе с ними. Это здорово смахивало на спецэффект в кино.
- Там, над облаками, тоже буря, - с трудом выдавил он. - Самолеты летят бомбить Слэйт, но сбросят бомбы на Сплинбери.
- Ах вот как? А откуда ты это знаешь? Немцы сами тебе рассказали, да?
- Послушайте, вы, идиот, - взъелась Керсти. - Мы не шпионы, ясно вам? Иначе с чего бы мы стали вам все это рассказывать?
Мистер Ходдер подошел к двери.
- Пойду позвоню от доктора, - сказал он. - А потом мы попробуем разобраться с вашей историей.
- А как же бомбардировщики? - крикнула Керсти.
Мистер Ходдер распахнул дверь. Гроза отступила на северо-восток, и снаружи был слышен только шелест дождя.
- Какие бомбардировщики?
И дверь за его спиной захлопнулась.
Джонни опустился на стол и положил голову на руки. Перед глазами опять плыло, и он заморгал, пытаясь отогнать видения.
- Вам лучше уйти, - сказал Том. - Посторонним нельзя здесь находиться. Это запрещено…
Джонни снова заморгал. Перед глазами у него опять были бомбардировщики, и они упорно не желали исчезать.
Он разворошил разбросанные на столе игральные карты.
- Зачем это? - настойчиво спросил он. - Карты с бомбардировщиками?
- Э-э? Что? А, это… Это чтобы научиться распознавать самолеты, - ответил Том. Он старался стоять так, чтобы между ним и Джонни все время был стол.
- Обучение через подсознание? - оживилась Керсти.
- Да нет, просто… просто играешь в карты и учишься, - затравленно пролепетал Том.
Было слышно, как снаружи мистер Ходдер безуспешно пытается завести мопед. Джонни встал.
- Хорошо. Я докажу вам. Следующая карта… карта, которую вы достанете из колоды… будет…
Перед глазами замелькали видения. Вот как миссис Тахион видит мир, мельком подумал он. Неудивительно, что всем кажется, будто она не в себе, - она ведь действительно постоянно пребывает не в себе, а в каком-то другом месте и времени…
Мистер Ходдер в попытках завести мопед утроил усилия.
- Эта карта будет… пятерка бубен!
- С чего я должен играть в эти игры… Том нервно покосился на Керсти. На нее
практически все рано или поздно начинали нервно коситься. Такой уж овд уродилась.
- Что, боишься? - усмехнулась Керсти. Том наобум выхватил карту из колоды и
показал ее всем.
- Верно, пятерка бубен, - подтвердил Ноу Йоу.
Джонни кивнул.
- Следующая… следующая будет… валет червей!
И стал валет червей.
К взревываниям мотора, доносившимся снаружи, прибавился поток ругательств.
- Это какой-то фокус, - пробормотал Том. - Кто-то из вас подменил колоду!
- Можете тасовать ее сколько угодно, - сказал Джонни. - Но следующая карта… десятка треф.
Парень достал карту из колоды и ошалело уставился на нее.
- Как ты это делаешь? - спросил Ноу Йоу у Джонни, пока Том приходил в себя.
- Э…
Джонни попытался понять. Больше всего это похоже на воспоминание, решил он.
- Я просто вспоминаю, как вижу ее.
- Ты вспоминаешь, как видишь карту еще до того, как ты ее увидел? - спросила Керсти.
Взревывания двигателя и ругань усилились.
- Э-э… да.
- Ничего себе! - воскликнула Керсти. - Предвидение! Возможно, ты настоящий медиум!
- Э-э… медицина тут ни при чем, - сказал Джонни, но его никто не слушал.
- Видите? - наскакивала Керсти на Тома. - Теперь вы нам верите?
- Не по нутру мне все это… неправильно как-то…- промямлил он. - И вообще… телефон-то ведь все равно не работает…
Дверь распахнулась от сильного толчка.
- Ну ладно! - прорычал мистер Ходдер. - А ну выкладывайте, что вы, ребята, сделали с моим мопедом?
- У него не в порядке карбюратор, - сказал Джонни. - Я же говорил вам.
- Эй, Артур, выслушай ребятишек, этот парень может…
Керсти посмотрела на свои наручные часики.
- Двадцать минут. Самолеты в двух с небольшим милях от города. Даже если мы побежим, не факт, что успеем вовремя.
- А теперь вы о чем? - спросил мистер Ходдер.
- У вас должен быть пароль или код, - задумчиво проговорила Керсти. - Если вам надо позвонить в участок и сказать, чтоб включили сирену, что вы должны сказать?
- Не говори им! - рявкнул мистер Ходдер Тому.
- Говорит пост БД-3, - сказал Джонни, уставившись в никуда.
- Как ты узнал? Это он тебе сказал, да? Том, это ты сказал ему?
- Нет, Артур!
- Бежим! - скомандовала Керсти, устремляясь к двери. - Я выиграла соревнования графства по легкой атлетике!
Она локтем отпихнула с дороги мистера Ходдера.
Гром грохотал где-то на востоке. Буря сменилась плотным серым ливнем.
- Нам ни за что не успеть, - сказал Ноу Йоу.
- Я думала, ваши хорошо бегают!
- Люди моего роста, ты хочешь сказать? Джонни вытащили в ночь.
- Ты был прав, - сказал Том. - «Говорит пост БД-3».
- Знаю,- ответил Джонни.-Я просто вспомнил, как ты мне сейчас это сказал.
Он подковылял к Ноу Йоу и оперся на его плечо. Мир кружился вокруг него. Последний раз Джонни испытывал похожие ощущения после той истории с сидром на Рождество. Чужие голоса казались приглушенными, и он не мог толком разобраться, раздаются ли они рядом сейчас, или это просто воспоминания, или слова, которые еще не произнесены. Его рассудок болтало в волнах времени, и Джонни не лишился его только потому, что тело оказалось огромным и надежным якорем, который удерживал разум.
- Бежать придется все время под горку, - сказала Керсти и рванулась вперед. Ноу Йоу кинулся следом.
Внизу, в городе, башенные часы стали отбивать одиннадцать. Джонни пытался бежать, но
земля упорно ходила ходуном у него под ногами. «Зачем мы это делаем, - думал он. - Ведь известно же, что все уже произошло, у меня в кармане копия той газеты, бомбы упадут, а сирена не сработает. Нельзя столкнуть поезд с рельсов!»
«Это ты так думаешь», - отчетливо прозвучал голос у него в голове.
Если бы я мог… Если бы я был героем…
Впереди раздался отчаянный вопль Ноу Йоу:
- Я сбил овцу! Овцу сбил!
Внизу были видны огни Сплинбери. Их было не так уж много: изредка проплывали темные пятна машин да кое-где сквозь траченные молью светомаскировочные шторы пробивалось слабое свечение.
Ветер унесся следом за грозой. Облака полосами размазались по небу. Тут и там виднелись звезды.
Бег продолжался. Ноу Йоу впотьмах налетел еще на одну овцу. На дороге за спиной Джонни и остальных загрохотали тяжелые сапоги, и бегущую троицу догнал Том.
- Если вы ошибаетесь, может получиться нехорошо.
- А если нет? - спросила Керсти.
- Надеюсь, что вы все-таки ошибаетесь. Снова заворчал гром, но они бежали в напряженном молчании, окутанные им, как покрывалом. Вскоре торфяники остались позади, по сторонам дороги потянулись изгороди. Том вдруг резко затормозил.
- Слушайте!
Все замерли. Рокотал гром, шуршал дождь… и, едва различимый из-за рокота и шелеста, доносился откуда-то издалека ровный негромкий гул.
Из-под подошв Тома брызнул гравий. Молодой дежурный и до этого бежал довольно быстро, но теперь он стремглав полетел по дороге.
Впереди замаячил большой дом - сгусток темноты в темноте. Том перескочил через изгородь, пробежал, тяжело бухая сапогами, по лужайке и что было сил заколотил в дверь.
- Откройте! Откройте! Тревога! Джонни, Керсти и Ноу Йоу подбежали к
воротам. Гул моторов стал громче.
«Мы же могли чем-то помочь,-думал Джонни. - Я мог помочь. Я мог… нет, я должен быть помочь. Мы думали, что это будет легко и просто, потому что мы ведь из будущего. Да что мы вообще знаем об этом мире? И вот бомбардировщики уже рядом, а мы ничего не можем поделать».
- Ну же! Откройте!
Ноу Йоу нашел ворота и побежал во двор. В темноте раздался плеск.
- Кажется, я угодил в какой-то пруд или бассейн, - сообщил Ноу Йоу, фыркая и отплевываясь.
Том отступил от двери и стал шарить руками по земле.
- Может, я разобью окно…
- Гм. Тут довольно глубоко и какая-то фонтанная штуковина меня не пускает, - пробулькал Ноу Йоу.
Раздался звон стекла.
Том дотянулся до замка и открыл дверь. Остальные услышали, как он ходит внутри, потом щелкнул выключатель и на крыльцо упала полоска бледного света. Снова щелчок, и…
- Здесь телефон тоже не работает! Должно быть, молния угодила в коммутатор! - И Том кинулся обратно на дорогу.
- Где ближайшее жилье? - спросила Керсти.
- Аж на самой Робертс-роуд!
Они побежали вслед за дежурным. Ноу Йоу на бегу тихо хлюпал.
Гул моторов стал намного громче. Джонни слышал его даже сквозь собственное пыхтение. «Неужели никто ничего не слышит? - думал он. - Ведь этот рев уже заполнил все небо!»
Все, не сговариваясь, прибавили ходу.
И тут наконец взвыла сирена.
Но ветер разметал облака, в прорехи была видна луна и темные силуэты, шныряющие в рваном облачном покрывале, и Джонни чувствовал, как невидимые темные глыбы летят к земле, снова и снова кувыркаясь в воздухе…
Сперва взлетели на воздух один из садов и консервная фабрика. А потом вся Парадайз-стрит медленно и изящно распустилась бутонами взрывов. Оранжевые, черные по краям, лепестки разворачивались один за другим, а бомбы все падали…
И только потом донеслись звуки. Не грохот разрывов, нет - хруст, громкие удары. Комки шума молотом били по ушам.
Но вскоре все стихло, остались только отдаленное потрескивание да звон пожарного колокола, который становился все громче.
- О нет! - простонала Керсти.
Том стоял столбом и таращился на пламя вдали.
- Телефон не работал, - шептал он. - Я старался, но телефон не работал…
- Мы же путешественники во времени! - крикнул Ноу Йоу. - Этого не должно было случиться!
Джонни слегка качало. Так бывает, когда подхватишь грипп, только теперь было много хуже. Джонни казалось, что он смотрит на собственное тело со стороны.
Здесь и сейчас - он чувствовал их, и это пронзительное ощущение накрыло его с головой. Люди прекрасно обходятся без таких чувств. Если на миг остановиться и пустить их в свое сознание, мир переедет тебя гусеницами, как танк.
Парадайз-стрит суждено попасть под бомбы. Было суждено. Она и попала. Эта бомбежка была всегда, она никуда не исчезает. Сегодня - мошка в янтаре. Вот в чем штука. Где-то это обязательно должно было случиться. Нельзя столкнуть поезд с рельсов!
Это ты так думаешь.
Где-то…
Пламя плясало над крышами домов. К пожарному колоколу присоединились другие.
- Мопед не заводился! - бубнил Том. - Телефон не работал! Гроза! Я пытался успеть вовремя… Разве я виноват?

Предыдущая страница 15 Следующая страница


Джонни и Бомба 16

Где-то…
Джонни снова почувствовал, будто можно взять и пойти в направлении, которое не укажешь на карте и не определишь по компасу, только по часам. Это ощущение набирало силу, заполнило его до краев и стало просачиваться наружу. Тележки и мешков под рукой не было, но он, кажется, помнил, как это делается…
- У нас есть время, - сказал он.
- Ты спятил? - спросила Керсти.
- Вы со мной или нет?
- Куда с тобой?
Джонни взял ее за руку и протянул другую ладонь Ноу Йоу. Потом кивком показал на Тома.
- Его тоже. Он нам понадобится.
- Где?
Джонни вымученно улыбнулся.
- Доверься мне. Кто-то же должен мне верить.
Он зашагал вперед. Том плелся за ними, как лунатик.
- Быстрее, - сказал Джонни. - Так мы никогда не придем.
- Слушай, бомбы-то уже упали! - попыталась вразумить его Керсти.
- Верно. Так должно было быть. Иначе мы бы сюда не попали. Быстрее. Бежим.
- Может, мы смогли бы… оказать первую помощь, - пропыхтел Ноу Йоу.
- Первую помощь? - фыркнула Керсти. - Ты же видел взрывы!
Том вдруг начал приходить в себя. Он увидел горящую улицу и бросился вперед со всех ног. И они бежали, бежали что было сил, каждый старался не отстать от остальных.
Впереди показалась дорога. Она шла в нужном направлении.
Джонни воспользовался ею.
Черный пейзаж вокруг стал серым, как в очень старом кино. Непроницаемая тьма в небе сменилась чернильной синевой. И все вокруг казалось холодным, будто выточенным изо льда. Листья и кусты серебрились, словно покрытые инеем.
Джонни не чувствовал холода. Он вообще ничего не чувствовал. Он бежал. Дорога была липкой, как патока, двигаться было трудно.
Воздух наполнился звуками. Звуки были знакомые - Джонни слышал их, когда ослаблял шпагат на мешках времени. Цунами негромких шепотков, словно миллион радиоприемников, слегка сбившихся с настройки, работает одновременно.
Ноу Йоу хотел что-то сказать, но не смог выдавить из себя ни звука. Тогда он показал рукой.
- Впереди раскинулся Сплинбери. Не Сплинбери девяносто шестого, но и не Сплинбери сорок первого. Он мерцал.
Джонни никогда не видел северного сияния, но он о нем читал. В книге говорилось, что иногда, очень холодными ночами, сияние, которое обычно видно на северном полюсе, опускается до более низких широт, и тогда в небе вспыхивают полотнища холодного пламени.
Именно так выглядел теперь город. Он весь светился изнутри холодным звездным светом.
Джонни рискнул оглянуться на бегу. Позади небо было малиновым, а над головой сияло рубином. И он знал, что если он остановится, то все прекратится. Дорога снова станет дорогой, не6o - небом…
если продолжать бежать вон в ту сторону…
И он бежал, с трудом отдирая ноги от земли, медленно, как сквозь клей, пробиваясь сквозь густой, холодный, глотающий все звуки воздух. Город становился все ближе, все ярче.
Остальные не поспевали, повисли у него на руках. Керсти попыталась что-то крикнуть, но воздух не пропускал никаких звуков, кроме шепотков сбившихся с настройки радиоприемников. Джонни что было сил стиснул пальцы Керсти и Ноу Йоу. Лишь бы продержаться…
А потом синева обрушилась на него и встретилась с рубином, что настигал сзади, и Джонни мешком повалился на дорогу.
- Я вся обледенела! - раздался голос Керсти.
Джонни с трудом встал и оглядел свои руки. С рукавов при каждом движений отваливались тонкие льдинки.
Ноу Йоу стал белым. Иней медленно испарялся с его лица.
- Что это? Что мы сделали? - спросила Керсти.
- Да слушай же! - крикнул Ноу Йоу. - Слушайте все!
Откуда-то из темноты послышалось жужжание и раздался бой часов. Джонни стал слушать. Они стояли на окраине города. Улицы были пусты. Но и пожаров нигде не было. Из бара неподалеку доносились смех и звон посуды.
Часы продолжали отбивать удары. Наконец отзвучал последний. Где-то пронзительно мяукнула кошка.
- Одиннадцать? - недоверчиво проговорила Керсти. - Но ведь в одиннадцать мы были в холмах. - Она уставилась на Джонни. - Ты перенес нас назад в прошлое?
- Не совсем назад, - неуверенно ответил он. - Скорее вокруг… за… через. Да не знаю я!
Тому наконец удалось подняться на колени. По лицу его ясно читалось, что от такого обилия событий его разум попросился в отпуск и теперь бродит по неведомым дорожкам.
- У нас есть семь минут, - сказал Джонни.
- Что? - тупо спросил Том.
- У нас семь минут, чтобы включить сирену! - крикнула Керсти.
- Да? Бомбы… я видел, как все взорвалось… я не виноват, телефон…
- Ничего еще не взорвалось! Но взорвется, если ты так и будешь тут торчать! А ну живо, поднимай свою задницу! - гаркнула Керсти.
Никто не мог сопротивляться этому голосу. Он ввинчивался в мозг и напрямую отдавал команды мышцам. Том подскочил как ужаленный.
- Отлично. А теперь вперед! Полицейский участок был в дальнем конце
улицы. Все четверо подбежали к нему одновременно. В дверях образовалась давка.
Они попали в просторное помещение. Стойка делила его на две части: одна предназначалась для общественности, другая - для сил Закона и Порядка. За стойкой маячил полицейский. Должно быть, перед прибытием нежданных гостей он писал что-то в пухлой конторской книге, но теперь просто стоял с открытым ртом, разглядывая посетителей.
- Привет, Том. Что происходит?
- Включите сирену! - выпалил Джонни.
- Немедленно! - добавила Керсти.
Сержант оглядел всех по очереди, задержавшись взглядом на Ноу Йоу. Потом обернулся к человеку в военной форме, который сидел за столом и что-то писал. Сержант был из тех, кому требуются благодарные слушатели, когда ситуация обещает возможность сострить.
- Да? И почему я должен это делать?
- Ребята правы, - вмешался Том. - Включи сирену. Мы… мы всю дорогу бежали!
- Что, от самой мельницы? - притворно удивился сержант. - Да тут добрых две мили. Ох, что-то не верится мне, молодой человек. Что, опять забегал в паб, да? Помнишь тот «Дормер 111», который ты услышал на прошлой неделе? - Он снова с ухмылкой обернулся к военному. - Грузовик на Слэйт-роуд, вот что это оказалось!
Тут терпение Керсти, которое и в обычных-то обстоятельствах нельзя было разглядеть без электронного микроскопа, окончательно улетучилось.
- Не держи нас за идиотов, ты, клоун!
Лицо сержанта потемнело от прилива крови, он набрал полную грудь воздуха… и резко выдохнул.
- Эй, да вы понимаете, где находитесь?!
Том перелез через стойку. Военный за столом вскочил на ноги, но дежурный просто отпихнул его с дороги.
Том потянулся к выключателю сирены и повернул его.

ГЛАВА 11
Картошки жареной не хочешь?

Холодец и Бигмак сидели тише воды ниже травы на заднем дворе церквушки.
- Что-то долго, - сказал Бигмак.
- Так ведь и лететь тут не близко, - заметил Холодец.
- Нутром чую, что-то стряслось. Кажется, я слышал выстрел.
- А я думал, ты любишь все, что стреляет…
- Против пушек я ничего не имею. А пули - это уже Совершенно лишнее, - заявил Бигмак. - И я не хочу застрять тут вместе с тобой!
- Ну, у нас ведь есть тележка. Вот только как она работает? По-моему, надо быть малость не в своем уме, как наш Джонни, чтобы запустить ее. Не хватало еще, чтобы меня занесло сражаться с римлянами или еще куда.
- Тебе это и не грозит, - сказал Бигмак…
…и тут же прикусил язык. Но было поздно - ракета по имени Холодец уже захватила цель.
- Стой, что значит «застрять тут со мной»? Что будет, если я не вернусь домой? Вы вернулись в девяносто шестой. Меня там не оказалось, да?
- Слушай, лучше тебе ничего не знать, - сказал Бигмак.
- Да? Ты так думаешь?

- Вы! Ввалились сюда и имеете наглость… - возмущенно начал сержант.
- Тихо! - перебил его капитан Харрис. - Почему ваша сирена не работает?
- Мы проверяем ее по вторникам и пятницам, регулярно…- принялся оправдываться сержант.
- В потолке дыра, - сказал Ноу Йоу.
Том стоял столбом и тупо таращился на выключатель. Дежурный был уверен, что сделал все от него зависящее. Он не очень хорошо понимал, как ему это удалось, но свою задачу он выполнил. А теперь то, что должно было произойти вслед за этим, происходить не желало.
- Я не виноват…- пролепетал он.
- Тот молодой солдат выстрелил, - сказал сержант. - А мы так и не нашли, куда попала пуля.
- Что ж, теперь мы знаем, куда она попала, - нахмурился капитан. - Она повредила проводку.
- Должен быть какой-то другой выход! - вмешался Джонни. - Нельзя, чтобы это так закончилось… после всего, что мы… Смотрите!
Он достал из кармана смятую газету.
- Что это? - спросил капитан Харрис.
- Завтрашняя газета, - сказал Джонни. - Такой она будет, если сирена не сработает.
Капитан уставился на передовицу.
- Разыграть нас хочешь, да? - неуверенно усмехнулся полицейский сержант.
Взгляд капитана сместился с газеты на запястье Джонни.
- Откуда у тебя эти часы? - рявкнул военный, хватая Джонни за руку. - Сегодня днем я уже видел такие! Откуда ты явился, парень?
- Отсюда, - сказал Джонни. - Ну, почти. Только не из… не из сейчас.
В участке повисла тишина. Потом капитан кивнул сержанту.
- Вы можете позвонить в местную газету? Она ведь выходит по утрам, верно? Значит, в редакции сейчас кто-то должен быть.
- Вы же не…
- Позвоните туда.
Сержант кинулся к большому черному телефонному аппарату. Секунды утекали. Полицейский что-то пробормотал в трубку.
- Это мистер Уильям Банни-Лист, старший наборщик, - доложил он. - Он говорит, они как раз сверстали передовицу, и спрашивает, что мы хотим узнать.
Капитан посмотрел на газету, втянул носом воздух.
- Рыба? Впрочем, не важно. Спросите его, есть ли там в левом нижнем углу реклама джонсоновского какао? Нечего на меня смотреть, спрашивайте.
Полисмен снова забормотал в трубку.
- Он говорит, да, есть, но… Капитан развернул газету.
- Имеется ли на второй странице колонка под названием «С велосипедиста-нарушителя взыскан штраф в два шиллинга»? В кроссворде, один по вертикали «Каменная птица, а также то, что мы слушаем»? Сразу под рекламой не требующих помазка кремов для бритья фирмы Планта? Спросите.
Сержант очумело уставился на него, потом снова принялся общаться с далеким Банни-Листом.
- Рок, - будто во сне проговорила Керсти.
Капитан удивленно поднял брови.
- Кажется, это такая мифическая птица, - произнес Ноу Йоу. Он тоже говорил как во сне. - Пишется так же, как «рок-музыка». Вот что значит «мы слушаем».
- Он говорит, все так, - сказал сержант. - Он говорит…
- Спасибо. Скажите ему, чтоб был готов… впрочем, нет. Не будем забегать вперед. Просто поблагодарите его.
Сержант закончил разговор, и трубка со щелчком легла на рычаг.
- Вы знаете, сколько у нас есть времени? - спросил капитан.
- Три минуты, - ответил Джонни.
- Мы можем подняться на крышу, сержант?
- Не знаю, но…
- Другая сирена в городе есть?
- Есть старая, от пружины заводится, но…
- Где она?
- В шкафу для находок, но… Заскрипела выделанная кожа, и в руке у
капитана вдруг оказался пистолет.
- Когда все закончится, можете со мной спорить, - сказал военный. - Можете жаловаться на меня кому хотите. Но сейчас вы дадите мне ключи, или сами отопрете чертов шкаф, или я прострелю замок. Всю жизнь мечтал об этом, поверьте.
- Вы не верите этим ребятам, вы же…
- Сержант!!!
Полицейский торопливо нашарил в кармане ключи и опрометью метнулся в другой конец комнаты.
- Вы верите нам? - спросила Керсти.
- Не совсем так, - проговорил капитан, глядя, как сержант вытаскивает из шкафа что-то большое и тяжелое. - Спасибо, сержант. Откройте. Нет, я вовсе не убежден, что вам стоит верить, юная леди. Но я верю этим наручным часам. Кроме того… Если я ошибаюсь, самое страшное, что может произойти, - я выставлю себя идиотом, а вам, уж простите, сержант надерет уши. Но если я прав, тогда… этого, - он махнул рукой на газету, - не произойдет, верно?
- Да… наверное, - сказал Джонни. - Я вообще не знаю, произойдет ли хоть что-то из этого…

Бигмак лежал на земле, подавленный Холодцом. Холодец не столько дрался, сколько давил массой. Что-что, а давить массой он умел.
- Слезь с меня! - вопил Бигмак, отчаянно работая кулаками. Пытаться применять против Холодца беспощадные приемы уличных драк было все равно что молотить подушку.
- Я доживу до девяносто шестого, да? - пыхтел Холодец. - Потому что все-таки родился! И даже если я не вернусь в свое время вместе с вами, я там все равно есть, верно? Что-то ты обо мне знаешь, зуб даю!
- Да нет же, мы вовсе с тобой не встречались!
- Но я там был? И вы что-то узнали?
- Слезь, мне дышать нечем!

- Рассказывай давай!
- Тебе нельзя знать, что произойдет в будущем!
- Кто это сказал? Кто сказал, а?
У Холодца за спиной раздался вой. Холодец обернулся. Бигмак оторвал затылок от пола и тоже посмотрел на то, что творилось за спиной Холодца.
Кот Позор лениво потянулся, зевнул и спрыгнул с груды пакетов. Он величаво прошествовал на мягких лапах вдоль замшелой стены (зигзагом, ибо иначе ходить не умел) и скрылся за углом часовни.
- Куда это он? - удивился Холодец.
- Я почем знаю? Слезь, говорю!
Они осторожно двинулись следом за котом. Позор не обратил на них внимания.
У дверей часовни кот улегся, вытянув передние лапы.
- Первый раз вижу, чтоб он оставил тележку, - сказал Бигмак.
А потом они услышали.
Тишину.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

Нет, звуки города никуда не делись. В каком-то баре по-прежнему дребезжало пианино. Раздался скрип двери, чей-то смех… Где-то медленно проехала машина. Но все эти звуки вдруг стали очень далекими, словно доносились из-за толстой невидимой стены.
- Слушай, эта бомбежка…- проговорил Холодец, не сводя глаз с кота.
- Какая бомбежка?
- На которой зациклился Джонни.
- И что?
- Ты не помнишь, когда она должна случиться? Он вроде говорил. Мне кажется, времени осталось мало…
- Класс! Ни разу в жизни еще не видел настоящей бомбежки! - обрадовался Бигмак.
Позор принялся мурлыкать. Оглушительно.
- Знаешь, у меня есть сестра в Канаде, - взволнованно произнес Холодец.
- И что? Она-то тут при чем?
- Э… она мне как-то раз прислала открытку. И на открытке был утес, куда индейцы загоняли стада бизонов, чтобы те упали с обрыва и разбились.
- Знаю! Это серия «Чудеса географии», да?
- Ага… И был один индеец, которому приспичило узнать, а на что это похоже, если смотреть на утес снизу? Вот почему это назвали «Прыжки разбитых голов». Честно.
Оба посмотрели на часовню.
- В девяносто шестом она по-прежнему на месте, - сказал Бигмак. - То есть, я хочу сказать, ее не разбомбят.
- Да, но тебе не кажется, позади нее будет как-то спокойнее?
Где-то в городе взвыла и тут же смолкла сирена.
С Парадайз-стрит доносились приглушенные звуки. На миг мелькнул свет - должно быть, кто-то выглянул из-за плотных штор. В одном из погруженных во тьму садов раздался крик.
- Здорово! - сказал Бигмак. - Только попкорна не хватает.
- Но ведь там живые люди! - возразил Холодец, который понимал, что в число живых людей, с которыми происходит беда, может войти и он сам.
- Нет, сирена-то сработала! Они все отсидятся в бомбоубежищах. В том-то вся и фишка. И вообще, это ведь все равно должно произойти, верно? Это же история! Все равно как если б мы отправились в тысяча шестьдесят шестой посмотреть на битву при… при чем-то там. Не каждый день увидишь, как на воздух взлетает целая консервная фабрика.
На Парадайз-стрит, несомненно, царила суматоха. Холодец слышал, как суетятся люди. С ближайшего конца улицы доносились такие звуки, будто кто-то марширует в жестяном корыте.
А потом…
- Слышишь? - неуверенно спросил Биг-мак.
Позор сел и встревоженно огляделся. С востока приближался негромкий гул.
- Класс! - восхитился Бигмак. Холодец попятился.
- Это же не по телевизору! - пробормотал он.
Гул приближался.
- Жаль, я фотоаппарат не взял, - посетовал Бигмак.
Дверь одного из домов на Парадайз-стрит отворилась. Через улицу протянулась дорожка желтого света, маленькая фигурка пробежала по ней и остановилась посреди мостовой.
- Наш Рон вам покажет! - закричала фигурка.
Гул наполнил все небо.
Бигмак и Холодец бросились бежать одновременно. Одним прыжком преодолев церковный дворик, они кинулись к мальчугану, который выплясывал посреди улицы, грозя небесам кулачком.
Самолеты уже были прямо над головой.
Бигмак добежал первым, схватил мальчика в охапку, юзом затормозил на булыжниках и бросился обратно к часовне.
Они были на полпути к церквушке, когда раздался свист.
Они были на верхней ступеньке, когда первая бомба взорвалась в садах.
Они едва успели обогнуть часовню, когда вторая и третья бомба разнесли консервную фабрику.
Они упали и прижались к земле, когда бомбы дождем посыпались на улицу, наполнив все вокруг ревом столь громким, что он закладывал уши как вата, и светом столь ослепительно-белым, что плотно сжатые веки были ему не помеха. А потом рев достиг земли, и она пошла волнами, как покрывало, которое встряхнули.
Вот это-то и было самое жуткое, рассказывал потом Холодец. Хотя ему было нелегко решить, что же было самое жуткое, потому что жутким было все. Но земле полагается оставаться твердой и надежной опорой, а не проваливаться куда-то, чтобы потом взлететь снова и больно поддать тебе снизу.
Потом раздался звук, похожий на жужжание тысяч разъяренных пчел.
А потом остался только шум рушащихся кирпичных стен и треск пламени.
Холодец поднял голову, очень-очень осторожно.
- Ох…- только и смог выдавить он.
На деревьях позади него не было листьев. А стволы почему-то искрились.
Он медленно поднялся на ноги и посмотрел поближе.
Стекло. Стволы деревьев были густо утыканы осколками стекла. Листьев больше не было, только стекло.
За спиной Холодца Бигмак поднялся на ноги - неуверенно, как лунатик.
Летающая сковорода ударила в дверь часовни с такой силой, что сорвала ее с петель, словно гигантский тупой сюрикен, брошенный опытным бойцом. Каменное крыльцо было завалено осколками кирпичей.
И повсюду было битое стекло, оно хрустело под ногами и продолжало градом сыпаться с неба, оно блестело на стенах, отражая огни пожаров. Стекла было как-то уж слишком много. Похоже, тут было не только оконное…
И тогда прошел дождь.
Сначала с небес пролился уксус.
А потом посыпались маленькие помидорчики, огурчики и луковички.
Бигмак обнаружил, что стоит в красной луже. Он макнул туда палец и облизал.
- Кетчуп.
Холодцу на голову с неба упал корнишон.
И тогда Бигмак расхохотался. Люди смеются по самым разным причинам. Бывает и так, что они смеются просто потому, что вопреки всем шансам остаются в живых и обнаруживают, что у них до сих пор есть рот, чтобы хохотать.
- Кар… кар…- Бигмак пытался что-то сказать, но давился смехом, - картошки жареной не хочешь? К соусу…
Это была самая лучшая шутка, которую когда-либо слышал Холодец. Здесь и сейчас это была самая смешная острота в мире. И Холодец рассмеялся, он хохотал, пока из глаз у него не брызнули слезы и не потекли по лицу, размывая брызги горчичной пасты.
Откуда-то из-под стены часовни раздался тоненький голосок:
- Эй, кто-нить нашел шрапнель? Бигмак и так уже захлебывался смехом, а
тут ему стало еще смешней. В результате он разразился бульканьем, как паровой котел, который вот-вот взорвется.
- А что такое шрапнель? - выдавил он.
- Это… это… осколки бомбы!
- А жареной картошки не хочешь? - спросил Бигмак, чуть не падая со смеху.
Снова включилась сирена. Но на сей раз это были не завывания, а один сплошной гудок, который в конце концов затих.
- Бомбардировщики возвращаются! - выпалил Холодец, из которого единым духом вышибло весь смех.
- Не-а, это отбой! - сказал голосок. - Ты что, совсем ничего не знаешь?
Дедушка Холодца встал и посмотрел туда, где совсем недавно была Парадайз-стрит.
- Ух ты! - произнес он. Очевидно, зрелище произвело на него неизгладимое впечатление.
На улице не уцелело ни единого дома. Крыши сорвало, стекла выбило. От половины домов вообще остался только битый кирпич, в изобилии рассеянный вокруг.
Где-то в отдалении зазвонили колокола. У часовни резко затормозили две пожарные машины, вскоре к ним присоединился автомобиль «скорой помощи».
- Ты собираешься?.. - начал Бигмак.
- Заткнись, а?
Повсюду были пожары. Большие и маленькие пожары. Консервная фабрика полыхала вовсю, благоухая как самая большая в мире лавка, торгующая жареной рыбой с картошкой. Со всех сторон бежали люди. Некоторые уже рылись на развалинах. Поднялся крик.
- Наверное, все… успели в убежище, да? - неуверенно проговорил Холодец. - Они ведь должны были успеть, правда?

Вой сирены перешел в басовитое урчание, потом в тарахтение, потом смолк.
Джонни казалось, что земля вот-вот уплывет у него из-под ног. Если бы он был еще немного легче, его бы просто сдуло сквозняком.
- Люди должны были успеть в бомбоубежище, - сказал он. - У них была почти целая минута.
Сержант уже убыл на место бомбежки. Троица из будущего осталась с Томом и капитаном Харрисом. Капитан задумчиво разглядывал Джонни.
Что-то пробарабанило по крыше полицейского участка и упало на мостовую.
- Надо же, маринованные луковицы, - удивился Ноу Йоу, подобрав одну.
В отдалении над крышами рдело зарево пожаров.
- Итак… - начал капитан. - Вы были правы. Как в кино, да? И тут должна быть моя реплика: «Спасибо ребята, вы молодцы», верно?
Он подошел к двери участка и закрыл ее. Потом вернулся к стойке.
- Я не имею права вас отпустить, - сказал он. - Тот парнишка со странными машинками тоже один из ваших, да?
Отпираться было бессмысленно.
- Да, - сказал Джонни.
- Вы, наверное, много чего знаете. Много такого, что нам пригодится. И нам необходимо знать это. Может быть, вы и сами это понимаете… - Он вздохнул. - Мне жаль, что приходится делать это. Возможно, сегодня вы помогли спасти несколько жизней. Но вы можете спасти намного больше. Вы понимаете?
- Мы ничего вам говорить не станем, - заявила Керсти.
- Ну хотя бы имя, звание, номер? - усмехнулся капитан.
- Даже если мы… знаем что-то, - медленно проговорил Джонни, - вам все равно не будет от этого никакого прока. И никому это не поможет. Война от этого не пойдет легче. Она просто пойдет по-другому. Все будет иначе.
- Думаю, нас вполне устроит, если война пойдет иначе. У нас есть весьма сообразительные ребята, - сказал капитан.
- Капитан…- вмешался Том.
- Да?
- Они же не обязаны были это делать, сэр. Ну, то есть они ведь пришли и рассказали нам о бомбежке, правда? И… не знаю как, но они притащили меня сюда вовремя. Сажать их в кутузку - несправедливо!
- О нет, никто не станет сажать их в тюрьму, - заверил его капитан. - Прелестный загородный домик где-нибудь в глуши. Трехразовое питание. И множество людей, которые хотят с ними побеседовать.
Керсти вдруг расплакалась.
- Успокойся, малышка, никто не сделает тебе ничего плохого. - Капитан Харрис подошел и обнял ее за плечи.
Джонни и Ноу Йоу переглянулись и дружно попятились.
- Все будет хорошо, - говорил капитан. - Нам просто надо кое-что выяснить, вот и все. Нам надо знать, что может произойти.
- Только одно, - хныкала Керсти. - Единственное, что может… может произойти… это…
- Да? - жадно спросил капитан. Керсти взяла руку капитана, лежащую на ее плече, в свои. Потом, пригнувшись, резко повернулась вокруг своей оси. Военный перелетел через ее плечо и тяжело грянулся оземь. Когда он попытался подняться, носок девичьей ноги ударил его в грудь. Капитан затих.
Керсти поправила шляпку и обернулась к остальным.
- Шовинист. Честное слово, по мне, так уж лучше бы нас занесло к динозаврам. Ну что, мы идем или как?
Том испуганно попятился от нее.
- И где девочек учат такому?
- В школе, - ответил ему Джонни. - Там еще и не такому учат.
Керсти наклонилась и вытащила из кобуры капитана пистолет.
- О нет! - испугался Ноу Йоу. - Только не оружие! С ним можно таких бед натворить!
- Между прочим, я выиграла чемпионат графства по стрельбе среди юниоров,-заявила Керсти, разряжая пистолет. - Но я не собираюсь использовать эту пушку. Просто хотелось немного охладить капитанский пыл. - Она зашвырнула пистолет за стоящие рядком мусорные баки. - Ну так что, мы идем?
Джонни обернулся к Тому.
- Извините, что так вышло, - сказал он. - Вы не могли бы объяснить все капитану, когда он очнется?
- Я даже не знаю, с чего начать! Я не понимаю, что произошло со мной самим!
- Вот и хорошо, - отчеканила Керсти.
- То есть… я хочу сказать… Я вообще прибежал сюда или как? - не унимался Том. -
Мне казалось, что я вижу, как падают бомбы, но… Должно быть, мне это померещилось, потому что бомбежка началась, когда мы были уже здесь!
- Наверное, это от волнения, - сказал Ноу Йоу.
- Воображение часто шутит с нами злые шутки, - добавила Керсти.
И оба свирепо уставились на Джонни.
- Нечего на меня смотреть! - закричал он. - Я вообще ничего ни о чем не знаю!

ГЛАВА 12
Не с той ноги

Потом Бигмак утверждал, что вовсе не собирался никому помогать. Все было как в кино - пока он не увидел, как люди карабкаются по грудам битого кирпича. И тогда он шагнул сквозь экран.
Пожарные заливали пламя водой из шлангов. Люди растаскивали в стороны деревянные балки и доски или с опаской заглядывали в полуразрушенные дома, окликая по именам их обитателей - робко и несмело.
- Э-эй, мистер Джонсон?..
- Миссис Тупс? Извините?..
- Мистер Вильямс? Есть тут кто-нибудь?
А Холодец потом рассказывал, что ему запомнились три вещи. Во-первых, странный металлический звук, с которым оседали кирпичные стены. Во-вторых, запах мокрой горелой
древесины. А в-третьих - кровать. С одного дома взрывом сорвало крышу, одна его стена рухнула. Но двуспальная кровать уцелела и опасно нависала над дорогой, болтаясь на сохранившейся части перекрытия. Даже постель осталась на месте. Кровать скрипела, покачиваясь на ветру.
Холодец и Бигмак поковыляли по скользким булыжникам. Вскоре они оказались в чьем-то заднем дворе. Когда-то тут были грядки, но теперь все было усеяно битым стеклом и кирпичной крошкой. Старик в ночной рубашке, беспрестанно поддергивая штаны, таращился на то, что осталось от его огорода.
- Плакала моя картошка, - сказал он. - Надо же. В прошлом году - заморозки, а теперь вот это…
- Зато вам достался неплохой урожай маринованных огурчиков, - попытался утешить его Бигмак, ухмыляясь как сумасшедший клоун.
- Терпеть их не могу. От маринадов меня пучит.
Поваленные изгороди лежали на земле. Сараи разметало по огородам, будто карточные домики.
И, словно прозвучал не «Отбой тревоги», а трубы Страшного Суда, из земли поднимались люди.
- Остается только надеяться, что мы найдем Бигмака и Холодца там, где мы их оставили, - высказалась Керсти, продолжая бежать по темным улицам.
- Там-то там, но как именно? - спросил Ноу Йоу.
- В смысле?
- Ну, ты имела в виду: «Они сидят на месте и смирно дожидаются нас» или «Они влипли в очередные неприятности»? Поспорим?
Керсти перешла на шаг.
- Погодите-ка. Сперва мне необходимо кое-что уяснить. Джонни?
- Да? - откликнулся он. Он давно уже с ужасом ждал этого момента. Керсти умеет ставить вопрос ребром.
- Что произошло? Там, на дороге? Что мы сделали? Я видела, как взорвались бомбы! И у меня прекрасное зрение! Я очень наблюдательна! Но мы успели в участок прежде, чем это случилось! Либо я сошла с ума… а я не сошла!., либо мы…
- Бегом вернулись в прошлое, - подсказал Ноу Йоу.
- Слушайте, это же просто направление, - попытался объяснить Джонни. - Я как-то понял, куда надо бежать…
Керсти вытаращила глаза.

Предыдущая страница 17 Следующая страница


Джонни и Бомба 18

- А еще раз так сможешь?
- Вряд ли. Я не помню, как мне это удалось.
- Должно быть, он впал в такое состояние, когда посещают озарения, - заявил Ноу Йоу. - Я читал об этом.
- Наркотики, да? - насторожилась Керсти.
- Что?! Я даже кофе не люблю! - возмутился Джонни. Мир и был для него очень странным местом, зачем же нарочно делать так, чтобы все запуталось еще больше?
- Значит, у тебя удивительный дар! Подумай, что ты мог бы…
Джонни покачал головой. Он помнил, как увидел, куда нужно бежать, он помнил, какие чувства испытывал во время той гонки, но он понятия не имел о том, как ему это удалось. Воспоминания как будто хранились под толстым стеклом, желтоватым, словно янтарь.
- Забудь, - сказал он и побежал дальше.
- Но…- заикнулась было Керсти.
- Я не смогу сделать это снова, - сказал Джонни. - Нужный момент больше никогда не наступит.

Бигмак и Холодец вовсе не влипли в неприятности - только потому, что уже исчерпали запас неприятностей для влипания.
- И это - бомбоубежище?! - давался диву Бигмак. - Я-то думал, они все такие… ну,
типа стальные, с большущими дверями, которые с шипением отползают в сторону. Лампочки вспыхивают и гаснут…- Он покачал деревянный сарай, который обрушился, завалив вход в бомбоубежище дома номер девять. - А тут только кусок гофрированного железа, который засыпали землей и засадили сверху салатом.
Холодец разгребал кирпичный завал спасенной из-под развалин чьей-то оранжереи лопатой. Дверь сарая отворилась, и на свет божий выбралась дама средних лет в переднике поверх ночной рубашки. В руках дама держала аквариум с двумя рыбками. За юбку женщины цеплялась маленькая девочка.
- Где Майкл? - закудахтала дама. - Я отвернулась всего на секундочку, чтобы взять Адольфа и Сталина, а он уже вылетел за дверь, как…
- Парнишка в зеленой кофте? - спросил Холодец. - В очках и уши как Кубки мира? Он шрапнель ищет.
- Он цел? - У дамы явно отлегло от сердца. - Ох, что я скажу его матери…
- С вами все в порядке? - спросил Биг-мак. - Боюсь, ваш дом… малость приплюснуло.
Миссис Тупс посмотрела на то, что осталось от дома номер девять.
- Что ж, под небом случаются вещи и похуже, - пробормотала она.
- Правда? - Бигмак был озадачен.
- Слава богу, что нас там не было, - сказала миссис Тупс.
Раздался лязг, и по груде битого кирпича к ним спустился пожарный.
- Все хорошо, миссис Тупс? - спросил он. - По-моему, вы последние, кто остался. Может, по чашке чая?
- Привет, Билл, - откликнулась хозяйка.
- А кто эти ребята? - поинтересовался пожарный.
- Мы… просто помогаем тут…- промямлил Холодец.
- Да. Ясно. Тогда лучше идите отсюда. Мы подозреваем, что в двенадцатом доме осталась невзорвавшаяся бомба. - Пожарный прищурился было на Бигмаково обмундирование, потом пожал плечами. Он бережно взял аквариум у миссис Тупс и свободной рукой обнял женщину за плечи. - Чашечка ароматного чая и теплый плед - самое то, что вам сейчас нужно, правда? Идемте, голубушка.
Холодец и Бигмак остались стоять и смотреть, как пожарный и миссис Тупс с дочерью пробираются через развалины.
- Когда твой дом разносит на куски бомбой, тебе наливают чашечку чая? - спросил Бигмак.
- Наверное, это все же лучше, чем если бы твой дом разнесло на куски и тебе больше не пришло бы выпить ни единой чашки чая в жизни, - пожал плечами Холодец - И вообще…
- Уууууу-иииии-бууум!!! -раздалось позади.
Они обернулись. На груде битого кирпича стоял Холодцов дедушка. В отсветах пожара он здорово смахивал на чертенка. Мальчик был весь в саже, он размахивал чем-то и издавал звуки, подражая пикирующему бомбардировщику.
- Это же…- охнул Бигмак.
- Это кусок бомбы! - заявил мальчик. - Хвостовой стабилизатор, почти целиком, вот! Ни у кого нет такого хвостового стабилизатора почти целиком! - И он снова взвыл, потрясая куском перекореженного металла.
- Э… парень…- начал Холодец. Мальчишка перестал играть с осколком
бомбы.
- Ты знаешь, что такое мотоцикл? - спросил Холодец.
- Нет! - всполошился Бигмак. - Нельзя говорить ему ничего про…
- Заткнись! У тебя-то есть дед!
- Да, но видеться с ним приходится в присутствии надзирателя!
Холодец снова посмотрел на мальчишку.
- Знаешь, эти мотоциклы - опасные штуковины.
- Когда вырасту, у меня будет мотоцикл! - заявил дедушка. - С ракетами, пулеметами и… и всем таким! Аррррррррр!
- Я бы на твоем месте не стал покупать его, - сказал Холодец тем специальным дурацким голосом, каким обычно взрослые разговаривают с маленькими детьми. - Ты же не хочешь разбиться в лепешку, правда?
- В лепешку - не хочу, - с готовностью согласился дедушка.
- Дочка миссис Тупс - милашка, верно? - в отчаянии продолжал Холодец.
- Она уродина и вонючка! Уууу-иииии-ррррр!!! А ты - толстяк, мистер!
Он побежал и скрылся за грудой обломков. Его силуэт еще некоторое время мелькал на улице среди пожарных да раздавалось очередное « У у уу-рррр-буууу м!».
- Пойдем, - сказал Бигмак. - Лучше вернемся в часовню. Тот мужик сказал, что здесь осталась невзорвавшаяся бомба.
- Он даже не стал слушать! Я бы на его месте хотя бы выслушал!
- Ну да, конечно, - сказал Бигмак.
- Нет, правда!
- Угу. Идем.
- Как я могу ему помочь, если он меня даже не слушает? Как, спрашивается? Почему он не хочет слушать? Я бы мог ему здорово облегчить жизнь!
- Ладно-ладно, верю. А теперь пойдем, хорошо?
Когда они вернулись к часовне, Джонни и остальные как раз подбегали к ней.
- Все целы? - спросила Керсти. - А почему вы по уши в саже?
- Мы спасали людей, - похвастался Холодец. - Ну, вроде как спасали…
Все посмотрели на руины Парадайз-стрит. Люди стояли, собравшись в небольшие группки, или сидели на развалинах. Какие-то дамы в официального вида шляпках накрывали стол, чтобы пострадавшие могли выпить чаю. Но несколько пожаров еще догорали, время от времени что-нибудь рушилось, или какая-нибудь особенно высоко вознесшаяся луковица звонко падала обратно на грешную землю, покрытая корочкой льда.
Джонни не мог оторвать глаз от Парадайз-стрит.
- Все спаслись, Джонни, - сказал Холодец, с тревогой наблюдая за ним.
- Я знаю.
- Сирена раздалась как раз вовремя.
- Я знаю.
Джонни слышал, как за спиной у него Керсти спросила:
- Надеюсь, пострадавшим помогут?
- Насчет этого мы все выяснили, - раздался голос Бигмака. - Пострадавшим тут предлагают выпить чашечку чая и не унывать, потому что могло быть и хуже.
- И все?
- Э… ну, и еще печенье.
Джонни смотрел на Парадайз-стрит. Сполохи пожаров делали ее почти нарядной. А перед его внутренним взором стояла другая Парадайз-стрит. Она никуда не делась, она была в этом же самом месте, в это же самое время. Там были те же огни, и те же груды кирпича, и те же пожарные машины. Только людей не было - кроме тех, кто тащил носилки.
Мы теперь в ином времени, думал Джонни. В новом.
Что бы ты ни делал, ты меняешь все. И каждый раз, когда ты путешествуешь во времени, ты возвращаешься немножко не в то время, из которого шагнул в прошлое. То, что ты делаешь, не меняет будущее. Твои поступки и есть будущее.
Есть миллион мест, где бомбы убили всех, кто жил на Парадайз-стрит. Но здесь этого не случилось.
Призрачная картина постепенно бледнела - измененное время перетекало в собственное будущее.
- Джонни? - окликнул Ноу Йоу. - Нам лучше убраться отсюда.
- Да, больше нет смысла тут торчать, - поддержал его Бигмак.
Джонни обернулся.
- Хорошо.
- Мы воспользуемся тележкой или отправимся… пешком? - уточнила Керсти.
Джонни покачал головой.
- Воспользуемся тележкой.
Тележка стояла там, где они ее и оставили. Вот только ни малейших призраков Позора вокруг не наблюдалось.
- О нет! - застонала Керсти. - Не хватало нам еще повсюду искать этого кота!
- Он пошел смотреть на бомбежку, - сказал Бигмак. - Но куда он делся после этого - понятия не имею.
Джонни взялся за ручку тележки. Мешки в темноте тихонько скрипнули.
- За кота не волнуйтесь, - сказал он. - Кошки умеют находить дорогу домой. У них свои способы.

Клуб «Золотые нити» заседал в помещении бывшей часовни по пятницам, в первой половине дня. Иногда заседания сопровождались выступлениями фольклорных ансамблей или школьной самодеятельности - если от этих выступлений никак не удавалось отказаться. Но обычно члены клуба просто пили чай и вели непринужденные беседы.
Разговоры шли преимущественно о том, как хороша была жизнь раньше, особенно в те славные деньки, когда практически все, что угодно, можно было приобрести за шесть пенсов и еще сдача бы осталась.
Воздух в зале всколыхнулся, и в часовне появились пять человек. Золотониточники уставились на них с опаской - а вдруг пришельцы грянут «По улицам Лондона»? От членов клуба также не укрылся тот факт, что никому из новоприбывших еще нет тридцати, а следовательно, почти наверняка это преступные элементы. Вон, и тележку магазинную они где-то умыкнули. А один из них - черный…
- Э…- протянул Джонни.
- Это драмкружок? - спросила Керсти, поразив друзей быстротой мышления. - Ах нет, извините, пожалуйста, мы перепутали церковь.
Ребята отступили к двери, толкая перед собой тележку. Золотониточники, забыв об остывающем чае, неотрывно следили за ними. Холодец открыл дверь и поманил остальных за собой. Ноу Йоу задержался на пороге, чтобы крикнуть:
- Не забудьте, один из них был черный! - Он картинно вытаращил глаза, всплеснул руками и издевательски пропел: - Едем мы на ка-а-арнавал!

ГЛАВА 13
Иное настоящее

На улице пахло девяносто шестым годом. Керсти посмотрела на свои наручные часики.

- Суббота, половина одиннадцатого утра, - сказала она. - Неплохо.
- Гм, это для твоих часов сейчас суббота, половина одиннадцатого, - поправил Джонни. - А для нас - не обязательно.
- Верно.
- Но мне все-таки кажется, что для нас тоже суббота. На вид все так, как и должно быть.
- Вот и хорошо. Ничего не имею против, - сказал Холодец.
- Нас не было целую ночь, - спохватился Ноу Йоу. - Мама, наверное, с ума сходит.
- Скажешь ей, что остался у меня, а телефон не работал, - предложил Холодец.
- Не люблю лгать.
- А что, ты собрался рассказать маме правду?
Несколько секунд Ноу Йоу мучительно размышлял.
- Телефон не работал, да?
- Ага. А я своей скажу, что ночевал у тебя, - сказал. Холодец.
- Мой дедушка вообще вряд ли заметил, что меня не было дома, - сказал Джонни. - Он обычно засыпает прямо перед теликом.
- У моих родителей очень современный взгляд на вещи, - сообщила Керсти.
- А моего братца вообще не колышет, где меня носит, лишь бы меня не искала полиция.
Да, прежде чем пускаться в путешествия во времени, подумал Джонни, лучше заранее запастись надежным алиби.
Он посмотрел туда, где раньше была Парадайз-стрит. Спорт-центр стоял на своем месте, ничуть не изменившийся. И все же Парадайз-стрит тоже была там, под ним. Не в земле, просто… где-то еще. Еще одна мошка в янтаре.
- Мы что-нибудь изменили? - спросила Керсти.
- Ну я, во всяком случае, вернулся вместе с вами, - сказал Холодец. - И это меня радует.
- Но все те люди остались в живых, хотя должны были умереть… - Керсти осеклась, увидев выражение лица Джонни. - Хорошо, не то чтобы должны, но… ты понимаешь, о чем я. А вдруг кто-то из них изобрел зет-бомбу или что-нибудь в этом роде?
- А что такое зет-бомба? - спросил Бигмак.
- Откуда я знаю? В том времени, откуда мы отправлялись, ее не придумали!
- Кто-то из жителей Парадайз-стрит изобрел бомбу? - переспросил Джонни.
- Ну хорошо, не обязательно бомбу. Что угодно, что изменило историю. Мелочь какую-нибудь. И вы не забыли, что вещи Бигмака остались в полицейском участке?
- Кхм-кхм.
Ноу Йоу снял шляпу и извлек оттуда часы и радио.
- Сержант так разволновался, что забыл запереть шкаф, когда достал оттуда сирену, - пояснил он. - Вот я и прихватил их.
- А куртка?
- Я сунул ее в мусорный бак.
- Это же была моя шмотка! - с укором сказал Бигмак.
- Что ж, тогда, пожалуй, все в порядке, - неохотно признала Керсти. - Но какие-то перемены все равно должны быть. И чем скорее мы их обнаружим, тем лучше.
- Ага. И ванну обнаружить тоже не помешает, - подхватил Холодец.
- У тебя руки в крови, - сказал Джонни. Холодец тупо уставился на свои руки.
- Точно. Ну, мы же ворочали обломки и все такое, - пробормотал он. - Вдруг бы там кого завалило…
- Вы бы видели, как он сцапал своего деда! - встрял Бигмак. - Блеск!
Холодец горделиво задрал нос.

Они встретились полчаса спустя в пассаже. Бургер-бар снова стал таким, каким был всю жизнь. Никто ни сказал по этому поводу ни слова, но Бигмак горестно вздохнул, явно тоскуя при мысли о бургерах, которые он мог бы совершенно бесплатно получать каждую субботу до конца жизни.
Это напомнило Джонни об одном важном деле.
- Гм… Холодец, тебе письмо. - Он достал конверт. Конверт основательно помялся, на нем отпечатались следы пальцев, перемазанных в саже и уксусе. - Это письмо тебе, - повторил Джонни. - Один человек попросил нас передать его.
- Да, один человек, - сказал Ноу Йоу.
- Мы понятия не имеем, что это был за тип, - вставил Бигмак. - Загадочная такая личность. Так что нет смысла приставать к нам с расспросами.
Холодец недоверчиво оглядел друзей и вскрыл конверт.
- Ну, что он там пишет? - нетерпеливо спросил Бигмак.
- Кто?
- Т… этот загадочный тип.
- Да фигню всякую. Сам почитай.
Джонни взял письмо. Это был единственный лист бумаги, а на нем - аккуратно пронумерованные пункты от одного до десяти:

1 Ешь только здоровую пищу. Соблюдай умеренность в питании.

2. Ежедневные физические упражнения крайне важны.

3. Вкладывай деньги в различные предприятия, сочетая…
- Что это за бред? - спросил Холодец. - Такую ерунду обычно твердит всякое старичье. Надо быть чокнутым, чтобы приставать к людям с такими дурацкими поучениями. Это был один из этих проповедников, которые вечно болтаются в пассаже, да? Ха, а я-то думал, там окажется что-нибудь важное…
Бигмак снова оглядел закусочную и тяжело вздохнул.

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

- Кое-что изменилось, - сказал Керсти. - Кларк-стрит - больше не Кларк-стрит. Теперь она Эвершотт-стрит. Я заметила по дороге сюда.
- Это ужасно! - усмехнулся Бигмак. - Оооо-Ииии-Оооо… улица загадочным образом изменила название…
- А я думал, она всегда была Эвершотт-стрит, - сказал Ноу Йоу.
- Я тоже, - поддержал его Холодец.
- И вон тот магазинчик тоже изменился, - упрямо продолжала Керсти. - Раньше там продавали открытки, а теперь это ювелирный.
Ребята вытянули шеи, чтобы посмотреть на вывеску упомянутого магазина.
- А разве там не всегда был ювелирный? - вяло удивился Холодец и зевнул.
- Вы - стадо слепых баранов, вы ничего не замечаете, а я… - завелась Керсти.
- Погоди, - перебил ее Джонни. - Почему у тебя все руки исцарапаны, Холодец? И у тебя, Бигмак?
- Мы… э… ну, мы… - Холодец уставился в пространство стеклянным взглядом.
- Мы просто тусовались, - сказал Бигмак. - Ведь правда?
- Вы что, не помните, как… - начала было Керсти.
- Забудь, - перебил ее Джонни. - Идем, Керсти, нам пора.
- Куда?
- Сейчас время посещений. Нам надо навестить миссис Тахион.
- Но они ведь, похоже, не… - заикнулась Керсти, тыча пальцем в Холодца, Бигмака и Ноу Йоу.
- Не важно! Идем.
- Но не могли же они взять и все забыть, - не унималась Керсти, торопливо шагая с Джонни по пассажу. - Не могли же просто решить: «О, это нам померещилось!».
- Мне кажется, это… ну вроде как рубцы реальности затягиваются, - сказал Джонни. - Мы ведь уже видели это в сорок первом, помнишь? Том не верил, что произошло что-то необычное. Наверняка сейчас… в смысле, спустя несколько часов, люди вспоминают… то есть помнят… не то, что было. Например, Том думает, что он бежал во весь дух и успел вовремя. И ему что-то померещилось со страху из-за бомбежки, так часто бывает. Как-то так. Людям приходится забывать то, что произошло, потому что… этого не происходило. В их мире - не происходило.
- Но мы-то помним, что было на самом деле!
- Наверное, это потому что ты - суперумная, а я - мега-тупица, - предположил Джонни.
- О, я бы так не сказала. Это уж чересчур.
- Да? Хорошо.
- В смысле, я бы не стала говорить «супер». Я просто очень умная. А зачем нам навещать миссис Тахион?
- Кто-то же должен ее навещать. Миссис Тахион - мешочница времени. Я думаю, ей все едино - за углом или в тридцать третьем году. Для нее это просто направление. И она бродит, где ей вздумается.
- Она сумасшедшая.
Они уже подошли к больнице. Джонни устало побрел вверх по ступеням у входа. Да, возможно, миссис Тахион сумасшедшая, думал он. Во всяком случае, она не такая, как все. То есть если привести ее к специалисту, который будет показывать ей все эти картинки и чернильные пятна, она стибрит их или еще что-нибудь такое учудит.
Да. Миссис Тахион не такая, как все. Чудачка. Но она никогда не додумалась бы бомбить Парадайз-стрит. Для этого нужно быть в своем уме. А миссис Тахион очень далека от этого. Но возможно, издалека ей лучше видно.
Последняя мысль вполне могла сойти за жизнеутверждающую - учитывая обстоятельства.
Миссис Тахион в палате не было. Дежурная сестра, похоже, была очень недовольна этим обстоятельством.
- Вам что-нибудь известно об этом? - накинулась она на Джонни и Керсти.
- Нам? Мы ведь только пришли! А что случилось? - спросила Керсти.
Миссис Тахион отправилась в уборную. Заперлась в кабинке. Не дождавшись ее возвращения, медсестра испугалась, что старушке стало плохо, и попросила прислать кого-нибудь, чтобы взломать дверь. В кабинке никого не оказалось.
Уборная была на третьем этаже, а окошко там слишком маленькое, чтобы туда могла пролезть даже такая щуплая старушка, как миссис Тахион.
- А туалетная бумага там осталась? - спросил Джонни.
Медсестра посмотрела на него с подозрением.
- Целый рулон исчез.
Джонни кивнул. Прихватить с собой рулон туалетной бумаги - это было похоже на миссис Тахион.
- И наушники тоже пропали! - продолжала возмущаться сестра. - Вам что-нибудь о ней известно? Вы же навещали ее!
- Просто у нас было такое, ну, знаете, поручение в школе, - принялась отпираться Керсти.
За спиной Джонни раздались шаги. Шаги ног, обутых в практичные ботинки на низком
каблуке. Обернувшись, Джонни увидел мисс Куропатридж.
- Я позвонила в полицию, - сообщила она.
- Зачем?
- Бедной старой женщине… а, это вы… Ей нужна помощь. Хотя никакой помощи не будет. В полиции мне сказали, что она всегда сама возвращается.
Джонни вздохнул. Он подозревал, что никакая помощь миссис Тахион не требуется. А если потребуется - она ее сама отыщет. Если миссис Тахион будет нужно в больницу, она отправится туда, где есть больница. Сейчас она могла быть где угодно.
- Должно быть, она улизнула, когда никто не видел, - предположила мисс Куропатридж.
- Это совершенно невозможно! - твердо сказала медсестра. - Дверь уборной прекрасно видна с сестринского поста. Мы всегда внимательно следим за престарелыми больными.
- Значит, бедная женщина просто растворилась в воздухе! - съязвила мисс Куропатридж.
Керсти под шумок придвинулась к Джонни и спросила уголком рта:
- Где ты оставил тележку?
- Позади дедушкиного гаража.
- Думаешь, миссис Тахион забрала ее?
- Да, - радостно подтвердил Джонни.
Джонни возвращался домой на автобусе. После больницы они с Керсти зашли в библиотеку, где он выпросил фотокопию газеты, отпечатанной на следующий день после бомбежки.
Там была фотография: радостно улыбающиеся люди на развалинах Парадайз-стрит. Конечно, снимок поблек от времени, но на нем можно было разобрать миссис Тупс с ее аквариумом и дедушку Холодца с его осколком бомбы, а еще дальше - и самого Холодца, ухмыляющегося, с оттопыренным большим пальцем. Фотография была не очень четкая и от времени не стала лучше, а вся физиономия у Холодца была перемазана сажей, но все-таки его вполне можно было узнать - если знаешь, что это он.
Они все забыли, а я помню, думал Джонни. Даже если показать им газету, они наверняка скажут: «Да, тот парень здорово смахивает на Холодца, и что?» Потому что… они живут в этом времени. Они из него никуда и не исчезали. В каком-то смысле.
Когда путешествуешь во времени, все происходит на самом деле, но… Это как петля на магнитофонной пленке. Можно прослушать, что записано на том куске, который склеился в петлю, но потом ты все равно вернешься к тому, откуда начал. А все, что изменилось, превращается в историю.
- Что-то ты все время молчишь, - сказала Керсти.
- Просто задумался, - ответил Джонни. - Я думал о том, что, если показать ребятам эту газету, они скажут: «Да, тот парень здорово смахивает на старину Холодца, и что?»
Керсти наклонилась, чтобы посмотреть поближе.
- Да, - сказала она, - тот парень действительно похож Холодца. И что?
Джонни уставился в окно.
- Но ведь это и вправду Холодец. Помнишь?
- Что я должна помнить?
- Ну… что было вчера? Керсти наморщила лоб.
- Мы ходили на какую-то вечеринку, да? У Джонни упало сердце.
Все сглаживается, думал он. Вот что самое страшное в путешествиях во времени. Ты возвращаешься не туда, откуда отправлялся в прошлое. Ты попадаешь не туда, куда направлялся, это не твоя реальность.
Потому что в этой реальности во время бомбежки Парадайз-стрит никто не погиб. Это не тот мир, куда я хотел вернуться. Вот я и не вернулся. И остальные тоже. Когда фотограф делал снимок, мы были там, на Парадайз-стрит, но теперь мы здесь, и мы никуда не исчезали.
Поэтому никто и не помнит, что мы отправлялись в прошлое, - помнить-то нечего. В этой реальности мы занимались чем-то другим. Болтались где-то. Тусовались.
В этой реальности я помню то, чего не было.
- Твоя остановка, - сказала Керсти. - С тобой все в порядке?
- Нет, - сказал Джонни и вышел из автобуса.
Шел проливной дождь, но Джонни все равно не поленился сходить посмотреть, на месте ли тележка. Тележки за гаражом не оказалось. С другой стороны, может быть, ее там никогда и не было.
Он поднялся в свою комнату. Дождь барабанил по крыше. По пути Джонни еще лелеял тайную надежду, что, может быть, в этом, другом мире и он сам окажется другим человеком. Но все было как всегда. Та же комната, тот же беспорядок, тот же шаттл на обрывке красной шерстяной нитки под потолком. Те же материалы к реферату по истории, разбросанные на столе.
Он сел на кровать и некоторое время просто смотрел на дождь за окном. По углам притаились тени, Джонни чувствовал их присутствие.
Газету миссис Тахион он где-то потерял. Газета могла бы послужить доказательством, только никто все равно бы не поверил.
Он помнил все: торфяники, дождь, вспышки молний, и удары грома, и боль, которая терзала все тело, когда они бежали сквозь время. И всего этого не было. Нет, не совсем так. Повседневная, будничная, скучная жизнь вновь затопила все необычное.
Джонни стал шарить в карманах. Если бы только осталось хоть что-то…
Пальцы наткнулись на прямоугольник плотной бумаги.
Голоса с австралийским акцентом, доносившиеся снизу, означали, что дедушка дома. Джонни ссыпался по лестнице и вбежал в маленькую гостиную.
- Дедушка?
- Да? - откликнулся тот, не отрываясь от «Закадычных друзей» по телевизору.
- Помнишь, в войну…
- Да?
- Помнишь, ты говорил, что во время войны, прежде чем тебя забрали в армию, ты вроде бы дежурил на наблюдательном пункте, высматривал самолеты?
- Мне за это медаль дали. - Дедушка взял дистанционное управление и выключил телевизор, чего на памяти Джонни еще никогда не случалось. - Я тебе ее небось показывал? Да, верно, так оно и было…
- Не думаю, - со всей возможной дипломатичностью ответил Джонни. Дед очень сердился, когда Джонни пытался расспрашивать его о войне, и упорно не желал ничего рассказывать.
Но теперь дедушка пошарил на полу рядом со своим креслом. Там стояла плетеная шкатулка для рукоделия, которая когда-то принадлежала бабушке Джонни. Впрочем, для хранения ниток и иголок эта вещица служила недолго. Теперь там лежали вырезки из газет, ключи, которые не подходили ни к одной двери, марки в полпенни старыми деньгами и прочий подобный хлам, который неминуемо скапливается в укромных уголках любого давно обитаемого дома. Дедушка долго рылся в шкатулке, ворча себе под нос. Наконец он извлек маленькую деревянную коробочку и открыл ее.
- Никто тогда так и не понял, как мне это удалось, - сказал он. - Но мистер Ходдер и капитан Харрис вступились за меня. Да. «Значит, можно было успеть, - сказали они, - иначе как же он успел?» Молния ударила в провода, телефон не работал, и мопед не заводился, сколько я на него ни орал, так что пришлось мне бегом бежать до города. А мистер Ходдер и капитан Харрис замолвили за меня словечко, и мне дали медаль.
Джонни повертел коробочку в руках. Кроме серебряной медали там был еще клочок желтоватой бумаги с текстом, отпечатанным на машинке, на которой годами не меняли ленту.
- За отвагу, - прочитал он, - спасшую жизни граждан Сплинбери.
- После войны к нам приезжали какие-то парни из Олимпикса, - сказал дедушка. - Но я сказал им, что мне ничего не нужно.
- Как же тебе удалось успеть?
- Потом говорили, должно быть, чьи-то часы врали, - пожал плечами дедушка. - Не знаю. Я просто бежал, и все. Признаться, сейчас все как в тумане, когда вспомнить пытаюсь. - Он убрал медаль обратно в шкатулку.
Рядом с коробочкой лежала колода карт. Джонни взял ее и снял резинку, которой была перетянута колода.
На картах были самолеты.
Джонни достал из кармана пятерку треф. Она выглядела гораздо новее остальных карт, но все равно было видно, что она из той же колоды. Джонни положил карту к остальным и убрал колоду в шкатулку.
Джонни и дедушка некоторое время смотрели друг другу в глаза. Тишину нарушали только дождь и тиканье часов на каминной полке. Джонни чувствовал, как время течет вокруг них, густое, как янтарная смола.
Потом дедушка моргнул, взял дистанционник и направил его на телевизор.
- И вообще, с тех пор много воды утекло, - только и сказал он.
В дверь позвонили. Джонни поспешно вышел в прихожую.
В дверь позвонили еще раз. В звонке отчетливо слышалось нетерпение.
Джонни открыл.
- Привет, Керсти, - хмуро сказал он.
С волос Керсти ручьями лилась дождевая вода.
- Я бежала от следующей остановки!
- Да? Зачем?
- Вот. - Она показала ему маринованную луковицу. - Я нашла ее у себя в кармане и… все вспомнила. Мы путешествовали в прошлое!
- Не в прошлое, - поправил Джонни. Радость бурлила и разрасталась в нем, словно большое розовое облако. - Просто в другое время. Входи.
- Все-все вспомнила! Даже пикули!
- Здорово!
- Я подумала - надо обязательно сказать тебе.
- Ты правильно сделала.
- Как думаешь, миссис Тахион отыщет своего кота?
Джонни кивнул.
- Где бы он ни был.

Сержант и солдат кое-как поднялись на ноги и спотыкаясь двинулись к тому, что еще совсем недавно было домом.
- Бедная старушенция! Бедная старушенция! - покачал головой сержант.
- Может, она успела убежать? - робко предположил солдат.
- Бедная старушенция!
- Там недалеко стена была… - с надеждой проскулил солдат.
- От дома ничего не осталось! Что ты несешь!
Они спотыкаясь брели по развалинам Парадайз-стрит.
- Господи! Ну кто-то за это поплатится!
- Уж кто бы говорил! Вы не должны были оставлять бомбу без охраны! Бедная старушенция!
- А вы знаете, сколько мы спали за эту неделю? И капрал Вильямс отстал в Слэйте! Всего-то на пять минут сели передохнуть! Раз за всю ночь!
Они добрались до воронки. На дне что-то булькало и пузырилось.
- У нее были родственники? - спросил солдат.
- Никого. Она сто лет бродяжничала. Мой отец говорил, что видел ее, еще когда был маленький, - сказал сержант. Он снял фуражку. - Бедная старушенция.
- Это ты так думаешь! Обед-обед-обед-обед!
Они обернулись. По улице, ловко лавируя между грудами кирпича, рысила щуплая старушка в старом пальто поверх пижамы и фетровой шляпе. Перед собой она толкала проволочную тележку.
- Обед-обед!
Сержант уставился на солдата.
- Как ей это удалось?
- Я-то почем знаю!
- Обед-обед-Бэтмен!

А в это время Позор шел себе по переулкам. Его, как всегда, заносило в сторону, поэтому двигался кот зигзагами. Утром он отлично поохотился на Парадайз-стрит, а потом отправился на развалины консервной фабрики, где было полным-полно мышей, причем некоторые из них были жареные. У Позора выдался удачный день.
Сплинбери вокруг него медленно погружался в сон. Повсюду по-прежнему воняло уксусом.
Огромную банку маринованной свекловицы взрывом забросило на другой конец города. Каким-то чудом она уцелела и приземлилась на общественную клумбу, а оттуда скатилась в канаву.
Позор уселся рядом с ней и стал ждать, вылизывая шерстку.
Вскоре он встрепенулся и перестал умываться - за углом раздался знакомый скрип. Рука в шерстяной перчатке с обрезанными пальцами схватила банку свекловицы. Затем раздался звук с натугой отвинчиваемой крышки, а потом… э-э, в общем, потом стало слышно, как кто-то поедает маринованную свекловицу с таким энтузиазмом, что сок ручьями течет по подбородку.
- Ах, - заявил едок, утолив аппетит, и сытно рыгнул. - Вот то, что нужно армии. Снотворное? Это ты так думаешь! Смеешься? Да этот самолет был почти что у меня в руках!
Позор запрыгнул в тележку. Миссис Тахион поправила наушники под своей всегдашней шляпой. Больничная пижама была колючей. Чертова тряпка. Надо бы от нее избавиться. А в тысяча девятьсот семнадцатом, помнится, есть славная медсестричка…
Миссис Тахион порылась в карманах и выудила монетку в шесть пенсов, которую дал ей сержант. Она помнила, как это было. Миссис Тахион помнила все и уже давно оставила попытки разобраться, произошло ли уже то или иное событие, которое хранится в ее памяти, или еще нет. Ее девиз был: «Пусть все идет, как идет». А если оно к тебе не идет - отправляйся сам и возьми.
Прошлое и будущее - одно и то же, но на шесть пенсов можно неплохо поесть, если подойти к этому с умом.
Миссис Тахион придирчиво изучила монетку в тусклом свете уличного фонаря. Монета была довольно потертая, но год чеканки разобрать было можно: 1903.
- Чай с булочкой? Это ты так думаешь, мистер коп!

Предыдущая страница 19 Следующая страница


Джонни и Бомба 20

И миссис Тахион отправилась в тысяча девятьсот третий год, чтобы купить на шесть пенсов жареную рыбу с картошкой. И еще сдача останется.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1
    После бомбежки     (Страница 1)
  • ГЛАВА 2
    Миссис Тахион     (Страница 2)
  • ГЛАВА 3
    Мешки времени     (Страница 3)
  • ГЛАВА 4
    Люди в черном     (Страница 4)
  • ГЛАВА 5
    Истина где-то рядом     (Страница 6)
  • ГЛАВА 6
    Былые времена     (Страница 8)
  • ГЛАВА 7
    Металлюги     (Страница 9)
  • ГЛАВА 8
    Штаны времени     (Страница 12)
  • ГЛАВА 9
    Из чего только сделаны девочки…     (Страница 13)
  • ГЛАВА 10
    Бегом в прошлое     (Страница 14)
  • ГЛАВА 11
    Картошки жареной не хочешь?     (Страница 16)
  • ГЛАВА 12
    Не с той ноги     (Страница 17)
  • ГЛАВА 13
    Иное настоящее     (Страница 18)


Терри Пратчетт

Джонни и Бомба

Цикл: "Джонни Максвелл" - 3

Н. Аллунан

 Читать книгу

Аннотация

Вот почему алгебре в школе учат, а вещам, без которых в жизни ну никак не обойтись, – нет? Ведь ни на одном уроке не услышишь: ''Время – детям не игрушка! Поэтому, ребята, если увидите на улице машину (или, на худой конец, тележку) времени – тихонечко пройдите мимо. Иначе вас ждут Большие Неприятности. Например, можно нечаянно встретить собственного дедушку в коротких штанишках и он задразнит вас до слез. Или вас примут за шпиона и расстреляют. Или вы до конца жизни застрянете в Былых Временах, когда даже чипсов еще не придумали''. Никому и в голову не приходит предупредить об этом. Зато если из-за неосторожного обращения со Временем взорвется Вселенная – кто будет виноват? Правильно, Джонни Максвелл. А он всего-то хотел написать реферат по истории. Ну и, может быть, чуть-чуть эту историю изменить…

Если Терри Пратчетт берется писать для детей, у него получается не менее остроумно и увлекательно, чем многочисленные произведения о Плоском Мире, хорошо известные российскому читателю.

P.S. Бывают такие книги для детей, которыми и взрослые зачитываются.

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari. Copyright © 1996-2003 by Colin Smythe. Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru