Светлана Славная, Анна Тамбовцева - В дебрях Камасутры

1 Светлана Славная, Анна Тамбовцева

...Старушенция вцепилась в плотную ткань мертвой хваткой. Сонька потянула сильнее, но Бабариха, волочась за скатеркой и истошно вереща, лишь пропахала глубокую борозду в мягкой земле. Отчаявшись, Сонька дернула изо всех сил. Раздался треск рвущейся материи, и скатерка оказалась у нее в руках. Отскочив на безопасное расстояние, девушка приготовилась к перемещению. С недюжинной настойчивостью Бабариха кинулась следом. Казалось, что она вот-вот схватит любезную «дочурку», но та проворно набрала код (гребешок, клювик, правая лапка) и растворилась в воздухе. Старуха с разбегу рухнула на опустевшую тряпицу.
(Из романа «Три девицы под окном...»).

ПРОЛОГ

Скатерка привычно завибрировала под ногами. Сонька торжествующе усмехнулась: что, горе-охотнички, упорхнула пташка? Теперь-то уж не догоните! Еще миг — и машина времени вернет ее в родные пенаты. Выйдет она, гордая и свободная, из знакомого холодильничка в подвале колледжа, получит в банке денежки, переведенные антикваром Кунштейном за коллекцию древних сокровищ, и... Вибрация внезапно прекратилась. Наступила гнетущая, неподвижная тишина. Сонька почувствовала, как по спине под расшитым сарафаном поползли противные мурашки. «Поезд дальше не идет, просьба освободить вагоны...».
Нужно вызвать диспетчера. Сонька, не раз застревавшая в лифте, принялась нервно озираться по сторонам. Где же аварийная кнопка? Темнота вокруг казалась бесконечной. Беспредельной. Космической. И ни звезд тебе, ни Млечного Пути! Кнопки поблизости не оказалось: машина времени, сконструированная Гвидоновым, не имела на портативном аппарате прибытия панели настройки, так как возвращала путешественника лишь в тот отрезок времени и пространства, откуда он стартовал. И тут Соньке по-настоящему стало страшно. Неужели в пылу борьбы наглая бабка умудрилась порвать скатерку? Значит, машина времени испорчена, и она зависла не между этажами — между веками и тысячелетиями, и нет ни малейшей надежды на шустрых роботов из Службы Спасения!
Слепая, безнадежная ярость накрыла Соньку. Не думая, что творит, с диким, разрывающим душу криком она бросилась вперед, в вязкую темноту. Платформа ушла из-под ног, девушка потеряла равновесие, беспомощно взмахнула руками — и вдруг тьма лопнула, будто она прорвала головой черный картон театральных декораций. Ослепленная и оглушенная, Сонька на миг подумала, что умерла. Первым вернулся слух. Утешения это не принесло: множество возбужденных голосов что-то кричали на незнакомом языке, и происходило это слишком, слишком близко! Сонька инстинктивно сжалась в комок. Голова кружилась. Было душно и влажно, от терпкого, чуть сладковатого запаха тянуло чихнуть. Кто-то коснулся ее ноги... Сонька в ужасе дернулась — и прозрела.
В призрачном свете факелов металась толпа. Люди были обернуты в какие-то простыни и дико вопили, тараща глаза. Голова продолжала кружиться, а скопление народа то чуть приближалось, то отдалялось, меняя свои очертания в зловещем ритме. Как завороженная Сонька наблюдала за этим людским «прибоем», пока не сообразила, что раскачивается на качелях. Вдруг по толпе пронесся стон, и она утратила свое единство. Кто-то стал валиться на землю, большинство же устремилось вперед, протягивая к Соньке хищные руки. «Разорвут», — поняла девушка, но тут зычный голос перекрыл рев толпы, и Сонька увидела крепкого, смугло-коричневого мужчину с оголенным торсом и бритой головой. Удерживая толпу повелительным жестом, мужчина обернулся к ней. Сонька крепче вцепилась в качели, силясь разобрать, что он говорит. В голове ее совсем помутилось, перед глазами поплыли пятна. Не понимая, что творит, девушка попыталась закрыть лицо руками — и упала на мягкий песок.
Очнулась она в тишине. Прямо напротив нее выступала из темноты жуткая клыкастая морда. Судорожно сглотнув, Сонька вскочила на ноги. Морда принадлежала одному из резных слонов, тесной группой украшавших основание огромной колонны. Вершина колонны терялась во тьме — тусклого мерцания светильников не хватало на все помещение. С возрастающим изумлением девушка озиралась по сторонам. Она находилась в просторном каменном зале, пропитанном дымом курений и украшенном затейливой резьбой, орнаментом и барельефами. Сонька присмотрелась. Странные фигуры на стенах то ли танцевали, то ли сражались друг с другом. Куда это ее занесло? Как бы то ни было, местечко не из бедных. И золота, и прочих ценностей хватает. Сонька по-хозяйски огляделась — и чуть не вскрикнула: из-за колонны со слонами выступало огромное многорукое чудище. В неверном, колеблющемся свете казалось, что оно шевелится, приближаясь танцующим шагом. Фигура была такой массивной и нелепой, что и во сне не привидится. Голова скрывалась где-то под потолком, а мощные ножищи угрожающе выступали из мрака.
— Боже, куда я попала?! — прошептала дрожащая Сонька. — Неужели к инопланетянам? Вот теперь и узнаю, есть ли жизнь на Марсе...

ГЛАВА 1

Юное весеннее солнышко накинулось на сугробы, будто малое дитя на мороженое. Разумеется, добром это не кончилось: нализавшись холодного снега, светило вдруг помрачнело, потускнело, почувствовало себя совершенно больным и скрылось из глаз, натянув косматые тучи по самые уши. Первый мартовский денек потонул в сером мареве, и воцарилось унылое межсезонье: зима не зима, а и весной не назовешь.
Иван Иванович Птенчиков неодобрительно оглядел нависающее над макушками елей небо и скрылся в своей избушке. Сейчас бы затопить камин... Жаль, экологическая комиссия запрещает. Ребятам из ИИИ — Института исследования истории — едва удалось выбить для него разрешение поселиться в этом глухом заповедном месте. Пришлось даже подключить Минздрав, где оформили справку о том, что молодому учителю литературы, случайно попавшему из Москвы начала XXI века в Москву конца века XXII, требуется предоставить условия для восстановления душевного равновесия, иначе он рискует свихнуться среди компьютеризованной повседневности.
Кабинет Птенчикова был завален стопками книг. Они громоздились повсюду, день ото дня увеличиваясь в числе: Иван, получивший после спасения затерявшихся на сказочном острове Буяне учеников — Егора Гвидонова и Варвары Сыроежкиной — почетное звание «мэтра по неразрешимым вопросам», проводил литературное расследование, пытаясь отыскать следы ускользнувшей из-под самого носа аферистки, заварившей всю эту кашу. Коварная Сонька умудрилась похитить созданную Гвидоновым машину времени и обобрать как царя Салтана, так и царевну Лебедь. Однако в последний момент ей не повезло: вышитая скатерка, под которую была замаскирована машина времени, оказалась порванной, и нахальная обманщица затерялась в хитросплетении эпох.
Исчезновение девушки произвело на всех тяжелое впечатление. Как бы ни была она виновата, современники считали себя обязанными ее спасти и вернуть в привычный мир, где она сможет пройти психокоррекцию и заново начать полноценную жизнь. Однако вычислить, куда ее забросила испорченная машина времени, было невозможно.
Превратившийся в детектива учитель литературы считал, что яркая и деятельная Сонька, уже увековеченная гением Пушкина в «Сказке о царе Салтане», не останется в тени и послужит прототипом героини еще какой-нибудь известнейшей истории. Его гипотеза захватила сотрудников ИИИ. Весь Институт с энтузиазмом поглощал сказки, детективы и авантюрные романы, однако идентифицировать девушку с кем-либо из персонажей пока не удавалось.
Поиск велся и среди реально существовавших исторических личностей. Сотрудники ИИИ проверили немало авантюристок различных эпох и национальностей. Это было не так сложно: даже если в архиве Института не оказывалось достаточно достоверного изображения интересующей следствие особы, его можно было всегда получить, отправившись в небольшую командировку к месту событий. Куда больше проблем возникало со свидетельствами литературными. Фантазии авторов зачастую не имели под собой никакой почвы. Художественные образы не выдерживали критического взгляда Ивана Птенчикова. Когда же руководство ИИИ принимало решение проверить «вживую» наиболее перспективные версии, командированным исследователям приходилось проявлять немалую изворотливость...
Примостившись на увлекательном, но бесполезном для расследования романе Дюма о кознях коварной Миледи, чинимых дружной четверке мушкетеров, Птенчиков задумчиво уставился на информационную панель книгопечки. Это чудо технической мысли ему подарили друзья-историки, Олег и Аркадий, когда он попал в больницу с тяжелейшим литературным отравлением. Дело в том, что люди XXII века книг не читали — они их глотали в таблетированном виде. Увлеченный поисками Соньки, Иван изрядно превысил допустимую читательскую дозировку, за что и поплатился собственным здоровьем.
После выписки из реабилитационного центра глотать книги ему категорически запретили: слишком велика была вероятность получить язву желудка. Выручала печка: подсоединенная напрямую к архиву ИИИ, она могла в считаные минуты снабдить Птенчикова любой заказанной книгой, по старинке распечатанной и переплетенной. Вскоре Иван стал единственным в XXII веке обладателем настоящей, бумажной библиотеки. Сидя в заснеженной избушке, он с наслаждением шуршал страницами, уверенный, что рано или поздно сумеет обнаружить след неугомонной Соньки. Однако зима заканчивалась, прочитанные тома уже перестали помещаться в отведенной для них пристройке и громоздились кренящимися стопками в самых неожиданных местах, а надежды учителя все не оправдывались.
Иван остановил бегущую строку архивного перечня. «Анекдоты из жизни копов». Очень любопытно. Надо признать, до исследования произведений этого жанра он еще не доходил. Птенчиков подкинул в лоток чистой бумаги и запустил книгопечь.
В дверь постучали.
— Да-да, открыто, — рассеянно откликнулся Иван, втягивая ноздрями волнующий запах типографской краски.
— Извините за беспокойство, мэтр! — раздался знакомый бас начальника полиции, и секунду спустя грузная фигура с оглушительным грохотом ввалилась в комнату — бравый генерал запнулся о баррикаду из хитроумных детективов Агаты Кристи. Многочисленные литературные мошенницы, заботливо рассортированные Птенчиковым по странам и эпохам, будто ждали сигнала: накренилась этажерка, с лихим свистом посыпались с полок увесистые тома, подломилась, не выдержав неожиданной бомбардировки, пластиковая ножка стола, — и вскоре доблестный представитель правопорядка оказался погребенным под горой фолиантов о разнообразных беззакониях.
— О... о... очень рад, — пробормотал Птенчиков, оглядывая впечатляющую картину литературного побоища.
— Что это было, мэтр? — прохрипел потрясенный начальник полиции.
— Книги, — пожал плечами учитель. — Листаю вот на досуге.
— До чего опасная у вас профессия! — уважительно крякнул полицейский, в свое время с трудом осиливший курс обязательной таблетизации по литературной программе общеобразовательной школы. — Даже не предполагал, что книги могут быть такими... прыткими.
— Пустяки, — отмахнулся Птенчиков, размышляя о том, корректно ли при высоком полицейском начальстве извлекать из печи сборник «Анекдотов из жизни копов». — Не хотите ли чайку? У меня еще осталась баночка малинового варенья. — Иван попытался переместить гостя на кухню.
— Нет, благодарю, — решительно воспротивился полицейский, одергивая мундир. — Я, видите ли, имел в мыслях некий конфиденциальный разговор.
— Как интересно! — Птенчиков честно постарался изобразить внимание, но запах теплой бумаги, доносящийся из печи, мешал сосредоточиться. — Послушайте, если не хотите на кухню — давайте пройдем в гостиную, там нам будет очень удобно беседовать.
— Мэтр, я знал, что вы не откажетесь мне помочь! — растроганно пробасил начальник полиции, делая попытку пристроиться на краешек заваленного книгами стула.
— «Ну что за напасть! — в отчаянии подумал Птенчиков. — Как бы выпроводить его из кабинета? Сейчас звякнет сигнальный колокольчик, и «Анекдоты» нужно будет извлекать из духовки, не то бумага пожелтеет и сморщится...».
— Вы человек серьезный, с могучим интеллектом и энциклопедическими знаниями, — говорил меж тем гость, — не то, что мои подчиненные, которые лишь по углам хихикать горазды. Только вам я могу довериться!
Блям — тихонько напомнила о себе книгопечка.
— Гм... весьма польщен, — закашлялся вспотевший от напряжения Птенчиков. — Давайте все же пройдем... ну, хоть на веранду!
— Пожалуйста, не беспокойтесь! Мне и так неловко, что я отнимаю ваше бесценное время. — Полицейский поерзал на стуле, устраиваясь поосновательнее.
«Будь что будет», — обреченно вздохнул Птенчиков, мысленно ставя жирный крест, как на анекдотах, так и на добрых отношениях с управлением полиции.
— Мэтр! — драматически понизил голос генерал. — Все дело в том, что... у меня пропала фуражка!
Блям! — Печка звякнула несколько громче — обложка уже начала подрумяниваться.
— Какое горе! — вскричал Птенчиков, стараясь отвлечь внимание насторожившегося посетителя от загадочного звука. — А вы в шкафу поискать не пробовали?
Начальник полиции обиженно насупился:
— Вы не понимаете. Задета честь мундира. Генерал без фуражки — что полковник без порток. А если кто-то решит воспользоваться ею в корыстных целях?
— Это как? — опешил Птенчиков, представив, как грязный, потасканный бомж пытается разжалобить прохожих рассказами о своем героическом прошлом, протягивая к ним похищенную деталь генеральской амуниции в надежде выклянчить копеечку.
— А вот так. Осуществит какой-нибудь негодяй маскировку под главу полицейского управления — и устроит государственную диверсию.
Птенчиков озадаченно почесал в затылке.
— Мне кажется, что одной фуражки для такой крупномасштабной операции маловато. А может, за этим похищением кроется жажда мести?
— Что вы имеете в виду? — заинтересовался генерал.
— У такого человека, как вы, должна быть масса недоброжелателей. Скажем, разоблаченные преступники, осужденные и вновь вышедшие на свободу...
Блям!!! — потеряла терпение печка, зажигая аварийную лампочку. Птенчиков вздрогнул и постарался заслонить мигающий огонек от глаз посетителя. К счастью, начальнику полиции было не до того — он раскатисто хохотал, держась за мощные бока:
— Разве цыпленок, вылупившийся из яйца, может испытывать жажду мести к руке, поместившей его в инкубатор?
— Неужели вы изолируете преступников в яйцах? — ужаснулся Птенчиков.
— Нет, что вы. Но после того как судмедхирурги проводят комплексную прочистку мозгов с ампутацией порочных частей сознания, а на освободившееся место высевают разумное, доброе, вечное, бывший преступник становится подобен неоперившемуся птенцу... простите, мэтр, я хотел сказать — младенцу.
Птенчиков задумчиво покачал головой.
— Скажите, а насколько большой кусок личности обычно приходится ампутировать?
— О, тут все очень индивидуально, — улыбнулся полисмен, — от десяти до девяноста процентов.
Иван присвистнул:
— Пожалуй, на месте Сони я бы тоже предпочел нырнуть в испорченную машину времени...
— Простите? — удивленно переспросил генерал.
— О, не берите в голову.
Обиженная невниманием книгопечка последний раз звякнула и задымилась, произведя аварийное самоостужение. Пережаренные «Анекдоты» утонули в пышной пене, выпущенной внутренним огнетушителем в целях профилактики. Начальник полиции с любопытством зашевелил ноздрями:
— Мэтр, вы чувствуете? Откуда это так аппетитно потянуло?
— Из печки, — удрученно вздохнул Птенчиков и, спохватившись, добавил: — Блины сгорели.
— Блины, блины... что же мне это напоминает? — задумался генерал.
Иван не выдержал:
— Тещу! Кстати, о недоброжелателях...
— Блины!!! — взревел начальник полиции. — Мэтр, вы гений. Примите мое искреннее восхищение. Теперь-то я понял, зачем этой коварной женщине вдруг понадобилось звать меня на обед. Если версия подтвердится, уж я уговорю медиков ампутировать ее на все сто процентов.
Спешно попрощавшись, начальник полиции рванул к служебному аэроботу. Птенчиков, некоторое время размышлял, распространяется ли презумпция невиновности на тещ и, не подвел ли он несчастную женщину под беспощадный нож хирурга, однако пришел к выводу, что в цивилизованном обществе даже начальнику полиции вряд ли позволят кромсать личность почтенной родственницы без суда и следствия. Притворив входную дверь, он с тяжелым сердцем направился к книгопечке.
«Анекдоты» представляли собой жалкое зрелище. Иван сгреб их в утилизатор мусора и принялся протирать духовку мягкой тряпочкой. В принципе, печка не должна была испортиться: недаром ее создатели ввели в конструкцию предохранительный клапан. Нужно ее хорошенько почистить, а потом, пробы ради, запустить в печать какую-нибудь тоненькую брошюрку.
Экран домашнего видеофона осветился сигналом вызова. Птенчиков включил связь и увидел сияющие лица своих любимых учеников — Егора Гвидонова и Вари Сыроежкиной.
— Ребятки! Вот это сюрприз! Вы уже вернулись из путешествия?
— Вернулись, вернулись! — радостно закивала Варя, откидывая за спину тяжелую косу. — Иван Иванович, вы что сейчас делаете?
— Над анекдотами рыдаю, — вздохнул Птенчиков, покосившись на утилизатор.
— Вот это да! — восхитился Егор. — Можно мы к вам присоединимся?
— Присоединяйтесь, — великодушно разрешил учитель.
— Ну, тогда мы снижаемся.
Птенчиков подскочил к окну и успел увидеть, как аэробот Гвидонова спикировал на поляну перед его избушкой.
Краса факультета натурологии Варвара Сыроежкина и гений технической мысли Егор Гвидонов ездили в Сибирь, чтобы испытать на впавших в зимнюю спячку медведях совместно изобретенный считыватель сновидений. Ребята планировали использовать материалы экспедиции для написания дипломов — этой весной им предстояло навсегда распрощаться с колледжем. Изначально путешествие задумывалось как свадебное, но — увы! На пути влюбленных возникло неодолимое препятствие в лице родителей, и свадьбу пришлось отложить.
Надо сказать, своим решением создать семью ребята нарушили все правила современного им общества. Не поймите превратно: в конце XXII века люди не перестали соединяться в семьи, просто делали они это в соответствии со строгими нормами. Вступающие в брак давно перестали руководствоваться слепым и в высшей степени ненадежным чувством любви. Силами ученых был разработан метод подбора наиболее оптимального кандидата в спутники жизни, состоящий из семи основных категорий и получивший название «гамма-параграф». Судя по выкладкам компьютера, степенная, рассудительная Варя и порывистый, импульсивный Егор являли собой абсолютную семейную несовместимость. И тосковать бы им от взаимной, но неразделенной любви, сдавшись под натиском веских научных аргументов, если бы не неожиданное путешествие на остров Буян... Побывав в сказочном прошлом, пройдя испытания на веру, надежду и любовь, ребята неожиданно поняли, что компьютер — всего лишь неодушевленная груда металла, и не ему судить о чувствах людей. Заявление Вари и Егора о том, что им наплевать на рекомендации «гамма-параграфа», произвело фурор. Дерзких смельчаков затаскали по телевизионным ток-шоу. Мнения разделились: кто-то горячо поддерживал влюбленных, кто-то, напротив, осуждал, предрекая скорые скандалы и позорный развод. Родители заняли позицию выжидательную: мол, если ваши чувства крепки, а намерения серьезны, то проверка временем им не повредит. Заканчивайте колледж, а там видно будет. Вот так задуманное путешествие и превратилось из свадебного в дипломное...
— Иван Иванович, миленький! Как же мы соскучились! — Варя сердечно обняла учителя.
— Ну, будет, будет, — смутился Птенчиков, не привыкший к столь бурным проявлениям чувств со стороны своей ученицы. — Проходите скорее, рассказывайте, как дела. Есть хотите?
— Нет, спасибо. Вы нам анекдоты обещали, — расплылся в лукавой улыбке Егор. Его золотистые кудри были по-прежнему собраны на затылке в тугой хвост, но загар, приобретенный во время беспримерного покорения на самодельном серфинге «моря-окияна», раскинувшегося меж Буяном и Салтановым царством, уже сошел.
— Ах, анекдоты, — поморщился Иван. — Они не пережили собственного появления на свет. Кстати, ты потом не проверишь, в порядке ли печка?
— А что с ней случилось?
— Начальник полиции заходил, фуражку разыскивал...
— В вашей печке? — удивилась Варя.
— Неужели обыск? — ахнул Егор.
— А зачем же вы стащили его фуражку? — Ребята дружно затаили дыхание в предвкушении сенсационных новостей.
Птенчиков застонал:
— Ни за что больше не буду связываться ни с анекдотами, ни с копами. А некоторых глупых учеников сейчас схвачу в охапку, отнесу на кухню и привяжу к столу, чтобы набивали рты мультивитаминным шоколадом и не задавали дурацких вопросов!
— Ой, только не оставляйте Варвару на кухне, она сметет все ваши запасы. Никогда не предполагал, что девушка с такой тонкой талией может оказаться столь прожорливой! — засмеялся Егор. Однако Варя веселья не разделила:
— Иван Иванович, скажите, ваша попытка состряпать анекдоты как-то связана с поисками Сони?
— Не состряпать, а испечь, — недовольно поправил ее Птенчиков. — Да, я надеялся найти хоть какую-то зацепку. Честно говоря, не знаю, что еще можно предпринять. Я пересмотрел огромное количество литературы, ребята из Института истории перелопатили все свои научные архивы, а толку чуть. Видимо, моя исходная гипотеза была ошибочной...
— Не может быть! Сонька — не тот человек, чтобы забиться в щель и довольствоваться малым. Обязательно изобретет комбинацию, которая выведет ее в дамки, — горячо заспорила Варя.
— Значит, эта комбинация оказалась недостаточно гениальной, чтобы оставить память в веках. Или я недостаточно прозорлив, чтобы соотнести свидетельства о ней с личностью нашей беглянки...
Птенчиков нервно сунул руку в карман, нащупывая старую зажигалку. Эта зажигалка приехала с ним из прежней жизни, из родного XXI века, и служила чем-то вроде талисмана, помогая в минуты душевной слабости вновь обрести веру в себя. Дело в том, что однажды щуплый и застенчивый Птенчиков, в тайне мечтающий походить на непобедимых героев телевизионных боевиков, решил воплотить мечту в жизнь, начав усиленно тренироваться и работать над собой. Первым подвигом на пути самосовершенствования стала победа над зависимостью от никотина. «Если я бросил курить, то смогу справиться с чем угодно!» — говорил себе Иван и, что удивительно, справлялся. Верная зажигалка побывала даже на Буяне, где с ее помощью начинающий детектив сумел спасти Егора от неминуемой расправы палача. Однако сейчас талисман был бессилен, волшебная формула аутотренинга не действовала.
— Что, если Соня погибла при перелете? — Иван пронзил учеников трагическим взглядом. — Заблудилась в коридорах времени, растворилась в бесконечности? Я не смог довести операцию по возвращению с Буяна до конца, допустил оплошность, не просчитав все возможные варианты развития событий...
— Может, пройдем на кухню и предложим учителю мультивитаминного шоколада? — обернулся к Варе Егор. Птенчиков осекся на полуслове.
— Да, ты прав. Самоедство положения не исправит. Расскажите-ка лучше о ваших успехах. Удалось узнать, что снится медведям долгими зимними ночами?
— О, чего только не снится! — Варя почему-то покраснела.
— Они грезят приближающейся весной, — спокойно пояснил Егор. — В том смысле, что ка-ак выберутся из берлоги, да ка-ак начнут обзаводиться семейством...
— Егор!
— Что — Егор? Будто не ты сканировала их сновидения. У нас даже кассета есть с видеозаписями.
— Эротические фантазии медведей? Думаю, на защите дипломов вы произведете фурор, — фыркнул Птенчиков.
— А вот и произведем. И незачем так ухмыляться. — Варя торжествующе прищурилась, — Знаете, что сделал Егор?
— Боюсь даже предположить, — поежился учитель.
— Он усовершенствовал наш считыватель сновидений, преобразовав его в зоотранслейтор. Теперь мы способны найти общий язык с любым из животных!
— Ну, надо же! Каким образом?
— В глаз вставляется передающая линза, с помощью которой можно грузить объект исследования информацией, а в ухо — воспринимающая мембрана с синхронным переводом, — объяснил гений технической мысли. — Да мы сейчас вам покажем.
Он извлек из дорожной сумки небольшую коробочку, «вооружил» свои органы чувств и пристально уставился на Птенчикова.
— Что-нибудь ощущаете? — прошептала Варя.
— Колено чешется, — доверительно сообщил учитель.
Егор покачал головой:
— Ничего не получается. Он даже глаз не отводит, а ведь ни одно из животных не выдерживало моего взгляда. И мембрана бездействует. Собственно, переводить нечего — объект не пытается издавать звуки незнакомого характера...
— Иван Иванович, миленький, помычите, пожалуйста! — взмолилась Варя. — Неужели наш зоотранслейтор сломался?
— Вы испытывали его на спящих медведях? — уточнил Птенчиков.
— Нет, для чистоты эксперимента пришлось разыскать бодрствующих животных. Мы проехали дальше на север и обнаружили стада диких оленей. Такой материал для исследования!
— Но я-то не олень, — развел руками Птенчиков.
— В этом и беда! — подхватил Егор. — Нам с вами совершенно не о чем говорить. Я имею в виду — при помощи зоотранслейтора... — Парень смутился и замолчал.
— А о чем вы беседовали... гм... в стадах? — спросил учитель, пряча улыбку:
— Олени оказались высокоорганизованными существами с философским складом характера, — ответила Варя. — Егор даже утверждает, что у них существует поэзия, однако я испытываю на этот счет некоторые сомнения, так как сама ни разу стихов из их уст не слышала. Возможно, у Егора получилось вольное изложения подстрочника из-за осложнений после прививки, перенесенной несколько лет назад.
— Это когда группе добровольцев пытались привить любовь к литературе, а они начали сыпать рифмами? — вспомнил Птенчиков.
— Рифмами сыпали не все. Некоторые погрязли в метафорах и иносказаниях, так что ближайшие друзья до сих пор не всегда могут их речь расшифровать, — вздохнул Гвидонов.
— Это ужасно, — искренне согласился Иван — Так что там с поэзией парнокопытных?
Егор улыбнулся и нараспев прочитал:

Один престарелый олень
Повадился нюхать сирень.
Но ночью полярной
Завял куст коварный!
Теперь у оленя мигрень.

— Да это же лимерик! — в восторге вскричал учитель. — Помню, я в свое время читал детектив о долговязом магистре истории, прибывшем из Англии в Россию в поисках второй половины завещания своего далекого предка. Главный герой сочинял презабавнейшие лимерики. Как же там говорилось... «Один полоумный магистр был слишком в решениях быстр...».[1] Птенчиков вдруг побледнел, задохнувшись от необъяснимого волнения.
— Иван Иванович! Вам плохо? — всполошилась Варя.
— Либерея... Иванова Либерея, — прохрипел учитель.
Гвидонов схватил со стола чайник и плеснул остывшей заварки ему в лицо.
— Ты что, с ума сошел? — взвился Иван.
— Я — нет, — настороженно отозвался Егор, — а как вы себя чувствуете?
— Хватит ерничать. Тот магистр истории искал Либерею Ивана Грозного!

ГЛАВА 2

— Мэтр, извините, но кто все же такая эта Либерея Ивановна? — робко поинтересовалась Варвара, когда аэробот Гвидонова стремительно стартовал с заснеженной полянки, взяв курс на город.
— Не кто, а ЧТО, — поправил Птенчиков, в лихорадочном волнении подскакивающий на пассажирском сиденье. — А с чего это ты перешла на полицейский жаргон?
— В смысле? — совсем растерялась Варя.
— Мэтром меня называешь...
— Иван Иванович, вам же официально присвоили это звание как эксперту-аналитику по неразрешимым вопросам! — пришел на выручку невесте Егор. — Тогда вы закончили расследование на Буяне, а сейчас мы стоим на пороге нового расследования. Только я не совсем понял, с кого мы начнем: с английского магистра, Ивана Грозного или этой девушки со странным именем?
— С Олега и Аркадия, — усмехнулся Птенчиков. — Кстати, Либерея — это не девушка, а собрание книг. Иначе говоря — библиотека.

1 Следующая страница


В дебрях Камасутры 2

— Как у вас в пристройке? — догадалась Варя.
— Ясно, что не как у вас в аптеке, — фыркнул «мэтр», весьма критически относящийся к достижениям пищевой промышленности в области литературы. — К Грозному Либерея перешла по наследству, а как сложилась ее дальнейшая судьба — неизвестно. Может, сгорела при очередном пожаре, которые в те времена были для деревянной Москвы привычным явлением, а может, до сих пор хранится в каком-нибудь тайнике, ожидая своего часа. На протяжении истории периодически появлялись энтузиасты, пытавшиеся ее найти. Но, увы, безрезультатно.
— У вас и так вся избушка книгами завалена, к чему еще эта древняя библиотека? — удивился Егор. — К вашим услугам весь архив ИИИ!
— Когда пропала Либерея, никакого ИИИ еще и в помине не было.
— Мэтр прав, — загорелась энтузиазмом Варя. — Может быть, старинная библиотека хранит свидетельства о похождениях Сони, ведь нам не известно, в какой эпохе она оказалась! Нужно срочно ее отыскать.
— А вот искать ее мы не будем. Просто отправимся к Грозному, да и прочитаем на месте все, что покажется интересным. Кстати, из аэробота можно позвонить нашим друзьям-историкам?
Варя восхищенно вздохнула и поспешила связаться по видеофону с ИИИ. Секунду спустя экран осветился, на нем появилось добродушное лицо главного теоретика и специалиста по техническому обеспечению перебросок во времени Аркадия Мамонова:
— О-о, какие люди! — радостно пробасил он, увидев Варвару. — Что заставило вас покинуть уютные медвежьи берлоги? Неужто хозяева выпали из спячки и указали вам на дверь?
— Напротив, медведи демонстрировали чудеса гостеприимства и исключительно колоритные сновидения, — улыбнулась Варя. — Мы и сами чуть в спячку не впали, на них глядя, да побоялись, что директор колледжа устроит разнос. Вот и поспешили вернуться... Кстати, с нами здесь Иван Иванович, он тоже очень хочет с вами поговорить.
— Аркадий, я все понял! — вклинился Иван, бесцеремонно отодвигая Варю от экрана видеофона. — Она у Грозного.
— Кто у Грозного? Неужели Сонька? — удивился Аркадий.
— Не Сонька, а книга! Помнишь историю пропавшей Либереи? В смысле, тогда она еще не пропала, а только нашлась, то есть появилась. — Иван совсем разволновался. — Если я не путаю, все это как-то связано с невестой дедушки Грозного.
— Ты хочешь сказать — бабушкой? — уточнил дотошный Аркадий.
— Бабушкой? — Иван будто споткнулся, замолчав на полуслове и глубоко задумавшись. — Ну, я, честно говоря, не знаю, стала она ему бабушкой или нет. Вдруг этот дедушка не однажды женился? Ты ж у нас историк, вот и разбирайся в царской родословной.
Аркадий тоже задумался.
— Нет, не могу вот так с ходу припомнить все перипетии личной жизни дедушки Грозного. Если тебя заинтересовала его бабушка, загляни в компьютер, ты ведь подключен к нашему архиву.
— Да зачем мне его бабушка? — рассердился Птенчиков. — Мне нужна Иванова Либерея!
— Что ж ты тогда голову морочишь? — невозмутимо поинтересовался Аркадий.
Птенчиков тихо зарычал.
— Мэтр, я могу пододвинуться, — участливо предложила Варя.
— Зачем?
— Вы, наверно, хотите принять позу Лотоса... — Девушка смутилась. Птенчиков вспомнил, как успокаивал нервы, стоя на голове в пыточной камере Каменной башни, возвышающейся на окраине Буяна. Да, практикующему хатха-йогу грешно раскаляться по пустякам. Он заставил себя перейти на диафрагменное дыхание и смирить лишние эмоции.
— Ладно, теоретик. Вызывай Сапожкова, покопайтесь немного в своих архивах, а я сейчас заеду в колледж, отменю занятия и примчусь к вам. Добро?
— Добро, — пробурчал Аркадий, исчезая с экрана видеофона.
Примостившись у иллюминатора, Иван задумчиво наблюдал за проплывающими внизу деревьями. Периодически он принимался что-то бессвязно бормотать и хмурить брови, красноречиво потрясая кулаком. Варвара с тревогой поглядывала на учителя, стараясь не мешать потоку мудрых мыслей. Когда Егор припарковал аэробот на стоянке колледжа, ей пришлось несколько раз окликнуть мэтра, прежде чем тот отозвался.
— Иван Иванович, мы с Варей сейчас пойдем к директору, — деловито начал Егор, — доложим о прибытии и основных результатах экспедиции, оставим для ознакомления примерные планы дипломных работ. Постараемся справиться побыстрее. Предлагаю назначить место встречи у аэробота.
— Как, вы даже не зайдете поздороваться с ребятами? — изумился Птенчиков.
— Думаю, сейчас не самое подходящее время. Начнутся бесконечные расспросы, застрянем тут часа на три. А ведь нам нужно спешить в ИИИ!
— А вам-то зачем туда спешить? — строго сдвинул брови Птенчиков. — Грозный детям не игрушка. Уж не думаете ли вы, что я позволю вам участвовать в поисках Либереи?
Варвара степенно откинула черную косу и горделиво выпрямилась перед учителем.
— Во-первых, мы уже не дети. Во-вторых, чтобы ни натворила Сонька — она все же была моей подругой. А в-третьих, вы ведь знаете: после изобретения машины времени Егора досрочно зачислили в штат ИИИ, так что теперь он имеет полное право знать обо всем, что там происходит.
— Что ж, ты права, — нехотя признал Иван. — Право знать вы имеете. А так же право принимать участие в обсуждении и подавать гениальные идеи. Но не более того, слышите?

В колледже царило светопреставление. Учащиеся и студенты покинули рабочие места и азартно носились по коридорам, натыкаясь друг на друга и сшибая попадающихся на пути роботов-уборщиков.
— С цепи сорвался кот ученый, — радостно объяснил Птенчикову пойманный за карман пиджака ученик. — Теперь бегает по коридорам, кроет всех матом и метит двери. Крестиком.
— Почему крестиком? — переспросил Птенчиков, сбитый с толку двусмысленностью последнего заявления.
— Он ведь ученый, — туманно пояснил мальчишка. — Хозяева пытаются остановить его мышью, да только кот совсем потерял управление. О, смотрите: кажется, поймали!
Из-за угла вынырнула мрачная процессия. Птенчиков признал своих студентов, взмокших и взъерошенных, рядом с ними шли незнакомые ребята с застывшим в нелепейшей позе электронным котом. Интересно, что он говорил в тот момент, когда его отключили?
— Иван Иванович! — обрадовались ребята, увидев учителя. — А это наши гости из Астрахани. Поставили в школе спектакль и привезли вам показать.
— Неужели снова «Руслан и Людмила»? — ахнул Птенчиков.
Средства массовой информации в свое время не обошли вниманием премьеру созданного Птенчиковым экспериментального театра. Инсценировка сказочной поэмы А. С. Пушкина произвела фурор в компьютеризованном обществе, где театр прекратил свое существование лет сто назад. Скептики ворчали, что бессмысленно тратить столько времени на просмотр информации, усвоить которую в таблетированном виде можно за несколько минут. Однако высокая медицинская комиссия обнародовала результаты исследования, проведенного на группе добровольцев из числа актеров и зрителей, и с удивлением признала, что позитивный эффект предложенного аудиовизуального воздействия равноценен десятидневному курсу приема антидепрессантов. Нашлись даже энтузиасты, предложившие создать новую ветвь туристического бизнеса: путешествие по эпохам без перелета во времени. Исключительно за счет силы искусства...
Молодежь приняла эксперимент на ура. По всей стране стали возникать самодеятельные театры, к Птенчикову приезжали за советом и моральной поддержкой. В 90 процентах случаев исполненные энтузиазма последователи привозили на суд единственного в мире учителя литературы собственные редакции «Руслана и Людмилы».
Астраханцы продемонстрировали Птенчикову взбесившегося кота.
— Надо ж было ему вирус подцепить! — сокрушались ребята. — Все схемы перемкнуло. Наверняка наши конкуренты расстарались, из Забайкалья.
— Из Забайкалья? Так они уже к нам приезжали, — вспомнил Птенчиков. — У них были проблемы с формированием сценической правды. Ребята впали в излишний натурализм и так неистово рубились друг с другом — пришлось вызывать бригаду скорой помощи, чтобы окропить их, как положено, водою: мертвой, с антисептиком, и живой, с биорегенератором.
Птенчиков провел астраханцев в кабинет литературы. Туда уже набились его ученики, пребывающие в мечтательном состоянии «между»: один спектакль недавно сдан, работа над другим пока не начата. На этом уроке Птенчиков планировал провести обсуждение дальнейшего репертуара, однако мысли о Либерее вытеснили из его головы все прочие.
Он виновато взглянул на гостей.
— К сожалению, сейчас я вынужден вас покинуть. Общайтесь с коллегами, осваивайтесь, располагайте декорации. Мы с удовольствием посмотрим ваш спектакль... скажем, через пару дней. Кстати, почему именно «Руслан и Людмила»? Меня удивляет узость репертуара появляющихся театров. Где творческий поиск, где полет фантазии? Мои ребята после Пушкина схватились за греческие трагедии, а потом умудрились поставить такое несценичное, но исполненное глубокого назидательного смысла произведение, как уголовно-процессуальный кодекс...
Гости уважительно переглянулись. Ученики Птенчикова старательно делали вид, что не замечают их восхищения:
— Иван Иванович! Мы как раз хотели обсудить с вами тематику нового спектакля.
Учитель развел руками:
— Извините, но мне нужно срочно ехать в ИИИ.
— По делу исчезнувшей Сони?
— Вы обнаружили новые улики?
— Снова на Буян? — загалдели ребята.
— Тайна следствия. — Иван придал лицу непроницаемое выражение. — Обещаю предоставить вам эксклюзивную информацию при первой же возможности. А сейчас — всего доброго, творческих успехов...
— Вы нам только подскажите какое-нибудь веселое, занимательное произведение, в котором дело заканчивается свадьбой! Мы пока его проглотим, усвоим, начнем продумывать сценографию.
— Занимательное и заканчивается свадьбой? Ну, даже не знаю... — Птенчиков обернулся на пороге. — К примеру, «Конек-Горбунок». Не глотали?

— Неужели ты всерьез намерен отправиться в пасть... в смысле в Кремль к Ивану Грозному? — Олег Сапожков с ужасом смотрел на «консультанта по неразрешимым вопросам». — Ты хоть знаешь, что творилось во времена его правления?
— Кто ж не знает? Опричнина, казни, разгул самодурства и полное отсутствие плюрализма мнений. Только ведь Иван Четвертый не сразу стал Грозным. Начинал он свое правление весьма либерально, — возразил Птенчиков. — Молодого Иоанна любили; говорили, что с его праведным царствием настал на Руси новый Золотой век.
— Не может быть! — удивился Егор. — Иван Грозный и «праведное царствие»? Вы что-то путаете!
— Стыдно, батенька, не знать истории, да еще возражать собственному учителю, — пожурил парня Аркадий. — Мэтр прав, Грозный начинал с договоров о всеобщем согласии, с принятия единого закона и учреждения суда присяжных...
— И вообще проявлял большое уважение к мнению избранной рады. Настоящая демократия. Однако не забывайте, что этот милый юноша с отрочества любил забавляться, сбрасывая с высоких теремов «тварь бессловесную», вроде кошек и собак, или топча лошадьми людей на московских улицах в компании веселых приятелей, — с негодованием возразил Олег. — Нет, я считаю, что Либерею гораздо безопаснее перехватить по прибытии в Москву, во времена дедушки Грозного.
— Который женился на той таинственной бабушке? — обрадовалась Варя. — Олег Анатольевич, не могли бы вы рассказать, что же там у них все-таки произошло?
Олег важно прокашлялся.
— Ну, ничего особенно таинственного не произошло... Дед Грозного, Иван Третий, женился на Софье Палеолог, племяннице последнего императора Византии. Она и привезла в Москву в составе приданого интересующую нас библиотеку, которая, кстати, была вывезена из захваченного турками в тысяча четыреста пятьдесят третьем году Константинополя в Рим. Софья тоже жила там некоторое время при дворе папы Павла Второго, пока не вышла замуж за московского государя. Однако Иван Третий книгами не увлекался. Либерею, по всей вероятности, спрятали в одном из подвалов, где она и лежала неразобранной долгие годы.
— Вот именно, неразобранной! — подхватил Птенчиков. — И как же я смогу работать с библиотекой, запертой в каком-то неведомом подвале? Да меня тут же схватят и четвертуют как вора и злоумышленника.
Историки неуверенно переглянулись.
— Есть свидетельства, что отец Грозного, Василий Иоаннович, выписал из Афона книжника Максима Грека, который переводил для него старинные книги.
— Предлагаете выдать себя за Максима Грека? — саркастически осведомился Иван.
— Ну, это вряд ли получится, — покачал головой Аркадий. — Все же фигура историческая, реально существовавшая...
— Вот и я о том же! — торжествующе подхватил Иван. — Его, значит, из Афона выписывали как вызывающего царское доверие мудреца, а я приду незваный-непрошеный и заявлю: ну-ка, царь-батюшка, показывай свои сокровища! Нет, уж лучше лететь к Грозному. Тот книги любил, цитировал постоянно, даже сам периодически за перо брался. Многие сочинения он подписывал собственным именем, для других придумывал псевдонимы... Вы, например, знаете, что при его участии была заново переписана «История Руси с древнейших времен» и создана многотомная «Всемирная история»?
— Ну, ты уж нас совсем за дилетантов держишь, — обиделся Аркадий. — Еще спроси, слышали ли мы, что при нем была основана типография и напечатаны первые русские книги.
— Вот я и говорю, что с Грозным мы быстро найдем общий язык!
— Если тебе его прежде не вырвут раскаленными щипцами, — буркнул непримиримый Олег.
— Мэтр, извините, но вас просят ответить по видеофону! — вклинилась в дискуссию секретарша главшефа ИИИ, воспользовавшаяся системой внутренней связи. — Экстренный вызов начальника полиции. Говорит, что ваш мобильный не отвечает...
— Ох, опять я забыл его в избушке! — спохватился Птенчиков.
— Просит соблюдать секретность, так как дело государственной важности. Вы можете воспользоваться аппаратом в кабинете шефа, — мило улыбнулась девушка.
— Извините, я скоро вернусь, — пообещал Птенчиков друзьям и поспешно покинул Лабораторию по Переброскам во времени.
— Прошу вас, мэтр, — уважительно приветствовал его главшеф ИИИ. — Можете не волноваться, я все понимаю и не буду нарушать приватность беседы. — Он заговорщицки подмигнул и исчез за дверью.
— Теща ушла в несознанку. О местонахождении фуражки ничего сообщать не желает, — объявил с экрана угрюмый начальник полиции. — Обложила меня малоприятными эпитетами... Что делать, мэтр?
— Можно вырвать ей язык раскаленными щипцами, — брякнул не остывший от спора с Олегом Птенчиков.
— Как это... свежо, — не сразу нашелся собеседник.
— Что вы, это старинные методы. — Иван вздохнул. — Правда, без языка она уже не сможет сообщить что-либо по интересующему вас вопросу.
— Можно снять письменные показания, — задумчиво произнес генерал, которому, кажется, понравилась поданная Птенчиковым идея. Иван поспешил отвести от женщины негаданную беду:
— Впрочем, не думаю, что ваша родственница замешана в этом преступлении. Скорее речь идет о террористическом заговоре. Вам еще не звонили с требованием пойти на уступки?
— На какие уступки? — вздрогнул защитник правопорядка.
— На самые неприемлемые, — сухо отрезал Птенчиков.
— Пусть только попробуют! — взревел доблестный генерал. — Я им устрою полную ампутацию безо всякой анестезии. Ишь выдумали — уступки!
— Так держать! — одобрил Птенчиков. — Я не сомневался в вашей стойкости. Будут еще вопросы — обращайтесь.
— Спасибо, мэтр! — с чувством выдохнул начальник полиции, отключаясь от связи.

ГЛАВА 3

Что за прелесть эта соколиная охота! Разгоняет она печаль, утешает сердца пасмурные, наполняя их светлой радостью, веселит и старого и малого... Много птицы было ввязано в торока, когда шестнадцатилетний великий князь Иоанн Васильевич объявил окончание потехи. Счастливый и разгоряченный, развернул он коня, отправляясь назад, в город.
У городских ворот собралась большая толпа. Подъехав ближе, Иоанн с удивлением услышал звуки божественной музыки, доносящейся откуда-то из толчеи. При виде блистательной процессии охотников народ, хлюпая распухшими носами, почтительно расступился, и глазам великого князя предстало удивительное зрелище: на краю дороги, задумчиво прикрыв глаза, сидели двое безбородых людей. Темные волосы того, что постарше, были коротко стрижены, золотистые локоны его спутника рассыпались ниже плеч. Между ними стоял странный ящик, из которого и неслись волшебные звуки.
— Что это? — спросил потрясенный Иоанн.
— Концерт Чайковского для скрипки с оркестром, — не открывая глаз, отозвался тот, что постарше.
— Я спрашиваю, что это за дьявольский ящик?!! — повысил голос будущий государь всея Руси.
— Ах, ящик... Так то ж шарманка. Не ори, прохожий, сейчас будет пьяниссимо, а ты все заглушаешь. — Удивительный наглец поднес палец к губам и прошептал: — Ш-ш-ш...
Иоанн Васильевич невольно затаил дыхание. Разгоряченные кони прядали ушами, фыркали и пытались отогнать надоедливых слепней, входя в диссонанс с плачущими звуками скрипки. Великий князь сделал сопровождающим знак спешиться и увести животных подальше. Музыка меж тем набрала силу, юный Иоанн, сжимая кулаки, устремил орлиный взор поверх присмиревшей толпы, еще немного — и помчится по земле своей многострадальной, сметая на пути татар, ливонцев, турок, да хоть самих чертей с адским пламенем на рогах. Но всхлипнула скрипка, выдохнула разом толпа, выкатилась из гордых очей Иоанна блестящая слеза и поползла по крутому носу, оставляя за собой влажную дорожку. Сжалось сердце от беспричинной тоски, одолели неясные предчувствия, томление по силе добра и смирение пред божественной неизбежностью. Пригорюнился будущий государь в драгоценном седле, подпер крепкой рукой беспокойну голову...
— Вот, уважаемые, теперь можно аплодировать, — встрепенулся темноволосый, когда чудная шарманка затихла.
— Кто вы, человеки? — вопросил Иоанн, шмыгая ястребиным носом.
— Кланяйтесь великому князю! — подскочил к незнакомцам оправившийся от воздействия волшебной силы искусства стремянный.
— Великий князь! — почтительно протянул темноволосый.
— Ой, ты гой еси, Иоанн свет Васильевич, — начал златокудрый. — Се я есмь... аки... паки... черт, совсем запутался. — Он беспомощно взглянул на товарища.
— Мы, княже, мудрые странники. В смысле, странствующие мудрецы. Идем издалече, никого не калеча. Я есмь раб божий Иван, могучий, как таракан. А се — мой спутник Егор, остроумный, как топор, — бодро оттарабанил Птенчиков (вы, конечно, уже признали наших героев).
— Неплохо излагаешь, — улыбнулся Иоанн. — Откуда путь держите и что за чудный инструмент с собой волочите?
— Мы объехали весь свет! — оживился Егор. — Торговали мы булатом, чистым серебром и златом...
— А теперь решили фольклор собирать, — перебил Птенчиков, наступая ученику на ногу и Сердито шипя: — С ума сошел, тут тебе не Буян!
Гвидонов сконфуженно умолк, сообразив, что цитата из «Сказки о паре Салтане» и впрямь не совсем вписывается в разговор.
— Шли мы через Тибет, ели вшей на обед. — Степенно продолжил Птенчиков. — В Китае — караваи, в Индии — мидии. В Грецию заглянули, чуток передохнули, отправились домой — повстречалися с тобой.
— Веселые вы люди! — одобрительно крякнул Иоанн. — Люблю таких. Значит, шарманку в Греции брали?
— Знамо дело.
— В Греции все есть, — снова высунулся Егор.
— А ну-тко, вдарьте-ка еще что-нибудь, чтоб за душу брало! — Глаза будущего самодержца зажглись вдохновением.
— Есть такая музыка, — понимающе кивнул Птенчиков. — Называется «Боже, царя храни!» Сейчас спою. Егор, заводи.
Златокудрый щелкнул каким-то рычагом, и из шарманки понесся... гимн Советского Союза! Птенчиков схватился за голову, но молодой Иоанн, не замечая его замешательства, выпрямился в седле, расправив плечи и отстукивая ладонью такт.
— Хороша музыка, — признал он. — Могуча. Что ж, мудрствующие странники, порадовали вы мое сердце. Сказки сказывать умеете?
— Скоро сказка сказывается, да не скоро дело делается, — пробормотал Егор, машинально нащупывая под рубахой портативный сканер для экспресс-копирования Либереи.
— Умеем, — заверил великого князя Птенчиков. — И по-арабски, и по-гречески, и на идише... И устно, по памяти, и по книжкам читаючи...
Иоанн пристально взглянул на странника.
— Добро. Будете меня сегодня за трапезой развлекать. А там видно будет... Гей, врубай свою шарманку!
Гвидонов послушно перевел рычаг, и под «Танец маленьких лебедей» вся процессия дружно ввалилась в город.

Трапеза поражала своим изобилием. Птенчиков читал о жареных павлинах с чесночной подливкой и исполинских рыбах, едва умещающихся в золотых тазах, внести которые под силу лишь четверым. Но, согласитесь, одно дело читать, и совсем другое — видеть собственными глазами, обонять и пускать голодную слюну... Впрочем, голодными «мудрых странников» не оставили: подкормили от доброты душевной парой-тройкой перепелок с имбирем да выдали в придачу горку оладушек, есть которые все равно было некогда. Достав из заплечных котомок концертные хитоны, Иван с Егором приняли вполне «затрапезный» вид и изо всех сил развлекали будущего государя, положив в основу программы греческие мотивы. Гвидонов наяривал на шарманке сиртаки, а его учитель тешил публику обзором древней мифологии. Разомлевшие бояре сдабривали прием пищи, телесной и духовной, разнообразными медами — вишневым, можжевеловым, черемуховым, смородинным — и одобрительно перешептывались:
— До чего мудреные вещи говорят эти странники!
— Ишь какие странные истории сказывают эти мудрики!
— Не даром они дошли из варяг в самые греки...
— А еще они лазили в этот...
— Ну да, к этому...
— Вспомнил — Тибет!
— Окстись, боярин, ко мне-т они еще не лазили! А что, могут залезть?
— Эти все могут.
— Выставлю-ка я на ночь караул понадежнее...
Вдруг Иоанн Васильевич хлопнул в ладони:
— А что, веселые странники, не довольно ли мудрствовать? О безобразиях греческих богов я и без вас слыхивал, от циклопов всяческих да минотавров уже с души воротит. Не потешите ли вы нас свеженькой историей?
— О, разумеется. — Птенчиков заметался, напрягая память: — Что там у нас в ассортименте? «Горе от ума», «Му-му», «Преступление и наказание»...
— Иван Иванович, расскажите «Сказку о царе Салтане»! — пихнул учителя в бок Гвидонов. — Если уж его пушкинский слог не проймет...
— Что еще за Салтан? Никак, турок? — оживился Иоанн Васильевич.
— Отчего же сразу турок, — осторожно возразил Птенчиков.
— Ясно турок. Кто же еще?
— Ну, хорошо. Итак, «Сказка о Магмете-салтане...».
— Магмете? — Глаза будущего государя опасно сузились. — Не тот ли это султан, захвативший некогда Византию и основавший на месте священного Константинополя свою новую столицу?
Ну как тут быть? Перечить Ивану Грозному, пусть еще и не совсем грозному в силу юного возраста? Или постараться использовать сложившуюся ситуацию в своих целях? «Будь что будет», — решился Птенчиков, и в отчаянном вдохновении принялся сочинять новую сказку о царе Салтане, повернув сюжет в интересующем ИИИ направлении. История вышла весьма поучительной: захвативший Константинополь султан неожиданно начитался трофейных книг и провел у себя в Турции весьма благодетельные реформы, достойные всяческого подражания. Юный Грозный слушал, затаив дыхание, вцепившиеся в столешницу пальцы побелели от напряжения. Почувствовав благодарного слушателя, Птенчиков раздухарился и стал излагать проекты кардинального оздоровления государства и укрепления его могущества путем прекращения хаоса и произвола вельмож рукой сильной, но не деспотичной (причем с учетом мнения уважаемых, избранных народом людей), соблюдения закона и утверждения правопорядка, а также укрепления границ и...
— На Казань! — прошептал трясущимися губами Грозный.
Птенчиков испуганно осекся.
— О, мудрый странник! Воистину... воистину... — Иоанн помолчал. — Следуй за мной.
Он стремительно поднялся из-за стола и сделал рукой повелительный жест. Птенчиков с Гвидоновым переглянулись. Да, от таких приглашений не отказываются... Егор подхватил шарманку и с решительным видом двинулся вслед за учителем.

Предыдущая страница 2 Следующая страница


3 Светлана Славная, Анна Тамбовцева

Грозный, ничтоже сумняшеся, повел мудрецов во сыры подвалы. Гвидонов поравнялся с учителем и деловито зашептал:
— Как только он свернет за угол, ставлю шарманку на пол и нажимаю старт. Я уже включил режим аварийной транспортировки.
— Зачем?! — застонал Птенчиков.
— Ну как же! Думаю, когда мы войдем в пыточную, предпринимать что-либо будет поздно.
— Вот балда! Готов поспорить, что нас ведут не в пыточную, а в библиотеку, — возразил учитель. Однако после слов Егора его оптимизм несколько поколебался. Птенчиков незаметно сжал запрятанную в складках хитона зажигалку — свой верный талисман. Где наша не пропадала... Авось не сгинем и в подвалах древнего Кремля.
— Хорошенькое место для библиотеки, — бурчал Егор, оглядывая покрытые паутиной, местами обвалившиеся каменные своды, озаряемые неверным светом факела, который нес идущий впереди Грозный. — Да мы же здесь все глаза себе испортим. Если прежде ноги не переломаем.
Иоанн свернул в узкую галерею, способную вызвать приступ клаустрофобии даже у самого отважного человека. К счастью, галерея оказалась короткой и вскоре перешла в анфиладу заброшенных погребов. Что за хлам скапливался веками у фундамента царских хором, пыхтящий под тяжестью шарманки Егор разглядеть не успел: Грозный взял спортивный темп с рывками и ускорениями в особо заплесневелых местах. Внезапно Иоанн остановился, направив свет факела прямо в лицо своим спутникам.
— Итак, мудрые странники, вы утверждаете, что умеете изъясняться и по-арабски, и по-гречески, и даже на идише?
Птенчиков сморгнул — и вдруг быстро-быстро залопотал на языке Гомера, выдавая на-гора текст «Илиады» в подлиннике. Грозный некоторое время внимательно слушал, устремив на него горящий взор. Потом поднял руку, останавливая поток словоизвержения:
— Добро. Убедил. Что ж, присаживайтесь, поговорим.
Он величаво опустился на стоящую особняком дубовую бочку, предоставляя мудрецам возможность разместиться на полу, ибо остальные бочки громоздились друг на друга внушительной стеной.
— В этих бочках хранится вино, — пояснил Иоанн, отвечая на задумчивый взгляд Егора. — Мальвазия. — Он причмокнул. Егор сглотнул, выражая полное понимание и поддержку.
— Однако речь у нас пойдет не о том. — Взгляд государя посуровел. — Видишь ли, мудрый странник... как бишь тебя звать-то?
— Иван Птенчиков, к вашим услугам.
— Птенчиков?! — Губы Иоанна дрогнули в презрительной усмешке. Егор тут же стал на защиту учителя:
— А что, древняя фамилия. Потомок Всеволода Большое Гнездо, помнишь небось такого? Побочная ветвь, затерявшаяся в междоусобицах...
— Вывалился из гнезда, — констатировал Грозный. — Бывает. — Он немного помолчал. — Так вот, Ивашка, птенец Большого Гнезда, задела меня твоя сказка за живое. Потому как захватить-то Константинополь султану удалось, а вот завладеть Либереей — черта с два! У меня она, та Либерея.
— Не может быть! — ахнул Птенчиков, воодушевленный столь многообещающим поворотом беседы. Грозный некоторое время наслаждался произведенным эффектом.
— Здесь она, в кремлевских подземельях. Еще дед мой упрятал, от греха подальше... Отец — тот любопытен был, Либереей заинтересовался. Книжника выписал, ученого. Да только оказался тот нерасторопен, мало текстов перевести успел. Я их все уже перечел.
— Неужели вы пользуетесь библиотекой? — поразился Гвидонов.
— А что ж в том удивительного? — недовольно нахмурился Иоанн. — Я грамоте разумею.
— Это великолепно, просто великолепно! — искренне воскликнул Птенчиков. — Мы были бы так счастливы... в том смысле, не соблаговолите ли вы... в общем, не перевести ли для вас какой-нибудь фолиант?
Иоанн хлопнул себя по коленке:
— А вот за этим я вас сюда и привел! Вперед, други! К свету знаний! — Он вновь подхватил факел и устремился в глубь подвала к неприметной дверке, спрятавшейся в углу. Замок был смазан и без промедления подчинился резному ключу. Птенчиков стиснул руку своего ученика:
— Не верю... Неужели сейчас мы увидим легендарную Либерею?
Помещение было забито сундуками. Массивные, окованные серебром и медью, они надменно поблескивали, отражая всполохи факела. Протиснувшись по узкому проходу, Грозный извлек из закутка несколько свечей, привычно расставил их по периметру подвала и зажег от принесенного факела. Сразу стало уютнее. Сдерживая дрожь нетерпения, Птенчиков коснулся тяжелой крышки:
— Книги здесь? — прошептал он.
— Да, — так же глухо отозвался Иоанн.
— Почему бы не поднять их наверх? В подвале сыро, книги могут испортиться.
— Я думал об этом. Велю изготовить свинцовые плиты и запаять ими пол, стены и свод, чтоб не пропускали влаги. А наверх этакое сокровище поднимать не след... — Глаза Иоанна недобро сверкнули. — Ну, мудрые странники, цените оказанную милость. Не многие видели сию Либерею.
Он повернулся к сундуку и снял замок.
Да, там были книги. Увесистые тома и скромные свитки. Кожаные переплеты и богатые оклады, отделанные самоцветами и жемчугами. Аристотель, Тацит, Коммодиан...
— О-о-о... — выдохнул Птенчиков, опускаясь на колени и бережно извлекая на свет утерянные в веках сокровища человеческой мысли.
— Я хочу, чтобы перепиской манускриптов вы занимались здесь. Верный человек будет приносить вам пищу. Прежде всего, меня интересуют книги отсюда и оттуда. — Иоанн указал несколько сундуков.
— Да, да, — согласно закивал Птенчиков: ситуация складывалась на редкость благоприятно. Их с Егором запрут в подвале, и они смогут спокойно, безо всяких помех отсканировать содержимое Либереи.
— Но я не желаю ждать окончания вашей работы. Сейчас ты, Ивашка, почитаешь мне прямо с листа. Осилишь ли?
Вот незадача! Кажется, сканирование откладывается. Птенчиков переглянулся с учеником и удрученно кивнул:
— Как не осилить? Осилю.
Ястребиный взор Иоанна подернулся мечтательной дымкой:
— С чего же начать... А давай-ка, возьмем Аристофана! Веселый был человек и с ядовитостью.
Он достал из сундука древнюю комедию и торжественно передал Птенчикову.
— Ну, Ивашка, дерзай!
Учитель литературы снова ощутил, как по телу пробегают мурашки. Неизвестная комедия Аристофана! В подлиннике! Да за одну возможность к ней прикоснуться можно было пойти на любой риск. Не зря он спорил с паникером Сапожковым! Да черт с ним, с этим сканированием, сейчас он будет ЧИТАТЬ!
Иван вспомнил, как сотрудники ИИИ готовили их с Егором к экспедиции. Шарманка шарманкой, но, чтобы читать с листа древние тексты, необходимо обладать немалыми знаниями. К счастью, методика образования людей XXII века изрядно продвинулась по пути эволюции. И если родной язык малыши теперь впитывали с молоком матери (учебный материал подсыпали прямо в бутылочку, и к полутора годам детишки начинали не только хорошо говорить, но и грамотно писать, пользуясь клавиатурой компьютера), то для изучения иностранных языков требовалось основательное погружение в языковую среду. Иван пришел в восторг, когда ему впервые приготовили ванну с языковым экстрактом. Греческий весьма тонизировал, покалывая кожу мелкими пузырьками, которые весело лопались от прикосновения. Идиш оказался более едким, арабский расслаблял, навевая лень и негу. Наибольшее наслаждение Ивану доставило погружение в глубины древнерусского. Несмотря на все уговоры, Егор от «русской бани» отказался, сославшись на дурноту и головокружение после предыдущих купаний. Организм учителя литературы оказался несравнимо крепче. Единственное, чего не хватало Птенчикову, так это возможности хлебнуть пивка в промежутках между водными процедурами.
Иван поправил хитон, положил Аристофана на колени и благоговейно открыл первую страницу.
Грозный слушал артистично. Выразительное лицо отражало всю гамму эмоций. Он хмурился, смеялся и переживал, как дитя, поминутно переспрашивая и комментируя услышанное. Егор между тем времени не терял: тихонько перебирал содержимое сундуков, нежно оглаживая старинные фолианты, будто мурлычущих котят. Грозный не знал, что на ладони «мудрого странника» закреплен портативный экспресс-сканер, позволяющий скопировать весь объем книги прямо сквозь переплет и через ультразвуковую антенну «шарманки» сразу же передать в Центр Управления ИИИ. Благодаря этому изобретению Егор сумел добиться разрешения на участие в экспедиции, куда его так не хотели пускать старшие товарищи.
Когда несколько осипший Птенчиков перелистнул последнюю страницу, Иоанн сладко потянулся, разминая затекшую спину:
— А не прикатить ли сюда ту бочку с мальвазией, прежде чем мы возьмемся за Аристотеля? Что-то я смотрю, друг Ивашка, голос тебе начал изменять.
— Отличная идея! — Птенчиков вопросительно взглянул на Егора.
— Мне и так хорошо, — отозвался тот, нежно обнимая очередной томище, который с трудом удерживал в руках.
— Пойдем, Иоанн свет Васильевич. Парень, видать, не в себе от счастья — уж больно книги любит, — вздохнул Птенчиков.
— Пусть тешится, — согласился Иоанн, нагибаясь, чтобы не стукнуться о низкую притолоку.
Бочка оказалась тяжелой. Иван с Иоанном попытались было перекатить ее в библиотеку, но вскоре отказались от этой идеи.
— Слышь, Ивашка, найди-ка, чем черпать. Выпьем прямо здесь, — решил Иоанн, ловко вышибая затычку. Учитель вернулся в книгохранилище, растерянно озираясь по сторонам. Ничего, напоминающего стаканы, в сундуках не было.
— Иван Иванович, я уже обработал десятую часть материала, — гордо доложил Егор.
— Молодец! Хорошо бы еще придумать, из чего напоить нашего самодержца, тогда я смогу подключиться к сканированию и дело пойдет быстрее.
— Возьмите подсвечник, — предложил Егор. Учитель оглядел заплывшую воском бронзовую чашу.
— Парень, а ты и правда гений! Я тебе уже об этом говорил?
— Только ты меня понимаешь, — Иоанн смачно отхлебнул из литого подсвечника, — все остальные — псы смердящие!
— Да ладно, Василич, ты преувеличиваешь, — отмахнулся Птенчиков, облокачиваясь о дубовую бочку, — Кстати, давно хотел спросить: ты зачем собачек с колоколен сбрасывал? Как-то это не по-божески.
— Ну... — Грозный задумался о своем поведении. — Детство у меня было трудное. Родители померли, а бояре — псы псами! — стали меж собой собачиться и глотки друг дружке перегрызать. Вот представь: сплю я, дитя малое, во своей кровати, вдруг врывается в спальню митрополит Иоасаф, молит укрыть его и спасти. Следом — бояре Шуйские. Митрополита схватили, изорвали на нем церковное облачение... — Иоанн содрогнулся. — Ну, не псы?
— Псы, — убежденно подтвердил Птенчиков.
— Хорошо, псалмы петь перед распятием меня в тот раз не заставили. А то ведь было дело... — Иоанн опустошил подсвечник. — Как тут не осерчать?
— Да, Василич, я тебя понимаю, — признал Птенчиков.
— А ув-важаешь? — икнул Грозный.
— Уважаю. Только ты лучше не серчай. Учись держать себя в руках. Вот я, если что, сразу на голову становлюсь. Очень утешает! Поза называется Саламба Сарвангасана, из комплекса асан индийской хатха-йоги. Ты попробуй, попробуй!
— Не пристало царю пятками кверху из земли торчать, — насупился Грозный.
— А ты на царство еще не венчался, — резонно заметил Птенчиков.
— Эко дело! Вот возьму и повенчаюсь. И реформы затею, поядренее. Как этот твой Салтан.
— Э, Василич, ты что-то путаешь. Салтан реформами не баловался. Он только жену в бочку засмолил да в море бросил.
— Зачем? — изумился Иоанн.
— Да так, пустяки. Родила она ему кого-то не того.
— Эвон оно как... А что ж ты за трапезой сказывал токмо про реформы да про реформы? — Грозный подозрительно прищурился.
— Так то ж другой Салтан! — сообразил Птенчиков. — Жену смолил тот, что живет неподалеку от Буяна, а внутреннюю политику налаживал турок, Магмет. Толковый был мужик!
— Слушай, — Грозный приподнялся на локте, — а давай — за Родину!
— За Россию! — воодушевленно подхватил Птенчиков.
— За будущее!
— Э-э-э... — Птенчиков поморщился, вспомнив, что в недалеком будущем его собеседник соберется порадовать любимую Родину опричниной. — Нет, за будущее не пьют. Давай лучше... за литературу!
— Ох, хорошо говоришь, — выдохнул Грозный, вновь наполняя опустевший подсвечник. — Хороший ты человек, Ивашка Птенчиков. Только одежка у тебя какая-то... срамная.
— Это греческий хитон! — обиделся Птенчиков. — Концертный костюм, ношу с собой специально для выступлений.
— ...Да фамилия несолидная, — продолжал Грозный, не обращая внимания на его возражения. — Нет, я все понимаю: родовые корни, Большое Гнездо... Но признайся: грустно всю жизнь оставаться Птенчиковым?
Иван задумался.
— Ну, Василич, даже не знаю, что тебе и сказать.
— А давай мы тебе другое прозвище дадим. Благозвучное. — Грозный вдохновенно зашевелил бровями. — Вот бродишь ты по свету, мудрость по крупицам собираешь да людям несешь. По свету... Светоч... Слушай, мудрец, мое решение: быть тебе отныне Пересветовым! — Иоанн довольно улыбнулся. — Благодари.
— Кланяюсь тебе земно, Василич, — пошатнулся переименованный Птенчиков. — Слушай, давай-ка по последней да пойдем читать Аристотеля!
— Черпай. — Грозный милостиво протянул учителю подсвечник.

Грозный мирно похрапывал, подложив под голову объемистый труд Тацита. Иван перевел дух:
— Вот ведь, ненасытная жажда знаний! Едва угомонился. Хорошо, что взяли с собой алкогольный нейтрализатор, не то б я уже давно валялся между сундуков.
Егор присел рядом с учителем:
— Я отсканировал больше половины библиотеки. Если Грозный поспит подольше, можем все закончить.
— Было бы неплохо. У Иоанна характер непредсказуемый. Кто знает, что взбредет ему в голову поутру? Еще пожалеет, что показал нам Либерею, да велит вырвать языки, чтоб не проболтались. А заодно отрубить руки, чтоб записать ничего не смогли.
— Что же мы сидим! — подскочил Егор.
Посмеиваясь, Иван достал из «шарманки» второй сканер и прикрепил на ладонь. Вопреки собственным мрачным предсказаниям настроение было отличным. Он пощупал зажигалку. Ай да мы, ай да молодцы! Благодарные потомки не забудут скромного учителя литературы и его помощника, сумевших вырвать из пасти Времени библиотеку Ивана Грозного.
Он нежно погладил кожаный переплет книги. «Подожди, вот вернусь в свою избушку, сяду в плетеное кресло, возьму тебя в руки...» — Птенчиков вдруг запнулся. Что он возьмет в руки? Блестящую таблетку в растворимой оболочке? «Благодарные потомки» расфасуют Либерею по капсулам. Тацит, Аристотель, Коммодиан лягут в алфавитном порядке на аптечные полки, и капризные покупатели будут расспрашивать продавца, не начнется ли изжога, если употребить их одновременно с утренней газетой и яичницей. Нет, никогда Иван не станет глотать стертые в порошок литературные шедевры! Вся надежда на книгопечку.
Он с трудом вытащил из сундука тяжелый том в дорогом окладе. Надо ж было столько камней на обложку налепить — и не поднимешь! Хорошо, что книгопечка не во всем придерживается оригинала: на ее продукции камни будут изображены фотографически.
«Подскажи мне, где искать Соню!» — мысленно попросил книгу Птенчиков и раскрыл ее наугад.
Батюшки... Ну и порнография! С нарастающим изумлением Иван стал листать страницы написанного на санскрите фолианта. Да это же «Камасутра»! Ну и приданое везла Софья Палеолог русскому царю — Птенчиков расхохотался, представив Иоанна Третьего в «поворачивающейся позиции».
— Что тут у вас? — подошел к учителю Гвидонов.
Птенчиков смутился, но предпринимать что-либо было поздно: его ученик с расширившимися от изумления глазами разглядывал обнаженную девицу, призывно помахивающую цветком лотоса.
— Иван Иванович... Мэтр...
Птенчиков смутился еще сильнее и хотел захлопнуть фолиант, но тут Гвидонов заорал, приплясывая от восторга:
— Вы ее нашли!!!
— В принципе, я искал совсем не эту книгу, — начал было Иван, но вдруг замер, не веря собственным глазам: с искусно выполненной иллюстрации нахально ухмылялась Сонька!
— Она?! — Птенчиков поднес страницу ближе к свету.
— Она!!! — захлебывался от восторга Егор.
— Ну... я и не сомневался в успехе, — рассудительно изрек мэтр.
— А что это вы тут делаете? — раздался над ухом голос Грозного. — Подай-ка, Ивашка, мне эту книжицу.
— Ох, Васи... в смысле пресветлый князь! А мы думали, ты почивать изволишь... — Птенчиков сделал попытку спрятать «Камасутру» за спиной.
— Довольно уж почивать. Я смотрю, темные дела тут затеваются. Измена?! — Грозный угрожающе навис над учителем. — А ну, показывай, что таишь?
Иван беспрекословно протянул ему «Камасутру». Наморщив чело, Грозный уставился на фривольно раскинувшуюся Соньку. Повисло напряженное Молчание.
— Срамная книга, — наконец констатировал Грозный и потянул «Камасутру» к себе.
— Ага, — кивнул Птенчиков, оказывая упорное сопротивление.
— Ты что, сдурел? — с изумлением воззрился на него Грозный. — Дай сюда!
— Не могу, Иоанн свет Васильевич! — с отчаянной отвагой пропыхтел Птенчиков. — Мы ее еще не отсканировали. Ты уж не серчай, погоди маленько...
— Ты мне еще присоветуй на голову встать! — вспылил Грозный, резко дергая из рук Птенчикова «Камасутру». — Пусти, пес смердящий!
Однако будущий царь не знал, с кем связался. Напрасно, что ли, Иван Птенчиков осваивал секреты ушу, кун-фу, тай-бо и карате-до? Решив не сдаваться, учитель литературы использовал инерцию рывка своего противника и боднул Грозного прямо в яремную впадину. Задохнувшись и теряя равновесие, тот беспомощно взмахнул руками и задел пылающий факел. Зловещим всполохом огонь метнулся к сундуку, в мгновение ока заглотнул Тацита и начал разрастаться, угрожающе потрескивая и брызгаясь искрами.
— Бежим! — закричал Птенчиков, хватая Грозного за шиворот и таща к выходу из подвала.
— Ни за что! — вырывался тот, вращая безумными глазами. — Я не брошу мою Либерею!
— За вином бежим, огонь заливать! — пихал его Птенчиков сзади. Иоанн наконец уловил идею и бросился к двери, обгоняя учителя. Егор, с риском для жизни выхвативший из огня «Камасутру», поспешно оглаживал ее сканером.
Иван с Иоанном ухватили тяжелую бочку и с трудом поволокли к библиотеке.
— Скорее, скорее! — подвывал Грозный. — Где же твой Егорка, почему не бежит на подмогу?
Из подвала, пошатываясь и отчаянно кашляя, появился Гвидонов. На спине — шарманка, под мышкой — «Камасутра».
— Бросай шарманку, дурачина, там сокровища горят! — заорал Грозный.
— Не шуми, княже, эта шарманка подороже, твоей Либереи будет, — огрызнулся Егор, ставя машину времени в уголок. Втроем они, наконец, сумели одолеть бочку и принялись поливать набирающий силу огонь. Захлебнувшись вином, тот поник, и спасатели затоптали последние язычки.
— Вот беда, — прошептал Птенчиков, оглядывая картину разорения. Часть книг была испорчена пламенем, на других расплывались винные пятна. Со щемящим чувством Птенчиков поднял с пола промокшего насквозь Аристотеля. Хорошо хоть, копию уже успели отправить в ИИИ... Все же большая часть библиотеки уцелела. Нет, не ляжет тяжким бременем на душу учителя литературы ответственность за гибель Иоанновой Либереи!
Иоанн был грязен и мрачен, однако с репрессиями не спешил. Может, притомился от переживаний, а может, решил обдумать на досуге наиболее изощренное наказание для святотатцев, испортивших его сокровища. Взор его уперся в «Камасутру», положенную Егором на оставшийся сухим сундук. Перешагнув липкую лужу, он взял книгу и вызывающе обернулся к Птенчикову:
— Сей манускрипт я забираю.
— Воля твоя, — пожал плечами учитель.
Грозный с подозрением оглядел недавнего противника, но решил не дознаваться, отчего тот вдруг стал таким покладистым.
— Приведите Либерею в божеский вид. Поутру проверю, — велел Иоанн, собираясь запереть подвал. Егор поспешно юркнул за дверь. — Куда?! — взревел грозный хозяин.
— За шарманкой. — Егор вновь появился на пороге. — Хорошая музыка, знаешь ли, в труде помогает.
Иоанн хмыкнул, но препятствовать не стал. Достал резной ключ и запер железную дверь, оставив «мудрых странников» в неверном свете свечей.

Просидев остаток ночи над отвоеванной в честном бою «Камасутрой», поутру шестнадцатилетний Великий князь Иоанн Васильевич призвал митрополита Макария и объявил свою волю: безотлагательно жениться, а заодно и венчаться на царство. Митрополит прослезился и дал свое благословение. Быстро завершив аудиенцию, Иоанн проигнорировал завтрак и устремился во сыры подвалы. Отпер железную дверь и остановился на пороге, в глубоком недоумении освещая помещение принесенным факелом. Промокшие книги были аккуратно разложены для просушки на кованых сундуках. Отдельной горкой возвышались тома, испорченные огнем. Свечи давно потухли. Запах гари слился с терпким ароматом вина, заставляя морщиться ястребиный нос Иоанна в нестерпимом желании чихнуть. Мудрецов не было.
Не понимая, каким образом они могли одолеть задвинутый снаружи засов, Грозный принялся заглядывать в сундуки в смутной надежде где-нибудь обнаружить своевольных странников. С окладов книг ему игриво подмигивали самоцветы. Люди будто испарились, не оставив по себе и следа. Грозный присел на массивную крышку и вдруг заметил на стене выведенные углем слова. Стремительно вскочив, он поднес факел ближе и с негодованием прочел:
«Прощай, Иоанн свет Васильевич! Не поминай лихом. Всяческих тебе благ, трудись на пользу Родине.
С горячим приветом — мудрые странники».
В немом изумлении Грозный снова и снова перечитывал надпись. Тело его сотрясала крупная дрожь. Вдруг он развернулся и бросился к выходу, но, споткнувшись в узком проходе, растянулся на полу, больно ударившись о кованый угол сундука. Укрепив факел во избежание нового пожара, Иоанн сел, потирая ссадину. Его внимание привлекла валяющаяся поодаль престранная вещица. Небольшая, прямоугольная, изготовленная из неизвестного материала, с лаконичной надписью на незнакомом языке.
Дотянувшись, Иоанн взял в руки непонятный предмет и долго крутил, ковырял, встряхивал да обнюхивал, гадая о его предназначении. Мысли будущего самодержца неотступно вертелись вокруг «мудрых странников», непостижимым образом исчезнувших из запертого снаружи помещения.
«Кто ты, Ивашка Пересветов? Пришел невесть откуда с чудной музыкой в диковинном ящике, разбередил душу вдохновенным сказанием и сгинул, будто никогда и не бывал... Полно, да человек ли ты?».
Взгляд Иоанна вернулся к надписи на стене: «Не поминай лихом... Трудись на пользу Родине...» Что ж, таинственные странники, русский царь не уступит разумением вашему сказочному султану, Вот она, Либерея. В распахнутых сундуках.
Иоанн сжал в ладони найденную вещицу. Прощайте, мудрые странники! Может, еще увидимся...

ГЛАВА 4

— ...И тут вдруг Грозный заявляет: «Надоели мне эти минотавры, расскажите-ка что-нибудь поприкольнее!» — Егор хлебнул музейного кофе, которым потчевал вернувшихся из экспедиции героев гурман Аркадий. — Я с дуру-то и шепнул Ивану Ивановичу: расскажите, мол, им «Сказку о царе Салтане». А Грозный с лица перекосился да как заорет: «Это тот самый турок, что завоевал славный град Константинополь?!».
— Ну, не преувеличивай, не так уж он и орал, — поморщился Птенчиков.
— Когда на тебя сам Грозный голос повышает, мало не покажется, — сочувственно заметил Олег.

Предыдущая страница 3 Следующая страница


В дебрях Камасутры 4

— Вот именно, — кивнул Егор. — Ну, думаю, все, пришел конец нашей исторической миссии. А Иван Иванович невозмутимо так говорит: «Да, турок. Да, захватил. А потом начитался трофейных книг из знаменитой Либереи, и до того его проняла чужая мудрость, что решил он всю жизнь в своем государстве обновить да коммунизм построить».
— Не морочь людям голову, мой Магмет-салтан никакого отношения к коммунизму не имеет, — строго возразил Птенчиков.
— Магмет-салтан? — напрягся Олег.
— Между прочим, Иоанну пришлись по душе идеи переустройства общества, которые я высказывал от лица своего героя. А сюжетный ход с прочтением захваченной библиотеки был вообще гениален — юный князь буквально выскочил из-за стола и повел нас прямиком к тайному подвалу. — Птенчиков улыбнулся, вспомнив, как они с Иоанном черпали мальвазию тяжелым подсвечником. — Кстати, я был удостоен великой чести. Будущий государь всея Руси одарил меня новой фамилией, более, так сказать, благозвучной. Знайте же, смерды: отныне я зовусь Пересветовым!
— Пересветов? Ты?! — Олег схватился за сердце.
— Спокойнее, спокойнее, — забормотал Аркадий, рассеянно шаря вокруг себя руками. — Где-то у нас был пустырничек? — Он неожиданно закатил глаза и начал грузно оседать на пол.
— Вы что? — всполошился Птенчиков. — Егор, сделай что-нибудь!
Гвидонов попытался подхватить Аркадия, но не совладал с его богатырским весом и тоже оказался на полу.
— Неужели они так обиделись на «смердов»? — недоумевал Птенчиков, пытаясь привести друзей в чувство.
— Значит, ты назвался Пересветовым и написал для молодого Иоанна «Сказание о Магмете-салтане»? — уточнил Олег, немного придя в себя. — Ты хоть знаешь, как круто повернул историю Российского государства?
— Я? — пришел в ужас Птенчиков. — Что вы, ребята! Я только сочинил небольшую сказку! А Пересветовым меня Иоанн назвал по собственной инициативе. — Он умоляюще взглянул на друзей: — Объясните толком, в чем вы меня пытаетесь обвинить?
Историки помялись.
— Давай я лучше включу компьютер, ты почитаешь о своих подвигах в центральном архиве, — предложил Олег.
В ожидании самого худшего Птенчиков уселся перед монитором. Вот и возвращайся к ним из командировок! Сейчас обвинят в организации опричнины, установлении крепостного права и провале Ливонской войны... Хоть бы убийство царского отпрыска не повесили до кучи!
Меж тем Олег выбрал из перечня документов нужный и вывел текст на экран:
«Ветер перемен освежал застойную атмосферу удельной Руси и расчищал перед мысленным взором современников невиданные до сих пор дали, — прочел Птенчиков. — Именно тогда, в начале реформ, на исторической сцене появилась весьма яркая, но и весьма загадочная фигура — писатель-публицист Иван, или, как он сам себя называл, Ивашка Пересветов».[2]

Птенчиков поднял глаза на Олега.
— Ты читай, читай, — меланхолично махнул тот.
«Многие ученые отстаивают реальность существования писателя Пересветова, — говорилось далее. — Другие исследователи убеждены в том, что фамилия Пересветов — не что иное, как псевдоним, под которым видные политические деятели бурной эпохи Грозного высказывали свои программные политические взгляды. Концепция, признающая реальность писателя Пересветова и его авторство для всех произведений так называемого Пересветовского цикла...».
— Какого еще цикла?! — взвился Иван. — Я всего-то одну сказку рассказал, причем, прошу заметить, устно!
— Есть там и про твою сказку, не переживай, — утешил его Аркадий. — Вот, смотри: «Сказание о Магмете-салтане». Тут тебе и захват Константинополя, и чтение умных книжек с последующим проведением государственных реформ.
— «...Почти зеркальное сходство между проектом реформ в публицистическом произведении и их воплощением в действительность никто не оспаривает», — прочел Птенчиков. — Не верю.
— От фактов не уйдешь. К примеру, войско Магмета-салтана в твоем сказании организовано по десяткам, сотням и тысячам. Русское войско, идущее на Казань, в свое время будет организовано точно так же.
— Вранье! — вскочил Иван. Аркадий растерялся:
— Да нет, правда...
— Я не мог организовать войска! Я вообще не в курсе всех этих военных хитростей! — Птенчиков схватился за голову.
— Не переживай, все ведь получилось. У тебя еще было много неплохих идей законодательного характера...
— Я понял, в чем дело! — перебил приятеля Олег — Наш Иван лишь подал Иоанну и его окружению общую идею, дал своевременный толчок. Но текст «Сказания», правда, писал не он!
— А кто? — ревниво встрял помалкивавший Егор.
— Те, кого называли в качестве возможных авторов прежние исследователи пересветовского цикла: молодой дворянин Алексей Адашев или священник Сильвестр, духовник юного царя, ставшие наиболее яркими представителями нового правительства. А может, и сам Иоанн приложил руку. Лично я согласен с теми, кто приписывает авторство «Сказания» Адашеву. Вы его случайно в Кремле не встречали?
— Сложный вопрос, — задумался Птенчиков, — Не совсем представляю, как он выглядит.
— На пиру много народу тусовалось, может, и Адашев сидел, сказку слушал да на ус мотал, — пояснил Егор.
— Скорее всего, — согласился Аркадий.
— Выходит, наш Иван Иванович сделал для России благое дело? — восхитился ученик Птенчикова.
— Жаль, что потом Иоанн порвал со своими соратниками-реформаторами, назвав их деятельность истоком всех бед — крамол, мятежей, измен и прочих напастей, случившихся в государстве. Смотри!
«Собака Алексей», — прочитал Егор. — «Поп невежа Сильвестр», «всему злу соединитель»... А Пересветов?
— Что — Пересветов?
— Как он обзывал Пересветова?
Друзья-историки задумались.
А знаешь, кажется, Пересветова он не обзывал. Ну, Иван, мы тобой гордимся!
Собственно, мы и раньше гордились, — уточнил Аркадий.
— И будем гордиться всю жизнь! — патетически заключил Олег.

С возвращением Птенчикова и Гвидонова из экспедиции весь ИИИ погрузился в изучение «Камасутры». Историки и инженеры, программисты и сотрудники пищеблока — все сидели у компьютеров, сверяя фотографии пропавшей Сони с изображениями в отсканированной Егором книге. В распоряжение «экспертов» попал обширный материал: в свое время девушка пыталась строить карьеру топ-модели. Наибольший интерес представляла фотосессия для одного из дамских журналов, где Соня демонстрировала коллекцию купальных костюмов.
Исследователи накладывали снимки на иллюстрации к «Камасутре» и, совмещая их при помощи анимационной графики, пытались определить степень сходства изучаемых образов. Абсолютной идентичности не получалось: то у героини «Камасутры» бюст окажется попышнее, то бедро покруче. — Но эти детали списывали на счет творческой манеры неизвестного художника. Главное — на всех иллюстрациях индийского трактата о любви девушка имела характерный славянский тип лица, что выражалось и в разрезе глаз, и в форме носа, и в линиях рта. Большинство сотрудников ИИИ было убеждено, что на гравюрах изображена именно Соня.
В тот день Иван Птенчиков направлялся в кабинет главшефа ИИИ для серьезной беседы. Требовалось убедить почтенного начальника в необходимости новой экспедиции. Интуиция мэтра настойчиво звала его в Индию. Соня там! Ее беззастенчиво используют; возможно, истязают, унижают, подвергают оскорблениям. Нужно спасти девушку, вырвать из похотливых лап любителей развлечений, вернуть в родное время к друзьям и близким. Конечно, ее ждет объяснение с полицией, но, может быть, после всего ею пережитого суд проявит к Соне снисходительность? Птенчиков сунул руку в карман, машинально нащупывая зажигалку. Верного талисмана на месте не было. Ну да, он ведь переложил зажигалку в хитон, когда собирался развлекать Грозного за трапезой! Иван остановился, будто налетел на невидимое препятствие. Хитон! Зажигалка! Грозный! Сгоревшая Либерея! Что же он натворил...
Вероятно, зажигалка выпала в подвале, когда он на пару с Грозным пытался залить огонь мальвазией. До чего неудобная одежда этот хитон! Что же теперь делать? Вдруг Иоанн обнаружит зажигалку, станет ее вертеть-крутить, да и подожжет ненароком свои хоромы? Надо срочно идти к Олегу с Аркадием, каяться в преступлении. Провез в прошлое контрабанду, проявил безответственность, безнравственность, без... В общем, сущий ужас. А они ему так доверяли!
Может, лучше промолчать? Тогда о потере зажигалки никто и не узнает. Еще не факт, что Грозный ее найдет, значит, и волноваться не о чем.
Иван прислонился лбом к холодной стене. Нет, он не сможет смотреть в глаза своим друзьям, зная, что побоялся быть с ними честным.
Забыв о совещании с главшефом, Птенчиков развернулся и побежал к Лаборатории по Переброскам во времени.
— Ты что-то забыл? — удивился, увидев его, Олег.
— Не забыл. Потерял. Зажигалку, — мужественно выдавил из себя Птенчиков.
— Сейчас посмотрим... Подожди, ты ведь не куришь!
— Я не здесь ее потерял. — Иван набрал побольше воздуха, точно приготовился кинуться с вышки в глубокие воды. — Я брал зажигалку с собой в экспедицию. И потерял ее в подвале у Грозного. — Он заставил себя взглянуть Олегу в глаза.
— Ну и дела, — присвистнул историк. — И что ты теперь предлагаешь делать? Снаряжать за ней экспедицию к Иоанну свет Васильевичу? То-то он обрадуется!
— Обрадуется, — вздохнул Птенчиков. — Отведет душеньку. Думаю, он здорово разозлился, когда не увидел нас утром среди своих сундуков.
— Вот что, приятель, — сурово произнес Сапожков. — Не забивай людям головы всякой ерундой. Мы тут «Камасутру» изучаем, а ты — зажигалка! Кстати, что сказал главшеф по поводу иллюстраций?
— Я с ним еще не разговаривал. Обнаружил пропажу — и скорее к тебе.
— Ты что, передумал в Индию лететь?! А ну, бегом к начальству!
— А как же зажигалка? — посветлел Птенчиков.
— Ну, брат... Придется тебе подыскать новый талисман.

Видеофон внешней связи взбудораженно курлыкал, сообщая о чьем-то непременном желании пообщаться. Юная секретарша главшефа ИИИ неохотно оторвалась от монитора, где полуобнаженная Сонька демонстрировала правила исполнения «пронзающего объятия». «Пронзать» следовало сидящего или стоящего мужчину «вершиной своих грудей». У Соньки получалось. Юная секретарша пребывала в расстроенных чувствах: при ее комплекции этот вид объятий смотрелся бы наивно.
Видеофон продолжал взывать к ее сознательности. Девушка нажала кнопку.
Возникший на экране начальник полиции одарил ее тяжелым взглядом:
— Что-то вы не горите служебным рвением. Я все провода оборвал, пока дозвонился.
Секретарша постаралась скрыть раздражение под ослепительной улыбкой:
— Добрый день, генерал! Извините за неудобства. У нас сейчас такая запарка — обрабатываем результаты поисковой экспедиции мэтра Птенчикова. Даже покушать некогда!
— Я как раз по этому поводу. Мэтр сегодня не заходил в ИИИ? Его мобильный, как обычно, не отвечает, но государственные дела не терпят отлагательства.
— Конечно приходил! Он и сейчас здесь, в кабинете шефа.
— Соедините меня с ним. — Начальник полиции утомленно откинулся в кожаном кресле.
— Извините, генерал, но на данный момент это невозможно. — Секретарша расцвела ослепительнее прежнего. Как же, стану я тебе помогать, боров невоспитанный! — Мэтр с шефом очень заняты, просили, чтобы никто их не беспокоил.
— Ко мне это распоряжение не относится, — холодно заверил ее полицейский.
— И все же вам придется подождать.
Генерал начал закипать:
— Никто никогда не заставляет ждать начальника полиции! Чем они могут быть так беспросветно заняты?
— «Камасутрой», — невинно выдала секретарша.
— Ка... что?! — не поверил собственным ушам генерал.
— Мэтру удалось обнаружить древний экземпляр с оригинальными иллюстрациями. Думаю, они еще не скоро освободятся, — конфиденциально поделилась секретарша. — Исследование, знаете ли, не совсем обычное. Отнимает много времени и сил.
— Ну да, ну да, — растерянно покивал начальник полиции и почему-то покраснел. — Будьте любезны... Когда они закончат... Соединитесь, пожалуйста, со мной. — Экран мигнул, и одутловатое лицо грозного генерала исчезло. Секретарша довольно расхохоталась и вернулась к компьютеру: ей осталось изучить по иллюстрациям семь видов объятий, а затем следовал еще более интригующий раздел «О поцелуях».

— Итак, нам известно, что понятие Кама представляет собой любовь, наслаждение и вообще — чувственное удовлетворение, — лекторским тоном вещал Птенчиков. Главшеф ИИИ согласно кивал в такт плавно льющейся речи. — Правила отношений между мужчинами и женщинами были изложены Нандином, последователем Махадевы, в тысяче глав.
— Кем, кем? — удивился главшеф.
— Нандин — это привратник и друг Шивы, он обычно изображается в виде белого быка. А Махадева — одно из имен Шивы, верховного божества, входящего вместе с Брахмой и Вишну в божественную триаду — тримурти. Изображается...
— Понятно, понятно, мэтр. Так что вы рассказывали про белого бычка? — Ученый поспешил вернуть на землю воспарившего к вершинам индийской мудрости Птенчикова.
— Я рассказываю вам про белого бычка? — возмутился учитель, но тут же сообразил, что так оно и есть. — М-да... Затем «Афоризмы любви», или «Камасутра», изложенные Нандином в тысяче глав, были воспроизведены Шветакету, сыном Уддвалаки, в сокращенной форме в пятистах главах, и этот же труд был воспроизведен Бабхравьей, наследником страны Пунчала...
— Смилуйтесь, мэтр! — взмолился главшеф. — Я убежден, что коллектив моего Института потрудился на славу. Скажите, на каком этапе создания, воспроизведения, сокращения или воплощения «Камасутры» появляется наша Соня и где вы предполагаете ее искать?
В экземпляре книги, сосканированной в Либерее Ивана Грозного, есть указание на то, что загадочные иллюстрации, дающие нам надежду отыскать пропавшую девушку, были списаны с каменных изображений на стенах храма Каа-мы близ Сионийских гор.
— Не может быть! Да у кого же рука поднялась поместить ТАКОЕ в храм?
— Эротические мотивы в той или иной форме присутствуют во многих индуистских храмах. Любовное соединение мужчины и женщины, связанное с магией плодородия, считается служением божеству...
— Ладно, допустим. Так что там у нас с храмом Каа-мы?
— Олег Сапожков, разрабатывая материалы по теме, обнаружил любопытную вещь: первоначально этот храм назывался иначе! Мы предполагаем, что имеет смысл начать поисковую экспедицию с момента переименования храма — благо дата этого события известна — и затем двигаться по исторической шкале в сторону более поздних времен, пока не удастся найти какие-либо свидетельства о пребывании в тех местах Сони. Есть серьезные опасения, что девушке пришлось вести жизнь рупадживы...
— Какой ужас! — в праведном негодовании воскликнул главшеф и на всякий случай уточнил: — А что такое «рупаджива»?
Птенчиков смутился:
— Ну, если перевести дословно, то рупаджива — это «живущая красотой». А если буквально... публичная женщина. Что-то вроде греческой гетеры. По уровню образования и интеллекта она изрядно превосходила женщин-домохозяек...
— О, разумеется, Соня должна была стать рупадживой! — убежденно закивал главшеф.
— Вот я и говорю, что нужно немедленно высылать спасательную экспедицию, — жестко заключил Птенчиков.

— Как дела? — поинтересовалась секретарша, когда Птенчиков покинул кабинет начальства.
— Отлично! — искренне ответил Иван, которому удалось добиться разрешения на очередной штурм минувших веков.
— Вас искал начальник полиции. Соединить?
— Ох, Мариночка, будьте так любезны! И когда же я научусь не забывать мобильный?
— Никогда, — рассмеялась секретарша. — Гении должны быть рассеянны.
— Вы так считаете? — Птенчиков пригладил волосы, размышляя, настолько ли он гениален, насколько забывчив.
Экран видеофона высветил грузную фигуру начальника полиции, надвигающуюся откуда-то из глубины служебного кабинета.
— Мэтр! Наконец-то. — Генерал опустился в удобно изогнувшийся модульный трансформер. — Долго же вы занимались Ка... э... ну... — Он неожиданно смешался и замолчал.
— Извините, главшеф никак не отпускал, — простодушно пояснил Птенчиков. Секретарша фыркнула в кулак, начальник полиции покрылся нервным румянцем.
— О... я понимаю. Я бы тоже... в смысле, я бы ни за что! Но... уф... — Он утер вспотевший лоб.
— Казалось бы, что нового можно обнаружить в «Камасутре»? — риторически продолжал Птенчиков.
— Ну... — задумался генерал.
— А ведь сумели! — Птенчиков торжествующе воздел палец к потолку. — Но об этом как-нибудь при встрече. Что с вами?
Поперхнувшийся генерал натужно закашлялся.
— Не беспокойтесь, мэтр... я польщен... но, как человек традиционной ориентации, вряд ли смогу... ох! — зашелся, он в новом приступе кашля.
— Я вижу на вашем столе графин. Вы попейте, попейте! — озабоченно посоветовал Птенчиков.
— Ничего, мэтр. Я уже в норме. — Генерал перевел дух. — Я хотел с вами проконсультироваться. Получить, так сказать, квалифицированный совет.
— Всегда рад, — ободряюще улыбнулся Иван. — Что вас тревожит?
— Понимаете, вопреки вашим недавним прогнозам, никто... кроме вас, конечно... так и не сделал мне непристойного предложения!
— Да?! — Глаза Птенчикова округлились. — Надо же...
Он тщетно попытался припомнить, что именно мог предложить генералу, однако решил, что лучше не уточнять.
— Это, конечно, проблема. А если вам взять инициативу в свои руки?
— В смысле сделать непристойное предложение самому? — растерялся начальник полиции.
— Вот именно.
— Интересная мысль. Но кому?
— Ну, знаете ли! — возмутился Иван. — Может, еще прикажете вам рупаджив из Индии выписать?
— Ру... — По лицу генерала снова поползли пятна. — Так вы считаете, что в деле о хищении моей фуражки замешаны рупадживы? Но какие они могут выдвинуть требования?
— Ах, фуражка! — уловил, наконец, суть разговора Птенчиков. — Неужели она до сих пор не нашлась?
— Стал бы я вас беспокоить по менее важному поводу, — проворчал полицейский. — Так какими вы располагаете сведениями о деятельности индийских рупаджив?
— Самыми разнообразными, — честно признался Иван. — Чего только не приходилось делать бедняжкам! Они были обязаны осваивать искусства пения, рисования и татуировки, а кроме того, такие экзотические виды деятельности, как украшение кумира рисом, укладку на полу мозаики из цветного стекла, игру на наполненных водой музыкальных стаканах, хранение воды в акведуках, уж не говоря о приготовлении благовоний, изготовлении искусственных попугаев, навыках маскировки, скандирования, фехтования, плотницкого ремесла. Помимо всего прочего, они должны были иметь знания о копях и карьерах, а также об обучении скворцов говорению...
— Боже, зачем же им моя фуражка?!
Птенчиков осекся на полуслове.
— Да, думаю, им ваша фуражка ни к чему. — Он заметил отчаяние, отразившееся на лице начальника полиции. — Не падайте духом! При чем здесь вообще индийские рупадживы? Оглянитесь вокруг! Мало ли рядом интересных женщин?
— Шерше ля фам? — задумчиво протянул генерал.
— Вот именно!
— Вы полагаете, в деле замешана тайная поклонница-фетишистка? Спит, прижимая к груди мою фуражку? — Глаза генерала заблестели. — Интересная версия!
— Да, неординарная, — вынужден был признать Птенчиков, не ожидавший от собеседника такого полета фантазии.
— Спасибо, мэтр! Вы подарили мне надежду! — Начальник полиции легко вскочил на ноги и исполнил прощальный пируэт.

ГЛАВА 5

Варя с Егором сидели на краю самоходного тротуара, медленно продвигаясь в сторону дома. Снег на городских улицах давно растопили работники ГИБДД, и первые цветы мать-и-мачехи с любопытством тянули из травы желтые головки, опережая своих деревенских родственников едва ли не на месяц.
Егор обнял девушку за плечи:
— Как это чудесно — вернуться из мрачных подвалов коварного и неуравновешенного царя и заглянуть в твои лучистые глаза!
Варя лукаво прищурилась:
— Герой мой, я тебя не узнаю! Почему столь тонкие мысли излагаются в прозе? Здесь должен последовать весенний лимерик! Ну, давай: «Один престарелый поэт...
— Сочинил неприличный куплет, — фыркнул Егор. — Даме сердца своей посвятил поскорей...
— Но в него полетел табурет», — строго заключила Варя. — Почему сразу «неприличный»? Вот и отпускай тебя в командировки!
— Не сердись, я все время находился под присмотром учителя.
— Учитель и сам-то хорош: из всей Либереи выбрал «Камасутру»! Нет бы привезти что-нибудь нетленное, о спасении души...
— Кто виноват, что твоя любимая подруга позировала для «Камасутры», а не для цикла «Жития святых»!

Предыдущая страница 4 Следующая страница


5 Светлана Славная, Анна Тамбовцева

— Кстати, о друзьях. Ты знаешь, что ребята из Колледжа готовят к нашей свадьбе сюрприз?
— Постановку «Конька-Горбунка»? — оживился Егор. — Жаль, что мы будем только зрителями. Ты бы великолепно смотрелась в роли Царь-девицы!
— В роли твоей невесты я буду смотреться еще лучше, — застенчиво улыбнулась Варя, перебирая пальцами тяжелую косу. — Между прочим, пока ты был в командировке, я времени даром не теряла, и у меня тоже есть для тебя сюрприз.
— Какой?
— Потрясающий! Тянет на защиту диссертации. Да что диссертация — на Нобелевскую премию!
— С каких это пор стали раздавать Нобелевские премии в области сюрпризов? Или... — Егор в притворном испуге схватился за голову. — Варя, скажи честно, это как-то связано с натурологией? В какую глушь ты опять собираешься меня затащить?
— Что ты, любимый, никуда ехать не надо. Мой сюрприз вполне универсален. Могу тебя порадовать где угодно. Думаю, лучше всего сделать это прямо в день нашей свадьбы, когда соберутся гости...
— Варвара, не томи! Я сгорю от любопытства прямо на этом тротуаре, не дожив не то что до свадьбы — даже до защиты диплома!
— Ну хорошо, — сдалась невеста. — Помнишь волшебный рецепт Царь-девицы?
— Чтобы враз помолодеть?
— Не только.
— Ну да, еще «красавцем учиниться». Как же, помню: нужно «челядь нам заставить три котла больших поставить и костры под них сложить. Первый надобно налить до краев водой студеной, а второй водой вареной, а последний — молоком, вскипятя его ключом».
— Я раскрыла секрет котлов, — просто сказала Варя.
— Не верю, — выдохнул Егор.
— Правда.
— Не верю, что ты хочешь заставить меня прыгнуть в кипящую воду.
— Не в кипящую, а в «вареную». Я рассчитала состав этого «бульона» и абсолютно убеждена, что...
— Значит, я тебя не устраиваю?
— Егор, процедура совершенно безвредна! Обещаю, что нырну в котел первой.
— Тебя не устраивает верный и преданный Егор Гвидонов, такой, как он есть! Как же, помним: несовместимость по «гамма-параграфу», диссонанс консонансных эклектограмм...
— Егор!
— Я-то думал, что после спасения из рук палача, совместного прыжка в бездну с крыши каменной башни, стрелы, пронзившей мое плечо...
— Прекрати истерику. Я люблю тебя, ты же знаешь!
— Стоит лишь ненадолго отлучиться в мрачные подвалы Средневековья, и девушка, которой ты безраздельно доверяешь, решает, что ты ее недостоин! Изобретает извращенные методы преобразования твоей личности, готовит котлы с ядовитыми зельями! Не напрягайся, Гвидонов, — станешь молодец, красавец, удалец, впадешь в младенчество и будешь радостно агукать при ее приближении...
— Все, с меня хватит! — Варя соскочила с тротуара. — Извини, что хотела разделить с тобой радость открытия. Вероятно, мы и впрямь несовместимы. — Она махнула рукой, подзывая аэротакси.
Егор спохватился:
— Ладно, Сыроежка, не кипятись. Подумаешь — не оценил оказанного доверия, бывает и хуже. Вот куплю литруху, и преобразуется моя личность безо всякого кипячения!
Варя вскочила в аэробот.
— Подожди, изобретательница!
— Прощай, Егор. Извини, если чем обидела.
Весеннее солнышко осветило гордый профиль Варвары Сыроежкиной. Аэробот нетерпеливо дернулся и взмыл к облакам.

Сидя на коврике со скрещенными ногами, Птенчиков пытался управлять потоками праны. Упражнение называлось Нади Содхана. Расположив левую руку на колене ладонью вниз, правую требовалось поднести к лицу и прижать мизинцем носовую перепонку, чтобы блокировать одну ноздрю. Затем через свободный носовой ход следовал медленный вдох, потом пауза, во время которой выполнялась Мула Бандха. Левая ноздря освобождалась, правая в свою очередь зажималась большим пальцем, и усмиренная прана — энергетическая основа всего сущего — плавно вытекала из носа.
Сосредоточиться не удавалось. Иван то и дело сбивался с ритма, и мысленный образ потоков праны замещался картинами более реалистическими. Ему не давал покоя недавний спор с учениками, артистами экспериментального театра.
Спор носил характер этический и разгорелся вокруг образа Царь-девицы в предстоящей постановке «Конька-Горбунка». Ребят возмутила та расчетливая жестокость, с которой прекрасная дева отправила на мученическую смерть влюбленного в нее царя. Подумаешь — не молод! Подумаешь — приглянулся ей другой! Да это же преднамеренное убийство. И абсолютно аморально воздавать этой коварной особе в конце спектакля честь и хвалу. Окажись прекрасная Царь-девица, скажем, в США веке в XX, и посадили бы ее не за свадебный стол, а на электрический стул.
В гневном шуме всеобщего осуждения раздавались, правда, голоса, утверждавшие, что сваренный царь и сам был отнюдь не ангелом. Однако этической сути проблемы это не меняло: девица погубила престарелого жениха исключительно из личных соображений, а не в борьбе за идеалы свободы, равенства и братства. Которые, впрочем, тоже смертоубийства не оправдывают.
Учитель пытался объяснить разгорячившимся артистам, что произведение, облеченное в сказочную форму, нельзя толковать буквально. Пресловутые котлы являются не орудием убийства, а литературной аллегорией: по законам жанра зло должно быть уничтожено, а положительный герой обязан восторжествовать. Царь-девица лишь запустила в действие механизм «воздаяния по заслугам».
— Не совсем логично, — прервал рассуждения Птенчикова один из учеников. — Почему зло было наказано в лице царя, если по ходу действия главному герою постоянно вредил некий Спальник?
...Птенчиков выдохнул очередной поток праны и досадливо высморкался. Нет, сегодня ничего не получается. Придется прервать занятие: неправильное выполнение пранаям опасно для здоровья. Индийские мудрецы утверждают, что энергия праны, вышедшая из-под контроля, способна даже убить!
Он скатал коврик и отправился на кухню, планируя достать из холодильника бутылочку пивка. Денек выдался погожий, и с сосулек за окном резво сбегали веселые капельки. Птенчиков сосульки не сбивал: они ему нравились. Он распахнул окно. Влажный весенний воздух азартно рванул в неосвоенное помещение. Вот где потоки вселенской энергии! Одной ноздрей не справишься... С многообещающим чмоканьем слетела крышка с бутылки. Птенчиков присел на подоконник и бездумно прикрыл глаза.
За окном раздался свист, и спортивный аэробот, заложив крутой вираж, пошел на посадку. Иван высунулся в окно. Так и есть: Гвидонов лихачит. Эх, женить бы его поскорее, уж Варвара-то парня образумит!
Егор выглядел неважно: лицо бледное, глаза лихорадочно блестят, пальцы бестолково перебирают планки комбинезона. Птенчиков молча извлек из холодильника еще одну бутылку.
— Что-то ты сегодня в одиночестве. А где Варвара?
— Иван Иванович, вы представляете — мы поссорились!
— Ну наконец-то.
— Что?! — опешил Егор.
— Слишком уж вы сахарные были последнее время. Не переживай: милые бранятся — только тешатся, — назидательно изрек учитель. Гвидонов сник:
— Банальностью горя не осушишь...
— Как патетично! Кстати; это не банальность, а народная мудрость.
— Народ — понятие обобщенное, а моя Варя — единственная на свете. И она от меня ушла. Навсегда. Спрыгнула с тротуара...
— Спрыгнула... Да что ты мне голову морочишь! — возмутился Птенчиков. — Тротуар низкий!
— Ну и что? — Егор взглянул на него с недоумением.
— Чтобы уйти навсегда, прыгают не с тротуаров, а с высотных домов.
— Еще не хватало... Умеете вы, Иван Иванович, утешить! — Гвидонов поежился. — Разве я говорю о самоубийстве? Просто Варя посчитала, что я проявил черствость и непростительное равнодушие, и умчалась прочь в аэротакси.
— Так-так, — протянул Птенчиков. — И к чему же ты остался равнодушен?
— К ее гениальному изобретению. Я не захотел поддержать научный эксперимент и нырнуть в котел с кипящим молоком.
Птенчиков поморгал:
— Старик, не поверишь — я тебя понимаю! Подожди, как ты сказал: котел с кипящим молоком? Это не по сказке ли Ершова?
— Точно. Варя утверждает, что раскрыла секрет Царь-девицы, и предлагает опробовать волшебный рецепт прямо на нашей свадьбе.
— Потрясающе, — мрачно произнес Птенчиков. — И что за ученики пошли в двадцать втором веке? Прочитаешь им «Сказку о царе Салтане» — летят воровать доспехи у богатырей, упомянешь «Конька-Горбунка» — и уже затевается извращенное смертоубийство. Кстати, зачем вам нырять в котел? Вы вроде и без того молоды да хороши собой.
— Нет предела совершенству, — пробормотал Егор. — Может, Варя хочет таким образом вылечить кариес.
Птенчиков швырнул пустую бутылку в утилизатор.
— Это ж надо... Секрет Царь-девицы. — Он прошелся по кухне. — А что, она его действительно раскрыла?
— Не знаю. Я подопытных животных посмотреть не успел, мы сразу разругались.
— А напрасно! — Глаза учителя начали разгораться пламенем вдохновения. — Если твоя невеста и впрямь нашла рецепт вечной молодости, это значит, что отныне человечество обречено на бессмертие!
— Э... — озадаченно протянул Гвидонов.
— Проблема перенаселения планеты, конкурентная борьба за право обладания волшебной формулой, миллионные очереди из желающих окунуться в котлы, пенсионеры и инвалиды рвут друг друга зубами, чтобы прорваться вперед и победить в гонке за право на жизнь...
— Может, все еще не до такой степени глобально? — робко предположил Егор. — Если исходить из текста сказки, то заявление Царь-девицы о том, что существует способ помолодеть, могло оказаться уткой, ловушкой для глупого царя! Иван-то в детство не впал, только собой похорошел.
— Я понял! — вскричал Птенчиков. — Все верно, пресловутый закон сказки: зло наказано, добро вознаграждается. Результат купания будет целиком зависеть от моральных качеств ныряльщика. Хорошие люди станут еще прекраснее, плохие — постепенно вымрут...
— И наступит рай на земле. Не забыть бы только заранее уничтожить все яблоки.
— Экий ты скептик, — проворчал Иван. — Кстати, почему Варя никому не рассказывает о своем открытии?
— Она серьезный ученый. Ни за что не обнародует непроверенные данные. Погрязла в лабораторных исследованиях и наслаждается видом хорошеющих день ото дня морских свинок.
— Понятно. — Птенчиков побарабанил пальцами по гладкой поверхности автоповара. — Помирился бы ты с ней. Хорошая девушка.
— Я бы рад, только как?
— Воспользуйся советами «Камасутры».
Егор вскинул изумленные глаза на учителя. Птенчиков смутился:
— Я имею в виду, что там много рекомендаций психологического характера. «Камасутра» — не только трактат о сексе, там описано поведение мужчин и женщин, начиная с личной гигиены и заканчивая проблемами супружеской жизни. Обустройство дома, ведение хозяйства...
— Иван Иванович, — прервал учителя Егор, — не нужно пересказывать книгу, я ведь ее глотал!

Прикрыв глаза, Егор старался как можно точнее воспроизвести в памяти тезисы — точнее, сутры — главы «О проявлении чувств во внешних признаках и поступках». Рекомендации попадались весьма своеобразные:
«Мужчина должен делать то, что приносит девушке наибольшую радость. Можно показать ей мяч, раскрашенный в различные цвета...».
Гвидонов живо представил выражение лица своей невесты: несомненно, радостное. Далее по тексту предлагалось дарить объекту нежных чувств фигурки из дерева, такие, как «стоящие мужчина и женщина, пара баранов, козлов и овец», а также устройства для разбрызгивания воды, природный лак, красный мышьяк, киноварь и мазь для глаз. Егор уныло вздохнул. Пока единственным разумным советом казалось послать к девушке, с которой поссорился, «виту», «видушаку» или «питхамарду». Сутра утверждала, что после их посещения она должна вернуться домой и провести ночь в объятиях своего возлюбленного. Очень удобно. Жаль только, что среди ближайших знакомых нет ни единого «питхамарды».
В мучительных поисках красивого решения проблемы Егор незаметно добрался до дверей Вариной квартиры. Вопреки опасениям невеста его впустила. Перешагнув порог, незадачливый жених рухнул на колени.
— Ты что? — испугалась Варя. — Споткнулся?
— «Как бы ни была рассержена женщина, она никогда не станет пренебрегать мужчиной, стоящим перед ней на коленях», — торжественно процитировал Гвидонов.
— Прекрати паясничать, — поморщилась Варя. — А это еще что?!
— Клетка для попугаев, кукушек, скворцов, перепелов и куропаток. В часы тихого досуга мы будем обучать их говорению и, возможно, найдем с тобой общий язык...
— Гвидонов! — Варя побледнела от гнева. — Вон отсюда, и не смей больше ко мне приближаться!
— Как скажешь. — Егор покорно поднялся с колен, окинул прихожую взглядом и вдруг, схватив с полочки ключи, кошелек и расческу, принялся напряженно подкидывать их в воздух.
— Что... что ты делаешь?!
— «Он может поразить ее, жонглируя различными предметами, — голосом зомби произнес Гвидонов. — Если же она проявляет большое желание посмотреть различные искусства...».
— Так, — протянула Варя, — кажется, я начинаю понимать. Переел «Камасутры»?
— Как ты догадалась? — Егор сверкнул ослепительной улыбкой.
— Чего еще от тебя ожидать! Пакость-то какая...
— Вовсе и не пакость. Там, между прочим, есть очень разумные мысли. Вот, например: «Добродетельная женщина, любящая своего мужа, должна поступать в соответствии с его желаниями, как если бы он был божественным созданием».
— Ты — «божественное создание»? Не кощунствуй! — фыркнула Варя.
— Или вот еще: «С самого начала жене следует постараться завоевать сердце своего мужа, постоянно выказывая ему свою преданность, хороший нрав и мудрость», — ничуть не смущаясь, продолжал Егор. — «А когда он находится в отъезде...».
— Куда это ты собрался? — насторожилась невеста.
— В Индию. По следам Соньки.
— Скажи лучше: по следам «Камасутры»! — Варя окинула Егора холодным взглядом. — Вот и прекрасно. Поезжай искать истоки Камасутры как учения — самое подходящее занятие для такого эгоистичного, самовлюбленного типа. А я займусь лабораторными исследованиями. Нужно вычислить долгосрочный эффект воздействия ершовских котлов на высокоорганизованный биологический организм. Кстати, мне уже пора, пропусти. Егор укоризненно покачал головой.
— Эх ты, Сыроежка... И что развоевалась? Люблю я тебя. Прости, что нечаянно обидел. Был не прав, — неожиданно улыбнулся он. — А ссоришься ты неправильно. Вот послушай, что говорят мудрецы: «Если возникает ссора, женщина начинает плакать, рассыпает по плечам волосы и, срывая с себя гирлянды цветов, бежит к выходу из комнаты. После чего ей следует с рассерженным видом опуститься на пол возле двери и вновь расплакаться, но не уходить, потому что тогда ее можно будет обвинить в том, что она покинула своего возлюбленного».
Варя ехидно прищурилась:
— Уж не заболел ли ты, дорогой? Пропускаешь целые абзацы! Помнится, прежде чем выбежать из комнаты, женщина, которую ты так рекомендуешь мне в качестве образца для подражания, принимается «таскать обидчика за волосы и, ударив его один, два или три раза ногой по рукам, голове, груди или спине...».
— Хватит, хватит! — замахал руками Егор. — Сдаюсь. Ты умнее, гениальнее и великодушнее, чем я. Именно поэтому ты меня простишь и не будешь больше мучить холодным презрением. Предлагаю срочно применить «прижимающее объятие» и ни когда больше не ссориться!
Варя звонко расхохоталась и вдруг о чем-то задумалась.
— Милая, не пугай меня чересчур интеллектуальным видом, — жалобно попросил Егор.
— Мне вот что пришло в голову... В Индии очень много опасных зверей. Слишком много.
— Ничего, отстреляемся!
— Вот и глупо! — припечатала краса факультета натурологии. — Зачем отстреливаться, если у нас есть зоотранслейтор? Между прочим, кроме обеспечения личной безопасности он может принести ощутимую пользу расследованию. Согласись, в целях конспирации гораздо разумнее побеседовать с каким-нибудь дворовым псом, чем сразу обращать на себя внимание местных жителей!
— Скорее не псом, а павлином. — Егор в восторге взглянул на Варю: — Сыроежка, ты чудо! Спасибо за идею, обязательно возьму с собой этот прибор!
— Зоотранслейтор возьму с собой я, — Варя степенно поправила косу, — как полноправный изобретатель. Уж не думаешь ли ты, дорогой, что я отпущу тебя без присмотра в край рупаджив?

ГЛАВА 6

— Боже, куда я попала! — шептала дрожащая Сонька, глядя на многорукое чудовище и боясь лишний раз вздохнуть. — Неужели к инопланетянам? Вот теперь и узнаю, есть ли жизнь на Марсе...
Чудище продолжало плавно колыхаться в неверном свете факелов, не предпринимая никаких попыток к нападению. Выждав некоторое время и слегка успокоившись, Сонька сообразила, что многорукий монстр на самом деле неподвижен и, по всей видимости, является скульптурным изображением какого-нибудь древнего божества. Итак, ее угораздило приземлиться прямо в святилище какого-то храма. Хранилище священных реликвий. Сокровищницу, ексель-моксель! Она захихикала, не озадачиваясь пока размышлениями о том, каким образом сумеет переправить бесценные раритеты господину антиквару и что за судьбу уготовили ей их неведомые хранители.
Быстро освоившись в незнакомом месте, Сонька по-хозяйски обошла помещение, прикидывая, что было бы лучше прихватить с собой и какие дивиденды можно получить с этой операции. Меж тем организм начинал требовать свое. Бизнес — бизнесом, переживания — переживаниями, а от физиологии никуда не денешься. Пора выбираться из этого каменного мешка и поискать санудобства.
Резная дверь оказалась заперта. Итак, Сонька пленница. Не совсем понятно, почему ее заперли именно в святилище, но, если она его осквернит, не дождавшись прихода тюремщиков, это вряд ли улучшит их настроение. Сонька вновь принялась кружить по залу, обдумывая щекотливую ситуацию. До сих пор к ней относились лояльно: не связали, не избили, — но что предпринять, дабы не навлечь на себя неизгладимый позор?
Причудливые фигуры насмешливо наблюдали за ней с барельефов. Устав метаться, Сонька остановилась, облокотившись об одну из колонн.
Колонна выделялась среди прочих. Во-первых, месторасположением. Во-вторых, чрезвычайно громоздким основанием. И, наконец, на ней не было вырезано никаких «бытовых картинок». Девушка некоторое время разглядывала каменный столб, и вдруг ее посетило озарение: посреди храма торчал... ну, скажем, то, что мужчины почему-то называют своим «достоинством». Да что же это, в самом деле?
Дверь скрипнула и начала медленно отворяться. Наконец-то! Сейчас ситуация должна проясниться. На всякий случай Сонька зашла за... в общем, за колонну.
Вошедший притворил за собой дверь и двинулся вперед, напевая что-то заунывное, но благозвучное. В руках он держал большой поднос с тропическими фруктами. Присмотревшись, Сонька опознала давешнего бритоголового спасителя, чудесным образом остановившего толпу. Правда, он почему-то хромал. Неужели покалечили, когда он старался ее защитить? Человек достиг середины зала и остановился, в растерянности озираясь по сторонам. Сонька решила, что пора выходить из укрытия.
— Привет, болезный! Что, сильно тебя зашибли?
Звонкий голос громко разнесся под каменными сводами. Человек вздрогнул, затем быстро опустился на колени и поставил поднос к ее стопам.
— Как это мило! — Сонька наклонилась, выудила из горки плодов банан и принялась с аппетитом его жевать. Лицо человека осветилось искренней радостью. Он чуть приподнялся и заговорил. Речь звучала непонятно, но зажигательно. Сонька благосклонно кивала в такт, разглядывая нового знакомого.
Он был красив: широкие плечи, мускулы так и перекатываются под гладкой коричневой кожей. Черты волевого лица отличались некоторой резкостью — возможно, это впечатление возникало благодаря игре теней. Карие глаза — большие, чуть навыкате — смотрели почтительно, но не подобострастно. Харизматичный мужик.
Доев банан и пристроив шкурку на край подноса, Сонька решила прервать монолог посетителя:
— Слушай, все это очень здорово, но у меня возникла небольшая проблема. Не подскажешь, где тут туалет?
— Мм? — произнес собеседник.
— Туалет... — Сонька развела руками. Он с готовностью придвинул к ней поднос. — Нет, не думаю, что это хорошая идея. Пойдем-ка к выходу.
Она повернулась и направилась к двери. Проявив быстроту и проворство, мужчина перегородил ей путь и возбужденно залопотал на своем языке.
— Пропусти! — рассердилась Сонька. — Честно предупреждаю: хуже будет!
Но бритоголовый был непреклонен. Мягко, но решительно он стал оттеснять ее на прежнее место. Сонька почувствовала, что критический момент совсем близок.
— Вот беда мне с тобой... Доведешь ведь до греха. Может, воспользоваться языком жестов?
Жесты получились совсем неприличными. Бритоголовый некоторое время наблюдал Сонькину пантомиму, потом вдруг лицо его озарилось светом понимания, он закатил глаза и... попытался слиться с ней в мировой гармонии.
— Ты что творишь, кобель неотесанный? — Сонька с размаху залепила звонкую пощечину. Бритоголовый крякнул, пробормотал что-то восторженное — и повторил попытку с удвоенной энергией.
— Придурок! Я совсем не то имела в виду! — вопила Сонька, отчаянно сопротивляясь. С обиженным недоумением мужчина разжал объятия. Тихо матерясь, Сонька одернула сарафан, в котором бежала с Буяна, поправила сбившийся набок кокошник — а потом взяла да и стянула его вместе с париком. Хватит уже париться.
Тяжелая коса золотой змеей скользнула на пол. Карие глаза бритоголового еще больше выкатились, он судорожно вздохнул — и без чувств рухнул к Сонькиным ногам...

Постепенно Сонька осознала, что ее считают кем-то вроде божества. Такое положение весьма льстило ее самолюбию, но влекло за собой определенные неудобства. Каждое утро начиналось с пуджи. Очистив себя ритуальным омовением и молитвой, верховный жрец храма, распевая хвалебные гимны, являлся к ней, дабы совершить ежедневный обряд пробуждения божества. Пробуждение сопровождалось невероятным грохотом: идущие за жрецом музыканты считали своим долгом бить в гонг, трубить в раковины, звонить в колокола — словом, производить как можно больше шума. Центральная роль в ритуале принадлежала процедуре, называемой абхишека, то есть окропление. Едва продравшую глаза Соньку поливали водой или молоком, посыпали золотыми монетами и даже порывались смазать топленым маслом. Целью всего этого светопреставления являлось выразить ей бесконечную и бескорыстную преданность.
Поначалу Сонька пыталась сопротивляться, но, поняв, что причислена к священному пантеону, смирилась. Взбодрив пробужденное божество, служители храма принимались курить благовония, зажигать светильники, после чего подносили различные яства. Божественное меню большим разнообразием не отличалось: блюда из риса или пшеничной муки, приготовленные на молоке с добавлением специй, да неизменные фрукты. Расписание ежедневных богослужений включало в себя четыре основных обряда, совершающихся рано утром, в полдень, вечером и в полночь, а также двух дополнительных: дополуденного и послеполуденного. Прожив неделю в таком ритме, Сонька начала звереть.
Гнев «богини» был впечатляющ. Потрясенный жрец немного подумал и решил принести ей кровавую жертву в виде козы и цыпленка. Сонька несказанно обрадовалась и повелела сделать шашлык, собственноручно нанизав на какой-то прут куски парного мяса. Добившись расширения диеты, она почувствовала себя почти счастливой и в тот день даже на паломников смотрела с меньшим отвращением.
Желающие лицезреть новоявленную богиню тянулись нескончаемым потоком. Достигнув храма, пилигримы снимали обувь (если, конечно, она у них была), совершали омовение и начинали постепенное движение к центру — храма, мира и собственно личности. Маршрут строился по ходу солнца. Начав с внешнего обхода святыни, страждущий, в конце концов, оказывался перед Сонькой, падал на колени и касался лбом ее ноги, уповая на божественную помощь в обмен на принесенную им жертву. Жертвенные дары передавались жрецам и состояли чаще всего из того же риса, кокосовых орехов, благовоний, цветов или денег. Тем, кто принес деньги, удавалось помедитировать близ Сонькиной пятки чуть дольше. Остальным засиживаться не позволяли — мол, не задерживайте очередь. Поднявшись с колен, непрестанно бормочущие мантры паломники трижды обходили «святыню» слева направо и удалялись на пленэр, однако далеко не все спешили разойтись по домам: многие вставали у стен храма лагерем, омываясь трижды в день в священном пруду и норовя снова и снова пробраться к Соньке.
Жизнь богини была тяжела. В душном воздухе храма, настоянном на аромате цветов, благовоний и запахе людского пота, кружилась голова. Соньку постоянно тошнило: желудок отказывался принимать местную пищу. «Нужно бежать!» — стучала в висках неотступная мысль. Однако бежать было некуда. Машины времени больше не существовало, и если в храме Сонька была божеством, то за его пределами... Осмыслив ситуацию, девушка заставила себя побороть отчаяние и научиться выживать в новой обстановке.
Незнакомый язык постепенно начал обретать некоторую осмысленность. Сонька проявила редкое упорство, и теперь верховный жрец — тот самый бритоголовый спаситель — посвящал лингвистическим урокам все время, свободное от ритуалов и приема паломников. Звали жреца непроизносимо, что-то вроде Брихадаранья-Панчаагнивидья. Не долго думая, Сонька окрестила его Борькой, и их взаимопонимание стало расти с каждым днем. Со здоровьем дело обстояло куда хуже. Постоянные изжоги и приступы тошноты довели Соньку до полного измождения. Она добилась сокращения «рабочего дня» и убедила жреца, что имеет право пребывать не только в духоте вырубленного в скале святилища, но также на берегу храмового пруда или в тени священной смоковницы. Однако лучше ей не стало. Некоторое время Сонька грешила на антисанитарию и неудобоваримость местной пищи, однако вскоре, сопоставив факты и учтя дополнительные симптомы, пришла к ошеломляющему выводу. Она была беременна!
Да, брачная ночь с царем Салтаном не прошла бесследно. Сонька отказывалась поверить в очевидное, но, в конце концов, пришлось признать: принимая жертвы от паломников в неизвестном храме, затерянном где-то среди тропиков, она в то же время носит в чреве наследника престола древнего славянского царства. Вот такая вот загогулина...
Больше всего будущую мамашу возмущал сам факт произошедшего зачатия. Как такое могло случиться? Куда смотрит фармацевтическая промышленность, выпускающая бракованные таблетки? Однако по здравом размышлении она решила, что фармацевты XXII века в ее бедах не виноваты. Скорее всего, интенсивные перемещения во времени нарушили гормональный фон организма, произошел сбой месячного цикла. Вот беда! Быть ей теперь матерью-одиночкой без всякой надежды на социальную помощь...
Впрочем, Сонька уже вполне освоилась с ролью богини. Узнав о беременности, она повела себя жестко и прагматично, объявив, что отныне прием населения будет проводиться строго по пятницам, с трех до пяти, а в другое время ее лучше не беспокоить. Не то — камня на камне не останется от храма, да и от окружающего ландшафта тоже. Затем она заставила обалдевшего Борьку переселить ее из святилища в более удобное для жизни помещение, а заодно выделить пару служанок женского пола. И лишь одно пожелание грозной богини так и осталось невыполнимым: как же ей хотелось заменить надоевшие рисовые лепешки солеными огурцами!
Вы можете изобразить соленый огурец языком жестов? У Соньки не получилось. Тогда она взялась за перо — то есть за сломанный прутик священной смоковницы — и начертила на земле вытянутый, слегка кривоватый эллипс. Жрец Борька, с интересом ожидавший результата ее творческих экспериментов, глянул на рисунок и со священным трепетом в голосе прошептал:
— Лингам!

Предыдущая страница 5 Следующая страница


В дебрях Камасутры 6

— Вот-вот, — откликнулась Сонька, запоминая новое слово. — Посоли и принеси.
Жрец вскинул на нее блестящие глаза.
— Не понимаешь? — Сонька решила уточнить задание и снова указала на рисунок, затем на свой открытый рот и изобразила высшую степень нетерпения. Жрец радостно кивнул и захромал в сторону святилища, что несколько удивило богиню: по ее сведениям, продовольственные хранилища находились в другом направлении.
Вернулся жрец с резным подносом, на котором торжественно возлежал золотой... ну, стыдно сказать. Сонька разинула рот, но тут же поспешила его захлопнуть.
— Ты что принес? Издеваешься, да?!
Жрец очень смутился и поспешил исчезнуть с глаз непредсказуемой богини, чтобы скорее исправить конфуз. Когда он вернулся, следом шли четверо служителей храма, сгибаясь под тяжестью дорогих носилок. Процессия остановилась, и жрец благоговейно откинул шелковое покрывало.
На носилках лежал тот же предмет, но размером побольше. Жрец склонился в учтивом поклоне. Сонька начала закипать.
Увидев, что богиня потемнела лицом, почтенный Брихадаранья отчаянно замахал руками. Служители подхватили носилки и кинулись бежать, а жрец, посыпая голову пылью, потянул Соньку ко входу в храм.
— Чем еще ты хочешь усладить мой взор? — прошипела взбешенная богиня.
Жрец приволок ее в святилище. К той самой колонне порнографического вида, за которой она пряталась в первый день своего пребывания на этой земле.
— Лингам, — возвестил Брихадаранья, падая ниц и изображая приглашающий жест.
— Лингам, говоришь? — протянула Сонька. — И зачем мне эта колонна, если я просила огурец?! Да я сейчас твой собственный лингам рядом присобачу, индюк похотливый!

Время шло. Животик рос. Сонька научилась вполне сносно объясняться с хромающим от рождения харизматичным жрецом и наконец-то узнала, что находится в Индии, изучает санскрит и благодаря своему эффектному появлению в разгар религиозного праздника признана местными авторитетами богиней любви по имени Каа-ма.
Наблюдательный Брихадаранья вскоре заметил округляющийся животик богини и, исполнив сложную церемониальную последовательность, поинтересовался, кто же отец ожидаемого младенца.
— Папаня наш не от мира сего. В смысле из иной реальности, — мрачно ответила Сонька.
— Так я и думал, — кивнул хромой жрец. — Это Кришна.
Сонька поперхнулась соком манго.
— Отчего же Кришна? Может, то многорукое чудовище, чей лингам ты мне так настойчиво рекомендовал?
— Бог Шива велик, и лингам — символ его неисчерпаемой творческой мощи, — невозмутимо изрек жрец. — Все знают: когда Брахма и Вишну посмели усомниться в его могуществе, он явился им в виде огромного огненного столба-лингама. Чтобы найти его конец, Брахма превратился в белоснежного лебедя, взмывшего вверх, а Вишну — в могучего вепря, роющего землю. Тысячу лет потратили они, но так и не достигли ни вершины, ни основания этого огненного столба, и пришлось им признать могущество Шивы, которому поклоняются во всех трех мирах. — Жрец помолчал, давая Соньке возможность осмыслить услышанное. — Однако муж твой — Кришна, и ты, великая Каа-ма, можешь не сомневаться, что мне это ведомо.
Сонька скривилась. Шива, Кришна — какая ей разница! Все они хороши в местном пантеоне. То ли дело ее Салташенька... До чего был нежен, до чего обходителен! Может, зря она его облапошила? Сонька вдруг почувствовала себя невероятно одинокой. Бедная беременная женщина, затерявшаяся в веках. Ни тебе витаминного йогурта, ни плановой Диспансеризации... Одни притязания навязчивых адептов: осчастливь да исцели! Глаза богини наполнились слезами.
Хромой жрец сочувственно коснулся ее руки:
— Тяжело тебе, хоть ты и богиня. Женщина не должна быть одинока. Лишь в единстве начал рождается продолжение. Космогоническая роль эротического элемента и извечный дуализм полов являются инструментом познания макрокосма...
— Сам-то понял, что сказал? — всхлипнула Сонька.
— Я-то понял. А ты?
Рука жреца скользнула к Сонькиному плечу, освободила налившуюся за время беременности грудь, пробежала по животу...
— Не плачь, богиня, — шепнул Брихадаранья. — Я постараюсь тебя утешить.

...Сонька возлежала на мягких подушках и разглядывала рисунки, отобранные Брихадараньей у местного живописца. Надо сказать, на территории храма — между внутренними и внешними стенами — обреталось большое количество самого разнообразного люда. Купцы и ремесленники, поэты и музыканты, танцоры, певцы и художники жили под защитой храма, пользуясь даруемыми им привилегиями. Сонька взяла в руки очередной шедевр.
— Ишь, папарацци! И как только ему удается подобраться к нам незамеченным?
Верховный жрец мрачно сверкнул карими очами:
— Хуже всего то, что он объявил свою мазню актом богослужения. Создает культовые изображения богини любви Каа-мы в моменты высшего проявления ее божественной сути и распространяет их среди населения.
Сонька расхохоталась:
— Смотри, Борька, скоро наши забавы канонизируют!
Лицо жреца приняло задумчивое выражение:
— Может, это и хорошо...
Брихадаранья оказался умелым утешителем. К служению богине Каа-ме он подошел с полной ответственностью, и вскоре Сонька вошла во вкус ритуалов «познания макрокосма». Творческая энергия полилась через край, она припомнила весь опыт «прошлых жизней» и поражала своего Борьку изощренностью фантазии. «Богиня, смилуйся!» — стонал верховный жрец, пытаясь извернуться в очередную акробатическую фигуру. Но Сонька лишь посмеивалась, вызывая в памяти все новые подробности проглоченной во времена работы в модельном агентстве «Камасутры».
Впрочем, жизнь состояла не только из удовольствий. Положение богини обязывало время от времени общаться со страждущими. Тем более что от их пожертвований во многом зависело благосостояние служителей ее культа.
— Борь, может, сегодня пропустим выход к народу? Я так устала. И малыш как-то странно ворочается... — Сонька томно потянулась и устроилась поудобнее.
— Нечего капризничать. Иди работай! — отрезал жрец.
— Эксплуатирует бедную богиню, — Сонька обиженно закусила губу. — Я тебя к божественной мудрости приобщила, а ты...
Вставай, опоздаешь. С тех пор как ты ввела свои «приемные часы», поток паломников сократился втрое!
Между прочим, заработки не входят в обязанности божества. Ты должен поклоняться мне совершенно бескорыстно.
Брихадаранья в упор взглянул на нее своими карими, чуть выпуклыми глазами.
— Ладно, убедил...
Богиня Каа-ма вела прием населения, покачиваясь в резном шезлонге в тени священного Дерева — нетленной смоковницы. Аромат благовоний слегка рассеивался легкими дуновениями ветерка в целом же все шло согласно традициям: босые паломники бормотали мантры, ведя их статистический учет при помощи четок (каждую мантру следовало повторить определенное количество раз, чаще всего — 108), жрецы сортировали подношения (скоропортящиеся направо, нетленные — налево), очередь ползла спиралью, в полном соответствии с направлением движения солнца.
В веренице паломников встречалось большое количество калечных и увечных. Все они уповали на чудо, и Сонька успела привыкнуть к их жалкому виду. В ленивой полудреме она исполняла свои рутинные обязанности, но вдруг ее внимание привлекло странное существо. Это был не человек — страшная карикатура на человека. Скрюченные узловатые пальцы, обезображенное лицо, и — о боже!— черная дыра вместо носа. Медленно переставляя изуродованные ноги, человек продвигался к ней. Пространство вокруг него пустовало: все предпочитали соблюдать дистанцию. Тонкий звук колокольчика сопровождал каждое движение жуткого призрака.
— Кто это?! — прошептала потрясенная Сонька. Пожилой индус, стоявший в этот момент перед ней на коленях, прервал бормотание и так же тихо ответил:
— Прокаженный.
— Мама!!! — завизжала богиня, вскочила с шезлонга и, опрокидывая подносы с жертвоприношениями, помчалась к дверям храма.
— Ноги моей больше не будет на этих публичных мероприятиях! — вопила Сонька, потрясая кулаками над склоненной головой верховного жреца. — Заучитесь сначала карантин соблюдать. Это ж надо: прокаженный будет лобызать мои пятки, а я должна улыбаться и благословлять?!
— На то ты и богиня, — мудро заметил Брихадаранья.
— Сменю профориентацию! Не хочу быть богиней, пустите меня в дворники! — Сонька схватилась за живот. — Ой, сейчас рожу... Уморили совсем беременную женщину!
— Ты правда собралась рожать? — оживился жрец. — Пойду отдам распоряжения...
— Стой. Я передумала, сейчас рожать не буду. Ишь, сбежать собрался! — Сонька немного поутихла. — Вот что, дорогой мой, я больше инфекцию собирать не намерена. Патологические отклонения моему ребенку ни к чему. Так что можешь сообщить народу, что богиня Каа-ма впала в аскезу и отныне ведет жизнь затворницы.
Глаза жреца недобро сузились:
— Хочешь нас без денег оставить? Не выйдет, голубушка!
— Ты как с богиней разговариваешь? — возмутилась Сонька. — Вот обращу тебя в горстку пепла!
— Давай. — Бритоголовый жрец продолжал смотреть ей в глаза. Сонька поняла, что психическая атака захлебнулась. Она неожиданно улыбнулась:
— Нет, не стану я тебя испепелять. Ты мне нравишься. Давай лучше послужим делу всеобщего плодородия... — И богиня любви притянула непокорного Борьку к себе.
Когда страсти поутихли, разговор о будущем культа Каа-мы возобновился. Сонька наотрез отказывалась общаться с паломниками. Брихадаранья давил на психику. И тут богиню озарило:
— Слушай, а нельзя ли заменить меня каким-нибудь символом?
Жрец задумался:
— В принципе, культовое изображение божества является воплощением высшей сакральной силы...
— Вот-вот! Развесим картиночки нашего папарацци по периметру забора, и пусть себе прикладываются все, кому не лень!
Брихадаранья поморщился:
— Это несолидно. Я предлагаю изваять их в камне.
Вот так и получилось, что с этих самых пор стены храма Каа-мы в Сионийских горах обильно украсили скульптурные рельефы, выполненные по наброскам местного художника и изображающие богиню любви с ее верховным жрецом. Вот только полнеющий день ото дня животик богиня велела не увековечивать, заявив, что обычно ее талия стройна и тонка. С той поры Сонька являла народу свой лик лишь по праздникам. Ее водружали на храмовую колесницу, которую дозволялось тянуть преданным почитателям, и везли по улицам города. Колесницу сопровождала роскошная свита, певцы, танцоры, музыканты, а также прислужники с зонтами и опахалами. Божественная процессия превращалась в многолюдное шествие.
Учение Каа-мы стремительно распространялось. С барельефов храма делали копии и зарисовки, появились толстые трактаты, теоретически толкующие заданный Сонькой зрительный ряд. Когда богиня любви благополучно разрешилась от бремени и произвела на свет маленького сына Кришны, всеобщему ликованию не было предела.
Сонька впервые в жизни чувствовала себя счастливой. Белокурый Василий Салтанович заслонил от нее весь мир. Впрочем, Васенькой она звала его только наедине, для окружающих у юного бога имелось более внушительное имя. И лишь хромой жрец Брихадаранья мрачнел день ото дня. Поток пожертвований, хлынувший на него с появлением богини, изрядно оскудел. Учение Каа-мы, запущенное в народ, превратилось в саморазвивающуюся систему, не требовавшую дальнейшего участия и руководства самой богини. Нужно было спасать ситуацию. Когда белокурому отпрыску Кришны исполнилось три года, верховный жрец явился к Соньке с новым проектом...

ГЛАВА 7

Знойное индийское солнце медленно подбиралось к зениту, когда в чаще леса, примыкающего к Сионийским горам, раздался странный шум. Маленькая ящерка, греющаяся на трухлявом пне, лениво приоткрыла один глаз и успела заметить, как раскаленный воздух завибрировал, свиваясь в тугую спираль. Утробно гудя, воздушная воронка стала вгрызаться в мягкую землю, потом раздался хлопок, и старый термитник, давно покинутый своими обитателями, превратился в огромный баньян, оплетенный лианами и украшенный огромным дуплом.
Джунгли лишь на миг очнулись от полуденной дремы, дабы оценить нанесенный им ущерб, однако могучее дерево неплохо вписалось в окружающий пейзаж, и сонная тишина воцарилась вновь, нарушаемая лишь жужжанием неугомонной мошкары да фырканьем буйвола в ближайшем болоте.
Однако не прошло и минуты, как из дупла огромного дерева стали доноситься странные звуки: сопение, недовольное бормотание и сердитые возгласы. Наконец один за другим из дупла выбрались двое молодых людей и стройная девушка с длинной косой, мелодично позвякивающая многочисленными украшениями.
— Неужели так сложно держаться за поручни во время перемещения, — возмущалась Варвара, сурово взглянув на Егора. — Спасибо Ивану Ивановичу: вовремя тебя за штаны схватил. Хороша бы я была сейчас без передних зубов и с синяком под глазом! А ты и вовсе мог вывалиться по дороге. Попал бы сейчас вместо индийских джунглей в койку к Калигуле...
— Да ладно тебе возмущаться, — беспечно махнул рукой Егор. — Лучше посмотри, какая красотища вокруг. Ух, до чего бабочка огромная...
— Кстати, нам необходимо срочно нанести на открытые участки тела средство от насекомых, — засуетилась Варвара. — Иван Иванович, давайте я вас обработаю. Хоть мы и сделали все возможные прививки, неизвестно, какую инфекцию может разносить местная мошкара.
Птенчиков с недоверием покосился на баллончик, но покорно позволил себя опрыскать.
— Странно видеть светило натурологии с репеллентом в руках, — заметил он.
— Ничего странного. Это вещество нервно-паралитического свойства, моя собственная разработка, обеспечивающая щадящее воздействие на насекомых. Химия их не убивает, а лишь на время лишает жизненной активности. Вскоре насекомые приходят в себя и даже ничего не помнят о том, что с ними произошло.
— Какая трогательная забота о нежной психике кровососущих, — проворчал Егор и легонько нажал на мочку правого уха, регулируя мембрану зоотранслейтора.
В голове мгновенно загудели сотни тоненьких злобных голосков: «Кровь, свежая кровь! Никогда не пробовали вкуса белых людишек... Не пихайтесь, к блюду подходим в порядке общей очереди!» Егор в панике дернул себя за ухо, выключая прибор:
— Варенька, радость моя, обработай меня поскорее своим нервным парализатором.
Девушка встряхнула баллончик:
— Ну, что тебе поведали местные бабочки? Дай угадаю. — Варя картинно закатила глаза и нараспев продекламировала:
— Один престарелый комар повадился нюхать нектар...
— Если бы! — содрогнулся Егор. — Эх, Варенька, услышала бы ты беседы насекомых, изобрела бы средство для полного уничтожения всех их подвидов!
— Возможно, до оленей, сочиняющих лимерики, местным комарам далеко, — высокомерно вскинула подбородок Варвара. — Однако я считаю, что неэтично лишать их жизни по собственной прихоти.
— Так, ребята, — поднял руки над головой Иван, — дискуссию о правах насекомых считаю закрытой. Пора определиться с нашим местоположением и выработать план дальнейших действий. Егор, слово за тобой.
Гвидонов настроил портативный компьютер с подробной картой местности, и спустя мгновение на экране замигали четыре точки — три зеленые и одна оранжевая.
— Вот, смотрите, — произнес Егор, — зеленые точки — это мы, оранжевая — храм Каа-мы. Он расположен на окраине небольшого городка, у самой опушки джунглей...
— Ты уверен, что у джунглей бывает опушка? — язвительно поинтересовалась Варя.
— Откровенно говоря, не очень. Впрочем, как и в том, что у кровососущих имеется понятие об этике, — невозмутимо парировал Егор и продолжил: — На северо-западе город огибает река, Сионийские горы находятся на юге. Нам сейчас необходимо выбраться из джунглей и двигаться в сторону гор. Так мы выйдем к храму, а там уже разберемся, что делать дальше.
— Отлично. Компьютер оставляем в дупле, с собой берем только мини-рации для постоянной связи и зоотранслейтор Егора. Напоминаю легенду: мы странствующие мудрецы, идем из России через Индию и Тибет в Китай за пуховиками...
— За чем? — в один голос воскликнули Варя с Егором.
— В смысле, за фольклором, — смутился Иван. — Легенда обкатанная, сработала у Грозного — сработает и здесь. Кстати, в Индии письменность не в почете, и фольклор предпочитают передавать из уст в уста, нам это на руку.
— Как же тогда вышло, что Камасутру не только записали, но даже проиллюстрировали? — задумчиво произнес Егор.
— А вот об этом мы спросим у Сони, как только ее найдем, — заключил Птенчиков и нажал едва заветный выступ на коре баньяна. Дупло сузилось, оставив небольшую щель для вентиляции, и экспедиция двинулась в сторону гор.
Через некоторое время деревья поредели, в просветах между ними показались скульптурные фризы, украшающие вырубленный в скалах храм Каа-мы.
— Не ошибся ли Сапожков с расчетом времени прибытия? — заволновался Иван. — Прежде всего, необходимо выяснить, появились ли уже на стенах храма изображения нашей Соньки.
— И если появились, то когда именно, — подхватил Егор.
— А если не появились? — робко поинтересовалась Сыроежка.
— Продвинемся по шкале времени на годик-другой вперед. Не переживай, я уверен, что нам повезет, — заверил ее Птенчиков.
Посовещавшись, друзья решили не соваться в храм без предварительной разведки. Найдя укромный уголок, густо заросший кустарником, они незаметно пробрались к ограде и заглянули в щель.
— Надо же, при храме имеется собственный зоопарк, — удивленно прошептал Егор. — Уважаю местных святош, грамотно разнообразят свой культурный досуг!
— Скажешь тоже — досуг! Уверена, эти животные предназначены для жертвоприношений. Какая Дикость — уничтожать невинные создания в угоду вымышленным божествам, — прошипела гордость факультета натурологии.
— Вряд ли пантер и обезьян держат для жертвоприношений. А павлин и вовсе считается священной птицей, — возразил Птенчиков, отважно перемещаясь в колючем кустарнике в поисках более удобной щели для обозрения зверинца. — Во всяком случае, с этой стороны подобраться к интересующим нас барельефам невозможно.
Неожиданно он замер и прижал палец к губам:
— Тихо! Кто-то идет.
На площадке перед вольерами появились несколько юношей, единственной одеждой которых были короткие холщовые штаны. В руках они держали накрытые крышками подносы из желтоватого металла, тускло отблескивающего на солнце. Беспрестанно кланяясь и что-то бормоча, они стали почтительно приближаться к животным. Когда с подносов сняли крышки, наши друзья с удивлением поняли, что в зверинце настал час обеда.
— Чтоб я так жил! — пробормотал Егор, пораженный изысканностью процедуры кормления зверей.
Пантера жадно накинулась на предложенную ей баранью ногу, обильно декорированную цветками гибискуса. С кормлением павлина, свободно расхаживающего по двору, тоже проблем не возникло — высокий юноша, подобострастно кланяясь, горстями рассыпал вокруг себя зерно, вымоченное в вине, и приговаривал нечто, отдаленно похожее на «цып-цып-цып». А вот белобровый гиббон, занимающий крайний вольер, был сегодня не в духе. Стоило юноше с подносом приблизиться к его обиталищу, он принялся оглушительно визжать, расшвыривая предложенные ему фрукты по всему двору. Когда огромный ананас угодил молодому человеку в голову, тот пал ниц и, прикрывшись подносом, почтительно пополз прочь. Остальные смотрели на него с завистью, словно бы он удостоился великой чести.
— Хорошо бы понять, что здесь происходит, — прошептал Иван. — Может, переведешь нам, о чем беседуют эти избалованные вниманием зверушки?
Егор послушно дернул себя за ухо и повернулся боком к забору, пытаясь уловить звуковые колебания, исходящие от обитателей зверинца.
— А здесь неплохо кормят, — рыкнула изящная пантера, с хрустом разгрызая баранью кость, — Жаль, поохотиться нельзя. Да и не на кого: людишки, приносящие мне еду, слишком худы, в павлине больше перьев, чем мяса. Разве что поймать эту глупую обезьяну? Стало бы гораздо тише!
Павлин ловко выклевывал из пыли зерно:
— На вине экономят, гады. Им плевать, что у меня голова раскалывается. Так и норовят водой разбавить! Вот я им покажу, вот я... ох, что-то опять земля закачалась. Близок, близок конец света...
Оставшийся без обеда гиббон вопил:
— Выпустите меня отсюда, я боюсь... Я хочу домой. Мама, спаси меня!
— Что они говорят? — затормошила Егора изнемогающая от любопытства Варя. Он выключил зоотранслейтор:
— Бесконтактный опрос свидетелей показал, что... — Егор хотел выдержать многозначительную паузу, но неожиданно расхохотался: — Сколько пантеру ни корми, она все равно в джунгли смотрит. Гиббон скучает по маме, а у павлина налицо все признаки похмельного синдрома.
Члены поисковой экспедиции растерянно переглянулись:
— Ну и что нам это дает?
Вдруг Егор снова приник к забору:
— Подождите, тут еще кого-то несет.
На площадку перед вольерами прибыла целая делегация. Впереди всех шествовали два нарядных господина в богато украшенных тюрбанах, следом двигались слуги с зонтами и опахалами из пальмовых листьев. Один господин остановился у вольера с обезьяной, почтительно опустился на колено и, склонив голову, замер в этой своеобразной позе. Слуги мигом попадали на землю, умудряясь при этом выполнять свои профессиональные обязанности: отгонять от господина роящихся в изобилии слепней.
Второй из прибывших, более молодой, беспрестанно кланяясь, принялся ходить за павлином, аккуратно повторяя все зигзаги, которые выделывала пьяная птица, выклевывающая из травы зерно.
— Все ясно, — возбужденно зашептал Иван. — Эти люди пришли пообщаться со священными животными...
— Ага, — подхватил Гвидонов. — Что может быть приятней неторопливой беседы с ученым гиббоном?
— Жаль, нам не слышно, о чем они говорят. — Варя нетерпеливо приплясывала около забора. — Ну давай же, включай прибор! — Она бесцеремонно дернула жениха за мочку уха.
Глаза Егора тут же полезли на лоб от удивления:
— Кто бы мог подумать, этот алкаш... в смысле, священный павлин еще и ругается, как портовый грузчик! Хотя я его понимаю: только собрался поправить здоровье, как набежала толпа: один по пятам шастает, на нервы действует, другой и вовсе на зерне разлегся вместе со всеми своими слугами...
Павлин неожиданно остановился возле коленопреклоненного господина, судя по одежде принадлежащего к касте кшатриев — или, проще говоря, военных, — и принялся его разглядывать, склонив набок изящную головку с хохолком.
— Кажется, милая птичка что-то замышляет, — пробормотал Егор и тут же воскликнул: — Вы не поверите, что он сейчас чирикнул: «А мне нагадить, что это кшатрий!».
В ту же секунду павлин сделал неожиданный выпад и, пребольно клюнув почтенного кшатрия в оттопыренную толстую задницу, опрометью бросился в кусты.
О, что тут началось! Гиббон завизжал, пантера зарычала, а кшатрий заорал не своим голосом и, проворно вскочив, бросился с кулаками на молодого господина, который попытался вслед за павлином ретироваться в кусты.
— Ах ты негодяй! Ты мне за это заплатишь...
Слуги, с опахалами наперевес, ринулись вслед за хозяином, поднимая тучи пыли и превращая пышные кусты в кучи ненужного хвороста.
— Твоему отцу следовало перевоплотиться в индюка, тогда он хоть на бульон сгодился бы! — вопил почтенный кшатрий, пытаясь огреть молодого господина по спине древком опахала.
— Зато твой дядя здорово угадал с гиббоном — он и при жизни был таким же глупым, — кричал его молодой противник, ловко уворачиваясь от ударов.
— Я потребую от твоей семьи компенсацию за причиненный моральный ущерб, — хрипел кшатрий, в изнеможении прислоняясь к вольеру с пантерой и отирая струящийся по красному лицу пот. — Тысяча рупий...
Не успел он закончить свой монолог, как черная пантера, обуреваемая охотничьим инстинктом, мягко присела, готовясь к прыжку, и кинулась на незваного гостя. Если бы не прочная решетка, одному Кришне известно, чем бы кончилось дело. Черная когтистая лапа разорвала одежду на плече кшатрия, и он, отчаянно визжа, бросился к выходу.
— Не забудьте потребовать компенсацию с семьи махараджи, чья почтенная мамаша пыталась вами пообедать, — насмешливо выкрикнул вслед ему не сдавшийся оппонент.
Потом он подошел к виновнику всей этой кутерьмы, мирно поклевывающему зерно. Усевшись прямо на землю рядом с павлином, молодой человек погладил птицу по разноцветным перьям и произнес загадочную фразу:
— Что же ты натворил, дорогой отец...
Прилипшая к щели в ограде Варя не выдержала:
— И как это все понимать? Павлин — отец, бабуин — дядя, пантера — матушка махараджи... Они тут совсем рехнулись, да?
Птенчиков, наблюдавший недавнюю сцену в молчаливом недоумении, встрепенулся и принял компетентный вид:

Предыдущая страница 6 Следующая страница


7 Светлана Славная, Анна Тамбовцева

— Думаю, мы имеем дело с одной из давно забытых индийских традиций. Как видите, эти люди не обожествляют зверей — с милой непосредственностью они называют их своими близкими родственниками. По всей вероятности, каждое из собранных на территории храма животных является покровителем какого-либо знатного рода. Таким образом, оскорбление, нанесенное павлином уважаемому кшатрию, ставит всю родовую ветвь его «подопечных» в весьма щекотливое положение.
— Похоже, мэтр прав, — кивнул Егор, прислушиваясь к негромкому бормотанию расстроенного молодого человека:
— Тебе хорошо, клюешь зернышки — и горя не знаешь, — говорил тот, сжимая голову руками. — А ведь кшатрий так просто от меня не отвяжется. Тысяча рупий, целое состояние!
Павлин покачнулся и осуждающе глянул на своего предполагаемого родственника. Юноша побледнел и поспешно скрючился в поклоне:
— О, прости меня, недостойного! Как мог попрекнуть я собственного отца?
— Что сказал ему павлин?! — взвыла от любопытства Варя. Егор пожал плечами:
— Ничего особенного. По-моему, он просто икнул.
— Интересная вырисовывается картина, — произнес Птенчиков, — я бы сказал, неожиданная. Не связаны ли эти чудачества местного населения с появлением в здешних местах нашей Соньки?
— Что вы, Иван Иванович! — рассмеялась Сыроежкина. — Соня была разумным человеком, зачем ей родниться с какими-то гиббонами?
Сейчас мы все выясним, — решительно заявил Егор. — За мной!
Он резво выскочил из кустов и поспешил вдоль забора, прямо к выходу из храма. Варе с Иваном ничего не оставалось, как последовать за ним.
По дороге Егор выдрал пару листьев какой-то местной разновидности лопуха и сунул в руки невесте:
—Держи крепче, пригодится.
Экспедиция быстро достигла ворот. Гвидонов усадил Птенчикова на лежащий возле дороги валун, а Варвару с лопухами поставил рядом.
— Мэтр, от вас требуется глубокомысленное молчание, украшенное парой-тройкой мудрых междометий. А ты, дорогая, поработай пока опахальщицей. Основную часть переговоров я беру на себя. Ждите здесь, — строго заключил Егор и направился к высоким воротам храма, в проеме которых как раз появился молодой господин со свитой.
После обмена любезностями между Гвидоновым и знатным индусом завязалась оживленная беседа. О чем они говорили, так и осталось тайной. Однако природное обаяние Егора сделало свое дело, и спустя несколько минут он уже представлял нового знакомого друзьям.
— О досточтимый Учитель! — Егор почтительно склонил голову. — Одари частицей своего внимания уважаемого сахиба Бахадура, который горит желанием прикоснуться к твоей мудрости и рассчитывает на нашу поддержку в разрешении печального инцидента с клюнутым в задницу кшатрием.
Иван важно раздул щеки и уставился на стоящего чуть поодаль индуса. Варвара, ощущая ответственность момента, замахала лопухами куда интенсивнее. Бахадур устремил на Птенчикова исполненный надежды взгляд и изрек:
— О избранный богами! Твой ученик поведал мне о бесконечной мудрости, сопровождающей тебя на жизненном пути, и озарил мое сердце надеждой...
Тут он сложился пополам, давая понять, что его часть диалога подошла к концу.
«Избранный богами» неуверенно заерзал на жестком валуне и поманил не в меру инициативного ученика пальцем:
— Приблизься, дело есть.
Гвидонов покорно рухнул на колени у ног Ивана, а тот, продолжая величественно поглядывать на молодого индуса, зашипел, почти не разжимая губ:
— Ты что это ему такое наобещал, о бельмо моих очей? Может, тысячу рупий в беспроцентный кредит, или...
Ну что вы, мэтр, — возмутился Егор. — Совет, только мудрый совет. У местного населения этот товар на вес золота. Нам взамен гарантирован кров, стол, ну и прочие радости. А также подробный и красочный рассказ о чудных делах, творящихся в интересующем нас храме Каа-мы.
— Вот с этого и надо было начинать! — оживился Птенчиков. — А то развел тут восточные церемонии...
— Восток — дело тонкое, без церемоний нельзя, — с видом знатока заявил Гвидонов.
— Коллеги, не могли бы вы сократить дискуссию, — взмолилась Варя. — Не так это просто — на солнцепеке лопухами размахивать!
— А ты молчи, женщина, — неожиданно посуровел Егор и, повернувшись к задохнувшейся от возмущения невесте спиной, отправился к Бахадуру, смиренно томящемуся в ожидании. — Учитель согласен озарить тебя светом своей Мудрости. Однако ты должен понимать, — Егор доверительно взял Бахадура под локоток, — идем мы издалека, устали чрезвычайно, и поток мудрости грозит вот-вот пересохнуть, так что рекомендую подпитать его незамедлительно: трапезой, напитками и что там ты еще предлагал?
Бахадур радостно закивал и сделал знак слугам. Те приволокли какую-то расписную халабуду, и молодой индус сделал приглашающий жест:
— Не изволь гневаться, о надежда моей души что не сумел я предвидеть столь радостной встречи и не захватил еще один паланкин. Тебя как почтенного гостя я не могу вынуждать идти пешком, а мне положение не позволяет передвигаться на своих двоих. Яви же свою мудрость, дабы найти нам выход из этого затруднительного положения.
— В тесноте, да не в обиде, — буркнул Птенчиков, поспешно скрываясь в тени паланкина.
— Как это свежо и оригинально! — едва не прослезился от умиления Бахадур, втискиваясь следом.
Паланкин жалобно заскрипел, проседая под непривычной тяжестью, слуги поднатужились и поволокли хозяина вместе с дорогим гостем в сторону дома. Варе с Егором пришлось сопровождать Учителя пешком. Девушка обиженно молчала, Егор же весело насвистывал, откровенно наслаждаясь жизнью.
— Переживаешь, что тебя не позвали прокатиться в этом пыльном катафалке? — обратил он, наконец, внимание на хмурый вид невесты.
— Вот еще! — фыркнула Варвара. — Жалею, что туда не запихнули тебя. Возможно, находясь рядом с «источником мудрости», ты бы тоже сумел немного повысить умственный коэффициент, чтобы поразмыслить о собственном поведении.
— Да ладно тебе ворчать, — отмахнулся Егор. — Я просто вошел в роль.
— Тоже мне — Радж Капур! Смотри, если и дальше так пойдет, придется все-таки макнуть тебя пару раз в котел с кипяточком. В воспитательных целях.

ГЛАВА 8

— Кажется, у меня уже обгорел нос. Почему мы не приехали сюда зимой? — стонала Варя, из последних сил пытаясь не отстать от носильщиков, бодро волокущих тяжеленный паланкин.
— Потому что лето — самое благоприятное время года в здешних краях, — наставительно пропыхтел Егор. — Зимой здесь без конца льют дожди, а весной и осенью случаются эпидемии сезонной лихорадки, уносящие тысячи жизней. Так что — терпи.
Наконец процессия остановилась у высокого глинобитного забора, деревянные створки ворот распахнулись, и друзья словно оказались в другом измерении. Просторный дом, увенчанный прочной соломенной крышей, казалось, плыл на зеленых волнах. Буйные заросли танжера, бамбука и живая изгородь из мясистых кустов алоэ не позволяли удушливой жаре пробраться в это райское местечко. 'Веселое журчание изящно оформленного ручейка, оживляющего дворик, соперничало со звонким щебетом птиц, сидящих в золоченых клетках. Под манговым деревом пряталась симпатичная резная карусель.
Гвидонов оглядел все это великолепие и восхищенно присвистнул:
— Здорово! Прямо индийский Диснейленд.
Птенчиков, с облегчением покинув тряский паланкин, дал себе зарок впредь не важничать и ходить пешком, а Варвара, забыв об обгоревшем носе, принялась носиться по саду, исследуя местную флору и фауну. Обнаружив, что в саду есть еще и качели она простодушно поинтересовалась:
— Скажите, уважаемый сахиб, сколько у вас детей?
— Боги пока не одарили меня детьми. Впрочем, они и женой меня пока не одарили, — опечалился Бахадур.
— О, как это трогательно: заранее построить качели для еще не рожденных детей! — восхитилась Варвара.
— Это не для детей, — смутился хозяин. — Это для меня. Согласно новым веяниям моды их должен иметь в саду каждый уважающий себя горожанин, а также птиц в клетках, беседку для созерцания...
— А где, согласно веяниям моды, уважающий себя горожанин должен принимать пищу? — вежливо поинтересовался Егор.
— О, нет прощения хозяину, забывшему о гостеприимстве, — запричитал Бахадур. — Моя бедная мать не выдержала бы такого позора. Мой бедный отец...
— Пожалуйста, оставь своих родственников в покое и не заставляй мудрейшего из мудрых тратить драгоценную энергию на борьбу с желудочными коликами! Веди нас скорее за стол и поведай, наконец, историю своих взаимоотношений с павлином, кшатрием и прочими обитателями здешних мест.
— Скажи мне, что ты ешь, — и я скажу, кто ты, — изрек Птенчиков, сурово глядя на Бахадура.
Тот закатил глаза в очередном приступе умиления и поспешил пригласить друзей в дом.
Пока слуги, не отличающиеся особой расторопностью, накрывали на стол, Егор с Птенчиковым отправились на экскурсию по жилищу своего нового знакомого. Варвару лишили этого удовольствия, отослав в соответствии с местным обычаем на женскую половину, которую занимали многочисленные родственницы Бахадура.
Дом был большой, и в нем имелись помещения весьма неожиданного назначения. Одна из угловых комнат, к примеру, была сплошь заставлена клетками с перепелами, куропатками, попугаями и скворцами.
— Согласно новой моде после завтрака я должен учить птиц говорить, — не без гордости объяснил Бахадур.
— Ну и как успехи? — поинтересовался Егор.
— У меня впереди вся жизнь, — блеснул оптимизмом хозяин.
Другое помещение было завалено различными инструментами для резьбы по дереву, прядения и еще Шива знает чем. Но больше всего впечатлила друзей огромная комната, занимающая большую часть мужской половины и являющаяся, судя по обстановке, спальней. Монументальное ложе, покрытое мягкой белой тканью, было усыпано гирляндами и букетами цветов, у изголовья и в ногах возвышались две горы подушек, с потолка свешивался полог. На изящной тумбочке громоздились баночки с примочками для глаз, какие-то душистые Притирания, плошки с разноцветным воском и прочая дребедень. Судя по тому, что хозяин был не женат, все эти сокровища принадлежали самому Бахадуру. Угол напротив входа украшали игрушечная тележка, доска для игры в кости и плевательница.
Гости без устали восхищались и цокали языками однако запасы вежливости были уже на исходе, а на обед не было и намека.
— Что-то наш друг не торопится припасть к источнику вашей мудрости, чтобы решить проблему со своим павлинообразным отцом, — прошептал Егор, угрюмо следуя за Птенчиковым.
— Ты же сам говорил, Восток — дело тонкое, без церемоний никуда, — тихо ответил тот.
Но когда хозяин снял с крючка изготовленную из слоновьего зуба лютню, собираясь развлечь гостей пением, даже демонстрировавший феноменальное терпение Птенчиков не выдержал.
— Соловья баснями не кормят, — заявил он убежденно, схватил с тумбочки кусок бетеля, предназначенного для освежения дыхания, и принялся его меланхолично пережевывать.
— О, мои гости проголодались, — проявил-таки чудеса догадливости хозяин и распахнул дверь, ведущую в столовую. — Прошу угоститься, чем Кришна послал.
Отведав риса с тушеными побегами бамбука и закусив маринованными початками кукурузы, мужчины переместились в беседку, где их поджидало блюдо со спелыми плодами манго, плошка с сухофруктами и кувшин с мадхой — крепким кисловато-горьким напитком, настоянным на коре и листьях диких деревьев. Пора было переходить к делу.
— Дозволено ли мне будет напрячь слух моих гостей, — почтительно начал Бахадур, — изложением сути...
Но Егор не дал ему договорить, опасаясь, что изложение формы вопроса слишком затянется и до сути дело так и не дойдет.
— Дозволено, дозволено. Напрягай, пока мы не скончались от любопытства.
— Все дело в том, что еще при жизни мой отец поссорился с уважаемым кшатрием...
— Так, значит, твой отец умер? — сочувственно уточнил Гвидонов.
— Нет-нет, что вы! — испуганно замахал руками хозяин. — Хвала богам, мой отец жив. Я имел в виду, что конфликт у них произошел еще при прошлой жизни.
— А, понятно, — глубокомысленно покивал Егор и переглянулся с Птенчиковым, выражение лица которого ясно свидетельствовало о том, что ему совершенно ничего не понятно.
— Если вы устремите свой взор на ту часть забора, которая обращена к востоку, — меж тем продолжал Бахадур, — то увидите, что она намного выше всего остального ограждения. Именно за этой, высокой частью и находится дом уважаемого кшатрия, который распорядился надстроить забор после одного случая. Еще до реинкарнации мой отец слыл известным шутником. И вот в один недобрый час пришла в его голову мысль подшутить над соседом. Как вы заметили, в садах наших согласно новым веяниям стоят в изобилии клетки с благородными Птицами, и мой отец вздумал обучить соседского попугая стишку. К счастью, все стихотворение птица освоить не смогла, но уже после трех дней занятий при каждом появлении хозяина она начинала орать дурным голосом: «Кшатрий дурак! Кшатрий Дурак!» Соседу шутка не понравилась, он чуть не свернул попугаю шею, а на отца подал в суд. Тогда нам удалось откупиться двумя козами, рулоном дорогого шелка и вызовом лекаря для пережившего нервный шок попугая, а кшатрий надстроил забор, демонстрируя полное нежелание общаться впредь. И вот теперь случилось непоправимое. — Бахадур горестно сморкнулся, а Птенчиков с Егором затаили дыхание и подались вперед. — Мой отец клюнул кшатрия прямо в его почтенную задницу!
Гости дружно выдохнули.
— Мадха кончилась, — как бы невзначай заметил Егор. Хозяин сделал знак слугам, и те поспешили исправить упущение, заодно пополнив запас лакричных палочек.
— Как опытные путешественники, мы уважаем право народов на самоопределение, но позволь все же уточнить, отчего ты постоянно называешь того павлина своим отцом? — с изящной цветистостью поинтересовался светоч мудрости.
— А как же мне его называть? — изумился Бахадур. — Реинкарнация произошла в соответствии с волей моего благословенного батюшки, пока тот был еще жив, и свершилась практически на наших глазах. Отец, знаете ли, очень боялся после смерти перевоплотиться в какое-нибудь непотребство. А так как последнее время болезни без устали терзали его организм, он решил воспользоваться чудесной возможностью, даруемой нам в храме Каа-мы, и заранее позаботиться о собственном счастье в следующей жизни.
— В храме Каа-мы! — торжествующе воскликнул Егор и лихо надкусил лакричную палочку.
— Говоришь, реинкарнировался прямо на твоих глазах и превратился в павлина? — задумчиво прогнул Птенчиков.
— Ну, почти так, — смутился хозяин. — Когда настал оговоренный заранее день реинкарнации, отец простился с близкими и жрецы увели его в храм, а через несколько часов, после совершения сложного обряда, оттуда вышел павлин. Без сомнения, это был мой отец, я его сразу узнал. — Голос Бахадура задрожал, глаза увлажнились, и он принялся жалобно подвывать, хлюпая носом и раскачиваясь из стороны в сторону.
— Ну-ну, — попытался успокоить его Егор. — Не стоит так расстраиваться, ведь твой отец жив, и ты можешь в любой момент навестить его, пообщаться, угостить зерном, наконец.
— Вот в этом-то и проблема, — ревел белугой любящий сын. — Он теперь павлин, ему все равно, он может потешаться над кшатрием сколько угодно, а платить-то придется мне!
— Да, горе твое велико, — сочувственно хмыкнул Гвидонов и принялся задумчиво пересыпать из ладони в ладонь горстку сухофруктов.
Было очевидно, что пока проблема с задницей кшатрия не решится, никаких дополнительных сведений получить от Бахадура не удастся. Обильные возлияния мадхи оказывали весьма плодотворное влияние на установление дружеских контактов, однако мыслительный процесс не активизировали. — Егор мучительно морщил лоб, силясь придумать что-нибудь стоящее, но, увы... Оставалась последняя надежда на мудрость учителя, который в отличие от Гвидонова не пренебрег алкогольным нейтрализатором. Егор медленно встал и, держась за скамью, обратился к Птенчикову:
— О избранник богов, благословенный на всем пути из России через Тибет в Китай за... — Он запнулся, вспоминая, за чем же именно Птенчиков собирался повести их с Варей в такую даль. — Ну неважно. Думаю, пришло время помочь нашему другу. Скажи свое веское слово.
Птенчиков, не ожидавший столь резкого поворота беседы, слегка растерялся. Нахмурив брови, он вперил суровый взгляд в индуса. Тот, чувствуя важность момента, тоже вскочил, и теперь они с Егором покачивались в унисон, как бамбук на ветру. Глядя на это безобразие, сосредоточиться было невозможно. Пришлось прикрыть глаза.
Учитель лихорадочно перебирал в уме афоризмы и пословицы, хоть как-то подходящие к случаю. Мудрость веков оказалась бессильна пред лицом этакого религиозного сюрреализма. Иван уже собирался состряпать что-то авторское вроде: «Не клюй в колодец...», когда на него снизошло озарение. Чеканя каждое слово, он произнес:
— Сыновья за грехи отцов не в ответе.
— Гениально, — простонал Егор, а индус повалился на колени и стал хватать Ивана за руки, норовя их облобызать.
— Это уже лишнее, — смутился светоч мысли и спрятал руки за спину. Бахадур, не вставая с колен, удивленно поинтересовался:
Как же мне тогда тебя благодарить? — считая, видимо, лобзание верхних конечностей лучшей и единственно возможной благодарностью.
— Ну, первым делом поднимись с колен.
Бахадур послушно встал и замер в тревожном ожидании.
— А теперь расскажи-ка нам, кто помог твоему отцу реинкарнироваться в павлина и что это за «новые веяния», о которых ты без конца толкуешь.
— Если я правильно понял, платой за возможность прикоснуться к высшей мудрости будет лишь мой рассказ?
— Совершенно верно. Мудрость, знаешь ли, возрастает от осмысления всяческих занятных историй.
— И мне не придется вам платить? — все еще не мог поверить своему счастью индус.
— Если ты начнешь прямо сейчас, то не придется, — проявил нетерпение Егор. — Хотя... — Он смущенно замолчал и, стараясь не встречаться взглядом с Птенчиковым, добавил: — Может быть, еще немного мадхи?
— О это сколько угодно, — обрадовался хозяин и подозвал слугу.
Желая урезонить разошедшегося ученика, Птенчиков сурово возвысил голос:
— Кто не курит и не пьет, тот... — Он осекся на полуслове, сообразив, что на «мудрую» эта мысль вряд ли тянет.
— Так вот, — поспешил начать хозяин, пока гости не вздумали изменить форму оплаты, — прижизненная реинкарнация стала возможна с появлением в нашем храме новой богини.
Бахадур выдержал паузу, дабы оценить произведенный своим заявлением эффект — еще бы, не каждый день в храм являются богини. Эффект был неожиданным: светоч мудрости внезапно утратил свою невозмутимость и, резко подавшись вперед, велел:
— А вот с этого места, пожалуйста, поподробнее. Мы люди неместные и совершенно не в курсе, как в ваших краях появляются новые богини. Нас интересует вся достоверная информация о том, когда она появилась, как выглядит, — имя, клички, явки, пароли...
Хозяин от неожиданности поперхнулся, потом нервно сглотнул и принялся послушно отвечать на вопросы:
— Богиня явила себя миру семь лет назад, во время праздника холи, который отмечают в полнолуние первого весеннего месяца. Это очень древний праздник и посвящен он божеству любви Каме. Еще в эту ночь принято разыгрывать сценки из жизни бога Кришны, рассказывающие о его детских проказах и играх с пастушками. О, вы, конечно, знаете, каким шалуном был маленький Кришна! Он обожал воровать масло и молоко у пастухов, а потом сваливал вину на других. А однажды, когда деревенские девушки купались в ручье, он похитил их одежду, спрятал в дупле и вынудил девушек предстать перед ним обнаженными! — Бахадур весело захихикал, а в глазах его светилась откровенная гордость, словно он сам обучил маленького Кришну всем этим шуткам. — А вот еще был случай...
— С удовольствием послушаем, — строго перебил Птенчиков, — но только попозже. Сейчас нас больше интересует новоявленная богиня и ее проказы... в смысле, чудеса.
— Да-да, — засуетился хозяин, — перехожу прямо к сути. Едва верховный жрец начал раскачивать на качелях статуэтку малютки Кришны, как раздался гул, подул сильный ветер и с неба упала голубая звезда, на мгновение ослепившая всех собравшихся перед храмом. Когда же мы вновь обрели способность видеть, нашим глазам предстало чудо: на качелях вместо статуэтки Кришны раскачивалась девушка неземной красоты в диковинном, не виданном прежде одеянии.
— Как она выглядела? — севшим от волнения голосом произнес Иван.
— О счастлив тот, кто, как и я, видел это чудо своими глазами. Ее лицо светилось, как лик молодой луны, щеки были свежи, как облака предрассветные. Но самое главное — чудные волосы, каких не бывает у наших женщин. Длинная коса, спускавшаяся из-под роскошного головного убора, была сродни цвету золотой чаши, которую держал в руках верховный жрец.
Бахадур умолк, погрузившись в сладостные воспоминания. Птенчиков тоже хранил молчание, только Егор, которого распирало от любопытства, не выдержал и поинтересовался:
— А как отреагировало местное население на это чудо?
— Наши сердца всегда открыты для чудес, — просто ответил индус. — Все мужчины как один устремились вперед, желая оказаться поближе к божеству...
— Чтоб лучше рассмотреть? — уточнил Егор.
— Ну, — смутился хозяин, — и за этим тоже. А женщины пали ниц и накрыли головы подолами своих одежд, чтобы не впускать в сердца жгучую зависть, которую они испытали, лицезрев неземную Красоту божества. Когда верховный жрец оправился от первого потрясения, он преклонил колени и обратился к богине: «Счастливы приветствовать тебя, сошедшая с голубой звезды! Будь великодушна, открой нам свое имя». Богиня посмотрела на жреца и, произнеся одно лишь слово: «Каа-ма!» — закрыла свой прекрасный лик руками.
— Да не «Кама», а «мама»! — в отчаянии прошептал Птенчиков. — Бедная девушка...
Бахадур не заметил этого комментария и продолжал дальше:
— Услышав это, мы поняли, что сам бог любви явился нам, но только почему-то в женском обличий. Впрочем, у наших богов такое частенько случается. Они обожают перевоплощаться. Их можно понять, не так просто прожить целую кальпу в одном воплощении.
— Целую — что? — встрепенулся Егор.
— Кальпу, или божественные «день-и-ночь», составляющие восемь миллиардов шестьсот сорок миллионов человеческих лет, — терпеливо объяснил Бахадур.
Егор нахмурился и принялся быстро-быстро шевелить губами, что-то подсчитывая. Потом сокрушенно покачал головой:
— Да-а, так долго лицезреть одну и ту же физиономию в зеркале — это ж и умом тронуться можно. А перевоплотиться в хорошенькую девушку, должно быть, весьма увлекательно. Так что, говоришь, было дальше с этой Каа-мой?
— О, вы не поверите! Едва мы успели привыкнуть к тому, что рядом с нами теперь живет самая настоящая богиня, как подоспело новое потрясение.
— Неужели еще кто-то явился? — недоверчиво поинтересовался Егор.
— Вы почти угадали! — Бахадур вскочил со своего места, готовясь ошарашить затаивших дыхание слушателей очередной сенсацией. — Наша богиня родила!
— Сонька родила?! — в один голос воскликнули Иван и Егор. Бахадур неожиданно напрягся и с подозрением посмотрел на друзей:
— Как вы назвали нашу богиню?
— Кама-Сонька, — пролепетал Егор, глядя на рассерженного индуса. — В смысле, Камасутра. — Он окончательно растерялся и оглянулся на учителя, ища у него поддержки. Однако Птенчиков и рта не успел открыть, как Бахадур радостно завопил:
— Так вы и про Камасутру уже слышали?
— Ну да, — осторожно произнес Егор. И, надеясь окончательно утешить хозяина, добавил: — Даже видели.
— И как вам? — поинтересовался хозяин.
— Божественно, — заверил его Иван. — Только давай по порядку. Когда и кого родила Со... в смысле, Каа-ма?
— Тут все просто. Раз богиня воплотилась в земную женщину, то и произошло у нее все, как у обычной женщины. После того, как Каа-ма соединилась со статуэткой Кришны, качавшейся на качелях, прошел положенный срок длиной в девять месяцев и на свет появился божественный малыш. — Бахадур в очередной раз умильно закатил глаза, а Гвидонов подумал, до чего же чувствительный народ эти индусы. — Крошка такой же шалун, каким был в детстве его отец Кришна. А похож он на мать — глаза цвета безоблачного летнего неба, а волосы отливают серебром...
— Постой, каким серебром? — удивился Иван, Уловив нестыковку в показаниях. — Ты, кажется, перед этим говорил, что волосы были цвета золотой чащи?
— Ну да, — невозмутимо подтвердил Бахадур. — Только не понравился, видимо, этот цвет богине и она сменила его на серебряный.
— Поседела, что ли? — ужаснулся Егор.
— Нет, просто избавилась от парика, — задумчиво объяснил Птенчиков. — И как, говоришь, зовут этого прелестного малыша?
— Мать дала ему очень красивое имя, — торжественно заявил Бахадур. — Юного бога зовут Мозгопудра.
— Как?! — переспросил Иван, надеясь, что ослышался.
— Мозгопудра, — еще более торжественно повторил индус.
Иван вытаращил глаза, а Егор восхищенно прошептал:
— Во, Сонька дает! Видимо, возлагает на парнишку большие надежды.
Пока Егор с Иваном обменивались впечатлениями, к Бахадуру подошел слуга и тоже принялся что-то нашептывать хозяину на ухо.
— О многоуважаемые гости, — объявил индус. — Время в приятной беседе летит незаметно, и моему верному слуге пришлось напомнить, что согласно новому расписанию, настала пора сменить одежды и отправиться в общественное собрание, чтобы приятно провести несколько часов в компании уважаемых горожан и рупаджив.
— Рупаджив? — оживился Егор.
— Рупадживы — это такие женщины, о них говорят «живущие красотой», — принялся объяснять Бахадур. — С ними принято проводить свободное время.

Предыдущая страница 7 Следующая страница


В дебрях Камасутры 8

— Да мы в курсе, — заверил его Гвидонов, вскакивая с места. Иван резко дернул Егора за штаны, возвращая в сидячее положение.
— Сейчас позову Варвару, она тебе таких рупаджив устроит! — зашипел он на ухо разошедшемуся жениху.
Бахадур переминался с ноги на ногу, укоризненно поглядывая на замешкавшихся гостей.
— А ты не спеши, почтеннейший, — осадил его учитель. — Ты еще не до конца со мной расплатился.
— То есть как? — икнул от неожиданности хозяин, решивший, что над его кошельком снова нависла угроза.
— Напоминаю свой вопрос: как происходит процедура досрочной реинкарнации и от кого исходят так называемые «новые веяния»?
— Ах вот вы о чем! — успокоился Бахадур. — Разумеется, новые веяния исходят от новой богини. Каа-ма никогда не вмешивается в нашу судьбу лично, но мы постоянно ощущаем ее незримое присутствие. Богиня любви раскрыла нам секреты наслаждения жизнью. Чтобы постичь всю глубину ее учения, наши мудрецы разработали целую систему воспитания чувств. Отныне мы должны неустанно тренировать умы и сердца методом освоения разнообразнейших искусств, а также учиться получать удовольствие от таких незатейливых занятий, как обучение скворцов человеческой речи, бои баранов, атлетические игры в водоемах или вкушение молодых побегов лотоса. Но самое главное — Каа-ма личным примером подняла на совершенно иную ступень отношения между мужчиной и женщиной. Когда мы узрели на стенах храма символические картины жизни богини с верховным жрецом, нас охватил священный трепет. Многие мудрецы пытались дать свое толкование увиденному. Более других преуспел Ватсьяяна. Его трактат «Афоризмы любви», или «Камасутра», отныне является настольной книгой каждого из нас. К сожалению, не все жители Индии умеют читать... — Бахадур горестно всхлипнул, переживая за судьбу любимого народа.
— Ничего, картинки-то рассматривать любой способен, — утешил его Егор.
— Вот именно! — встрепенулся Бахадур. — Вереницы паломников потянулись к стенам храма, чтобы зарисовать увиденное и донести мудрость богини любви до жителей своих городов и селений. В моем доме тоже есть несколько миниатюр...
— Как это удачно! — воскликнул учитель. — В смысле, мы не отказались бы на них посмотреть.
Бахадур кинул отчаянный взгляд на солнечные часы, однако покорно направился в дом.
— Хорошо, что он ушел, — проговорил Птенчиков, поворачиваясь к Егору. — Давай-ка, дружок, проглотим алкогольный нейтрализатор, а то больно ты раздухарился. К рупадживам его, видите ли, потянуло!
— Так я же для пользы дела, — обиженно протянул Егор, глотая маленькую капсулу, которую Птенчиков извлек из потайного кармашка на поясе. — Вы только Варе не говорите, ладно? А то она и так на меня дуется.
— Мужская солидарность? — усмехнулся учитель. — Внимание, хозяин возвращается.
Сдерживая волнение, они склонились над миниатюрами Бахадура.
— Да это не Со... гм, не совсем то, что я ожидал увидеть, — закашлялся Егор.
— Изображения слишком схематичны, — разочарованно подтвердил Птенчиков.
— Зато суть учения передают весьма доходчиво, — возразил хозяин. — К сожалению, я еще не достиг должных высот в изобразительном искусстве, но эти миниатюры весьма помогают, когда девушка не может уяснить поставленную задачу. — Бахадур заерзал и умоляюще посмотрел на друзей. — Мужики, может, уже к рупадживам?
— Подожди, драгоценный. Ты еще не все рассказал о процедуре реинкарнации.
— Вам-то зачем? — застонал несчастный хозяин. — Хорошо, уговор есть уговор. Когда юный Мозгопудра, сын Кришны, достиг трехлетнего возраста, верховный жрец храма Каа-мы объявил о невероятных возможностях, раскрывающихся перед нами милостью семейства богов. С тех пор каждый страждущий, внеся определенную сумму в фонд храма, может заказать желаемую ипостась для следующего воплощения на этой земле. Некоторое неудобство представляет тот факт, что перевоплощение должно свершиться на третий день после оплаты заказа, отсрочка до момента естественной смерти клиента не рассматривается. Обряд реинкарнации невероятно красив. Богиня Каа-ма предстает в том самом одеянии, в каком впервые явилась миру на празднике холи, крошка Мозгопудра произносит священную мантру...
— Интересно, что такого умного он мог сказать в три года? — фыркнул Егор.
— О, таинство перевоплощения моего отца врезалось в мою память в мельчайших подробностях. Белокурый Мозгопудра, озаряемый светом факелов, простер руки вперед и произнес... — Бахадур прикрыл глаза — и вдруг заговорил на современном русском языке: — «Идет бычок, качается, вздыхает на ходу...».
— Ох, доска кончается... — потрясенно продолжил Птенчиков.
— Ты знал! — Индус рухнул на колени и попытался поймать грязные пятки Ивана, которые тот поспешно подобрал под себя. — Поистине мудрость твоя безгранична!
— Ладно, проехали, — прервал поток славословий Гвидонов. — Что было дальше?
— А дальше земля разверзлась под ногами моего почтенного батюшки, и я увидел его вновь лишь во дворе, в облике известного вам павлина.
Все благоговейно помолчали.
— А нельзя ли познакомиться с вашей чудесной богиней поближе? — нарушил паузу Егор. — Ну, помолиться, поклониться, обменяться жизненным опытом...
— Увы, — сокрушенно вздохнул Бахадур. — Это исключено. Богиня давно перестала выходить к народу. Лишь раз в год, в день своего появления, она позволяет нам лицезреть свой божественный лик.
— Значит, — задумчиво произнес Птенчиков, — ее могут видеть лишь те, кто собирается участвовать в процедуре реинкарнации?
— Да, но только во время самого обряда. Предварительные переговоры ведет верховный жрец.

ГЛАВА 9

— Не пущу! — твердо заявила Варвара Сыроежкина.
Мэтр Птенчиков собрал их на экстренное совещание в дупле раскидистого баньяна. Впрочем, машина времени тем и хороша, что снаружи она дупло дуплом, а внутри не уступает кабинету главшефа ИИИ.
— Сыроежка, прекрати саботировать проведение следственного эксперимента. Мы прибыли сюда на поиски Сони, и если нельзя увидеть ее иначе — придется реинкарнироваться.
— Ну да, когда я предложила окунуться в котел с облагораживающим кипятком, ты устроил истерику, а превратиться в какую-нибудь макаку — это мы с большим удовольствием. Кстати, почему ты так уверен, что богиня Каа-ма — это наша Сонька? Сам говорил, что на миниатюрах Бахадура узнать ее было невозможно.
— Этот Бахадур — прапрадедушка Пикассо, — проворчал Егор.
— Изображения, послужившие толчком к написанию трактатов о любви, появились на стенах храма Каа-мы совсем недавно, и нет сомнения, что именно их копии мы обнаружили в книге из библиотеки Ивана Грозного, — прервал перепалку Птенчиков. — Думаю, мы, как и на острове Буяне, наблюдаем эффект замкнувшегося кольца взаимозависимостей: Соня, знакомая с содержанием древнего индийского трактата, попадает в древнюю Индию, где ни о чем подобном еще и не слышали, и делится информацией, на основе которой в результате создаются те самые «Афоризмы любви», проглоченные ею в двадцать втором веке.
— Выходит, если бы не наша Кама-Сонька, не видать бы человечеству Камасутры? — удивилась Варя.
— Видишь, какая историческая личность пропадает в дебрях джунглей! — подхватил Егор. — Нужно срочно вернуть ее домой и наградить по заслугам.
— Я иду к жрецу. Кстати, мы забыли спросить Бахадура, сколько стоит реинкарнация.
— Не хочу замуж за гиббона, — уперлась Сыроежкина.
— Хорошо, из уважения к твоим эстетическим чувствам приму облик леопарда.
— Иван Иванович! — призвала Варя на помощь учителя. — Ну скажите, куда это годится?
— Вот именно: куда? — рассеянно произнес Птенчиков, думая о чем-то своем.
— Что «куда»? — недовольно переспросил Гвидонов.
— Егор, как ты считаешь, куда деваются люди после реинкарнации?
— Ну, кто куда, в соответствии с жизненными приоритетами. Любишь поесть — быть тебе саранчой. Любишь побездельничать на солнышке — станешь кактусом в горшочке. А особо выдающиеся личности, — Егор красноречиво посмотрел на Варю, — могут даже перевоплотиться в королеву термитника.
— Ты хочешь сказать, что действительно веришь в переселение душ? — Иван строго посмотрел на Гвидонова. Егор хмыкнул и отрицательно покачал головой:
— Конечно нет. Животные в вольерах у храма Каа-мы самые обычные, они родились и выросли в природных условиях и были пойманы для зоопарка совсем недавно. Гиббон до сих пор боится решетки, а пантера ностальгически вспоминает вольное житье охотницы.
— Но ведь после обряда, который проводит наша Кама-Сонька, люди в самом деле исчезают, уступая свое место всей этой фауне.
— Вы хотите сказать?.. — Варя расширила глаза и испуганно зажала рот рукой.
— Боюсь, что да. Наверняка где-то в тайных подземельях храма покоятся тела тех, кто решил подстраховаться, реинкарнировавшись заранее. Не думаю, что нам удастся проникнуть в эти тайники, чтобы подтвердить мое предположение, но... по-моему, здесь и так все ясно.
Варвара растерянно покачала головой:
— Невозможно поверить, что подруга твоего детства хладнокровно убивает ни в чем не повинных людей.
— Может, она и не сама их убивает, — попробовал утешить ее Егор.
Варя пропустила его слова мимо ушей:
— Я уверена, что Соню используют. Держат взаперти, заставляя раз в год выйти к народу для поддержания имиджа...
— Ну конечно! — фыркнул Егор. — И Камасутре ее тоже силком обучают? Сонька — не тот человек, который будет сидеть взаперти. За столько лет могла бы и подкоп сделать.
— Она слабая женщина, оказавшаяся в чужой стране! — не сдавалась Варя. — К тому же у нее на руках маленький ребенок.
Егор зло рассмеялся:
— Как же, как же... Крошка Мозгопудра, белокурый сын Кришны. Очень оригинально, а главное Удобно... пудрить всем мозги. Стала бы Сонька рожать, это же портит фигуру. Выкрала небось малыша у какой-нибудь крестьянки и выдает за божественного отпрыска.
— Ты не смеешь так говорить, — перебила его Варя.
— Я-то как раз и смею. Ведь не тебя Сонька засмолила в бочку и кинула в Море-окиян! — Егор яростно сверкнул глазами. — И не тебя она отдала в руки палачей, обвинив в краже драгоценностей из шкатулки с белкой.
— Возможно, ты забыл, — тихо произнесла девушка, — но в тюремной башне царевны Лебедь мы сидели вместе.
— Я не забыл, — твердо произнес Егор. — Я помню и костер, разведенный на площади, чтобы сжечь некую длинноволосую ведьму, и наш полет на параплане, и стрелу, вонзившуюся в мое плечо, и домик прачки... — Егор обреченно махнул рукой и отвернулся. — Я все помню, а у тебя, похоже, память девичья.
Ребята надулись, не глядя друг на друга. Первой не выдержала Варя:
— Вот я и говорю, что тебе ни в коем случае нельзя напрашиваться на реинкарнацию. Овдовею, не успев выйти замуж...
Птенчиков покачал головой:
— Не знаю, кем в данной ситуации является Сонька — злодейкой или жертвой обстоятельств. Лишь выяснив все детали этого запутанного дела, мы поймем, что нам предстоит: спасти ее или остановить. Но, прежде всего, необходимо ее хотя бы увидеть.
— Спасти или остановить, — эхом повторила Варя.
— А может, нам использовать возможности машины времени и переместиться в один из тех праздничных дней, когда Сонька являет себя миру? — внес свежее предложение Егор.
— А что нам это даст? — усомнился Иван. — Вокруг будет бесноваться толпа, поговорить с «богиней» не получится.
— Я знаю, что делать! — просияла Варя. — Вспомните «Камасутру». — Мужчины с недоумением воззрились на девушку. — В трактате Ватсьяяны ясно сказано: если не знаешь, как добиться встречи с интересующей тебя особой, воспользуйся посредничеством ее лучшей подруги или дочери няньки. — Она неожиданно погрустнела: — Когда-то я была лучшей подругой Сони, только знакомство со мной теперь вряд ли поможет.
— Гениально! — воскликнул Егор. — Нужно срочно познакомиться с этой самой дочкой няньки нашей Соньки.
— Не Соньки, а Мозгопудры.
— А есть ли у него нянька?
Следствие несколько приуныло. Варя взглянула на мужчин с чувством собственного превосходства:
— Пока вы пили мадху в хозяйском саду, я на женской половине усердно запоминала разнообразнейшую информацию. Дочку няньки сына Соньки зовут Амира. В ее обязанности входит собирать вечерние букеты для богини любви. Живет она, в отличие от своей занятой маменьки, за пределами храма, потому доступна для общения.
— Прекрасно! — обрадовался Егор. — Мы знакомимся с Амирой, та знакомит нас со своей матушкой, которая приводит нас поиграть с малолетним сыном Кришны, где мы встречаем нашу Соньку. А как мы объясним свой интерес к деятельности няньки Мозгопудры?
— Так ведь мы собиратели фольклора, — подсказал учитель. — Хотим узнать, какие колыбельные поют на сон грядущий юному богу.
— Интересно, как эта Амира выглядит? — мечтательно поинтересовался Егор.
— Говорят, симпатичная, — сухо откликнулась Варя.
— Симпатичная? Тогда я готов приступить к осуществлению нашего плана немедленно. Операцию назовем «Совращение невинной девицы Амиры в полевых условиях».
Иван поспешил предотвратить очередную грозу:
— Совращение... в смысле, знакомство с дочерью няньки я беру на себя.
— Какое самопожертвование, — разочарованно проворчал Егор. Варя окатила его ледяным взглядом и уважительно поинтересовалась у учителя:
— Наверное, у вас богатый опыт по этой части?
— Ну, не то, чтобы очень, — смутился Птенчиков, однако вовремя спохватился и решил провести небольшой мастер-класс: — Лично мне известно несколько стопроцентных способов знакомства. Идешь, бывало, по бульвару, а навстречу тебе симпатичная девушка. Подходишь к ней, улыбаешься и спрашиваешь: «А не подскажете, который час?» Еще можно поинтересоваться, где ближайшее метро...
Иван мечтательно закатил глаза, а Варя с Егором растерянно переглянулись:
— Неужели в ваше время часы были такой большой редкостью?
— Да при чем здесь часы! — рассердился Птенчиков. — Я же говорю, это просто способ начать разговор.
— А что дальше? — подбодрил учителя Егор.
— Дальше зовешь девушку в кино или в театр. Некоторые, правда, предпочитают покушать. И, считай, дело в шляпе.
— Как романтично, — вздохнула Варя. — Только нам это совершенно не подходит. Местные девушки сильно удивятся, если вы спросите их о времени, а метро здесь нет даже в проекте на ближайшее тысячелетие.
— Может, тогда поделитесь опытом, как принято знакомиться у вас? — обиделся Иван.
— Боюсь, что спрашивать время у нас тоже мало кому придет в голову, — принялся оправдываться Егор. — Знакомятся у нас с помощью специализированных, компьютерных программ, учитывающих показатели «гамма-параграфа»: отправляешь запрос во всеобщую базу данных, тебе подбирают подходящую кандидатуру, назначают дату встречи...
— Спасибо, ребятки, вы мне очень помогли, — прервал доклад Егора Птенчиков. — Видимо, придется импровизировать на ходу.
— Это совершенно ненаучный метод. Он может привести к провалу всей операции, а у нас нет права на ошибку, — отрезала Варвара. — Я считаю, мы должны прибегнуть к помощи первоисточника и использовать рекомендации, адаптированные к реалиям имеющегося временного пространства.
— Постой-постой, — насторожился Егор. — Если я правильно расшифровал твою хитроумную речь, ты предлагаешь воспользоваться «Камасутрой»?
— Не вижу другого выхода.
— Сыроежка, ты гений! — Егор подхватил девушку и закружил в объятиях. — За это тебя и люблю.
— Только за это? — улыбнулась Варя.
Птенчиков тактично кашлянул, напоминая о себе:
— Идея хороша, но, к сожалению, в отличие от вас я эту книгу не глотал, а только читал, так что вряд ли смогу вспомнить в подробностях нужный отрывок.
— У нас же есть система радиосвязи, — утешила его Варя. — Пусть Егор спрячется поблизости и подсказывает, ваш наушник никто не заметит.

Получив благословение Варвары, мужчины отправились «на дело». Надо отметить, Иван Птенчиков никогда не был ловеласом, а уж охмурение «на заказ» казалось ему вообще трудноосуществимым. Но сейчас, неспешно фланируя вдоль высокого забора храма Каа-мы, Иван старательно убеждал себя в том, что способность произвести благоприятное впечатление на свидетельницу — это необходимая составляющая его работы, и потому он должен, во что бы то ни стало, добиться расположения Амиры или...
«Никаких или», — приказал себе Иван и постарался сосредоточиться на формулах аутотренинга: «Правая рука теплая... я неотразим! Левая рука теплая... я чертовски привлекателен! Правая нога...» — На правой ноге дело застопорилось, потому как «консультант по неразрешимым вопросам» умудрился поскользнуться в грязной лужице и теперь упорно ощущал пяткой легкий холодок.
Егор, стараясь отвлечь учителя от безрадостных мыслей, предложил не тратить времени даром и смастерить из листа дерева фигурку соединенной пары, которая, как утверждала Камасутра, должна была поразить воображение юной девы.
Изготовление фигурок из листвы оказалось делом непростым. Через некоторое время росший возле дороги куст неизвестной породы заметно полысел, а результатом усилий следственной группы явилось нечто, отдаленно напоминающее воронье гнездо. Мужчины так увлеклись, что едва не пропустили момент, когда из ворот храма появилась стройная молодая красотка в ярком сари.
Первым опомнился Егор — пихнув учителя локтем в бок, он незаметно отстал и юркнул в кусты, а Птенчиков мужественно двинулся девушке наперерез. По мере приближения к юной особе его решимость начала таять, и детектив внезапно почувствовал, что у него пересыхает во рту.
«Голубая сойка пролетела...» — раздался в ухе голос Гвидонова. Не очень понимая, о чем, собственно, речь, Птенчиков остановился перед девушкой и принялся повторять за своим суфлером:
— Голубая сойка пролетела слева, когда я впервые увидел тебя. — Девушка удивленно изогнула бровь. — Это добрый знак, — поспешил уточнить Иван, проклиная Егора, несущего какую-то орнитологическую чушь. — Извините. — Он слегка отвернулся и зашипел в спрятанный за шиворотом передатчик: — Что ты городишь?
— Если вам не нравится беседовать о птичках, можете выказывать нарастающий интерес к молодой листве на деревьях, — обиделся суфлер. Иван дико глянул на припорошенные пылью чахлые кустики, торчащие вдоль дороги, и поспешил сымпровизировать:
— Как цветок желтого амаранта, расцветает...
— Моя любовь к тебе! — с энтузиазмом затрещал наушник.
— Моя любовь... — машинально повторил Птенчиков и замолчал, виновато моргая. Однако девушку ход беседы явно заинтересовал:
— Когда же это вы успели полюбить меня? — произнесла она, лукаво сверкнув глазами. — Не припомню, что бы я видела вас раньше.
— Я наблюдал за вами... тайно.
— Зачем? — Девушка перестала улыбаться и с подозрением уставилась на Птенчикова.
— Ситуация выходит из-под контроля, — заволновался наушник. — Попробуйте рассказать ей красивый сон, в котором видели других женщин.
Иван в отчаянии закатил глаза... — и неожиданно выдал фразу, которую давным-давно слышал в каком-то фильме:
— А хотите, я угадаю, как вас зовут?
— Ну попробуйте, — разрешила девушка.
— Амира, — торжественно произнес Птенчиков.
— Так вам нужна Амира? — с облегчением выдохнула красотка. — Вы ошиблись. Вон она, как раз выходит из храма.
Иван оглянулся и с ужасом понял; что теперь ему даже Камасутра не поможет. С неотвратимостью горного обвала к нему приближался центнер живого веса, обильно украшенный бренчащими браслетами и завернутый в сари игриво-розового цвета. Птенчикову нестерпимо захотелось скрыться в кустах и сидеть там, пока это милое создание не скроется из виду. Но чувство долга взяло верх, и детектив обреченно побрел навстречу розовому монстру.
— Голубая сойка... сойка... — залепетал Птенчиков, наблюдая, как мощная фигура заслоняет половину горизонта. Негодяй Гвидонов предательски молчал, не торопясь прийти на выручку учителю, лишь иногда из рации доносилось подозрительное похрюкивание.
Не в силах поддерживать беседу, Иван извлек из-за пазухи изрядно подвядшее воронье гнездо и протянул девушке. Та с трепетом приняла подарок и, покрывшись от восторга пунцовыми пятнами, стыдливо потупила взор.
— Есть контакт! — завопил в наушнике Гвидонов. Иван от неожиданности чуть не подскочил.
— Надо закрепить успех, — деловито продолжил Егор. — Попробуйте поставить ступню на ее ногу...
Иван опасливо покосился на ступни сорок пятого размера, затем перевел взгляд на руки девушки и вдруг представил, во что может превратиться, если она не совсем правильно поймет его намерения.
— ...А затем медленно прикасайтесь к каждому из ее пальцев ноги, чуть придавливая кончики ногтей, — продолжал инструктировать Гвидонов. — Если вам это удастся, следует взять ее за ногу и повторить то же самое рукой.
— Ты какой раздел мне цитируешь? — застонал Птенчиков, от души проклиная автора всех этих затейливых указаний.
— Нужный, — отрезал ученик. — Действуйте, не стойте.
Птенчиков почувствовал, как нога его налилась свинцом. Однако отступать было поздно, и Иван, сконцентрировав всю внутреннюю энергию в районе солнечного сплетения, заставил себя наступить на ногу незнакомке. На его счастье, та оказалась тонким знатоком учения Каа-мы и поняла знак, сделав надлежащие выводы. Упорно не поднимая глаз, она наклонилась к уху Птенчикова и, щекоча его нежными усиками, пробивающимися над верхней губой, проворковала: «Завтра на этом же месте, как только солнце выйдет из-за священного холма». После чего девица легко стряхнула кавалера со своей ноги и степенно удалилась, покачивая могучими бедрами.
Выскочивший из кустов Гвидонов едва успел подхватить теряющего сознание Ивана.
— Она уже ушла? — севшим голосом спросил Иван.
— Ушла, не волнуйтесь, — сочувственно подтвердил Егор и добавил: — Я восхищаюсь вами, учитель. Думаю, скоро мы сможем увидеть Соньку.

Весь вечер юная Амира взахлеб пересказывала матери подробности своего неожиданного свидания. Короткие мгновения встречи обрастали все новыми и новыми деталями, а образ Птенчикова, претерпев творческие метаморфозы, обожествился до невозможности. В совершенстве освоив теоретическую часть учения Каа-мы, девушка горела желанием опробовать свои знания на практике. Однако из-за несколько неординарной внешности это ей никак не удавалось. И вдруг — вот он, шанс! Такой приятный мужчина, к тому же, судя по всему, иностранец. Амира была полна воли к победе и всю ночь плела гирлянды из цветов, дабы поутру одарить ими любимого. Иногда она отвлекалась от этого увлекательного занятия, для того чтобы умастить свое могучее тело очередной ароматической смесью: ей казалось, что та, которой она обмазалась всего с час назад, уже выдохлась.
К рассвету девушка благоухала, как целая лавка благовоний, которыми торговал старый Имрей на углу у городского рынка. Облачившись в зеленое сари и использовав все имеющиеся в наличии украшения, девушка осталась весьма довольна собой.

Этой ночью Птенчиков тоже почти не спал. Бахадур сдержал слово и предоставил «странствующим мудрецам» несколько лучших комнат в своем доме, Но Иван предпочел бы сон под открытым небом, на голых камнях, только бы подальше от этого города. С ужасом думая о грядущей встрече, он без конца ворочался и вздыхал, мечтая лишь о том, чтобы рассвет чудесным образом отменился. В короткие мгновения сна ему мерещились несметные стада розовых гиппопотамов, настойчиво требовавших его внимания и ласки. Жалобно всхлипывая, Иван просыпался, заставлял себя сосредоточиться на чем-либо успокаивающе-логичном и лишенном эмоционального фона, вроде правил пунктуации в сложноподчиненных предложениях, затем зарывался поглубже в мягкие подушки и... вновь оказывался в обществе игривых зверушек. Когда восточная кромка неба начала светлеть, Егору стоило больших трудов привести в чувство «консультанта по неразрешимым вопросам».
— Мэтр, не бойтесь, мы с Варей все время будем рядом. Если что — подскажем, только не дергайте так сильно головой, наушник может вывалиться. Запомните: если девушка принесет вам воду для полоскания рта, нужно обрызгать ее этой водой, а если она станет мыть ваши ноги...
— Она не будет мыть мои ноги! — заорал дошедший до кондиции Птенчиков.
Варя ожидала мужчин у беседки. Увидев запавшие щеки учителя и его блуждающий взор, она огорченно покачала головой:

Предыдущая страница 8 Следующая страница


9 Светлана Славная, Анна Тамбовцева

— Иван Иванович, совсем вы себя не бережете! Не знаю, что вам вчера насоветовал Егор, но думаю что нужно сместить акценты на установление духовных отношений. И знайте: мы всегда придем вам на помощь.
— Да она вас и не заметит, — горестно всхлипнул Иван. — В ней весу больше, чем во всей нашей экспедиции, вместе взятой!
Когда Птенчиков приблизился к месту встречи, Амира уже была там. Девушка нервно металась из стороны в сторону, зеленое сари развевалось на ветру, сверкающие украшения призывно бренчали. Пораженный этим зрелищем, Птенчиков замер, силясь вспомнить, где он видел нечто подобное раньше. Догадка сверкнула, подобно молнии в безлунную ночь. Елка, огромная рождественская елка в Кремле! Это было одно из самых прекрасных воспоминаний детства — елка была такая же огромная, темно-зеленая, украшенная сверкающей мишурой и такая же... красивая. Иван растерялся, поймав себя на этой мысли. Впрочем, если бы не сотня килограммов лишнего веса и кокетливые усики, девушку действительно можно было бы назвать симпатичной: необычные глаза, нежная кожа... Проведя короткий сеанс самовнушения, Иван сосредоточил внимание на бездонных глазах Амиры и, покрепче сжав изящную лейку, заботливо приготовленную Варварой в качестве подарка, двинулся вперед.
Увидев возлюбленного, девушка рванула ему навстречу, как спринтер на олимпиаде. Ловко накинув Ивану на шею увесистый венок, который скорее подошел бы для украшения мавзолея, и обдав удушливой волной благовоний, Амира скромно потупилась, как и подобает приличной девушке. Едва устояв на ногах после такого приветствия, Птенчиков существенно улыбнулся и вручил девушке лейку. Ее глаза подозрительно увлажнились, она истово прижала подарок к груди и невразумительно замычала, косясь на кавалера исподлобья.
— Что с ней? — испуганно зашептал Птенчиков в микрофон.
— Все отлично! — заверил его Гвидонов. — По канонам Камасутры влюбленная девушка никогда не смотрит в лицо покорившего ее сердце мужчины, опускает голову и отвечает невнятно, не оканчивая фраз. Еще ей следует затягивать время вашей встречи и потому нарочито медленно рассказывать легенды и истории, так что воспользуйтесь этим и...
Тут Амира отчаянно всхлипнула и попыталась заключить Птенчикова в жаркие объятия.
— Э, игра не по правилам! Брэк, брэк! — завопил в наушнике Гвидонов.
— Я рад, что вам понравилась лейка, — прохрипел полузадушенный Птенчиков, с трудом высвобождаясь из могучих рук. — Может, мы теперь... мы теперь...
— Прогуляемся к озеру! — раздался в наушнике голос Варвары. — На ходу ей будет труднее вновь заключить вас в объятия.
— Да, немного пройдемся! — с облегчением выдохнул Птенчиков. Они с девушкой не спеша направились в сторону небольшого водоема, а «группа поддержки» двинулась следом, стараясь укрыться за чахлым кустарником и не замечая, что у сцены свидания юной девы с многомудрым учителем были и другие свидетели. На противоположной стороне дороги, в густых зарослях бамбука, притаились трое дюжих жрецов из храма Каа-мы.
Дело в том, что мать Амиры, нянька божественного Мозгопудры, была патологически болтлива Накануне вечером, укладывая мальчика спать, она не смогла сдержаться и в порыве материнской гордости рассказала госпоже о прекрасном чужестранце, похитившем сердце ее старшей дочери. Богиню любви эта новость взволновала несказанно. Она тут же велела привести Амиру, заперлась с ней в опочивальне и не отпускала до тех пор, пока не вытянула из смущенной девушки всех подробностей ее первого свидания.
Когда дочка няньки ушла, богиня призвала к себе троих «верных псов» и отдала им странный приказ: «Выследить и под любым предлогом доставить в храм означенного чужестранца и его друзей». Как богиня догадалась про друзей, так и осталось загадкой. Впрочем, на то она и богиня!
Меж тем Иван с Амирой, болтая о разных пустяках, дошли до озера.
— Наверное, мой господин устал? — поинтересовалась девушка, гостеприимно указывая на небольшую скамейку, стоящую у самой кромки воды.
— Нет, я бодр как никогда, — поспешно заверил ее Иван.
— А я хочу посидеть, — кокетливо произнесла Амира и приподняла украшенный каймой край сари.
«Начинается», — подумал Птенчиков, оглядываясь вокруг в поисках путей к немедленному бегству.
— Не волнуйтесь, Иван Иванович, — ожил наушник, — «Камасутра» утверждает, что влюбленной девушке следует под тем или иным предлогом обнажать свои руки и ноги, но нельзя предлагать себя или первой предпринимать какие-либо шаги к телесной близости. Хотя с темпераментом нашей Амиры... — Наушник задумчиво умолк. Птенчиков содрогнулся и опасливо уставился на торчащие из-под сари бревнообразные конечности. Что, если теперь юное создание попробует в свою очередь наступить ему на ногу?
— Пусть мой господин сядет первым, — загадочно улыбаясь, предложила девушка.
«Вставать на ногу не будет!» — с облегчением сообразил Иван и послушно опустился на резную скамью. На этом самом месте едва не оборвался жизненный путь мэтра Птенчикова: юная индианка задумала уютно устроиться на коленях возлюбленного и всем своим немаленьким весом неожиданно обрушилась на него. Только годы упорных тренировок и дикий вопль Егора в наушнике спасли Ивана от страшной участи почувствовать себя экспонатом гербария. Чудом выскользнув из-под живого пресса, Птенчиков оказался на земле. В тот же миг раздался страшный треск, и рядом с ним приземлилась Амира, подмявшая под себя остатки скамейки.
— Вы, наверное, ушиблись? — пролепетал Иван, поспешно вскакивая на ноги. — Давайте руку, я помогу вам встать.
Девушка посмотрела на своего кавалера и неожиданно залилась слезами, жалобно подвывая и хлюпая носом. Иван совершенно растерялся:
— Вставайте скорее, нельзя лежать на земле, это вредно для здоровья, можно простудиться!
— Вы так добры ко мне, — прорыдала индианка, неуклюже поднимаясь. — Я никогда раньше не встречала такого мужчину, обычно все только подшучивали надо мной. Ведь я такая, такая...
Амира снова захлюпала носом. Ах, что Может быть страшнее для мужчины, чем женские слезы! Птенчикову стало не по себе. Рация хранила упорное молчание. Иван нерешительно погладил девушку по могучему плечу:
— Не нужно плакать, — мягко заговорил он. — Внешняя красота — не главное. Важно, что у человека внутри. У вас, Амира, тонкая душа, и я уверен, что любой мужчина будет счастлив стать вашим... стать рядом с вами... я имею в виду стать счастлив рядом с вами... — Он утер пот со лба.
Варвара, наблюдая эту душераздирающую сцену из кустов, пришла в восторг:
— Вот, смотри и учись, — прошипела она Егору в ухо. — Таким должен быть настоящий мужчина. Какое великодушие, какая сила слова! Тебе до учителя еще расти и расти.
— Да, — вздохнул Егор. — Камасутра отдыхает.
Амира, размазав остатки слез по щекам, с обожанием воззрилась на Ивана и неожиданно предложила:
— А хотите, я сделаю вам массаж?
— Нет! — взвизгнул Птенчиков, выпадая из образа. — На это я пойти не могу!
— Но почему? — искренне удивилась девушка. — Здесь осталась еще одна скамеечка. Ложитесь, я вас разомну.
Живо представив, чем это процедура может закончиться, Иван попятился.
— Не хотите массаж, я могу станцевать. — Амира принялась угрожающе колыхаться, постепенно приближаясь к кавалеру.
— Держитесь, Иван Иванович! — заволновался Егор. — Судя по всему, девушка решила, что настала пора поразить вас своими умениями. В программе обольщения помимо привычных нам искусств предусмотрено царапанье и нажатие ногтями... Думаю, не стоит больше тянуть время, переходите сразу к делу.
— К какому еще делу? За кого ты меня принимаешь? — возмутился Птенчиков.
— Но ведь мы договаривались, что вы убедите Амиру познакомить вас с ее матерью, — растерялся Егор.
— Ах вот ты о чем, — смутился учитель и обернулся к девушке: — Вы здорово танцуете. Уверен, в области массажа вы так же преуспели...
— Значит, вы все-таки согласны, чтобы я вас помассировала?
— Нет! — Иван выставил вперед руки, останавливая готовую схватить его в охапку девицу. — Предлагаю сначала усладить наши сердца задушевной беседой. Расскажите мне, к примеру, о своей почтенной матушке...
— Ой, вы уже хотите посвататься? — простодушно обрадовалась Амира.
Иван невнятно замычал.
— Сегодня, когда солнце достигнет зенита, приходите к воротам храма. Я буду там и отведу вас к Матери, она у меня чудесная! — Девушка так сжала на прощанье руку Ивана, что у того потемнело в глазах.
— Победа! — заорал наушник.
Как только индианка скрылась из виду, из кустов выбрались довольные Егор с Варварой.
— Иван Иванович, это было потрясающе, — зачастила Сыроежкина, но Иван сухо оборвал ее излияния:
— Это было отвратительно. Никогда себе не прощу. Бедная девушка, я разбередил ее сердце напрасными надеждами!
— Но ведь для пользы дела, — растерянно пробормотал Егор.
Иван махнул рукой и направился к дому Бахадура. Но не успели друзья сделать и десяти шагов, как перед ними, словно из-под земли, выросли три крепких индуса.
— Странствующие мудрецы? — глухо спросил один.
«Будут бить», — почему-то понял Иван и с вызовом произнес:
— Ну. Дальше что?
— Слухи о вашей мудрости проникли в наш храм. Велено явиться.
— Куда явиться?
— Следуйте за нами, — вместо ответа приказал один из мужиков.
— Извините, а как называется ваш храм? — вежливо поинтересовалась Варя.
— Храм богини любви Каа-мы.
— Вот с этого и надо было начинать, — обрадовался Егор. — Ведите, мы готовы.
Компания двинулась в путь. Один из бритоголовых шагал впереди, двое — сзади, что сильно смахивало на конвой.
— Надо же, как удачно, — не унимался Гвидонов. — Небось Бахадур распустил по всей округе слух о нашей мудрости и теперь мы попадем в храм безо всяких усилий! Думаю, Ивану Ивановичу уже не обязательно знакомиться с родителями невесты, а то ведь наш учитель, как честный человек, и впрямь надумает жениться.
— Уймись, Егор, — не выдержал Птенчиков. — Без тебя тошно.
— Не нравится мне такая своевременность, — задумчиво протянула Варя. — Уж больно подозрительно.
— Да брось ты, Сыроежка, тоску нагонять, — отмахнулся Егор. — Мы хотели попасть в храм Каа-мы — и мы туда идем, чего ж еще тебе надо?
Вопрос повис в воздухе, потому что в этот момент тяжелые створки ворот распахнулись и друзья увидели величественный храм, вырубленный в скале. Судя по всему, экскурсия в культурной программе не значилась — друзей быстро провели мимо главного входа и втолкнули в узкую дверь.
— Ждите, за вами придут, — велел один из провожатых, и дверь с грохотом захлопнулась.
— Да уж, гостеприимство не из числа добродетелей, почитаемых в этом храме, — констатировала Варя и попыталась открыть дверь изнутри. Та была надежно заперта. — Кажется, из гостей мы превратились в пленников.
Пригорюнившись, «странствующие мудрецы» Уселись за стол, являющийся единственным украшением комнаты. Было душно, горящий факел почти не давал света, и тени друзей дрожали на стенах, будто страшась участи, ожидающей их хозяев. Из-за отсутствия окон снаружи не проникал ни один звук, Поэтому скрип открывшейся внезапно двери больно резанул по натянутым нервам. На пороге снова полился один из конвоиров:
— Почтенных гостей просят проявить терпение. Через некоторое время вас смогут принять, а чтобы скрасить ожидание, передают вот это. — Бритоголовый поставил на стол кувшин с каким-то напитком, поднос с фруктами и незаметно удалился.
— Давно бы так, — потер руки Егор. — А то я уж решил, что нас ждет смерть от жажды.
Он ловко наполнил жидкостью бронзовые бокалы и провозгласил:
— За успех!
Друзья соединили бокалы. Напиток был прохладным и слегка терпким на вкус. Почувствовав легкое головокружение, Гвидонов посмотрел на Варю и увидел, что она неожиданно разжала пальцы, и ее бокал начал медленно, как в кино, падать на пол. Это было последним, что сумел запомнить Егор.

ГЛАВА 10

Сонька была весьма довольна собой: интуиция ее не подвела, и сейчас, припав к крошечному потайному оконцу, она наблюдала за теми, кого меньше всего надеялась когда-либо увидеть. Гвидонов держался дольше других. Когда Сыроежкина бессильно уронила голову на стол, он попытался вскочить и броситься ей на помощь, но лишь неловко сполз со стула и грохнулся на пол, неуклюже поджав под себя ноги. Подождав с минуту для верности, Сонька покинула свой тайный наблюдательный пункт, прошла узким, извилистым коридором и, отодвинув тяжелый засов, оказалось в помещении, ставшим последним пристанищем для троих ее бывших современников.
Как же им удалось ее разыскать? Впрочем, теперь это не имеет значения, ведь она успела нанести удар первой. Подойдя к Варваре, новоявленная богиня с любопытством заглянула в лицо бывшей подруги. Сколько же они не виделись? Семь, нет — почти восемь лет, а Варька ничуть не изменилась! Впрочем, не известно, сколько времени успела провести Сыроежкина в своем XXII веке после исчезновения лучшей подруги. Подумать только, когда-то они болтали ночи напролет, мечтая и строя планы, один невероятнее другого. Но даже в самых смелых проектах они не могли представить для Соньки такого будущего!
— Я богиня! — громко произнесла Сонька вслух, обращаясь к неподвижно лежащей Варваре. — А ты так и будешь всю жизнь экспериментировать с крысами и проводить время в компании этого патлатого.
Неожиданно у Соньки защипало в носу. Ей пришлось уставиться в потолок и быстро-быстро поморгать глазами, чтобы избавиться от внезапно подступивших слез. Больше всего на свете ей захотелось сейчас оказаться в своей уютной квартирке, на сорок третьем этаже элитного небоскреба. Развалиться на любимом гидродиване, щелкнуть кнопочкой пульта, перелистать телеканалы, а потом послать автокурьера за гамбургером. А может, плюнуть на всю эту божественную ерунду? Привести друзей в чувство, да и отправиться с ними домой! Сонька невесело усмехнулась: да уж, гидродиванчик ей там не светит. Длительное судебное разбирательство, ампутация порочных частей личности, а то и лишение родительских прав — вот краткий список развлечений, на которые она может рассчитывать по возвращении в будущее. Ну уж нет, своего Ваську она никому не отдаст! Сонька представила, как выходит, придурковато улыбаясь, из дверей клиники и смотрит на белокурого мальчика, не понимая, кто же это такой. Васенька, кровиночка, божество мое ненаглядное, ни за что с тобой не расстанусь!
Разозлившись на себя за минутную слабость, Сонька презрительно пнула ногой лежащего поперек дороги Птенчикова. Наверняка вся компания оказалась здесь его стараниями. Решительно тряхнув головой, богиня принялась по очереди обыскивать тех, кто так неосторожно вторгся в ее жизнь, наладить которую стоило ей немалых усилий.
Хм... А вот это интересно! Сонька извлекла у пленников миниатюрные рации. Надо бы разобраться, как они работают. Если получится связаться с людьми из будущего, которые курируют поисковую экспедицию, она сможет предотвратить появление армии спасателей. Еще не хватало, чтобы они заполонили храм!
Сонька быстро закончила обыск. Теперь можно кликнуть верного Борьку — пусть избавится от тел, для него это не впервой. Однако верховный жрец, обычно появляющийся по первому зову богини, неожиданно изменил своим привычкам.
— Вот черт хромой, исчез куда-то в самый ответственный момент, — нервно бормотала Сонька, в который раз обходя территорию храма. Тщетно: жреца нигде не было.

Медленно открыв глаза, Гвидонов огляделся и заметил странного ослика, украшенного нелепым горбом. Егор осторожно подкрался поближе, вспрыгнул ему на спину и, ухватившись за длинные уши, помчался по полю, заросшему золотистой пшеницей.
— Давай, Горбунок! — кричал Егор, поддавая шенкеля. — Если я опоздаю на собственную свадьбу, Варвара мне этого не простит.
Горбунок нырнул в галоп, а потом неожиданно взвился в безумном прыжке и сбросил с себя неугомонного седока. Гвидонов провалился в вязкую тьму. Едва почувствовав под ногами опору, он опустился на колени и пополз вперед, ощупью выбирая дорогу.
«Куда ж это меня занесло? — терялся Егор в догадках, шаря руками по земляному полу. И тут его осенило: — Гнусный старикашка! Треклятый царь заточил меня в темницу и решил сам на моей Варьке жениться! Ну ничего, я до тебя доберусь».
Егор ткнулся в каменную стену и теперь медленно полз вдоль кладки, сосредоточенно ее ощупывая. А вот и дверь! Он сбил замок попавшимся под руку камнем. В нос ударил острый запах гнили. Сделав несколько шагов, Егор оказался по колено в воде. Выбравшись из топкой жижи, он побежал вперед, не оглядываясь и едва разбирая дорогу. Местная мошкара в восторге облепила его тело, узловатые корни и стебли растений так и норовили прервать его путь, но Егор ничего не замечал. Одурманенный дьявольским зельем, приготовленным для него Кама-Сонькой, он был уверен в том, что бежит к центральной площади древнерусского города, где возле кипящих котлов ждет его невеста.
«Только бы успеть, — бормотал Егор, задыхаясь от быстрого бега. — Чует мое сердце, Варька перепутала ингредиенты. А что, если она уже нырнула? Я должен, должен ее спасти!».
Резко затормозив, Егор с облегчением вздохнул «Вот они, котлы!» — и со всего маху плюхнулся в заросшее тиной озеро. От прохладной воды в голове неожиданно прояснилось, и юноша успел заметить стремительно несущееся к нему огромное темно-зеленое бревно, украшенное парой маленьких злобных глазок.
«Опоздал! Эх, Варька, что же ты наделала!» — простонал Егор, однако инстинкт самосохранения оказался сильнее желания обнять изрядно видоизменившуюся невесту, и он проворно выскочил на илистый берег.
Голодный крокодил высунулся из воды, готовясь к новому броску.
— Любимая, ты ли это? — засомневался несостоявшийся жених, на всякий случай цепляясь руками за ветку и подтягиваясь наверх.
«Любимая» разочарованно клацнула острыми зубами и неторопливо поплыла прочь.
— Ну и дела! — Егор растерянно огляделся вокруг и схватился за голову. — Вот черт! Где же это я оказался?
Ни свадьбы, ни котлов, ни горбатого ослика не было и в помине. Верхушки гигантских деревьев терялись в небесно-голубой вышине, неведомые запахи щекотали ноздри, а диковинные птицы устроили чудовищную какофонию, норовя перекричать друг друга.
— Галлюцинации, — понял Егор. — Может, свадьба уже была, а я забыл принять алкогольный нейтрализатор? Куда только смотрела жена! Мучайся теперь от пьяных кошмаров...
Спрыгнув на берег, Егор побрел прочь, справедливо полагая, что в чаще леса его шансы еще раз повстречать крокодила стремительно тают. О том, что в этой чаще можно повстречать других, не менее кровожадных тварей, он старался не думать.
Через некоторое время Егор добрался до вершины холма, усеянного большими валунами. Просторная площадка, на которой вполне могла бы уместиться пара волейбольных команд, заканчивалась голой скалой, но буйная растительность джунглей уже подбиралась к ее подножию. Уловив краем глаза какое-то движение, Гвидонов в испуге отшатнулся за ближайший валун, но тут же выглянул обратно, потрясенный удивительным зрелищем. В нескольких метрах от него, посреди джунглей, в полном одиночестве сидел маленький мальчик. Пацан подкинул камешек, сверкнувший в лучах заходящего солнца, и весело засмеялся.
Егор сосредоточенно нахмурился, пытаясь сообразить, что ему напоминает эта картина. «Было семь часов знойного вечера в Сионийских горах...» — вспыхнула в голове фраза из некогда проглоченной книжки. Егор вскочил и с силой хлопнул себя по коленям:
— Так это ж Маугли!

Сонька была на грани нервного срыва, когда ей наконец удалось разыскать верховного жреца.
— Где тебя носит? — прошипела она в ярости. Если бы растительность на голове жреца не была давным-давно сбрита, то в этот момент она, по идее, должна была встать дыбом от ужаса. — Ты что, забыл о своих обязанностях?
— Странный вопрос. Ты же знаешь, у меня прекрасная память, — сухо ответил жрец.
— Тогда соблаговоли проводить троих чужеземцев в последний путь. Немедленно, — отрезала Сонька.
— Позволь поинтересоваться, божественная, чем тебе так не угодили эти ничтожества?
Сонька недобро прищурилась, представив, как она пускается в откровения относительно алмазного венца, резинового дракона и испорченной машины времени. Борька, конечно, классный любовник, но начинает слишком много себе позволять.
— Тебе этого не понять, — высокомерно произнесла она. — Эти люди из моей прошлой жизни. Они стали для меня причиной многих несчастий, и я должна им отомстить.
— Мне действительно не понятно, как простые смертные могут причинить вред богине. Может, они осквернили твой храм? — Жрец неожиданно остановился и, склонив голову набок, внимательно уставился на Соньку своими темными, чуть навыкате, глазами.
Сонька ненавидела этот взгляд. Когда Брихадаранья так смотрел на нее, она чувствовала себя маленькой девочкой, уличенной в воровстве наличности с папиной кредитки. В такие минуты ей казалось, что жрец видит ее насквозь, знает о ней больше, чем она может догадываться, и прекрасно понимает, кто она есть на самом деле. Мгновения превратились в вечность, Сонька словно находилась под гипнозом, не в силах отвести взгляд.
— Ты задаешь слишком много вопросов, — наконец выдавила она.
— Возможно. — Жрец отвернулся и как ни в чем не бывало двинулся дальше. — Твои враги — мои враги.
— То-то же, — заключила богиня, постепенно приходя в себя.
Жрец отодвинул тяжелый засов и, сняв со стены факел, прошел внутрь маленькой комнатки.
— Ты, кажется, говорила, что их будет трое?
— А что, они уже успели размножиться? — хихикнула Сонька, протискиваясь следом.
— Скорее наоборот.
На земляном полу неподвижно лежали Птенчиков и Сыроежкина. Тело Гвидонова исчезло. Сонька привалилась к стене:
— Этого просто не может быть...
Резко обернувшись к жрецу, она схватила его за руки и принялась трясти:
— Ты должен его найти, слышишь? Срочно! Отправляйся сейчас же.
— А может, я сначала с оставшимися разберусь, пока они тоже куда-нибудь не исчезли?
— Я сама с ними разберусь! — заорала Сонька. — Отправляйся немедленно! — Жрец не двигался с места. Сонька окончательно вышла из себя: — Может, ты хочешь, чтобы я сама по джунглям бегала? Лучше не зли меня, а то...
Жрец так и не успел ознакомиться с перспективами своего дальнейшего бытия, потому что их спор был внезапно прерван надрывными воплями, доносящимися с улицы. Сердце богини сжалось от дурного предчувствия, и она, забыв о жреце, помчалась по узкому коридору к выходу. Выскочив на свет, она едва не столкнулась с нянькой Василия Салтановича, издающей душераздирающие стенания:
— Юный Мозгопудра, божественный сын Кришны, пропал! — Эта речь лишила женщину последних сил, и она со всего маху рухнула к ногам богини.
Смысл услышанного медленно проникал в Сонькино сознание. Ноги почему-то стали тяжелыми и какими-то чужими, в глазах потемнело, богиня пошатнулась и чуть не составила компанию распростертой перед нею нянькой. Когда сзади ее подхватили сильные мужские руки, она услышала голос верховного жреца, показавшийся ей удивительно родным:
— Теперь я понимаю, почему ты спешила избавиться от этих людей, — глухо произнес он, прижимая Соньку к себе. — Только последний негодяй мог похитить невинное дитя.
— Гвидонов, подлец, что же ты натворил? — простонала Сонька, в отчаянии цепляясь за жреца. — Боренька, какое счастье, что ты рядом! Найди их, умоляю. Без сына я пропаду...
— Я все сделаю, не волнуйся. — Жрец взял девушку за подбородок и аккуратно вытер слезы с ее лица. — Иди в храм, успокойся и приведи себя в порядок. Великая богиня Каа-ма не должна показываться на людях в таком виде.
— Но я тоже хочу участвовать в поисках, — попыталась возразить Сонька.
— Ты ведь только что говорила, что не пристало богине по джунглям бегать. Так? — жестко спросил жрец.
— Да, но...
— Вот и иди, — отрезал Брихадаранья, сверля Соньку своим магнетическим взглядом. — Я распоряжусь насчет поисков, а сам завершу наше дело, пока эти чужестранцы не натворили новых бед.
Жрец наклонился к Соньке и понизил голос до свистящего шепота:
— А может, их все-таки лучше?..
Он с силой чиркнул ладонью по собственному горлу, словно собираясь избавиться от бритой головы.
— Нет-нет, ни за что! — Сонька в испуге замахала руками. — Ты же знаешь, как я к этому отношусь. Лучше влей им еще дурманящей настойки, чтоб не очнулись раньше времени.
— Зря, — обронил вместо прощания жрец и, прихрамывая, отправился улаживать дела.

Егор выбрался из своего укрытия, подошел к ребенку и торжественно произнес:
— Мы с тобой одной крови — ты и я!
Мальчишка нехотя оторвался от своих камешков и окинул Гвидонова оценивающим взглядом:
— С чего ты взял?
Егор опешил:
— Так Закон Джунглей же...
— Первый раз слышу такую ерунду. — Мальчишка поднял с земли камень и ловко метнул в огромного белого попугая, с любопытством прислушивающегося к разговору. — Не можем мы быть с тобой одной крови. Я — Раджагрих Сиддхартах Мозгопудра, божественный сын Кришны.

Предыдущая страница 9 Следующая страница


В дебрях Камасутры 10

— Брешешь, — убежденно заявил Гвидонов — Ты — лягушонок Маугли.
Он опустился на землю рядом с мальчишкой и с наслаждением вытянул усталые ноги.
— Кто ты такой, чтобы называть меня лягушонком? — нахально прищурился пацан.
— Я-то? Багир. Большой пантер. Черт, как же кружится голова...
Галлюцинации продолжались. На площадку легла темная тень, за ней еще одна, и еще... Из-за огромных валунов медленно появлялись волки.
— Ексель-моксель! — на чистейшем русском языке произнес Раджагрих Сиддхартах, сын Кришны, скрываясь за спиной Егора.
— А, Свободный Народ, — зевнул Гвидонов. — Пришли на Скалу Советов, побазарить о насущных проблемах?
Волки плотоядно облизнулись.
— Сделай что-нибудь, — зашептал сын Кришны.
— Не паникуй, Маугли, это всего лишь глюки.
Волки начали неторопливо сжимать кольцо. Маугли заскулил от страха.
— Эх ты, лягушонок, — вздохнул Гвидонов, откашлялся, взглянул на волков и торжественно произнес:
— Доброй охоты!
— Ты что, обалдел? — взвыл пацан и больно ткнул Егора в спину. — Они же нас сожрут!
Гвидонов виновато развел руками:
— Ну, извини, ошибся маленько. — Он снова прочистил горло. — Мы с вами одной крови — вы и я!
Маугли обреченно закрыл голову руками и сел на песок.
— Что молчите? — продолжал меж тем Егор. — Где отзыв на пароль? Кто тут у вас за старшего... в смысле, вожак?
Тут он сообразил, что забыл включить зоотранслейтор, и с силой дернул себя за ухо.
— Про кровь — это уже интересней, — прорычал один из волков, переминаясь на крепких лапах. — Чур, человечий детеныш мой!
— Но-но! — возмутился Егор. — Закон Джунглей — это тебе не хухры-мухры, его уважать надо. Так что зубы зря не скаль, людей есть вам не полагается.
— Вот это новость, — удивились волки, делая еще несколько осторожных шагов вперед. — Это еще почему?
Егор напряг память и процитировал бессмертное творение Киплинга:
— «Человек — самое слабое и беззащитное из всех живых существ, и трогать его недостойно охотника. Говорят также — и это правда, — что людоеды со временем паршивеют, и у них выпадают зубы».
Волки затрясли головами, тихонько повизгивая, что, вероятно, означало крайнюю степень веселья.
— Это не правда, — «отсмеявшись», заявил матерый волк со шрамом на морде. — Зубы остаются в полном порядке.
— Ах так? — разозлился Егор. — А ну в глаза смотреть, волки позорные!
Желтые зрачки злобно уставились на Егора. Гвидонов сконцентрировался и через загружающие линзы зоотранслейтора, с которыми он после приезда в Индию не расставался, принялся проводить волчий ликбез, внушая серым хищникам «Закон Джунглей», опубликованный Киплингом пару тысячелетий спустя. Не выдержав информативного перенапряжения, волки опустили головы и поджали хвосты.
— То-то же, — удовлетворенно хмыкнул Гвидонов, — Ни один зверь в джунглях не может выдержать человеческого взгляда. Ну как, Свободный Народ, теперь осознали, кто здесь хозяин?
— Ты хозяин, — проскулили волки. — Но человечий детеныш все равно наш. Уж больно жрать охота.
— Обойдетесь. — Гвидонов нахмурился, припоминая текст Киплинга. — Закон Джунглей гласит, что жизнь детеныша можно выкупить. Как полномочный Багир, я обещаю вам буйвола, жирного, только что убитого буйвола, всего в полумиле отсюда, если вы примете человечьего детеныша в стаю...
— Я не хочу к ним в стаю! — в ужасе завопил Маугли.
— Извини, увлекся. Не надо его принимать в стаю, живите спокойно.
— Буйвол! — заволновались волки. — Так это же совсем другое дело! Веди скорее, мы согласны.
Гвидонов озадаченно почесал в затылке:
— Слышь, Маугли, ты случайно не знаешь, где тут у вас водятся буйволы?
— Нет, — преданно глядя на «Багира», ответил пацан.
— Тогда нам остается только драться. Доставай Красный Цветок.
Маугли оглянулся вокруг, подскочил к подножию скалы и выудил из кустов алый бутон:
— Годится?
Егор посмотрел на него с сожалением:
— А сам-то ты как думаешь? Эх, пора бы мне проснуться...
— Буйвол! Когда ты отдашь нам буйвола? — нетерпеливо подвывали волки.
— Сразу, — великодушно пообещал Гвидонов. — Как только мы его найдем.
А что его искать? Буйволы любят поваляться а болоте, где побольше ила. Лежат и греются часами в горячей грязи.
Серьезно? — обрадовался Багир. — Это здорово упрощает нашу задачу. А до болота далеко?
— Разве ты не знаешь, Хозяин джунглей? — удивились волки. — Нужно всего лишь спуститься с холма!
Буйволы и правда нежились в зарослях тростников, время от времени лениво пофыркивая и поворачивая свои огромные серо-синие тела. Длинные, загнутые назад рога и диковатый взгляд не предвещали ничего хорошего.
— Ну, давай же, — поторапливали Гвидонова волки. — Вон тот, крайний, очень аппетитно выглядит!
Егор взглянул на мускулистую тушу, способную затоптать человека насмерть, и подумал, что белая горячка на деле оказывается куда опаснее, чем он предполагал.
— Эк меня колбасит, — пробормотал Гвидонов. — Вы уверены, что я должен завалить эту махину?
— Да, да, да! — затявкали волки.
Егор опустился на корточки, размышляя, с чего бы начать операцию по захвату буйвола. По правилам сновидений сейчас у него в руках должен был бы появиться охотничий бластер с автоприцелом, однако вокруг не было видно даже древней винтовки.
— Совершенно невменяемые глюки, — недовольно констатировал Гвидонов. Оставалось надеяться на собственные силы, то бишь попробовать завалить буйвола голыми руками, предварительно выманив его из болотистой жижи. Впрочем, в распоряжении Егора оставался зоотранслейтор... Маугли подергал Егора за штаны:
— Слышь, Багир, а может, мне подкрасться к нему сзади и чем-нибудь пугнуть, чтоб он помчался прямо на тебя?
— Молчи, глюк, молчи. От твоих идей совсем тошно становится.
С чего бы начать беседу с буйволом? Неприятно говорить существу, обреченному на заклание: «Мы с тобой одной крови!» Пожелать ему «доброй охоты» пред лицом голодной волчьей стаи будет вообще верхом издевательства. Так как же соблюсти приличия?
— Эй, приятель! Как водичка? — кинул Егор пробный камень.
Буйвол повел лиловым глазом и отвернулся. Вот и конец беседе: чтобы загрузить объект через линзы зоотранслейтора, необходим прямой зрительный контакт.
— Повернись, дело есть! — заорал Егор, стараясь привлечь к себе внимание собеседника.
Буйвол протяжно и громко фыркнул, что означало крайнюю степень презрения.
— Ах, ты материться? Ну, держись, парнокопытное, я тебе рога-то пообломаю, — рассердился Егор.
— Кулаком? — в азарте подпрыгнул рядом сын «богини».
— Силой мысли.
Егор искоса взглянул на мальчишку и вдруг просиял:
— А ну-ка, раздевайся. Нам нужна приманка.
— Багир, ты не сделаешь этого! — в ужасе попятился Маугли.
— Как ты не понимаешь, нам нужно его раздразнить. Раздевайся живее.
Юный бог покорно обнажил щуплое тельце. Егор разорвал по шву красную мешкообразную рубаху и удовлетворенно хмыкнул:
— Сейчас я вам покажу, что такое коррида! Маугли, брысь отсюда, чтобы тебя не задели ненароком!
— Так я не буду приманкой? — не поверил своему счастью пацан.
Егор расхохотался:
— На твои косточки можно приманить разве что нянек с котлетами. А буйволы вообще привередливы, идут только на красное. Эстеты!
Он лихо крутанул развевающуюся тряпицу:
— Эй, быки и носороги! Выходите из берлоги! И врага — на рога... Впрочем, это уже не обязательно.

ГЛАВА 11

Удивительное дерево баньян. Это дерево может заменить собой целую рощу, ибо у него не один ствол, а несколько сотен. От главного ствола горизонтально расходятся сучья, а от них спускаются вниз тонкие ростки — воздушные корни. Когда они касаются земли, то прорастают в нее и подпирают толстые сучья, как прочные балки в доме. Центральный ствол растет выше, и опять повторяется тот же процесс: еще один ряд толстых сучьев с воздушными корнями образует следующий ярус. Чем выше поднимается ствол, тем больше появляется новых ярусов ветвей, а молодые стволы, пустив прочные корни в землю, наследуют способность укореняться, разветвляться и давать новые ростки, и кажется, нет предела этому процессу. Самый первый ствол может состариться и даже сгнить, но произошедшие от него побеги продолжают жить и дают жизнь другим. В этом-то густом переплетении стволов, корней и ветвей и застрял могучими рогами доведенный новоявленным тореадором до исступления буйвол.
Схватка была зрелищной. Буйвол поначалу не мог понять, зачем ему предлагают гоняться за никчемной тряпицей, но, когда Гвидонов принялся прямо ему в глаза говорить разные гадости, он не выдержал. С громким чавканьем покинув свое уютное лежбище, буйвол выбрался на твердую землю и угрожающе захрапел.
— Когда я пьян, я очень храбр! — вскричал Гвидонов. — Особенно во сне.
Буйвол взрыхлил жестким копытом землю и кинулся на обидчика. Обидчик укрылся за тряпицей, но в последний момент ловко отскочил в сторону, и разъяренная туша, боднув рубаху сына Кришны, пронеслась мимо.
— Тормози! — заорал Гвидонов — Зрители вызывают тебя на бис!
Голодные «зрители» нетерпеливо подвывали, перебегая из «партера» в «амфитеатр» в зависимости от развития событий. Гвидонов начал уставать. Буйвол впал в неистовство. Было ясно, что он твердо решил растоптать в лепешку непрошеного наглеца вместе с его тряпицей.
— Эй, приятель! Может, возьмем тайм-аут? — совсем запыхавшись, предложил тореадор.
Какое там! Буйвол взбрыкнул не хуже мустанга и вновь кинулся в атаку.
Пот заливал Егору глаза, ноги дрожали от усталости. «Это не сон, — с ужасающей отчетливостью начал понимать он. — Я на самом деле нахожусь посреди джунглей в компании голодных волков и машу красной тряпкой перед носом разъяренного буйвола. Скоро я споткнусь, и на этом все закончится».
— Бред!!! — во весь голос заорал Гвидонов. — Как я мог оказаться посреди джунглей? Проклятые галлюцинации, я вам устрою курс лечения в реабилитационной клинике!
Он совершил очередной акробатический прыжок и внезапно почувствовал, как острый сучок пропорол его ногу чуть выше колена. Егор охнул от боли: вот тебе и галлюцинации...
Меж тем противостояние продолжалось. С морды буйвола клочьями летела пена, по ноге Егора струилась кровь. Тореадор исполнил обманный маневр — и вдруг бросился бежать. Волки «на галерке» завизжали от возбуждения. Буйвол топотал копытами, пыхтя громче перегревшегося локомотива. Развязка приближалась. Почувствовав, что противник его настигает, Егор на ходу обернулся и швырнул изрядно разодранную тряпицу прямо в морду врага. Не останавливаясь, буйвол затряс головой. Егор резко нырнул в сторону, покатившись по сухой траве, а разогнавшаяся, потерявшая зрительную ориентацию махина с треском влепилась в гигантский баньян. Животное дернулось, пытаясь высвободиться из крепкого капкана, но изогнутые рога лишь прочнее застряли в путанице переплетенных стволов.
Волки не стали ждать, что быстрее сломается: дерево или рога. Обгоняя друг друга, они кинулись на бьющуюся жертву, спеша впиться клыками в беззащитное горло. Гвидонов, пошатываясь, опустился на траву, не в силах оторваться от кровавого зрелища. Его мутило. Бывший противник, мощный и непримиримый, на глазах превращался в груду дымящегося мяса. Егор судорожно вздохнул — и потерял сознание.
Очнулся Егор оттого, что кто-то настойчиво хлопал его по щекам и дул прямо в нос. Голова раскалывалась, перед глазами плавали круги, застилая смутно знакомую физиономию какого-то мальчишки.
— Где я? — простонал Егор.
— В джунглях.
— Кто я?
— Багир.
— А ты кто?
— Я Маугли.
— Да ты что?
— А что, ты сам так сказал.
— И ты не глюк?
— Я не глюк, я Мозгопудра!
— В принципе это одно и то же...
Пацан призадумался:
— Не думаю, что ты прав. Я — Раджагрих Сиддхартах Мозгопудра, божественный сын Кришны.
В голове у Егора зазвенело: это что же получается — он умудрился встретиться посреди джунглей с сыном Соньки безо всякой помощи дочки его няньки?!
— Ну, Сидкадрих Раджхартах...
— Раджагрих Сиддхартах!
— И как только твоя мать все это выговаривает... — выдохнул Егор.
— А она меня Васькой зовет. Или, когда сердится, Василием Салтановичем.
Смысл услышанного начал постепенно доходить до Егора: ну Сонька, ну дает... Выходит, верховный жрец тут ни при чем, божественный Мозгопудра — сын древнеславянского царя Салтана!
— Знаешь, Салтаныч, не каждый может похвастаться таким количеством имен. Я даже растерялся: как тебя теперь называть-то?
Парень пристально посмотрел в глаза Егору:
— Зови меня Маугли. Я согласен.
Они скрепили союз рукопожатием.
— Багир, пойдем отсюда, очень уж противно смотреть, как волки раздирают буйвола... — Маугли потянул Егора за руку. Тот встрепенулся:
— Ты прав, Маленький Брат. Бежим скорее.
Они поднялись на ноги и поспешили в сторону чащи.
Привал сделали на поляне близ тихой заводи. Лучи заходящего солнца отражались в воде. Палящий зной сменился вечерним умиротворением. Егор разглядывал драную царапину, из которой все еще сочилась кровь. Маугли деловито присел рядом:
— Может, послюнявить?
— Спасибо, Маленький Брат. Я как-нибудь сам.
— О, придумал! Сейчас принесу воды, и мы смоем всю кровь. — Мальчишка проворно вскочил и побежал к тростникам.
— Маугли, стой! — закричал Егор. — Ты уже знаешь заветные слова, которые могут успокоить водяных змей?
Мальчик застыл на месте:
— Нет: А ты?
— Ну, в принципе...
— Багир, научи! — взмолился мальчишка, восторженно глядя на своего старшего товарища. Егор сдался:
— Чтобы сказать что-либо животному, я должен видеть его глаза. Но вряд ли у меня получится беседа с водяной змеей: она успеет по три раза ужалить нас обоих, прежде чем я что-либо разгляжу на ее морде.
— Жаль, — поник Маугли. — Что же делать? Пить так хочется... Да и есть тоже... А скоро станет совсем темно... — Мальчишка поежился.
— Да, Это проблема, — нахмурился Егор. — Развести бы нам костерок, а то, боюсь, знакомством с волками сегодняшние приключения не ограничатся. У тебя зажигалки нет?
Маугли удивленно вытаращил глаза.
— Ну да, откуда у тебя зажигалка. Ее даже у меня нет... — Гвидонов почесал в затылке. — Придется эксплуатировать законы физики.
Егор чуть наклонился и извлек из глаз загружающие линзы зоотранслейтора. Малыш сдавленно пискнул.
— Не пугайся, Маленький Брат, мои глаза остались на месте. Это всего лишь линзы — оптическая часть одного умного прибора. Жаль, солнце уже садится, мы можем опоздать... — Он поспешно сгреб кучку из сухих веточек, поплевал между линзами и принялся ловить последние лучи дневного светила. Через некоторое время веточки задымились и искорка пламени весело подмигнула друзьям.
— Очаг готов, — весело объявил Гвидонов. — Теперь бы котелок да что-нибудь для похлебки.
— Я видел на берегу черепаху, — подскочил пацан. — Давай зажарим ее прямо в панцире?
— Маленький Брат, ты становишься настоящим охотником!
Черепаха сопротивлялась недолго: Егор вонзил под панцирь импровизированное копье, на котором и понес ее к костру. Маугли притащил большую корягу, и они уселись со всеми удобствами, пуская голодные слюнки.
И тут из сгустившейся темноты вновь выступили серые тени.
— Свободный Народ? — удивился Гвидонов. — Хотите погреться?
— Человечий детеныш наш, — подрагивая от нетерпения, заявил вожак стаи. — Отдай человеческого детеныша!
— Опять двадцать пять! Я же отдал вам буйвола.
— Спасибо, было очень вкусно, — облизнулись волки. — Но теперь мы решили съесть вас.
— А как же Закон Джунглей?
— Жрать охота, вот и весь закон, — рыкнул вожак.
Егор начал закипать.
— Слушайте, вы! — крикнул он, снова невольно вспоминая бессмертный текст Киплинга: — Весь этот собачий лай ни к чему. Я был готов стать вашим братом, но теперь я стану звать вас собаками, как и следует человеку. Я ухожу от вас к своему народу! Джунгли теперь закрыты для меня, но я буду милосерднее вас. Я не предам вас людям, как вы предали меня. Между нами не будет войны. Однако нужно заплатить долг, прежде чем уйти... Маугли, смотри, сейчас я покажу тебе, что такое Красный Цветок! Кстати, весь этот текст должен был произносить ты.
Егор толкнул костер ногой, и вверх полетели искры. Волки отшатнулись. Тогда он сунул в огонь сухой сук, так что мелкие ветки вспыхнули и затрещали, и завертел им перед собой, разгоняя ощетинившихся от страха зверей.
— Бей их! — подпрыгивал рядом шустрый мальчишка.
— Вот так и вот так бьем мы оборзевших собак, когда становимся людьми! — орал разошедшийся Гвидонов, раздавая удары направо и налево. Скуля и подвывая от ужаса, волки бросились прочь — спасать опаленные шкуры.

Предыдущая страница 10 Следующая страница


11 Светлана Славная, Анна Тамбовцева

Поле боя опустело.
— Как думаешь, они не вернутся? — спросил Маугли.
— Пусть только попробуют. Уж я затолкаю им в глотку Красный Цветок. — Егор, остывая от битвы, опустился на корягу.
— Багир, а почему ты сказал, что ругаться на волков должен был я?
— А кто из нас Маугли? — усмехнулся Гвидонов. — Эх, Маленький Брат, тебе еще учиться и учиться. Вот вернемся домой... — Он неожиданно замолчал. — Кстати, а как это ты оказался посреди джунглей? Тигр унес?
— Что ты, — испугался Маугли. — Пошел прогуляться с верховным жрецом, а потом от него сбежал.
— Почему?
— Не понравилось выражение его физиономии.
— Хитро, — покачал головой Гвидонов. — А как думаешь действовать дальше?
— Ну ты ведь отведешь меня домой? — простодушно улыбнулся ребенок.
— Еще бы знать, в какой стороне этот дом...
— Какая разница! — Малыш сладко зевнул и свернулся калачиком. — Разбуди, если будет что-то интересное, ладно?
Егор взглянул на худенькое голое тельце:
— Эх, Маленький Брат, а ведь я же тебя последней рубашки лишил! — Он стянул с себя одежду и прикрыл Сонькиного сына. — Спи, божественный Мозгопудра.
Мальчишка его уже не слышал. Егор подкинул в костер еще веток. Его ожидало долгое ночное дежурство. Подперев голову рукой, Гвидонов смотрел на огонь и думал о том, где сейчас могут быть его друзья.

Сонька металась по храму, не находя себе места от волнения. До темноты известий о судьбе ее сына так и не поступило. Жив ли он? Неужели мальчику придется заночевать в джунглях? Нет, Гвидонов не настолько безумен, чтобы повести ребенка прямо в когти голодным хищникам. Тогда где же он прячется? Нашел приют в городе? Или отправился прямиком в свое время, демонстрировать малыша сотрудникам НИИ?
Соньку бросило в жар. Отыскать бы их машину времени да устроить там засаду... Грудь богини любви неожиданно завибрировала. Сонька сунула руку за пазуху и извлекла на свет три мини-рации, отобранные у бесчувственных пленников. По крошечным экранчикам бежала идентичная строка:
«Центр — мудрецам. Почему пропустили еже, дневную связь? Все ли в порядке? Ответить немедленно».
— Начинается, — сквозь зубы процедила Сонька и вдруг радостно вспыхнула: в Центре ничего не знают! Значит, Васька не попал в ИИИ!
Она внимательно осмотрела рации, выбрала ту что принадлежала Сыроежкиной, и осторожно набрала ответ:
«Мудрецы — Центру. Извините, заработались. Больше не повторится».
«Почему не откликаются остальные?» — не унимался передатчик.
«Вероятно, еще заняты», — выкрутилась Сонька.
«Чем?» — припечатал незнакомый радист.
— Вот ведь зараза! — выругалась Сонька и в сердцах отстучала:
«Получают конфиденциальную информацию от рупаджив. Меня с собой не взяли. Сижу грущу. А как дела у вас?».
Передатчик на минуту замолчал, а потом выдал неожиданное признание:
«Мне тоже не очень весело на ночном дежурстве».
Сонька фыркнула в кулак. Доклад Центру сворачивал в любопытном направлении.
«И у нас ночь...» — кинула она пробный камень. Незнакомый радист немедленно отозвался:
«Я знаю. Вы уже напали на след Сони?».
Вот ведь незадача! Ему о романтике, а он мордой об стол.
«Нет», — отрезала она.
«Доложите обстановку более детально», — настаивал передатчик. Ах так? Ну что ж, сам напросился! Сонька коварно улыбнулась и начала:
«Обстановка моей комнаты проста. Зеркало, свеча, низкая кровать. В окно заглядывает полная луна, я совсем одна. Подхожу к кровати. Снимаю с рук тяжелые браслеты...».
«Какие браслеты? — замигал передатчик. — Ничего не понимаю, выражайтесь конкретнее».
«Золотые, с зелеными изумрудами, — невозмутимо продолжила Сонька. — Теперь я начинаю разворачивать сари...».
«Варвара, вы ли это?» — возопил незнакомый радист.
«Я пышная блондинка с голубыми глазами», — гордо ответила Сонька.
В эфире повисла продолжительная пауза. Затем экран рации снова засветился:
«Варвара, к чему такая конспирация? Здесь все свои».
«Извините. Хотела вас позабавить».
«У вас это здорово получается. Так что там насчет браслетов?».
Сонька расхохоталась.
«Браслеты с тихим звоном падают на пол. Сари волной соскальзывает к моим ногам. Переступаю легкую ткань и опускаюсь на край кровати. В зеркале отражается...».
«Шухер! — замигал передатчик в аварийном режиме. — Идет начальство. До связи, Варвара! Я попрошу оставить меня на вторую смену».
Сонька спрятала рации на место. Первый контакт с Центром установлен. Не так уж это и страшно. Она им поморочит головы, будьте уверены. Лишь бы скорее нашелся Васятка...

Егор разбудил Маугли на рассвете. Они дружно доскребли остатки жаркого из панциря черепахи и собрались в путь.
— Жалко тушить огонь, — произнес Маугли. — Очень он нам вчера помог.
— Это говорит человек! — восхитился Егор. — Ты прав, Маленький Брат, нам не стоит расставаться с огнем. Возьмем его с собой.
— На палке?
— Нет, на палке неудобно. Киплинг утверждает, что люди носят горячие угли в оплетенных горшках, выложенных изнутри глиной.
— Кто такой Киплинг?
— Человек, который потом опишет твои приключения.
— А, еще один жрец, — разочарованно протянул Маугли.
Егор сплел нечто вроде авоськи из гибких стеблей, погрузил туда панцирь черепахи и размазал по донышку немного грязи. Труднее всего оказалось перекладывать угли. Наконец Красный Цветок был упакован. Егор вставил в глаза линзы зоотранслейтора, заморгал — и вдруг охнул от досады:
— Вот черт!
— Что случилось?
— Линзы испорчены. Наверное, поврежден микрочип. Зря я их использовал для разведения огня, теперь не смогу объясняться с животными.
— Но ведь волки тебя вчера отлично поняли, — удивился Маугли.
— Еще бы они не поняли, когда я размахивал горящей дубиной! Хорошо хоть слуховая мембрана с синхронным переводом осталась цела. — Гвидонов сунул линзы в потайной карман штанов. — Пойдем, Маленький Брат.
Шли они не слишком долго. Из-за повреждения зоотранслейтора Егор не мог спросить дорогу у многочисленных обитателей джунглей, зато очень внимательно прислушивался к их голосам.
— Человек! — пугливо переговаривались молодые олени, скрываясь за густым кустарником. — Он направляется к Большой реке. Может быть, он ищет мудрого слона Хатхи, чтобы показать его своему детенышу?
— Он передумал и теперь возвращается к Распаханным полям. Не бойтесь, человек покидает джунгли!
Так, собирая обрывки сплетен и разговоров, продвигался Гвидонов в поисках человеческого жилья. Наконец впереди и впрямь показались вспаханные поля, а за ними небольшая деревня с соломенными крышами. В деревне царило оживление: народ собрался на улице и что-то обсуждал, бурно жестикулируя. Егор заметил в толпе рыжие одежды бритоголовых жрецов храма Каа-мы.
— Держись, Маленький Брат, твоя мама подняла тревогу. Надеюсь, она не станет шлепать тебя по попе за небольшую прогулку в ближайшем лесу?
— Моя мать — богиня любви, — гордо ответил Маугли. — Она никогда не шлепает меня по попе.
Путники прибавили шагу. Их заметили. Воцарилось тревожное молчание, все повернулись в их сторону, наблюдая приближение двух полуголых Фигур: маленькой и большой.
Егор доброжелательно улыбнулся:
— Люди, радуйтесь! Я привел вашего бога!
Его слова произвели эффект разорвавшейся бомбы. Толпа возбужденно зашумела, но, вместо того чтобы радоваться, вдруг хлынула вперед, оттирая Егора от Маугли:
— Грязный осквернитель святынь! — возвысил голос один из бритоголовых брахманов. — Вот мы тебя и поймали! Вяжите его крепче, милость богини Каа-мы будет безгранична!
На Егора посыпались злобная ругань, тычки и удары. Он попробовал вырваться из плотного людского кольца, но превосходящие силы противника одолели его сопротивление. Егора приволокли в какой-то сарай и крепко-накрепко прикрутили веревками к деревянному столбу.
Сына Кришны со всеми возможными почестями провели в дом местного жреца, не обращая ни малейшего внимания на его протестующие вопли. Там его принялись дружно мыть, наряжать и потчевать, сопровождая процесс непрерывным бормотанием мантр. Напрасно юный Мозгопудра пытался вызвать служителей культа на конструктивный диалог — все его предложения по организации дальнейшего бытия сгинули всуе. Еще бы: брахманы, отправленные верховным жрецом на поиски малолетнего божества и его похитителя, успели изрядно помучиться. Расшифровать следы, оставленные одурманенным Гвидоновым, было почти невозможно: они петляли и кружили по джунглям безо всякой логики, то пересекая сами себя, то исчезая вовсе. До самой темноты преследователи ломали свои бритые головы и сбивали не привыкшие к таким путешествиям ноги.
Когда красный диск солнца начал приближаться к краю земли, брахманы с облегчением покинули джунгли, решив дождаться верховного жреца и переложить всю ответственность за исход компании на его плечи. И тут — такая удача! Награда, обещанная богиней любви за возвращение сына и поимку преступника, сама приплыла к ним в руки! Приведя божество в «божеский» вид, брахманы собрались на краю деревни обсудить, стоит ли сразу послать гонца к Каа-ме, чтобы получить всю награду в обход Брихадараньи, или лучше дождаться верховного жреца, чтобы избежать его гнева.

ГЛАВА 12

Тяжело груженный мул плыл по джунглям, как ледокол, раздвигая мощной грудью заросли и ломая копытами ни в чем не повинные кусты. Держась за повод, рядом плелся Брихадаранья, неловко припадая на больную ногу и в сердцах проклиная гуманность великой богини Каа-мы.
Четыре года назад, когда она явила миру чудо «реинкарнации на заказ», дальнейшая судьба их клиентов стала предметом жарких споров между богиней и жрецом. Брихадаранья, в тайне презирая своих «дальновидных» заказчиков, настаивал на том, что они должны принести свои жалкие жизни в жертву великой богине. Сонька была категорически против. Пригрозив отлучить любовника от божественного тела, Каа-ма. добилась своего. Жрец по старинному рецепту изготовил дурманящий порошок, который вошел в состав «священного напитка», предлагаемого клиенту в ходе церемонии.
После обряда жрец через тайный ход выносил бесчувственное тело клиента за пределы храма и грузил на мула. Затем сам садился верхом, и они отправлялись в неблизкий путь к старому заброшенному городу, затерявшемуся в чаше леса. Там он оставлял своих пленников под охраной верного слуги Шакабаки. Выбраться из джунглей самостоятельно немощные старички все равно были не в состоянии, а среди местных жителей «мертвый город» пользовался дурной славой, и его обходили стороной.
Погрузившись в воспоминания, жрец не заметил лиану, висящую поперек дороги. Громко ругаясь, он выпутался из зеленых сетей и присел отдохнуть. Сегодня места на муле ему не хватило. Брихадаранья приподнял плотную ткань. Убедившись, что оба его пленника на месте, он возблагодарил богов за то, что третий чужеземец сумел выбраться через потайную дверь и сбежать. Меньше мороки с погрузкой, а главное — жрецу без особых усилий удалось отвести от себя возможные подозрения и свалить похищение божественного отпрыска на чужеземца. Оказывается, Каа-му так легко провести! Одно слово, богиня любви... А она, бедняжка, так плакала, так молила о помощи, так прижималась к нему! Совсем как раньше...
Жрец тяжело вздохнул и снова взялся за повод. Мул возмущенно фыркнул и нехотя продолжил путь.
Где, интересно, сейчас этот маленький негодяй? В последнее время в жизни жреца все шло наперекосяк, и причиной своих бед он считал юного Мозгопудру. Начать с того, что чем старше становился мальчишка, тем больше времени проводила с ним мать, совершенно игнорируя своего любовника и позволяя няньке безнаказанно бездельничать. К тому же сын Каа-мы рос отъявленным шалуном и главным объектом своих проказ выбрал не кого-нибудь, а верховного жреца. Больше всего юный божок обожал пристраиваться за спиной у Брихадараньи и ходить за ним по всему двору, копируя его прихрамывающую походку. При этом он строил такие уморительные рожи, что окружающие катались от хохота, а служители храма предпочитали ретироваться, дабы гнев жреца не пал на их головы. Божественная Каа-ма при этом хохотала громче всех, и любые проделки сходили мальчишке с рук.
Но самое страшное случилось на исходе прошлой луны. Слухи о возможностях богини Каа-мы и ее отпрыска докатились до столицы. Раджа изъявил желание лично лицезреть юного сына Кришны и пригласил божественное семейство к себе во дворец. Сонька была чрезвычайно польщена таким вниманием и засобиралась в столицу.
Брихадаранья пытался вразумить несмышленую богиню:
— Ты там пропадешь! Прошу тебя, отмени поездку, — умолял он. — Стоит тебе только появиться в столице, как сразу же выстроятся бешеные очереди из желающих реинкарнироваться.
— Вот и славно, — мечтательно улыбнулась Сонька. — Народ там посостоятельнее, от клиентов отбоя не будет.
— Да пойми же, — мягко обнял жрец богиню за плечи, — мы не сможем организовать процесс реинкарнации на чужой территории. Где мы возьмем Животных? А куда будем девать тела клиентов? К Радже в подвал? Там даже нет чудодейственного люка, необходимого для проведения ритуала! Реинкарнацию можно проводить только здесь, в моем храме.
— В твоем? — Сонька нахмурилась и сбросила руки жреца со своих плеч. — Если я не ошибаюсь храм носит имя Каа-мы.
— Ну конечно, я просто оговорился...
Сонька уставилась в окно, задумчиво перебирая пальцами узорчатый край сари.
— Да, ты прав, — неожиданно согласилась она. — Я не стану заниматься в столице реинкарнацией. Скажу: устала, мол, и все тут. И вообще — я в гостях, с неофициальным визитом, имею право на полноценный отпуск. Поэтому... — богиня выдержала эффектную паузу, — ты мне там будешь не нужен, я поеду одна с сыном.
Жрец побледнел и выдвинул последний аргумент:
— А как ты поступишь, если вздумает реинкарнироваться сам раджа? Он не привык, чтобы ему отказывали.
Сонька в ответ лишь беспечно отмахнулась:
— Не волнуйся, что-нибудь придумаю. Вот соблазню его, он и не захочет спешить с перевоплощением. — Каа-ма лукаво прищурилась и уставилась на любовника.
Не в силах больше сдержать свою ярость, жрец схватил Соньку и прижал к каменной стене:
— Не пущу тебя, и все, — прохрипел он ей в лицо. — И сынка твоего под замок посажу.
Услышав, что ее обожаемому малютке угрожает опасность, Сонька взвизгнула, как дикая кошка, И залепила Борьке такую пощечину, что тот едва удержался на ногах. Левый глаз жреца мгновенно заплыл, из расцарапанной щеки засочилась кровь.
— Теперь ты еще и одноглазый, — расхохоталась Сонька. — Знай, несчастный, богиню удержать невозможно. Торчи сам в своей провинции, а я в столицу хочу.
Брихадаранья болезненно поморщился, вспоминая сцену, спустя пару часов после которой ему пришлось валяться у Соньки в ногах, вымаливая прощение. На вечер была назначена очередная церемония реинкарнации, а возвращать клиенту уже полученные деньги жрецу не хотелось. Любовники помирились, а вот судьба юного Мозгопудры была решена. После недолгих раздумий жрец решил избавиться от ребенка — без божественного наследника проведение ритуала реинкарнации становилась невозможным, а значит, и сама Каа-ма была неинтересна столичным жителям.
Брихадаранья снова остановился, вытащил из-за пазухи сосуд с водой и сделал несколько жадных глотков. Начинало смеркаться, а до пункта назначения было еще далеко.
«Если бы моя драгоценная Каа-ма хоть разок сама прогулялась на ночь глядя по джунглям, она стала бы менее щепетильна в отношении дальнейшей судьбы наших подопечных, — хмуро подумал жрец. — А может, порешить их и не мучиться?» Он размечтался о приятнейших перспективах, которые сулило ему нарушение договоренности с Каа-мой. Убил, закопал, руки сполоснул — и кури себе весь день без заботушки в тишине и покое. Да, но вдруг взбалмошной богине придет в голову нагрянуть в старый город с проверкой? От нее всего можно ожидать!
Дернув мула за повод, жрец побрел дальше, пытаясь понять, что сегодня утром сделал не так. Причина была в том, что он наконец-то решился осуществить свои планы в отношении юного Мозгопудры. Заманить мальчишку в джунгли не составив особого труда. Пацан был самолюбив, и, когда верховный жрец предложил проверить божественные способности сына Кришны, тот, не раздумывая пошел с ним в сторону высокой скалы, спрыгнув с которой собирался доказать Брихадаранье, что умеет летать.
Мальчишка в считаные секунды оказался на вершине и, свесив ноги с обрыва, заявил: если жрец не поднимется к нему, никакого полета не будет. Стиснув зубы, Брихадаранья полез наверх. Альпинист из него был никудышный — спотыкаясь на каждом шагу и судорожно цепляясь за ветки, жрец долго взбирался по крутому склону. Когда он, расцарапав в кровь руки и изодрав одежду, достиг наконец-то вершины, Мозгопудра лихо свистнул и растворился в ближайших кустах. Догнать его хромому жрецу было не под силу.
Срывая голос, Брихадаранья с полчаса безрезультатно призывал мальчишку быть умницей и вернуться. В конце концов, он утешил себя мыслью, что ребенок все равно заблудится в джунглях, и решил возвратиться в храм. О том, как прошел спуск со скалы, вспоминать не хотелось. На полдороге из-под больной ноги неожиданно вывернулся угловатый камень, и жрец, оглушительно вопя, полетел вниз, в ужасе представляя, что с ним будет, переломай он кости.
К счастью, все обошлось. «Оказывается, совершенно не обязательно быть сыном Кришны, чтобы научиться летать», — горько усмехнулся жрец и, потирая ушибленный бок, направился в сторону храма. Полет с горы заметно сократил время на дорогу помой, и его отсутствие осталось незамеченным, Брихадаранья втайне был даже рад, что все закончилось именно так, — кто знает, чем для него могло обернуться убийство сына Кришны?
«Но я же не собирался убивать его собственными руками, — уговаривал жрец самого себя. — Я бы его и пальцем не тронул. Несчастный случай, с кем не бывает...».
Тревожное мычание мула вывело его из задумчивости. Его передняя нога попала в глубокую яму, и мул принялся неуклюже взбрыкивать, пытаясь выбраться из западни. Жрец засуетился и с громкими криками: «Давай, давай!» — стал тянуть за повод. Брихадаранья так увлекся процессом спасения животного, что не заметил, как из-под плотной ткани, накрывавшей спину мула, выскользнул объемистый темный куль.
Выбравшись на ровную поверхность, жрец продолжил нелегкий путь, а упрятанный в мешковину Иван Иванович Птенчиков так и остался лежать в густых зарослях тропической растительности, в самом сердце джунглей.
Когда Брихадаранья достиг цели своего путешествия, было уже совсем темно. Мертвый город утонул в непроглядной тропической ночи. Давным-давно один владетельный князь выстроил его на вершине небольшого холма. Кое-где еще можно было разглядеть остатки мощеных каменных дорог, Деливших город на правильные прямоугольники, внутри которых гнездились полусгнившие остатки Домов и построек. Высокие стены, некогда охранявшие город, превратились в груды бесполезных обломков.
Сам же дворец, стоявший на вершине холма давно лишился своей кровли, покрылся лишайником и зарос лианами. Из окон торчали стволы могучих деревьев, их корни вгрызались в землю, поднимая мраморные плиты пола и разрушая фундамент.
Лишь небольшие лужицы воды, скопившиеся в полуразвалившихся фонтанах и бассейнах, тускло поблескивали в лучах огромной белой луны и слегка оживляли угрюмый пейзаж. Между деревьями мелькнул огонек костра, и жрец направился к нему.
— О неужели прибыл мой господин? — словно из-под земли, перед ним материализовался нервно подмигивающий худосочный юнец. Лихорадочно приплясывая, он принялся кружить вокруг жреца: — Какое счастье, до чего же я рад вас видеть! Как добрались?
— Да заткнись ты! — огрызнулся жрец. — Лучше мула прими и разберись с новыми пленниками. Их сегодня двое.
— Слушаюсь, мой господин. — Не прекращая странных телодвижений, юнец откинул плотную попону. — О не извольте гневаться на преданного Шакабаки, но пленник всего один.
— Как это один?! — рявкнул жрец, отшвыривая тщедушного слугу. Тот, в свою очередь, откатился в кусты и жалобно заскулил.
— Эти чужеземцы расползаются, как черные тараканы! — бушевал жрец. — Ну ничего: одурманенный, в джунглях ночью он долго не протянет. К утру от него и костей не останется. Так даже лучше. Эй, вставай. — Жрец пнул слугу ногой. — Ту, что осталась, посади в глубокую яму, сверху закрой решеткой.
— Так это что ж, — оскорбленно взвизгнул Шакабаки, — мне самому придется ее кормить? Жрец усмехнулся и недобро сверкнул глазами.
— Не нужно ее кормить. Пусть сидит в яме и ждет свою смерть. Это нашим немощным старикашкам можно беспрепятственно ползать по округе, питаясь корешками да ящерицами, все равно далеко не уползут. А она — молодая, здоровая, сильная, — жрец покосился на Варю, а потом перевел взгляд на Шакабаки, — такая тебя одной левой разделает, ты и понять не успеешь, что произошло.
— Разделает, как же, — пробормотал слуга, обиженно подмигивая дергающимся глазом бесчувственной Варе. — Никто не ценит преданного Шакабаки.
— Ценю я тебя, ценю, не ной. — Брихадаранья отечески похлопал парня по худому плечу. — Ты лучше расскажи, как продвигаются твои раскопки?
— Раскопки? Ничего не знаю, меня оболгали... — Слуга пошел пунцовыми пятнами и принялся бормотать нечто нечленораздельное. Второй глаз от волнения у него тоже задергался, и парень стал напоминать семафор на железнодорожном переезде.
— Брось, — резко оборвал его жрец. — Думал, я не узнаю, что ты совмещаешь приятное с полезным, заставляя наших клиентов разыскивать старинные сокровища, якобы спрятанные где-то в развалинах города?
— О мой господин, Шакабаки хотел сделать сюрприз...
— Не сомневаюсь, — усмехнулся жрец. — Не забудь об этом, когда найдешь что-нибудь стоящее. И прекрати наконец дергаться — смотреть противно!
Поужинав, жрец обогнул террасу и вышел к небольшой беседке из белоснежного мрамора. Когда-то она была выстроена для княжеских жен. На удивление, эта изящная постройка неплохо сохранилась, молочно-белый свет луны проникал сквозь ажурную резьбу и покрывал землю причудливым узором светотени. Полукруглый купол давно обвалился и не мешал жрецу смотреть на звезды.
«Завтра с рассветом отправлюсь в деревню. Не думаю, что трусливые псы, которых Каа-ма отправила на поиски своего сынка, рискнули зайти глубоко в джунгли. Наверняка они его еще не нашли. Встречусь с ними и возглавлю поиски. Я должен найти мальчишку первым, довести начатое до конца и сделать так, чтобы богиня никогда не узнала правду. А может, этот шельмец вовсе и не сын Кришны? Кто их разберет, этих женщин! Появилась моя богиня эффектно, да и учение о любви ей удалось, но как доходит до чудес, так все приходится организовывать самому, никакие мантры не помогают. — Жрец тяжко вздохнул и закрыл лицо руками. Наплевать на реинкарнацию, деньжат я уже скопил достаточно, а слава мне не нужна. Да и к чему мне деньги, если ее не будет рядом! Подумать только, я готов ползти за моей богиней на край света, как верный пес... Только она меня не зовет. Если отпущу в столицу — потеряю ее навсегда!».
Жрец вскочил и принялся нервно вышагивать по террасе.
«Ничего, погорюет немного о своем крысеныше — и забудет. А я ее утешу, уж я расстараюсь, и все станет как раньше. Каа-ма должна быть моей, только моей...».

— У Птенчикова затекла левая нога, и он попытался устроиться поудобнее. Поворочавшись какое-то время, Иван понял, что все равно больше не уснет. Обреченно вздохнув, он перевернулся на спину, откинул одеяло и открыл глаза. Ничего не изменилось, было по-прежнему темно. «Неужели я ослеп?» — ужаснулся Иван и принялся с силой тереть глаза. Перед ним поплыли красно-зеленые круги, Птенчиков прервал оздоровительные процедуры, вновь широко распахнул глаза и стал напряженно вглядываться в пеструю круговерть. Когда все это безобразие медленно распалось на составляющие и растворилось, на черном фоне кое-где проступили крошечные светящиеся точки.
«Кажется, где-то я это уже видел», — засомневался Иван, решив разогнать этих светящихся мошек. Неловко махнув рукой, он рубанул по стеблю какого-то лопуха. Огромный лист нехотя отклонился в сторону, и Птенчиков наконец прозрел — прямо над ним висел ослепительно-белый диск ночного светила.
— Луна! Я вижу! — радостно завопил Иван на все джунгли и попытался вскочить, однако кто-то Цепко удерживал его на земле. — Пусти, а то хуже будет!
Яростно брыкаясь, Птенчиков сумел выпутаться из мешка. Он попытался броситься наутек, однако быстро задохнулся от чрезмерных усилий, рухнул в какую-то канаву и затаился. В гудящей, как колокол, голове метались разрозненные картинки, никак не желая складываться в общий рисунок: обнаженные тела мужчин и женщин сплетались в страстном порыве; новогодняя елка предлагала сделать массаж, игриво подмигивая разноцветными лампочками; огромная черная пантера кружились на карусели, вежливо беседуя с величественным павлином о ценах на реинкарнацию.
Птенчиков глухо застонал и осторожно выглянул из канавы. Ясно одно: он зачем-то на ночь глядя забрел в лес, а ночной лес, как известно, не самое подходящее место для прогулок. Надо найти какое-то убежище, дождаться утра, а там видно будет. Усмехнувшись невольному каламбуру, Иван покинул свой временный приют и огляделся. Рядом росло огромное дерево. Обхватив его руками и ногами, Птенчиков попытался залезть наверх. Продвинувшись по стволу на полметра, но не удержался и съехал на землю. Руки дрожали, ноги подкашивались, а сердце стучало так, будто Иван только что извел на дрова пару гектаров джунглей.
Придя к выводу, что гнезда на дереве ему сегодня не свить, Птенчиков немного поразмыслил и взял курс на лунный диск. Если бы он решил идти в противоположную сторону, то, вполне вероятно, через какое-то время набрел бы на уютно потрескивающий костер, рядом с которым нес свою вахту доблестный Багир. Но — увы... Короткими перебежками, прячась в кустах и испуганно вздрагивая, Иван метался по лесу в поисках места для ночлега. Через некоторое время он почувствовал, что движется под уклон. Пройдя еще немного, Иван услышал шум воды и, раздвинув ветви, увидел черную ленту реки, перечеркнутую посередине серебристой лунной дорожкой.
Аккуратно пройдя вдоль топкого берега, Иван набрел на крошечную пещерку. Заглянул в непроницаемую тьму и вежливо поинтересовался:
— Эй, есть кто-нибудь?
Обитатель пещерки, если таковой имелся, продемонстрировал явное нежелание идти на контакт. Тогда Иван взял сучковатую палку и пошуровал ею внутри. Задев непрошеного гостя кожистым крылом, из пещеры выпорхнула летучая мышь, а Иван от неожиданности едва не свалился в реку.
Сунув палку в пещеру еще пару раз, Птенчиков убедился, что от соседей ему удалось избавиться, и заполз внутрь. Немного поразмыслив, он сдвинул с насиженного места огромный валун и замуровал вход. Почувствовав себя в безопасности, Иван свернулся калачиком и уснул.
Проснулся он со смутным ощущением, будто потерял что-то очень важное. Вот только никак не мог вспомнить, что именно. Безумно хотелось пить, во рту пересохло, и казалось, что он наелся песка, изрядно приправленного протухшим рыбьим жиром. Иван подналег на валун, намереваясь выбраться на свежий воздух. Валун и не подумал сдвинуться с места. Иван огляделся вокруг в робкой надежде отыскать запасной выход, предусмотренный на случай пожара. Судя по отсутствию такового, устраивать пожар в пещерке не планировали. Повоевав с валуном еще немного, Иван взмок и попробовал проанализировать ситуацию с точки зрения здравого смысла:
— Странно, — произнес он вслух, отирая струящийся по лицу пот. — Вчера этот камень был гораздо легче. Значит...
Что же это значит, Птенчиков так и не успел понять. Ощутив спиной чей-то взгляд, он резко оглянулся и встретился глазами со змеей. Ее свернутое тугими кольцами тело тускло поблескивало а тонкий язычок высовывался изо рта, изучая окружающее пространство.
— Доброе утро, — пробормотал Иван, прижимаясь к валуну. — Надеюсь, я вас не разбудил? Вообще-то я как раз собирался уходить.
Змея угрожающе зашевелилась.
— Спасибо, провожать меня не надо...

Предыдущая страница 11 Следующая страница


В дебрях Камасутры 12

Вероятно, у змеи были свои понятия о гостеприимстве. Качнув головой, она начала медленно расплетать узорчатый узел колец.
— А-а-а! — дико заорал Иван и, рискуя заработать перелом, со всего маху врубился плечом в упрямый валун.
Камень, не выдержав натиска, откатился в сторону, и Иван вслед за ним вывалился наружу. Резво вскочив на ноги, он кинулся бежать подальше от гостеприимной пещеры. Только убедившись, что змея не бросилась в погоню, Птенчиков позволил себе остановиться и в изнеможении опустился на землю. Между деревьями блеснула река.
— Вода! — обрадовался Иван.
Спустившись к берегу, он с сожалением убедился, что мутная жижа явно не соответствует санитарно-гигиеническим нормам. Секунду поколебавшись, Иван все же зачерпнул пригоршню и стал жадно пить.
— Сыроежкина ни за что бы не позволила хлебать эту гадость, — хмыкнул учитель, и вдруг что-то внутри у него болезненно сжалось: — Варя... Егор... Где же они?
В сознании проступила смутная картинка: Гвидонов что-то разливает по стаканам, они пьют, а дальше... ничего. Только джунгли вокруг и муть ленивой реки. Ясно одно: Сонька напоила их какой-то дрянью. Что же теперь делать? Рыскать по джунглям в поисках друзей? Бесперспективно. Надо найти машину времени и срочно вызывать подкрепление. Вот только где ее искать? Для начала неплохо бы сориентироваться на местности и понять, где находится городок с храмом Каа-мы.
Иван растерянно огляделся: в какую сторону идти, было совершенно непонятно.
— Как мэтр по неразрешимым вопросам, я обязан применить дедуктивный метод, — велел себе Птенчиков. — Хорошо бы найти чьи-нибудь следы.
Он уткнулся носом в песок, прошел немного вдоль берега — и действительно обнаружил следы. Большие такие следы. Отдаленно напоминающие кошачьи. У Ивана тоскливо засосало под ложечкой: вряд ли существо, оставившее эти следы, направлялось в город. А что, если оно притаилось где-то поблизости?
Иван поспешил вернуться на открытое место. Присел на бережок и безнадежно уставился на воду.
— Эх, никудышный из меня мэтр. Может, сразу утопиться в реке, не дожидаясь, пока кто-нибудь мной пообедает?
И тут его осенило: река!
— Город тоже пересекала река, только была она гораздо шире. А это значит... — Иван закатил глаза, мучительно переживая из-за того, что никогда не был в ладах с географией. — Нужно разыскивать Устье или исток? Эх, да какая разница! Если вблизи города воды было больше, значит, она стекла туда отсюда. Логично? Логично!
Он бодро вскочил на ноги и зашагал вниз по течению.
— А если это не та река?
Иван снова остановился, мучимый сомнениями.
— В любом случае, около воды должны быть поселения. Главное, найти хоть кого-нибудь из людей...
Птенчиков возобновил свой нелегкий путь. На душе его было погано: тоже мне, мэтр по неразрешимым вопросам — и задание запорол, и друзей растерял... Где-то сейчас ребята? Живы ли?
«А может, все же сначала поискать их самому? Опозориться перед ИИИ я всегда успею», — мелькнула малодушная мыслишка. Иван отмел ее с невыразимым презрением и припустил вдоль берега рысцой.

ГЛАВА 13

«Вот и делай людям добро! Вернул им, понимаешь ли, бога, а у них никакого просветления! — Егор попробовал пошевелить пальцами. Связанные за спиной руки совсем затекли. Он начал тереться о столб, пытаясь хоть немного восстановить кровообращение. — Еще не хватало — остаться на всю жизнь инвалидом!».
Впрочем, ситуация складывалась так, что остаток жизни Егора мог оказаться не слишком продолжительным.
Он представил, как его принесут в жертву той самой Соньке, которую они так стремились спасти.
«Зря переживали, эта аферистка нигде не пропадет. А все — благородство учителя: найти, вернуть, перевоспитать...» — Егор тяжело вздохнул.
Где-то сейчас его друзья? Экий он недотепа: вместо того чтобы мчаться на помощь невесте, сам попал в западню!
Нужно срочно отсюда выбираться. До тех пор, пока Варя в опасности, он не имеет права на собственные проблемы! В приступе ярости Егор принялся со всей силы толкать спиной столб. Крыша задрожала, с потолка посыпалась солома. Нет, сломать столб не удастся. А если и удастся, то на голову рухнет вся конструкция.
Пленник прервал бесплодные метания и перевел дух. В голове ехидной насмешкой звучал новорожденный лимерик:

Отважный и гордый петух
На помощь спешил во весь дух.
Но повис на заборе —
Такое вот горе!
Варите, пока не протух.

Наверху послышался шорох. Егор поднял голову и тут же зажмурился: яркий солнечный луч, прорвавшись сквозь крышу, слепил глаза. Снова зашуршало, дыра в потолке стала больше, и тоненький голосок боязливо произнес:
— Багир, ты здесь?
— Маугли! — обрадовался Егор. — Как ты сюда пробрался?
— Дождался, пока жрец куда-нибудь уйдет, и вылез в окно.
— Этот сарай охраняют. Будь осторожен.
— Уже не охраняют. Все собрались на краю деревни и слушают, как ругаются рыжие брахманы. Подожди, сейчас я к тебе спрыгну.
Маугли быстро проделал в соломенной кровле оконце и оказался рядом с Егором.
— Ой, Багир, ты опять весь в крови... У, гады!— Он погрозил загорелым кулачком куда-то в сторону висящей на стене упряжи.
— Ерунда. Главное, поскорее развяжи мне руки. — Егор снова пошевелил немеющими пальцами. Маугли присел на корточки и принялся дергать узлы. Веревка не поддавалась. Мальчишка попробовал помогать себе зубами, потом в отчаянии посмотрел на Егора:
— Не получается! Багир, что же делать?
— Попробуй найти что-то острое, — сдерживая нетерпение, попросил Егор.
Они с надеждой оглядели сарай. Здесь содержали скотину. Сухая солома да колода с водой, и ни одного острого инструмента!
— Я знаю, что делать, — вдруг подскочил Маугли. — Не волнуйся, я мигом.
Он поднял глаза к потолку и озадаченно присвистнул:
— Только как же мне теперь отсюда выбраться?
— Вставай мне на плечи, — предложил Егор.
Мальчишка оценил расстояние от столба до дыры и мужественно закусил губу:
— Клянусь буйволом, выкупившим меня, я тебя освобожу!
Он поставил ногу на согнутое колено Егора, оттуда перебрался на его плечи, уцепился за балку под потолком и, перебирая руками да ногами, пополз вперед.
— Маленький Брат, я тебе уже говорил, что ты очень храбрый? — благодарно произнес Егор. Мальчишка покраснел от удовольствия.
Наконец он исчез в проеме, и Егор снова остался один.
Интересно, о чем спорят жрецы на краю деревни? Решают, в каком виде преподнести богам свеженькую жертву? Или не могут прийти к единому мнению относительно времени проведения обряда? Ладно, о чем бы ни базарили, лишь бы подольше.
Солома снова зашуршала, и запыхавшийся Маугли заглянул в проем.
— Принес? — с надеждой спросил Егор.
— Ага, — радостно кивнул малыш и скинул в сарай... черную кошку. Кошка шлепнулась на солому и с обиженным мявом порскнула в дальний угол.
— Ты... зачем ее сюда притащил? — старательно сдерживаясь, начал Егор. — Думаешь, она сумеет перегрызть веревки?
Это мне в голову не приходило! — удивился пацан. — Вообще-то я хотел привязать ее к столбу вместо тебя, чтобы все подумали, что я тебя заколдовал, и не стали искать.
— Идея, достойная Мозгопудры. Только что меня искать, если я до сих пор торчу у этого проклятого столба?
Маугли торжествующе просунул в дыру глиняный горшок:
— А это ты видел?
Он разжал руки, горшок полетел на пол и раскололся на острые черепки.
— Маугли, ты гениальный ребенок! — восхитился Гвидонов. — Может, ты и правда немножечко бог?
Извивающуюся и отчаянно царапающуюся кошку привязали на место Егора. Чтобы не принимать ее воплей близко к сердцу, тому пришлось отключить зоотранслейтор.
— Прости, малышка, ты наш единственный шанс выиграть время! — прошептал Гвидонов, наклоняясь, чтобы погладить пленницу по шелковистой спинке. Кошка извернулась и цапнула его за палец.
Егор подсадил Маугли, потом подпрыгнул, чтобы уцепиться за крепкую балку, и выбрался на крышу сарая. Толпа на краю деревни начала рассасываться: жрецы пришли к консенсусу и отправили гонца к богине Каа-ме с радостным известием и просьбой о скорейшем вознаграждении.
— Скорее, Маленький Брат, сейчас вернется наша охрана и выбраться отсюда будет сложно.
Они спрыгнули на землю и под прикрытием забора короткими перебежками стали продвигаться к дальней окраине. Вдруг новое событие привлекло внимание деревни: дворовые псы с громким лаем устремились в сторону джунглей, и оттуда показался мул, везущий на широкой спине человека.
— Возблагодарим богов! — заголосили бритоголовые брахманы. — К нам прибыл верховный жрец!
Толпа быстренько сгруппировалась вокруг нового объекта. Жрец спрыгнул с мула и, прихрамывая, пошел по главной улице.
— Так это он заманил тебя в джунгли? — тихо спросил Гвидонов у Маугли. Мальчишка кивнул. — Надо же, хромой... Вылитый Шер-Хан!
Брахманы, подобострастно кланяясь, доложили своему шефу текущую обстановку. Шер-Хан пришел в невероятное возбуждение, обернул повод мула вокруг забора и ускоренно захромал к дому местного жреца, где в это время должен был почивать после тщательного омовения малолетний бог. Толпа двинулась за ним.
— Бежим, Багир! — заторопил своего друга Маугли. Но Егор почему-то медлил:
— Жди здесь и не высовывайся, Маленький Брат. Видишь вон ту котомку? Думаю, жрец, в отличие от нас, неплохо подготовился к путешествию и захватил с собой все необходимое, включая съестные припасы. Воспользуемся его предусмотрительностью, пока все смотрят в другую сторону!
Егор пригнулся к земле, добежал до мула и отвязал от его седла увесистый мешок. Животное лишь флегматично махнуло хвостом.
— Теперь бы сообразить, в какой стороне город... Кажется, гонец направлялся туда. — Егор махнул рукой в сторону иссеченной оврагами долины. — Но мы лучше обойдем открытое место по краю джунглей, чтобы не привлекать к себе внимание общественности.
Он круто развернулся и побежал в противоположном направлении.
— За мной, Маленький Брат!
Джунгли восторженно приняли их под свой кров, тут же опутав густыми лианами.
— Вот чертовщина, — шипел Гвидонов. — Этак Мы до вечера будем копошиться в зарослях. Давай лучше держаться опушки.
Они снова изменили курс и через некоторое время увидели впереди просвет.
— Веди себя смирно, не кашляй, не чихай и не высовывайся, я иду первым, — велел Гвидонов.
— Да, Багир, — покладисто закивал Маугли, которому чрезвычайно нравились их приключения. — Слушай, а может, ну его, этот город? Давай жить в лесу! Ты научишь меня заветным словам...
— Ты человек, дитя человека и должен вернуться к людям, — отрезал Егор. — К тому же у меня в городе есть и другие дела.
Сердце снова сжалось от беспокойства за судьбу друзей, но Егор поспешил прогнать тоскливые мысли. Доберемся до храма Каа-мы — тогда и подумаем, как действовать дальше.
Они вышли на длинную узкую поляну, покрытую пучками жесткой травы и резко кончающуюся стеной обрыва. Внизу перекатывала свои волны по камушкам небольшая речушка. Спуск к ней начинался на дальнем конце поляны, где обрыв превращался в каменистый склон.
— Багир, я пить хочу, — захныкал Маугли, глядя сверху на прозрачную воду.
— Да и я бы не отказался, — признал Егор. — Жарища тут у вас — что у больного под мышкой. Кстати, и мешок с припасами не мешало бы облегчить.
— А вдруг там что-нибудь несъедобное? — Маугли с тревогой потрогал котомку.
— Не может быть! — решительно возразил Гвидонов, но все же ослабил завязки и заглянул внутрь.
В нос пахнуло чем-то до боли знакомым. Голова Егора закружилась, в ушах раздалось насмешливое ржание.
— Горбунок! — ужаснулся Егор. — А ну, пошел отсюда, тварь бессовестная!
— Багир, ты чего? — Мальчишка затряс товарища за руку. Егор пришел в себя:
— Все в порядке, Маленький Брат. Но теперь я, кажется, знаю, что случилось со мной и моими друзьями в вашем гостеприимном храме.
Он вытащил из котомки небольшой мешочек с терпко пахнущим порошком.
— Этот хромоногий Шер-Хан — большой затейник. Отправляет мирных мудрецов путешествовать по иным реальностям, даже не спросив у них согласия. А что если нам сыграть с ним по его же правилам? — Егор ненадолго задумался. — Зажми нос, Маленький Брат, и иди впереди меня. Я придумал, как нам избавиться от погони.
— Расскажи, — сгорая от любопытства, потребовал Маугли.
— Мы будем присыпать свои следы этим порошком. И если за нами пустят собак, они вскоре утратят интерес к погоне, потому что им станут мерещиться красочные мультики.
— Багир, что такое мультики?!
— Э... бедный ребенок. Детство без мультиков — считай, и не жил. Ладно, потом объясню, бежим скорее!

Брихадаранья спешил к дому жреца. Сын Каа-мы нашелся! До чего живучий мальчишка, и как он только не сгинул в джунглях за долгую ночь?
В животе у верховного жреца пробежал неприятный холодок. Может, этот негодник Мозгопудра и впрямь наделен божественными способностями? Или, что еще опасней, находится под надзором и покровительством самого Кришны, хоть тот и не спешит проявлять свою отеческую заинтересованность в судьбе сына при обычных обстоятельствах? Все-таки хорошо, что верховный жрец не рискнул свернуть шею мальчонке собственными руками. Маленький негодяй не так прост, как кажется. Каким образом мог он, к примеру, узнать, что Брихадаранья свалил вину за его исчезновение на старинного недруга Каа-мы, где сумел его отыскать и зачем притащил с собой в деревню? А вдруг этот недруг и сам принадлежит к сонму богов, являясь аватарой одного из них, и это он разыскал мальчишку в джунглях и теперь с неведомой целью прикидывается беспомощным в сарае для скотины? От этих богов всего можно ожидать... Нужно как можно скорее убедить Мозгопудру завершить нынешнее воплощение на земле и не путаться под ногами у нормальных людей. Но как это сделать, не прибегая к насилию и не обрекая собственную карму на бесконечное искупление греха в кругу сансары?
Деревенский жрец, просветленно бормоча мантры, распахнул дверь своего дома перед высоким гостем.
— Почему не поместили бога в храм? — сурово вопросил Брихадаранья, окидывая острым взглядом рогатую обстановку жилища.
— Так он же еще маленький, — сбился с размеренного бормотания хозяин. Верховный жрец грозно сверкнул очами. — Я имею в виду, что он очень устал после долгой дороги, и мы решили положить его в удобную и мягкую постель, прежде чем водрузить на подобающее его положению место, — поспешно исправился деревенский жрец.
— Ладно, прощаю. Так где тут у нас бог?
— Вероятно, еще спит.
— Сейчас мы устроим ему пуджу, — многообещающе протянул Брихадаранья. Он быстро обошел все внутренние помещения. Негодника Мозгопудры нигде не было. Хозяин утратил просветленное выражение лица и в панике засеменил следом, заглядывая под кровати и приподнимая половики.
— Ты жрец или не жрец? — взревел Брихадаранья, нависая над хозяином, как колотушка над отбивной. — Как мог хранитель культа упустить снизошедшее до него божество?
— Неисповедимы пути Господни... — забормотал провинившийся жрец.
— Нужно было его связать, заточить, замуровать...
— Сына Кришны? — ужаснулся хозяин. Брихадаранья презрительно махнул рукой:
— Богам гораздо удобнее поклоняться, когда они находятся в специально отведенном для этого месте. Ладно, с сыном Кришны будем разбираться потом. Веди меня к его похитителю.
Они вышли на улицу. Напевно бормочущая толпа повалилась ниц, ожидая увидеть явление Мозгопудры, однако верховный жрец, не снизойдя до объяснений, целеустремленно похромал на противоположный край деревни. Озадаченные адепты учения Каа-мы быстро отряхнулись и побежали следом, предвкушая зрелищные откровения.
Деревенский жрец торжественно отпер дверь сарая, Брихадаранья шагнул внутрь — и вдруг сдавленно захрипел. Возбужденная до предела толпа, утратив остатки сдерживающего благоговения, ринулась к дверному проему. Воздух задрожал от криков и стонов: кричали те, кто сумел заглянуть внутрь, стонали те, кого по пути затоптали. На месте избитого и связанного пленника, вздыбив шерсть и выгнув черную спину, шипела обезумевшая от страха кошка.
— Вот что бывает с теми, кто посягнул на божественное! — в религиозном экстазе возвысил голос деревенский жрец. — Юный сын Кришны обратил своего похитителя в черное животное! Спешите в храм и не забудьте захватить с собой жертвенные дары — нам было явлено чудо, и мы должны срочно умилостивить богов!
— В храм! Скорее в храм! — взвыла толпа, но не двинулась с места: всем было интересно, что же случится дальше с гнусным похитителем божества, обращенным в кошку.
Брихадаранье было совсем худо. Неприятный холодок в животе нарастал, начиная давить на ребра и грозя разорвать грудную клетку. Всемогущий Мозгопудра! Как я мог осмелиться поднять на тебя руку? Впрочем, руки-то я не поднимал, может, все еще обойдется? Знать бы. что ты не успел в свое время прочитать мои мысли...
Жрец подогнул слабеющие ноги и стукнулся коленями о земляной пол. Было не совсем понятно, почему сын Кришны решил покарать того, кто на самом-то деле его не похищал, но тут Брихадаранья вспомнил, что неизвестный чужеземец был давним недругом его матушки... Если мальчишка так суров с врагами чужими, то как будет поступать с собственными?
— О великая богиня, будь милосердна к верному слуге! — Жрец возвел очи к потолку. — Не позволь своему непредсказуемому сыну... — Он вдруг запнулся, потеряв мысль. Крыша сарая выглядела как-то странно. Кое-где солома сбилась и неопрятно свисала вниз, позволяя увидеть синеющее в просветах небо, а одно место и вовсе выглядело жалкой заплаткой, наложенной сверху неумелой рукой.
Жрец оглядел место событий более внимательно и заметил валяющиеся в углу обрывки веревки и черепки разбитого кувшина.
— Ну мальчишка! Только попадись мне в руки! — вспыхнул Брихадаранья, но заставил себя сдержаться. Проделки Мозгопудры — дело семейное, к тому же не стоит посвящать целую деревню в подробности побега важного преступника. Пусть лучше идут в храм, жертвоприношения лишними не бывают.
— Трепещите! — внушительно взвыл Брихадаранья. — Вот что случается с теми, кто не оказывает должного уважения богам! Идите, идите отсюда, вас ждут важные дела.
Толпа нехотя начала рассасываться.
— Что будем делать с преступником? — воодушевленно осведомился деревенский жрец, указывая на несчастную кошку. — Может, устроим показательное сожжение во славу Мозгопудры?
Брихадаранья поморщился:
— Нет, лучше отправим с гонцом к его матушке. Должны же мы как-то отчитаться о проделанной работе.

Черная кошка спутала Брихадаранье все карты. Зачем, скажите, высылать погоню за преступником, если он уже мяучит в мешке по дороге к храму Каа-мы? Однако погоня была необходима, и хромой Жрец понимал, что в одиночку ему не справиться.
Он собрал подчиненных жрецов и произнес зажигательную речь, суть которой сводилась к тому, что поимкой преступника их миссия не исчерпывается. Нужно срочно отыскать божественного Мозгопудру и вернуть в семью!
— Где ж его найдешь? Бог — он вездесущ, — усомнился деревенский жрец.
— Хватит умничать! — рявкнул Брихадаранья. — Наш бог хоть и могуществен, но еще мал и несмышлен. Потому задача жрецов всячески его опекать и наставлять на путь истинный. А если он заблудится в джунглях? Что скажем мы его грозной матушке?
— А вдруг он отправился навестить отца? — высказал предположение один из брахманов.
— Это мы сейчас выясним. Берите собак и отправляйтесь по следу.
— Возможно ли преследовать бога? — задрожали бритоголовые жрецы. — Кришне вряд ли понравится, что мы, ничтожные, суемся в его семейные дела!
— Экие вы трусы! — разъярился Брихадаранья. — Будто у великого Кришны нет больше занятий, как только наблюдать за вашими перемещениями. А вот свой гнев я вам гарантирую!
В общем, верховному жрецу удалось подавить бунт своих подчиненных. Деревенские псы дружной ватагой кинулись по следу юного божества, служители храма в тоске и боязни отправились за ними, а хромой Брихадаранья целеустремленно поспешал в арьергарде.
Меж тем Гвидонов с Маугли, стараясь запутать преследователей, уже отмахали пару километров по бурлящей воде и вновь углубились в джунгли, а на поляну у высокого обрыва неторопливо ступило деревенское стадо. Организованной толпой... в общем, животные направлялись к водопою. Впереди шли могучие буйволы, за ними степенно продвигались коровы с телятами. Они то и дело останавливались, чтобы почтить своим вниманием топорщащиеся кустики травы, однако жажда была сильнее голода, и стадо двигалось дальше.
Одна из коров отчего-то замешкалась. Удивленно прядая ушами, она принюхивалась к незнакомому запаху, доносящемуся с края поляны. Чуть отклонившись от проторенной дороги, корова подошла ближе к джунглям и принялась с наслаждением обгладывать пучки жесткой травы. Дурманящий порошок, рассыпанный Егором с целью отвлечения собак, пришелся ей весьма по вкусу.
Когда хромоногий Брихадаранья достиг уже знакомой нам поляны, глазам его открылось загадочное зрелище. Деревенские псы, подвывая и повизгивая, кружили в некотором отдалении; брахманы, пачкая рыжие одежды, распростерлись в пыли и самозабвенно бормотали мантры; а в центре картины, поводя слегка безумными глазами, пританцовывала упитанная корова.
— Хвала богам, вот и верховный жрец! — заголосили его подчиненные, временно оставив четки в покое.
— Что происходит? — настороженно поинтересовался Брихадаранья, не спеша приближаться.
— Священная корова взбесилась, — скорбно пояснил деревенский жрец. — Вся наша надежда на твою великую мудрость.

Предыдущая страница 12 Следующая страница


13 Светлана Славная, Анна Тамбовцева

— Да ладно — взбесилась! Придумали тоже, — усомнился Брихадаранья, начиная потихоньку пятиться обратно. — Просто у нее хорошее настроение. Решила слегка поразвлечься.
— Да она вся дрожит! — возопил духовный наставник деревни. — Боги не простят, если мы оставим священное животное наедине со своими проблемами!
— Излечи священную корову, — присоединились брахманы, укоризненно глядя на своего шефа. Произошла быстрая рекогносцировка, площадка между верховным жрецом и коровой расчистилась, а за спиной помрачневшего Брихадараньи собралась группа активных болельщиков.
— Да-вай, да-вай, — скандировали массы, подпихивая жреца в спину.
Брихадаранья неуверенно двинулся вперед.
Корова напряглась, фокусируя расплывающийся взгляд на его алом одеянии. Что-то сегодня трещали обезьяны по поводу новой забавы для уважающих себя парнокопытных? Названия уже не вспомнить, но правила очень просты: как увидишь что-то красное, нужно сразу бодать. Впрочем, с обезьян спрос невелик, могли и натрепать, но даже старый дикобраз говорил, что вчера состоялся первый раунд новой игры, и дикий буйвол с Мутных Болот потерпел сокрушительное поражение!
Алое одеяние жреца слегка колыхалось от каждого шага.
«Да что там бодать-то? — подумала корова. — Глупый буйвол, не сумел одолеть такой ерунды».
Она подняла голову и протяжно замычала:
— Смотрите! Смотрите все! Клянусь молоком, струящимся из моего вымени, сейчас я вам покажу, как надо расправляться с красными тряпками!
Жрец испуганно замер. Голос священной коровы звучал угрожающе. Или ему показалось? Разве может мычание домашней скотины нести в себе угрозу?
Корова пригнула голову к земле, наставив на Брихадаранью острые рога, и вызывающе взрыхлила копытами землю. Болельщики дружно охнули и поспешили найти более надежное укрытие, чем спина верховного жреца. Брихадаранья стряхнул оцепенение и неуверенно затянул хвалебный гимн.
Корова всхрапнула, чуть присела на задних ногах — и кинулась в наступление.
— Остановись! — вскричал жрец, простирая руки к священному животному. Какое там! Глаза коровы налились кровью, в них светилась жажда победы. В последний момент жрец успел откатиться в сторону. Корову это ужасно разозлило, на ее морде выступила пена, копыта, сбившись с четкого ритма, пропахали сухую землю. Резко затормозив, она развернулась, покачнулась, восстанавливая равновесие, отыскала мутными глазами цель и возобновила атаку.
— Священная корова хочет забодать жреца! — в ужасе закричали служители храма, призывая в свидетели Шиву, Вишну и все известные их аватары. Деревенские псы надрывались от лая, придавая происходящему дополнительный колорит.
«Да что же это за безобразие! — в отчаянии думал Брихадаранья, снова уворачиваясь от рогов и нащупывая на груди острый нож. — Сейчас я покажу этой проклятой скотине, как кидаться на человека!» Верховный жрец храма Каа-мы был храбрым человеком. К тому же, несмотря на врожденную хромоту, он уделял большое внимание совершенствованию своей физической оболочки. Неизвестно, сумел бы он одолеть невменяемое животное в честном бою или нет, но исход поединка решил фактор религиозный.
— О боги! — надрывался схоронившийся в овражке деревенский жрец. — В чем так провинился перед вами верховный жрец, что вы наслали на него священную корову?!
«Провинился! Провинился!» — эхом отдалось в бритой голове Брихадараньи. Острое лезвие выпало из дрогнувшей руки.
— Да это же Мозгопудра! — заорал он в священном ужасе, глядя на приближающееся животное. — Прости меня! Я не хотел! Я... — Не выдержав безумного взгляда нализавшейся коровы, он развернулся и попробовал бежать. Хромая нога нелепо выворачивалась на ходу, и казалось, что жрец исполняет некий ритуальный танец. Корова издала победный клич и еще наддала ходу. Алая тряпка была совсем близко. Острые рога нацелились в самый центр мишени. Жрец вскрикнул, исполнил в воздухе прощальный кувырок — и скрылся за краем обрыва. Разогнавшаяся корова, не успев сообразить, что происходит, полетела следом за ним.
На поляне воцарилось благоговейное молчание. Только псы неистово взвыли, сообщая всей округе о безвременной кончине бойцов.
Первым нарушил молчание деревенский жрец. Приблизившись к обрыву, он взглянул вниз и потрясению прошептал:
— Они сломали себе шеи.
Брахманы, отряхивая свои рыжие одежды, окружили его и тоже свесились вниз, подыскивая приличествующие случаю мантры.
— Почему уважаемый Брихадаранья назвал священную корову Мозгопудрой? — пробормотал один из них, нервно теребя четки.
— Вероятно, в последний момент его посетило божественное откровение, — молвил другой.
— Что будем делать? — поинтересовался третий.
Деревенский жрец неожиданно завыл, обливаясь слезами:
— Вот горе-то, горе! Теперь наша деревня проклята богами. Как я сообщу об этом несчастным жителям?
— Так и скажи, — посоветовали ему брахманы.
— Как поступим с телами? — задумчиво произнес кто-то.
— Полагаю, о священных останках позаботится местный жрец, — поспешно заявил первый брахман, и остальные согласно закивали бритыми головами.
— Поспешим же к великой Каа-ме, сейчас мы нужны в ее храме как никогда!
Они благожелательно распрощались с деревенским жрецом и пустились в путь, перебирая четки и гудя, как небольшой пчелиный рой.
Что было дальше? Разумеется, деревня снялась с «проклятого» места. Люди волокли на себе нехитрый скарб, оплакивая вспаханные поля и покинутые дома. Вскоре молодая зелень начала оплетать заборы и стены, а полгода спустя джунгли поглотили и поля, и остатки деревни.

ГЛАВА 14

— Во саду ли, в огороде! — напевала богиня Каа-ма, прихорашиваясь перед зеркалом. Настроение у нее было праздничным: прибежавший из деревни гонец доложил, что ее сын, божественный Мозгопудра, найден, накормлен и уложен отдыхать, а его гнусный похититель сидит под замком, в трепете ожидая своей участи. По такому случаю богиня облачилась в свой парадный наряд — цветастый сарафан и тяжелый кокошник, которые прибыли с ней из далекого прошлого... Или по отношению к ее настоящему в индийском храме жизнь царства славного Салтана является отдаленным будущим? Ну, не важно. В сочетании с традиционными индийскими украшениями, в изобилии сверкающими на богине, сарафан и кокошник смотрелись потрясающе и очень нравились маленькому Ваське.
«Нужно заказать к прибытию сыночка праздничный ужин», — подумала Сонька и кликнула служанку, намереваясь послать ее на кухню с подробнейшим меню. Однако не успела она дойти до десерта, как со двора послышались возбужденные голоса и бритоголовые брахманы ввели к ней нового гонца. Выглядел он чрезвычайно напуганным и держал в руках кожаный мешок.
— О великая богиня! — начал он трепещущим голосом. — Верховный жрец велел передать тебе эту... это... этот мешок.
— Зачем? — удивилась Сонька.
— В нем находится то, что осталось от подлого похитителя твоего сына!
«Неужели голова?» — подумала Сонька, опасливо поглядывая на посылку. Мешок вдруг задергался, стремительно меняя очертания.
— А-а-а! — завизжала богиня, чувствуя, как волосы под кокошником становятся дыбом. — Она еще живая!
— Ну да, пока не задохнулась, — подтвердил гонец, встряхивая свою страшную ношу. — Но думаю, что лучше ее поскорее достать, воздуха в мешке маловато. Прими, великая богиня, эту жертву! — Он ослабил завязки и заглянул внутрь. Онемевшая от ужаса Сонька всплеснула руками, но тут раздалось негодующее фырканье, гонец вскрикнул, схватившись за расцарапанное лицо, черная тень метнулась из мешка через всю комнату и исчезла за окном.
— Что это было? — простонала богиня.
— О горе мне, горе! — заголосил невезучий гонец. — Теперь верховный жрец отправит на жертвенный алтарь меня. Как мог я упустить ужасного преступника?
— Какого, к черту, преступника? По-моему, я видела кошку!
— Истинно так, божественная Каа-ма! Твой могущественный сын собственноручно наказал своего обидчика и обратил его в животное.
— Что?! — вскричала Сонька. — Выходит, когда мне сообщили, что преступник сидит под замком, то имели в виду эту мелкую тварь?
— Нет, поначалу преступник был гораздо крупнее, — неуверенно возразил гонец, — это уже потом юный Мозгопудра его преобразил... Наш маленький бог — такой затейник!
— Значит, Гвидонов опять сбежал? — Сонька еле сдерживала свою ярость. — Вон отсюда, пока я тебя тоже во что-нибудь не преобразила! Или нет: беги обратно в деревню, скажи верховному жрецу, чтобы он...
Что нужно было сделать верховному жрецу, так и осталось тайной, ибо в этот момент на территорию храма ровным строем ступил отряд брахманов в ядовито-рыжих одеяниях, отправленный накануне на поиски пропавшего Мозгопудры.
Грозно поправив кокошник, Сонька поспешила им навстречу.
— Приветствуем тебя, великая Каа-ма! — церемонно изогнулись Сонькины «верные псы».
— Где мой сын?! — пропустив славословия мимо ушей, рявкнула богиня.
— Юный Мозгопудра забодал верховного жреца и вознесся к своему божественному отцу.
— Вознесся... Васенька, сынок! — Богиня покачнулась и рухнула в обморок. Брахманы утратили чинность и бестолково засуетились, пытаясь привести ее в чувства. Наконец ресницы Каа-мы дрогнули, и она открыла небесно-голубые глаза.
— Бесподобная богиня любви! — начал самый храбрый из служителей храма, плотоядно поглядывая на Сонькину грудь. — Не соблаговолишь ли ты теперь выбрать одного из нас на освободившееся место своего верховного жреца? Особенности культа...
— Я тебе покажу особенности культа, рыжий кобель! — Сонька залепила наглецу звонкую пощечину. Жрецы тут же потупились, являя собой воплощение целомудренности.
— Ладно, проехали, — проворчала Сонька, слегка остывая. — Расскажите, что же все-таки произошло с моим сыном?
— О, с ним все в порядке, — воспрянули духом бритоголовые. — После того, как он сбросил верховного жреца с обрыва...
— Зачем? — ужаснулась Сонька.
— Вероятно, тот был слишком навязчив в проявлениях своей заботы, — смиренно предположил один из брахманов. — Дух Мозгопудры был весьма возмущен и вселился в тело священной коровы. Верховный жрец пытался с ним объясниться, но юный бог грозно замычал, поднял его на рога, и они вместе сверзились в глубокую пропасть. После чего гордый дух и вознесся к своему божественному отцу.
— Ничего не понимаю: кто все-таки сверзился, мой сын или корова?
— Корова сверзилась, Мозгопудра вознесся, — твердо отрапортовали брахманы.
Сонька заскрежетала зубами.
Богине понадобилось около получаса, чтобы добиться, наконец, вразумительного описания недавних событий. Когда же все стало на свои места, Сонька отослала бестолковых жрецов отдыхать и погрузилась в тяжелые раздумья.
Ее сын снова в руках у Гвидонова. Где их искать — никому не известно. Верный Борька погиб, и помощи ждать неоткуда. Нужно действовать — самостоятельно и решительно. Но не прочесывать же ей джунгли, в самом деле?
«Эх, узнать бы, где спрятана машина времени, — вновь подумала Сонька. — Уж туда-то они обязательно явятся рано или поздно!» И вдруг ее озарило: к чему ей машина времени, если у нее в руках Друзья этого длинноволосого недоумка Егора! Он обязательно постарается их спасти. Вот тогда-то мы и побеседуем!
Сонька возбужденно закружила по комнате. Нужно организовать обмен заложниками. Мол, я освобождаю твою ненаглядную Сыроежкину, а ты извращаешь мне моего сына. А если будешь вести себя хорошо и пообещаешь, что больше меня никто тревожить не станет, то отдам в придачу еще и Птенчикова.
Сонька довольно усмехнулась: да на такую приманку Гвидонов не то что прибежит — примчится на своей машине времени, чтобы не тратить попусту драгоценных секунд!
Оставалось уладить одну проблему. Борька отвез пленников в заброшенный город, но заложников для обмена гораздо удобнее держать при себе. Не дай бог, сами освободятся! Сонька поспешно прогнала неприятные мысли. Все будет хорошо, она пойдет в заброшенный город со своими верными рыжими псами и привезет оттуда Птенчикова и Сыроежкину. Главное, не заблудиться по дороге. Как-то в начале их трудовой деятельности по реинкарнации населения Сонька увязалась следом за своим жрецом — уж больно ей хотелось проверить, хорошо ли Борька организовал процесс изоляции клиентов. Старички, доживающие свои последние денечки на развалинах заброшенного города, впечатлили ее несказанно. Она чуть не заплакала от запоздалого сочувствия, но мудрый Борька сказал незабываемые слова: «Эти люди торопили свою смерть, желая обрести новую жизнь. Они были хитры и изворотливы — настолько, что хотели перехитрить собственную карму. Здесь, на лоне природы, вдали от излишеств цивилизации, никто не отвлекает их от размышлений о вечном. Желанный час перевоплощения стремительно приближается, но они могут успеть очистить свои души, что изрядно облегчит их существование в последующих жизнях. Как раз это мы им и обещали, верно?».
— Интересно, в кого перевоплотился Брихадаранья? — прошептала Сонька, одиноко вглядываясь в темноту за окном.
Ближе к рассвету она достала Барину рацию и быстро набрала прощальное послание сотрудникам ИИИ:
«Мудрецы — центру. Уходим в Шамбалу. Связь в режиме «онлайн» невозможна».
Затем богиня любви кликнула своих «преданных псов», выбрала из их числа четверых покрепче и велела принести паланкин, в котором иногда путешествовала по городу. Жрецы подхватили божественную ношу, и их рыжие одеяния растворились в густой зелени джунглей.

Егор Гвидонов и его малолетний приятель Василий Салтанович, он же могущественный Мозгопудра, проплутали по джунглям до самого вечера и все же были вынуждены признать, что заблудились. Вероятно, гонец, замеченный Егором с крыши сарая, не пожелал идти по прямой и сменил направление, приспосабливаясь к особенностям местности. Поплевав между линзами зоотранслейтора, которые уже ни на что, кроме разведения огня, не годились, Егор запалил костерок, и они приготовились провести очередную ночь под усыпанным звездами небом.
Егор подкармливал Красный Цветок, твердо решив не смыкать глаз, однако вокруг было до того тихо и спокойно, что он незаметно уснул. Разбудил его странный шум: это обезьяны завели «Приветственную Песнь Утру». Горластый запевала задавал тон, его голос подхватывало все семейство, и вдохновенные вопли, как заразная болезнь, переносились на все новые и новые группы. Тем временем запевала брал новую ноту, и все повторялось сначала. Вскоре весь лес наполнился криками и гамом, и было уже не разобрать, кто начинает, а кто подхватывает.
Оглушенный Егор наблюдал за мельтешением щуплых тел, покрытых темной шерстью. Бесхвостые обезьянки, ростом не больше трехлетнего ребенка то цеплялись за ветки, раскачиваясь и ловко перемахивая с дерева на дерево, то вдруг принимались бегать на задних конечностях, для равновесия широко растопырив передние, которые были чуть ли не в два раза длиннее. Обезьяньи мамаши тоже участвовали во всеобщем безумии и носились с ветки на ветку, усадив детенышей на закорки или прижимая их к груди одной лапой.
— Маленький Брат, ты оцени, какой макияж! — произнес Егор, с интересом разглядывая белые, точно припорошенные снегом брови певцов. — Эй, Маленький Брат!
Он оглянулся вокруг и только теперь заметил, что костер давно не горит, а мальчишка куда-то исчез.
— Маугли!!! — позвал Егор, пытаясь перекричать обезьянью какофонию. Его голос растворился в общем шуме, как капля воды в бескрайнем океане, и не вызвал ни малейшей реакции.
— Да заткнитесь же, наконец! — заорал Егор обезьянам, беспомощно потрясая кулаками. Пара молодых самцов прервала свое путешествие по ветвям и зависла над его головой, внимательно разглядывая.
— Чего уставились? — огрызнулся Егор.
Обезьяны склонили набок круглые головы и принялись вдумчиво ковыряться в коротеньких носах с широко расставленными ноздрями.
— Нехило орет, — услышал Егор визгливый голос в наушнике зоотранслейтора. — Может, принять его в нашу стаю?
— Обойдется, он слишком лысый. Наверняка болеет чем-то, как те, что живут в городе мертвых.
Егор закатил глаза. Вот еще не хватало — скакать по деревьям, оглашая окрестности дикими воплями! Он принялся наблюдать за обезьянами, надеясь, что Маугли скоро вернется. И угораздило же этого мальчишку отправиться на прогулку, ничего не сказав!
Через некоторое время он заметил, что перемещения животных не были хаотичны: там, наверху, имелись свои дороги и перекрестки, выверенные подъемы и спуски. В голове Егора вновь зазвучали строки проглоченной некогда книги: «Скачками и прыжками, с треском и уханьем, все обезьянье племя мчалось по древесным дорогам вместе со своим пленником...» Маугли!
— Гнусные Бандар-Логи!!! — взревел Егор так, что ближайшие к нему обезьяны замерли, а некоторые с перепугу даже попадали с веток. — Признавайтесь, куда вы уволокли моего лягушонка Маугли!
— Мы не Бандар-Логи, мы гиббоны, — оскорбились обезьяны. — Бандар-Логи живут в заброшенном городе.
— В заброшенном городе? — растерялся Егор.
— И чего им там не сидится? — затараторили вышедшие из оцепенения гиббоны. — Шастают по джунглям, шастают, а раньше такие смирные были, никуда не ходили.
Акробатические скачки возобновились с удвоенным энтузиазмом.
— Вы только посмотрите на этого лысого! До чего смешной! Совсем как Бандар-Логи.
— Да он просто урод...
— Зато кричит громко. Сделаем его нашим вожаком!
— Вожаком, вожаком!
— Нет, он уведет нас в город Бандар-Логов и заставит сплетать лианы. Вы видели, как они сплетают лианы?
— Зачем нам сплетать лианы? Мы на них качаемся! Нет в джунглях народа более мудрого, ловкого и сильного!
— До чего глупы эти Бандар-Логи... Они даже спать заползают в каменные норы. Схватили поутру лысого детеныша и поволокли его по земле, вместо того чтобы заставить скакать по лианам! Уж он дрыгался, дрыгался...
— Мы-то научили бы его, как нужно передвигаться по джунглям. Нет народа более доброго...
— А они ему еще и травы в рот напихали! Глупые, лысые Бандар-Логи, семенящие на двух ногах и копошащиеся в каменных развалинах!
— Значит, Маугли действительно украли! — ахнул Егор. — Кто такие эти Бандар-Логи? Как попасть в заброшенный город?
Обезьяны продолжали болтать, не обращая на Егора ни малейшего внимания.
— Как мне найти Бандар-Логов?! — заорал Гвидонов, теряя терпение.
— Бандар-Логи, да-да. Мы знаем Бандар-Логов, — дружно загомонили обезьянки.
— Так где же их найти? — чуть не плача, повторил Егор.
Гиббоны притихли, недоуменно тараща круглые глаза под белыми бровями.
— Они меня не понимают без загружающих линз зоотранслейтора! — осенило Гвидонова. — Как же мне искать Маугли? Единственное слово, которое обезьяны безошибочно узнают, это...
Немного подумав, Егор хлопнул в ладоши, привлекая к себе внимание:
— Бандар-Логи, — горестно завыл он. Потом страстно заключил самого себя в объятия и принялся раскачиваться из стороны в сторону, повторяя заветное слово. Всем своим видом он пытался выразить безутешную скорбь по поводу отсутствия рядом этих самых Бандар-Логов и намекал на то, что их нужно срочно найти.
Привлеченные небывалым зрелищем, обезьяны прекратили вопить и скакать по деревьям. Притихшие, они окружили Егора плотным кольцом и тихонько покачивались в такт его завываниям.
— Надо же, как убивается, бедняжка, — произнесла одна пожилая самка. — Видать, крепко его эти Бандар-Логи достали, только и мечтает о том, как бы их всех передушить.
Услышав этот комментарий, Егор понял, что его пантомима была истолкована неверно, перестал подвывать и задумался. Обезьяны затопали ногами и возмущенно заверещали, требуя продолжения концерта.
Тогда Егор задорно подмигнул зрителям и принялся скакать по поляне. Заглядывая под каждый кустик, он призывно выкликал:
— Бандар-Логи!
Никого не обнаружив, он состраивал горестную мину, разводил в недоумении руками и пожимал плечами. Потом бежал к следующему кустику, и все повторялось сначала. Гиббоны от восторга впали в экстаз и дружно верещали, подзадоривая артиста. Наконец Егор выдохся и, замерев в эффектной позе посреди площадки, кинул в зрительный зал сакраментальный вопрос:
— Бандар-Логи?
Все та же пожилая самка проявила чудеса сообразительности:
— Небось не знает, где их найти, — сочувственно пояснила она.
Егор энергично закивал головой и, подняв руку, задвигал указательным и средним пальцами — ведите, мол, меня к ним.
— А как найдет — забодает, — сделала вывод пожилая обезьяна. Егор со стоном опустился на землю.
— А хоть бы и забодает, нам то что? — вклинился молодой гиббон. — Он хороший, хоть и лысый, не то что эти Бандар-Логи: все норовят швырнуть в нас какой-нибудь гадостью. Отведем его к заброшенному городу.
— Пусть лучше останется с нами! — зашумели другие. — Орет звонко, да и скачет задорно. Будет нас потешать.
От такой перспективы Егору стало дурно. Схватив толстую палку, он продемонстрировал ее обезьянам и сурово изрек:
— Бандар-Логи! — после чего принялся методично колотить ею об землю.
— Лысый Брат гневается, — догадалась мудрая самка. — Пошли к заброшенному городу, а то и нам перепадет.
Гиббоны помчались вперед, и Егору пришлось перейти на бег, чтобы не отстать.
«Чудно, — ухмыльнулся он. — Обычно поклонники бегают за любимым артистом, а у нас все наоборот».
Бег по пересеченной местности — не совсем то, о чем мечтал Егор, проснувшись поутру. Промчавшись с пару километров, он понял, что еще немного — и начнет молить о пощаде, навсегда лишась своего авторитета в глазах белобровых гиббонов. Однако ему повезло: стая неожиданно затормозила, и молодой самец, важно выступив вперед, произнес:
— Дальше мы не пойдем. Здесь совсем близко, и ты уже не заблудишься. Двигайся так, чтобы солнце светило в правое ухо. И знай, Большой Лысый Брат, если ты все-таки надумаешь присоединиться к нашему великому народу, тебе стоит только заорать погромче...
Егор отвесил гиббонам земной поклон и на прощанье завопил так, что обезьяны на секунду онемели. Затем они вдохновенно подхватили его крик и растворились в кронах деревьев.
Старательно подставляя под солнечные лучи правое ухо, Гвидонов поспешил через лес. Вскоре он выбрался на поляну, заросшую высокой сочной травой, и едва не свалился, споткнувшись обо что-то мягкое. Испуганно ойкнув, из-под его ног выскочила девушка. Прикрываясь объемным букетом, она окинула взглядом его оголенный торс, разукрашенный синяками и ссадинами, спутанные пряди длинных волос, падающие на лицо, и уважительно поинтересовалась:
— Тарзан?
— Нет, Багир. В смысле, Егор!
— Егорушка, — выдохнула девушка и повисла на шее у Гвидонова.
— Варька, неужели ты? — Егор схватил возлюбленную в охапку и закружил по поляне. — Это просто невероятно, что я встретил тебя вот так, посреди джунглей. Что ты здесь делаешь?
— Да вот, цветочки собираю, — смутилась Сыроежкина. — А ты?
— А я разыскиваю Маугли, которого утащили Бандар-Логи.
Варя испуганно уставилась на жениха:
— Егор, миленький, ты хорошо себя чувствуешь?— Она пощупала его лоб, а потом крепко сжала запястье и принялась быстро шевелить губами, считая удары пульса.
— Да все нормально. — Егор резко выдернул руку. — Маугли — это сын Кришны, он же Василий Салтанович...
— Бежим к болоту! — закричала Варя. — Я видела там подходящую разновидность папоротника, он быстро вернет тебе душевное равновесие. Нужно только его размельчить, подсушить, потолочь, отварить и смешать с зацветающим...
— Не надо! — взмолился Егор. — Я в полном порядке. Василий Салтанович — сын нашей Кама-Соньки. Ты ведь помнишь, что во время своего путешествия в «царство славного Салтана» она успела не только стырить государеву казну, но и выйти замуж?
«А царица молодая, дела вдаль не отлагая, с первой ночи понесла», — процитировала Варя пушкинский текст, потрясенно глядя на Егора. — Выходит, Сонька сдержала обещание и «для батюшки-царя родила богатыря»?
— Ага. «Неведому зверюшку», лягушонка Маугли по прозванию Мозгопудра. Я встретил его у Скалы Совета как раз перед тем, как туда явились волки. — И Егор рассказал Варе о последних событиях.
— Так ты говоришь, что его заманил в джунгли Шер-Хан?

Предыдущая страница 13 Следующая страница


В дебрях Камасутры 14

— Ну, это я, конечно, образно выразился. Хотя верховный жрец Брихадаранья на самом деле от рождения хромает. Кстати, теперь я знаю, по чьей милости мы траванулись в храме: я нашел в котомке жреца дурманящий порошок. Только не совсем понятно, каким образом мы все очутились в джунглях. По-моему, я просто сбежал, хоть и сам не осознавал, что творю. Представляешь, мне мерещилось, что я опаздываю на нашу свадьбу!
Варя улыбнулась и ласково коснулась щеки Егора. Он удержал ее руку:
— А как удалось спастись тебе? Я так переживал, что не могу прийти тебе на помощь!
— А я и не пыталась спасаться. Последнее, что помню, как ты поднимал тост за удачу. Очнулась я в глубокой земляной яме, закрытой сверху прочной деревянной решеткой. Было сыро, тесно, я стала кричать, но никто не приходил, и мне пришлось целый день наблюдать за повадками Prolabia arachidis.
— Это еще кто? — удивился Егор.
— Разновидность уховертки. Они роют норки в земле и так забавно ухаживают за потомством...
— Ну ты даешь! — восхитился Егор. — Сидеть за решеткой и преспокойно наблюдать за какими-то носокрутками...
— Уховертками, — спокойно поправила Сыроежкина. — Если бы я стала выходить из себя и биться головой о решетку, то лишь набила бы шишек и испортила отношения с тюремщиками.
— А так тебе удалось найти с ними общую тему для беседы и завести крепкую дружбу, — насмешливо подхватил Егор.
— Именно. Ближе к вечеру я заметила, что сквозь прутья решетки за мной наблюдает человек. Бедняжка, у него так дергалось лицо! Я поняла, что он страдает от нервной болезни, и спросила, не пробовал ли он лечиться. В общем, мы разговорились. Я предложила приготовить травяной отвар. Несчастный долго не верил, что какие-то травы могут ему помочь, но потом все-таки отпер решетку, и мы весь вечер искали нужные ингредиенты.
— Как романтично! И ты даже не попыталась убежать?
— Куда же мне бежать, сплошные джунгли вокруг. К тому же... — Варя запнулась. — Я обнаружила, что в этом заброшенном городе есть еще люди, которым нужна моя помощь.
— Да ну? А я так понял со слов гиббонов, что там тусуются одни Бандар-Логи.
— Может быть, твои новые знакомые так называют людей? — предположила Варя. Егор не наш— елся, что возразить.
Ну, и от чего ты успела вылечить этих отшельников?
Варя глубоко вздохнула.
— Это не отшельники. Это клиенты нашей Кама-Соньки.
И она рассказала Егору, в каком ужасном состоянии нашла обманутых старичков, пригнанных умирать на развалины мертвого города.
— И тогда я решилась на отчаянный эксперимент. Только, пожалуйста, попробуй меня понять и не осуждай. Я сама знаю, что риск был слишком велик, и как серьезный ученый...
— Сыроежка, что ты успела натворить? — прервал ее Егор.
— Я впервые опробовала на людях рецепт котлов Царь-девицы, — мужественно призналась Варя. — Разумеется, мое научное открытие находится пока в стадии экспериментальной проверки, и в обычных условиях я ни за что не решилась бы на такой шаг. Но предварительные результаты были весьма обнадеживающими. Лягушки после профилактического купания становились заметно симпатичнее, чего, правда, не скажешь о тараканах. Престарелые крысы покрывались блестящей шерсткой и затевали друг с другом брачные игры, а кролики начинали стремительно набирать вес, становясь бодрыми и уверенными в себе. Однако опыты на людях — дело слишком ответственное...
— В общем, все померли?
— Наоборот. Мои старички помолодели и похорошели, чувствуют себя отлично и строят планы на будущее.
— Значит, это они выкрали Маугли, — констатировал Егор. — Что ж, дорогая, докладывай, многих ли ты успела привести в боеспособное состояние?
Варя поежилась.
— Четверых. Осталось еще трое. Мне не хватило отвара, вот я и пошла собирать недостающие ингредиенты, — кивнула она на свой букет — Ты бы слышал, как возмущался Шакабаки!
— Кто?!
— Тот молодой человек, которого я вылечила от нервного тика.
— Ну конечно, — расхохотался Егор, — как же иначе? Это он и есть — шакал Табаки, гнусный лизоблюд и прихвостень Шер-Хана. Рыщет повсюду, сеет раздоры, разносит сплетни и не брезгует рыться в мусорных кучах...
— Так ты его уже встречал? — удивилась Варя.
— Эх, темнотища! Чаще надо классиков глотать. Так говоришь, этот милый человек был недоволен твоими успехами?
— Скажешь тоже «милый», — фыркнула Варя. — Стоило ему немного подлечиться, как он вздумал меня обратно в яму засадить. На мое счастье, у него случилась жесточайшая диарея, и ему пришлось снова просить о помощи.
— Тот еще типчик, — усмехнулся Егор. — Странно, что верховный жрец решил передать своих пленников на его попечение.
Варя болезненно поморщилась:
— Шакабаки сказал, что меня привезли сюда по приказу Каа-мы. Эх, Сонька, Сонька...
— Что Сонька, что Шер-Хан — одна контора. Подожди, ты сказала «меня»? Разве Иван Иванович не здесь?
Варя покачала головой.
— Шакабаки очень радовался, что второй пленник сбежал по дороге, и ему досталось меньше забот. Скажи, тебя не удивляет, что дурманящий порошок мы все выпили одновременно, а без сознания пробыли столь разное время?
Егор задумался.
— Может быть, все дело в алкогольном нейтрализаторе? Я принимал его незадолго до визита в храм, учитель сделал это гораздо раньше, а ты и вовсе к нему не прикасалась...
— Ну да, я мадху не пила, — фыркнула Варя.
— Потому и провалялась без сознания дольше всех. Господи, ведь ты могла умереть! — Егор обнял девушку за плечи и прижал к себе. — Сыроежка, я тебя теперь ни на секунду одну не оставлю. Знаешь, как тяжело за тебя волноваться?
— Догадываюсь, — рассмеялась Варя. — Я ведь тоже за тебя переживала.
— Что ж, подведем итоги, — бодро предложил Егор. — Нам осталось выяснить, где сейчас учитель, вызволить Маугли от Бандар-Логов, выбраться из джунглей, не попав при этом в лапы Шер-Хану, разоблачить перед народом преступные действия Кама-Соньки...
— И помочь Бахадуру завершить тяжбу с клюнутым в задницу кшатрием. Сущие пустяки! — пожала плечами Варя.

ГЛАВА 15

Иван Иванович Птенчиков ужасно боялся змей. В отличие от Варвары Сыроежкиной он не слишком разбирался в особенностях животного мира Индии, но подозревал, что этих ползучих тварей должно быть вокруг предостаточно. Едва опомнившись после приключения в пещере, он выломал себе крепкую бамбуковую палку и теперь продвигался вдоль берега незнакомой реки, тыча ею в буйные заросли.
Держаться у воды получалось не всегда — попадались места настолько непреодолимые, что приходилось сворачивать в обход. Во время одного из таких экскурсов в лесную глушь Птенчиков вдруг вспомнил, что змеи в здешних широтах могут не только ползать в траве, но и свисать с деревьев, кидаясь на путника в самый неожиданный момент и обвивая его смертоносными кольцами. Птенчиков живо представил, как превращается в кусок мягкого фарша и отправляется в мешкообразный желудок. Содрогнувшись, он поднял глаза — и тут же увидел, что могучий удав уже протянул к нему свой извивающийся хвост.
— Врешь, не возьмешь! — закричал Птенчиков и принялся со всей силы лупить бамбуковой палкой по коварной змее. На голову ему посыпалась кора и мелкие сучья, удав закачался, и Иван осознал, что сражается с лианой.
Дрожа от пережитого ужаса, Иван опустился на землю. Что за страна, что за обычаи... Глотать человека только за то, что он прошел мимо! Как это безнравственно... Может, взять палку и в другую руку? Одной колотить по земле, другой по деревьям. Хотя удав — не гадюка, стокилограммовую тушу бамбуковой палкой не испугаешь.
Иван жалобно всхлипнул. Ушу, кун-фу, тай-бо, карате-до — какая это все ерунда по сравнению с толстым хвостом и ненасытным желудком!
«Не смей впадать в панику, — сурово зазвучал внутренний голос. — Подумаешь, удав! Здесь еще и тигры водятся, и леопарды, и пантеры...».
— Спасибо, утешил! — фыркнул Птенчиков. — Я знал, что ты не оставишь меня в покое в трудную минуту.
Он поднялся, подобрал свою палку и двинулся вперед.
— Если честно, я предпочел бы быть съеденным тигром. Он хотя бы теплый, пушистый и млекопитающий. Не то что змея — одна склизкость...
Весь день Иван шел через джунгли и распевал во весь голос шлягеры времен своей юности, справедливо рассудив, что его пения испугаются даже слоны. Впрочем, когда он и впрямь увидел слонов, звуки застряли в его горле: уж больно величественным было зрелище. Старый предводитель семейства вдумчиво пережевывал выдранное с корнем банановое деревце, три его сына покачивались рядом плечо к плечу. Птенчиков почтительно попятился и, лишь удалившись на значительное расстояние, решился запеть снова.
Переночевал он на ветвях дерева, предварительно убедившись, что это действительно ветви, а не затаившиеся удавы. Муки голода и ощущение постоянной опасности так и не дали ему заснуть. Поутру мэтр по неразрешимым вопросам продолжил свой нелегкий путь, и, когда новый приступ отчаяния уже был готов захлестнуть его душу, река исполнила изящный поворот и вывела его к знакомому городу.
Возблагодарив всех богов, населяющих окрестности, Птенчиков сориентировался по сторонам света и поспешил к тому месту, где они оставили машину времени. Раскидистый баньян с дуплом посередине был цел и невредим. Отыскав неприметную кнопку, Птенчиков проник внутрь кабины и поспешил к компьютеру.
Монитор светился загадочной надписью:
«Уходим в Шамбалу. Связь в режиме «онлайн» невозможна. Варвара».
То есть как это — в Шамбалу? Где они нашли эту мифическую Шамбалу? И главное, ЗАЧЕМ им туда понадобилось идти? Птенчиков в растерянности защелкал клавишами. Хорошо бы прочитать предыдущие сообщения, может, тогда что-то прояснится?
Однако осуществить задуманное Птенчикову не удалось: компьютер завис, не желая менять картинку и не реагируя на робкие попытки Ивана воззвать к его электронному разуму. Связь с Центром тоже не действовала.
— Да что же это такое! — воскликнул Иван, проклиная свою полную техническую несостоятельность. Сюда бы Гвидонова, он бы мигом привел упрямую машину к повиновению!
Посидев в кабине еще немного и ополовинив запас аварийных завтраков, Иван Иванович Птенчиков принял единственно возможное решение: нужно срочно найти эту самую Шамбалу. Он выбрался из дупла, восстановил защитный барьер замаскированной машины времени и направился в сторону города. Мэтр не знал, что на другом конце временного коридора весь ИИИ тщетно бьется над расшифровкой таинственных сообщений, отправляемых в режиме повышенной секретности поселившимся в клавиатуре компьютера муравьем.

Егор с Варей осторожно пробирались по вымершим улицам старого города. Вдруг Гвидонов схватил девушку за руку и, резко дернув, потащил к разрушенным стенам княжеского дворца.
— Ты чего? — взвизгнула Варя.
— Тише. Вон, гляди, старички твои кучкуются, — прошептал Егор, заглядывая в пролом. — Неплохо бы послушать, что замышляют эти престарелые киднепперы. Удружила ты со своими омолаживающими процедурами! Ладно, поползли к тем камням, оттуда должно быть слышно.
В это время семеро доживших до этого дня Бандар-Логов были заняты обсуждением важного вопроса: убить им Маугли, сынка ненавистной Каа-мы, или не стоит? Трое доходяг, не успевших пока искупаться в Вариных котлах, настаивали на том, что от мальчишки надо избавиться как можно скорее:
— Мы должны очистить наши бессмертные души от бремени гнева, — шамкал самый древний из них. — Какая нам от него польза? Прикончим поскорее, и можно будет подремать спокойно.
— Твои мозги совсем протухли, — констатировал крепенький бодрячок, дядюшка известного нам кшатрия, коварно клюнутого в задницу павлином-алкоголиком. Он одним из первых нырнул в «котел молодости» и теперь очень гордился вновь отросшей густой шевелюрой: он поминутно встряхивал головой, дабы убедиться, что новые волосы на месте, отчего сильно смахивал на норовистого скакуна. — Уж лучше избавиться от тебя, пока ты не издох и не начал смердеть. Похитив Мозгопудру, мы схватили за хвост свою удачу. Надо отправить гонца к Каа-ме и сообщить, что ее сын в наших руках. Когда она примчится сюда, мы потребуем вернуть наши денежки в обмен на мальчишку.
Старички загомонили, обсуждая столь заманчивую перспективу.
— Тела ваши помолодели, а в головах сплошной маразм, — снова зашамкал неугомонный старикашка. — Я согласен, мальчишку можно не убивать, к чему брать лишний грех на душу. Но и богине отдавать незачем. Пусть помучается.
— У кого еще маразм, — проворчал дядюшка кшатрия. — Что ж мы будем делать с таким количеством богов на территории отдельно взятых джунглей?
— А давайте убьем Каа-му? Она нас обманула, так что это и грехом не будет считаться.
— Экий ты кровожадный. Кто ж нам деньги вернет, если мы ее прикончим?
— А Каа-ма нам и так ничего не вернет, обманет, — осадил бывшего соседа Бахадур-старший. — Ясно же, как небо в знойный полдень, никакая она не богиня, а обыкновенная мошенница. Предлагаю: мамашу убить, ребенка Кришны усыновить. Вырастим его, воспитаем как должно, и будет у нас свой собственный бог.
Собрание одобрительно загудело.
— А вдруг он узнает, что это мы его мамашу... того... Сын Кришны — это все-таки опасно, — дрожащим голосом проблеял один из старикашек.
Все снова приуныли, и процесс принятия решения застопорился.
— По-моему, твои пациенты не скоро придут к консенсусу, — зашептал Егор Варе. — Ты здесь ориентируешься лучше, как думаешь, где они прячут мальчишку?
— Давай попробуем обогнуть дворец слева.
Ребята осторожно отползли на безопасное расстояние и, конспиративно пригибаясь, помчались между домов, лишенных кровель.
Древние развалины были пустынны и встретили Егора и Варю зловещим молчанием: вольные обитатели джунглей не селились там, где когда-то жил человек. Только дикие кабаны иногда забредали в эти места, да мелкие неразумные птахи беззаботно порхали с ветки на ветку.
— Может, крикнем, позовем Маугли? — предложила Варя.
— Хорошая идея, — согласился Егор. — Вот только где, интересно, твой вечно хворающий охранник? Вдруг он услышит нас раньше, чем Маленький Брат?
— Не услышит, — уверенно возразила Варя. — Я поставила ему компрессы от хронического отита. — Она прошла еще немного вперед и тоненько позвала: — Мозгопудрушка, ты где?
— Маугли, это я, Багир! — подключился Егор.
— Слушай, а почему «Багир»? — встрепенулась Варя. — В тексте, насколько я помню, Багирой была пантера?
— Между прочим, в англоязычном первоисточнике пантера мужского рода, — блеснул эрудицией Гвидонов. — Давай обследуем дворец, думаю, там должно быть немало укромных местечек.
Ребята прошли через княжеский сад, где все еще росли апельсиновые деревья и осыпались лепестками одичавшие кусты роз. Покосившиеся террасы и темные провалы дворцовых покоев нагоняли тоску и уныние. Наконец они услышали слабый голос, доносящийся будто из-под земли:
— Багир, я здесь, в беседке!
Ребята побежали на голос. В разрушенной мраморной беседке с провалившимся куполом никого не было.
— Я внизу, — раздался слабый голосок.
Егор перемахнул через резные перила и обнаружил в полу пролом. Вероятно, здесь проходил один из многочисленных подземных переходов. Когда глаза привыкли к темноте, они увидели Маугли, приплясывающего от нетерпения на земляном полу далеко внизу:
— Багир! Почему ты так долго не приходил за мной? — обиженно произнес пацан. — Здесь страшно, а еще ужасно хочется есть.
Убедившись, что с мальчишкой все в порядке, Егор вздохнул с облегчением:
— Извини, Маугли. Больше это не повторится.
— Ладно, забыли. А кто это с тобой?
— Это... — начал Егор, но Варвара его перебила:
— Я Балу, — гордо заявила она, с вызовом посмотрев на Егора.
— Ну ты хватила! Балу — это скорее наш Иван Иванович, он ведь был у волчат учителем. А ты... — Гвидонов на мгновение задумался. — Ты — Мать-Волчица, Ракша Демон.
— Здорово, — восхитилась Варя. — Я согласна.
— Эй, может, вы потом познакомитесь? — донесся до них возмущенный голос Маугли, — Не пора ли уже меня спасти?
— Да-да, конечно. Вот только как?
— Нужно бросить в колодец веревку. Маугли схватится за конец, и мы его вытащим, — предложил Егор.
— У тебя есть веревка? — скептически поинтересовалась Варя.
— Эй, ребята, если вам интересно, — подал голос Маугли. — Тут есть проход, только он завален каким-то мусором. Может, попробуете его расчистить?
— Знать бы еще, куда он ведет, этот проход. — Егор озадаченно потер лоб. — Был бы сейчас со мной компьютер, я бы быстренько все рассчитал...
— Если нет компьютера, попробуем воспользоваться головой и подручными средствами, — перебила его Варвара. Она сорвала со стены длинный побег неизвестного растения и, сунув голову в пролом, скомандовала:
— Маугли, встань точно напротив прохода и вытяни руку вперед так, чтобы она находилась на равном расстоянии от обеих стен.
Мальчишка безропотно повиновался, и Варя расстелила длинный стебель на земле, прижав его для надежности обломками колонны. Егор в недоумении уставился на невесту.
— Так мы установим направление, в котором идет подземный ход, и я смогу корректировать твой путь среди развалин, — пояснила Сыроежкина.
— Будем надеяться, что древние строители умели копать только по прямой, — пробормотал Егор.
Он стал медленно продвигаться вперед, перелезая через кучи древнего хлама и огибая недоуменно торчащие стены некогда роскошных помещений. Лабиринт переходов то и дело заставлял его отклониться от прямой, и тогда Егор подтягивался на руках, чтобы высунуть голову из развалин и увидеть указующую руку своей невесты.
— Левее держись, левее, — кричала ему Варвара, — А теперь правее, куда ты уже успел свернуть?
— Кажется, есть, — закричал вдруг Егор, падая на колени и принимаясь лихорадочно разбрасывать в разные стороны кучу мусора. Одна из мраморных плит была сдвинута в сторону, и в полу зияла многообещающая щель. Варя поспешила ему на помощь, и вдвоем они сумели освободить проход. Вниз вели крутые каменные ступени, теряющиеся в темноте.
— Кажется, здесь забыли проложить электрический кабель, — отметил Егор.
Они осторожно двинулись в путь. Завал, отделяющий их от Маугли, оказался небольшим, и его удалось ликвидировать достаточно быстро. Прилежно пыхтя, мальчишка помогал своим спасителям с противоположной стороны. Наконец в завале образовалась изрядная дыра, в которую моментально просунулась перепачканная мордашка юного Мозгопудры.
— Багир, как же я по тебе соскучился!
— Я тоже, Маленький Брат, — искренне произнес Егор, стискивая мальчишку в объятиях и отворачиваясь от Вари, чтобы она не заметила подозрительного блеска в его глазах.
— Давайте поскорей уйдем отсюда, — произнесла Ракша Демон. Багир с Маугли согласно двинулись за ней.
Друзья так спешили, что даже не заметили узкий коридор, ответвляющийся под острым углом недалеко от каменных ступеней. Выбравшись из подземелья, они быстро пересекли мертвый город и углубились в джунгли.

Богиня нещадно погоняла своих «верных псов». Сдвинув одну из шторок паланкина, она покрикивал на них, раздавая указания относительно маршрута. Четверо крепких мужиков обливались потом и сбивали плечи в кровь, проламываясь сквозь джунгли и синхронно перескакивая через многочисленные препятствия. Стоит отметить, что Соньке тоже приходилось несладко. Богиню колбасило, как белье в высокоскоростной центрифуге, и ей стоило больших трудов не вывалиться за борт. Вцепившись в отделанные серебром и эмалью поручни, она мужественно руководила процессом передвижения, гоня от себя воспоминания об оставшемся где-то в прошлой жизни спортивном аэроботе, способном мгновенно развить бешеную скорость и безропотно повинующемся любому капризу хозяйки.
На очередной кочке Соньку тряхнуло так, что она высоко подскочила. А когда приземлилась, дно паланкина возмущенно крякнуло и вывалилось. Богиня тяжко ухнула на землю и покатилась в овражек, придерживая кокошник и отчаянно дрыгая в воздухе оголившимися ногами. «Рыжие псы», завороженные небывалым зрелищем, продолжали крепко держать развалившийся паланкин и даже не пытались подобрать низко отвисшие челюсти.
— Ексель-моксель! — громко выругалась богиня, — Чего пасти разинули? Живо помогите мне!
Мужики как по команде скинули паланкин с плеч, и он брякнулся оземь, сложившись от удара, как карточный домик.
Богиня побелела от ярости.
— Идиоты! — заорала она, потрясая кулаками. — Что ж теперь, прикажете мне пешком по джунглям скакать?
— Готов нести тебя на руках, о божественная Каа-ма! — заявил один из жрецов, алчно протягивая к Соньке свои мускулистые ручищи.
— Мы тоже, мы тоже готовы! — страстно заверили остальные и стали медленно приближаться к своей богине.
— Но-но! — остановила их Сонька, тщательно одергивая сарафан и прикрываясь кокошником, — Попрошу без рук. Займитесь лучше починкой паланкина, а я попробую пройти немного вперед. Мне кажется, что тут должно быть уже недалеко.
Круто развернувшись, она припустила рысцой. Мужики с сожалением смотрели ей вслед.
Отбежав на безопасное расстояние, Сонька слегка притормозила и отдышалась: «Да уж, нелегко быть одинокой богиней любви. Хоть и подлец был мой Бориска, а защитить умел как никто. А как он целовался...» — Сонька привалилась к дереву и неожиданно разревелась. Кто ж ее теперь утешит, кто приголубит? Кто возьмет на себя все проблемы, являя миру божественные чудеса от ее светлого имени?
Вдоволь наревевшись, она старательно вытерла лицо:
— Ну, все, хватит киснуть. Теперь я женщина одинокая, должна сама о себе заботиться. Вот найду Ваську, а тогда уж и о спутнике жизни можно будет подумать. Между прочим, приглашение раджи еще в силе...
Решительно шмыгнув носом, богиня двинулась дальше.
Деревья начали редеть, кое-где под ногами стали попадаться грубо обтесанные каменные плиты. Сонька вздохнула с облегчением — дорогу к заброшенному городу она запомнила верно — и прибавила шагу.
Миновав пару кварталов, она краем глаза уловила какое-то движение и испуганно замерла. На земле, в расщелине между домами, лежал связанный человек. Это был Шакабаки, дальний родственник Брихадараньи, которого тот в свое время пристроил на тепленькое местечко — караулить едва живых старичков и старушек.
У Соньки неприятно похолодело в груди, и она бросилась к юноше. Завидев богиню, тот в ужасе расширил глаза и завозился, пытаясь подняться.
— Что здесь происходит? — Сонька принялась лихорадочно распутывать узлы, стягивающие Шакабаки. — Кто тебя связал?
— О великая богиня Каа-ма, — заныл тот, — не гневайся на бедного преданного слугу. Я ни в чем не виноват.
Сонька с силой встряхнула готового закатить глаза юношу.
— Обещаю, ты обязательно узнаешь, какова богиня любви в гневе, если немедленно не прекратишь скулить и не объяснишь мне все по порядку.
Шакабаки судорожно вздохнул и выдал:
— Во всем виновата Вар-Вара!
— Кто это? — не сразу сообразила Сонька.

Предыдущая страница 14 Следующая страница


15 Светлана Славная, Анна Тамбовцева

— Это пленница, которую привез сюда верховный жрец пару дней назад. Она оказалась колдуньей!
— Что ты несешь, — скривилась Сонька, догадавшись, о ком идет речь. — Хотя, помнится мне, когда-то ее уже обвиняли в чем-то подобном.
— И это правда! — взвился Шакабаки, брызгая слюной. — Стоило мне взглянуть ей в глаза, как она овладела моим сознанием и заставила выпустить ее из ямы. Темной ночью она отправилась бродить по джунглям, читая заклинания и собирая неведомые травы. А потом, — надсмотрщик понизил голос до зловещего шепота, — она сварила волшебное зелье.
— И что? — почему-то тоже шепотом поинтересовалась богиня.
— Она окатила этим зельем наших старичков! — торжественно закончил парень. — Я... я долго сопротивлялся, но она и меня окатила. Теперь у меня нет прыщей и выросли волосы на груди. Хотите покажу?
Сонька в ужасе отшатнулась:
— Думаю, не стоит. А что стало с нашими клиентами, в смысле — со старичками?
— К счастью, зелья хватило только на четверых. Они заметно помолодели, окрепли и стали совершенно неуправляемы!
— Ну Варвара, и тут подсуетилась, — зло выругалась Сонька. — Только не пойму, зачем ей это нужно.
— Заговор, — коротко бросил слуга и сделал непроницаемое лицо.
— Что ты сказал? — удивилась богиня.
— Вар-Вара готовит заговор. Она формирует отряды повстанцев и собирается идти войной на храм Каа-мы, чтобы сорвать благородное и с такими трудами налаженное дело «реинкарнации по желанию». Наши помолодевшие старички уже полностью в ее власти. Это они связали верного Шакабаки, они пытали меня! О бедный преданный Шакабаки...
— Ладно, не ной, разберемся. За мной!
Не пройдя и пары сотен шагов, богиня неожиданно юркнула в изрядно разросшийся розовый куст. С опаской покосившись на мощные шипы, парень преданно рухнул рядом. Сонька заметила Бандар-Логов! Они сидели на площадке у некогда изящного фонтана, продолжая самозабвенно обсуждать дальнейшую судьбу как самой Каа-мы, так и юного Мозгопудры, угодившего в их руки.
— Ну я вам покажу, — прошипела Сонька. — Ваську они вздумали усыновить! Сейчас я тут такой концерт устрою... Подыграй! — бросила она оторопевшему парню и решительно выступила вперед.
Шакабаки растерянно заморгал, раздумывая, на чем бы он мог подыграть великой богине. Потом метнулся к своему жилищу и притащил оттуда бронзовый тазик для омовений — единственное сокровище, найденное им в мертвом городе. В комплект к. тазику он захватил видавшую виды скалку.
Увидев разгневанную богиню, Бандар-Логи кинулись врассыпную:
— Каа-ма! Это Каа-ма! Бегите, бегите!
— Стоять, — прошипела Сонька, и они замерли на месте, дрожа и боясь пошевелиться.
— Повернитесь, — велела Сонька. — Хорошо ли вам меня видно?
— Да, да, — раздался в ответ нестройный хор голосов.
— Не слышу. Вам хорошо меня видно?! — повысила голос Каа-ма, продолжая гипнотизировать старикашек.
— ДА! — дружно рявкнули те.
Каа-ма принялась медленно покачиваться, ритмично поводя бедрами и притопывая одной ногой. Бандар-Логи смотрели на нее во все глаза.
— Где же ваши ручки? — вопросила богиня, слегка ускоряя темп. — А ну поднимем ручки, будем танцевать!
Она резко хлопнула в ладоши.
Не смея отвести глаз от Каа-мы, старички тоже принялись хлопать, сначала вяло и нестройно, потом все дружнее и активней. Запыхавшийся Шакабаки примостил свой тазик на краю покосившейся тумбы и начал со всей дури молотить об него скалкой, задавая ритм.
— Хорошо ли вам видно? — вновь приступила к интерактиву Сонька.
— ДА!
— Хорошо ли вам слышно?
— ДА!
— Где же ваши ножки? А ну поднимем ножки!
Богиня залихватски сдернула кокошник, шарахнула им оземь и, подоткнув подол сарафана, принялась наяривать хип-хоп с примесью нижнего брейка. Толпа старичков ревела и бесновалась, богиня выписывала акробатические трюки, а Шакабаки в экстазе разнес-таки несчастную скалку в щепки.
Вдруг Сонька замерла. Над поляной повисла напряженная тишина. Резко выбросив вверх обе руки, богиня прокричала:
— Так где же ваши ручки?
— Ой-е! — взвыли фанаты, выбрасывая вверх сморщенные конечности.
— Где же ваши ножки?
— Ой-е!
— Где мой сын?
— Bay!!!
Спотыкаясь и расталкивая друг друга, старички кинулись к ажурной беседке, в проломе которой они прятали Маугли. С обожанием глядя на своего кумира и продолжая поддерживать ритм легкими приседаниями, престарелые фанаты возвестили:
— Вот он!
Сонька склонилась над дырой. Затхлая темнота оставалась неподвижной.
— Васенька! — громко позвала богиня. Тут кто-то с силой толкнул ее в спину, и она полетела вниз.
— Никогда не любил авангардные танцы, — спокойно пояснил Бахадур-старший, отряхивая руки.
— Ты что натворил?! — ахнул дядюшка кшатрия. — Она же богиня! Сейчас как обидится, и всем нам конец!
— Обманщица она, а не богиня! — повысил голос отец Бахадура. — Ты же сам говорил, что ее нужно прикончить.
— Ничего подобного! Я говорил, что ее нужно заставить вернуть нам наши деньги.
— Вот бы богиня обрадовалась, что ты ее шантажируешь, — расхохотался бывший сосед.
Старички приникли к краю пролома, вглядываясь в темноту. Ни Каа-мы, ни Мозгопудры заметно не было.
— Я же предупреждал, что она богиня! — в суеверном ужасе запричитал дядюшка кшатрия. Остальные начали ему жалобно подвывать. И вдруг за их спинами раздался громовой голос:
— Всем стоять, руки за голову, ноги на ширину плеч!!!
Это была Каа-ма. Пепельные волосы богини разметались, голубые глаза грозно сверкали. В руке, как боевую гранату, она сжимала золотой лингам.
— Что, подлые Бандар-Логи, видите этот символ Шивы? Ну-ка, живо в колодец, а то сейчас как швырну его оземь, и явится вам бог смерти и разрушений во всей своей красе. Уж тот как пойдет плясать — мало никому не покажется!
Старики испуганно попятились к темному провалу, однако прыгать никто не торопился.
— НУ! — заорала Сонька, потрясая золотым лингамом.
— Она нашла его в подземелье... — дрожащим голосом произнес щупленький старикашка и умоляюще уставился на Соньку. — Там, в колодце, сокровища, да?
— А ты проверь, — ухмыльнулась Сонька и ловко метнула лингам в темную дыру.
Старичок на трясущихся ногах подковылял к краю провала и неожиданно для всех, тоненько пискнув, кинулся вниз. Остальных не пришлось уговаривать: один за другим Бандар-Логи скрывались в дыре, в алчном нетерпении надеясь увидеть сокровища, которые так долго искали в развалинах мертвого города под неусыпным надзором своего тюремщика. Доблестный Шакабаки, наблюдавший эту сцену из кустов, тоже почуял запах золота и на карачках поспешил к беседке.
— А ты куда? — Сонька опустила ногу ему на спину и прижала к земле. — Дурачок, и ты поверил, что там сокровища? Я же их просто обманула. Пойдем скорее, верный Шакабаки, поможешь мне замуровать выход из этой западни.
Неожиданно из ближайшей рощицы донесся жуткий треск, и к беседке выскочили «рыжие псы», волоча отремонтированный паланкин.
— Совсем как новый, — доложили они, преданно таращась на богиню.
— Вы очень вовремя, — вздохнула Сонька. — Я как раз успела подавить мятеж и упрятать бунтовщиков в подземелье. Ладно, пошли камни ворочать, больше вы все равно ни на что не годитесь.
Наблюдая, как ее верные псы замуровывают выход из подземного туннеля увесистыми обломками колонн, Сонька задумалась. Очевидно, что Сыроежкина с компанией вновь похитила ее милого Васеньку. Вряд ли беглецы успели уйти далеко, она еще сумеет их догнать. Богиня окликнула взмокших мужиков:
— Хватит копаться, нам надо спешить. А ты, милый Шакабаки, оставайся здесь и стереги пленников.
— Тех, кого привезет жрец, тоже прикажешь сажать в колодец? — меланхолично поинтересовался лишившийся сокровищ парень.
— Жрец больше никого не привезет, — холодно отрезала Сонька и, чуть поколебавшись, добавила: — Он погиб.

ГЛАВА 16

Олег Сапожков и Аркадий Мамонов вторые сутки сидели в лаборатории по переброскам во времени, дружно страдая от жесточайшей депрессии. Пожалуй, впервые в своей практике они столкнулись с проблемой, которая априори не имела решения. Птенчиков с ребятами отправились в Шамбалу! Всем большой привет, не поминайте лихом.
Аркадий, главный специалист по техническому обеспечению перебросок, утверждал, что мобильная часть машины времени по прибытии в Индию была замаскирована в стационарных условиях и с тех пор не меняла ни своего местоположения в системе пространственно-временных координат, ни внешнего вида. Из этого вытекало, что следственная группа отправилась в Шамбалу безо всякого транспортно-технического обеспечения. Но когда Аркадий поделился своей обеспокоенностью с Олегом, практиком-испытателем с большим опытом работа в условиях различных исторических реальностей тот поспешил его утешить. Да, мол, священные тексты тибетского буддизма предупреждают, что в Шамбалу ведет долгое путешествие через горы и пустыни, и даже описывают кольцо огромных, сверкающих льдом вершин, однако указывают: преодолеть все препятствия можно только при помощи духовных сил. Так что техническое обеспечение экспедиции не понадобится. Того, кто попытается перелететь горы на самолете или воспользоваться иными материальными средствами, по ту сторону ждет гибель.
— Так значит... — растерянно протянул Аркадий.
— Шамбала — это мистическое царство. Попасть туда могут только те, кто «позван» и имеет необходимую духовную подготовку, другие найдут лишь песчаные бури, пустынные горы и даже смерть. Говорят, достигший Шамбалы обретет там секрет, который позволит ему овладеть временем и освободиться от его уз. Понимаешь теперь, почему они бросили машину?
— Вот блин! — восхищенно ругнулся Аркадий. — Да это же переворот во всей нашей науке! Кому нужны переброски во времени, если можно вообще «освободиться от его уз»?
— Я не совсем уверен, что ты правильно понимаешь суть данного тезиса. Речь идет о практике высшей мудрости, издавна известной тибетскому буддизму — калачакре, или «колесе времени». Это самое сложное и тайное из тибетских учений, ламы открывают его внутреннюю суть только посвященным. Оно более чем любая иная форма тибетского мистицизма связано с нахождением вечности в проходящем моменте и сутью нерушимого посреди разрушения. Практикующие калачакру ищут совершенного состояния нирваны прямо здесь, среди несовершенств мира.
— Подожди, — прервал философствования друга Аркадий. — Ты хочешь сказать, что Птенчиков с ребятами ни с того ни с сего взяли и ушли в нирвану? Значит, никакой Шамбалы на самом деле не существует?
— Смотря что называть «существованием», — вздохнул Олег, — Впрочем, единого мнения о сущности Шамбалы нет даже среди тибетцев. Кто-то считает ее небесами, где живут боги, кто-то — чистой землей, особым раем, предназначенным для тех, кто находится на пути в нирвану. Вообще же священные тексты указывают, что династия просветленных владык этого царства хранит там самые тайные учения буддизма до того времени, когда вся истина во внешнем мире будет утеряна из-за войн и жажды власти и наживы. Тогда, согласно пророчеству, будущий Владыка Шамбалы выйдет оттуда с великой армией, чтобы разбить силы зла и установить золотой век. Под его просвещенным правлением Земля, наконец, станет местом мира и изобилия и наполнится драгоценностями мудрости и сострадания.
— Неужели нашу Соньку занесло в Шамбалу? Не могу поверить, что теперь ее привлекают «драгоценности сострадания». Понятно еще — Птенчиков с ребятами...
— Не тем аршином меришь. В буддизме считайся, что благих дел, даже совершенных из сострадания, недостаточно — человек должен приобрести мудрость, которая позволит ему пробудиться к истинной природе реальности и познать себя таким каков он есть на самом деле. Откуда ты знаешь, какие глубины сумела познать в себе Сонька? Только обретя высшую мудрость, человек может превзойти все страдания и достичь нирваны...
— Опять ты мне талдычишь про эту нирвану! Если наши друзья погрузятся в нирвану, как мы будем их оттуда доставать?
— Ну ты-то кого угодно достанешь, — устало улыбнулся Олег. Они помолчали.
— Ладно, эрудит, теперь скажи, что мы будем писать в отчете главшефу. Он просил составить предварительный маршрут спасательной экспедиции — на всякий случай. Уж больно его достали таинственные послания наших друзей, которые не может разобрать ни один из шифровальщиков ИИИ.
— А что тут напишешь? Даже ламам неизвестно точное месторасположение Шамбалы. Она может быть где угодно — от Северного Тибета до Северного полюса. Или в иной реальности... Налей-ка мне кофейку, голова раскалывается.
— Контрабандного, начала двадцать первого века?
— А то как же.
Аркадий встряхнул стеклянную банку.
— Мало уже осталось. Скоро надо будет отправлять тебя за пополнением запасов.
— Интересно, а что пьют в Шамбале? — задумчиво протянул Сапожков.

Старикашка, сиганувший в колодец первым, мягко приземлился на кучу земли и, схватив золотой лингам, прикрыл его своей впалой грудью. Но не успел он в полной мере ощутить радость обладания сокровищем, как ему на голову обрушилось тело следующего охотника обогатиться. Этот искатель приключений проявил сообразительность и резво отполз к стеночке, а посему наблюдал полеты своих сотоварищей уже со стороны. Дядюшка кшатрия держался до последнего и, лишь увидев сверкнувшие в темном провале пятки своего соседа, ринулся вниз.
— Хотел меня обойти? — язвительно поинтересовался он, слезая со спины Бахадура-старшего. — А не выйдет!
Бахадур-старший не успел ответить достойно, потому что оказавшийся под ним дряхлый старикашка проявил неожиданную прыть, изо всех сил ткнув его локтем в живот:
— Чего разлегся? Ждешь, когда любимая жена придет пожелать спокойной ночи?
— А было бы неплохо, — мечтательно протянул омолодившийся папашка Бахадура.
Переругиваясь и потирая ушибленные места, Бандар-Логи стали потихоньку подниматься и отряхиваться. Старичок, оказавшийся в самом низу живой пирамиды, едва дышал, продолжая, однако, крепко прижимать к груди золотой лингам.
— Ну, и где же сокровища? — поинтересовался дядюшка кшатрия, потирая ушибленное плечо и с нетерпением оглядываясь по сторонам.
— Посмотрите, здесь есть проход! Наверняка сокровища там...
Бандар-Логи рванули вперед, пока не уперлись в спешно воздвигнутый Сонькиными «псами» завал.
— Западня! — взревел дядюшка кшатрия, — Подлая Каа-ма снова нас обманула!
— Грех не обмануть человека с мозгами гиббона. Кажется, в эту приятную зверушку ты мечтал перевоплотиться? — ехидно заметил отец Бахадура.
— Молчи, павлин недоделанный! — взвился бывший вояка. — Уж я бы тебе перья из хвоста-то повыщипал...
Старички энергично подключились к перебранке, обвиняя друг друга в бестолковости и награждая невидимых в темноте оппонентов тычками и пинками.
— Ты отдавил мне ногу! — дурным голосом завопил дядюшка кшатрия, с силой отпихивая своего неведомого обидчика. Тот отлетел на полметра и неожиданно провалился сквозь стену.
— Нашел, нашел! — услышали старики его торжествующий крик, доносящийся откуда-то издалека. — Сюда!
Старички приостановили побоище и устремились на голос, обнаружив в стене узкий лаз, ответвлявшийся от основного прохода. Низкий потолок заставил их опуститься на колени. Торчащие из стен корни цеплялись за ветхие одежды, отчаянно противясь нашествию непрошеных гостей. Вскоре движение окончательно застопорилось. Задние стали напирать на передних, и вся компания дружно ввалилась в просторное подземелье со сводчатым потолком.
Плиты перекрытия были сплошь пронизаны корнями растущих наверху деревьев и покрыты трещинами, сквозь которые проникали тонкие, как иглы, лучики света. В этом призрачном освещении старички увидели, что пол подземелья, будто ковром, устлан толстым слоем золотых и серебряных монет, высыпавшихся из истлевших мешков. Солнечные лучи, неуловимо меняя свое положение, заставляли бесценный ковер расцветать миллионами ярких бликов. Даже слой вековой пыли не мог скрыть это великолепие. Из кучи монет тут и там, подобно островам в океане, торчали воинские кольчуги, украшенные бирюзой и речным жемчугом, изящные светильники, огромные седла для слонов с серебряными бляхами, чаши и ковши из чистого золота, щиты и шлемы, усеянные драгоценными камнями... Из рассохшихся ларцов сверкающими водопадами низвергались женские украшения: кольца, серьги, браслеты, широкие пояса. Небрежными импрессионистскими мазками дополняли цветовую гамму рассыпанные тут и там горсти изумрудов, гранатов, рубинов... да что перечислять!
Пока кучка Бандар-Логов обалдело таращились на это великолепие, до места, наконец, добрался изрядно помятый старичок с золотым лингамом в кулаке.
— Сокровища-а!!! — протяжно завыл он и, недолго думая, кинулся в золотое море. Интенсивно двигая руками и ногами в стиле баттерфляй, он принялся сгребать под себя золотые кругляшки, утробно урча от избытка чувств.
— Золото! Блестящие монетки, идите скорее к папочке...
Вдруг старичок издал странный булькающий звук, резко выгнулся и перекатился на спину. Захрипев, он схватился одной рукой за горло, второй продолжая сжимать золотой лингам, потом резко дернулся — и, неожиданно расслабившись, уронил голову набок. Глаза его остались широко распахнутыми, к щеке прилипла пара золотых монет, счастливая улыбка застыла на мертвом лице.
— Его душа покинула это бренное тело, — тихо констатировал дядюшка кшатрия и покачал головой. — Сокровище коварно, оно может погубить всех нас. Друзья, мы уже немолоды, предлагаю не нервничать понапрасну и немедля приступить к честному дележу. Здесь на всех хватит...
Конец его патетической речи потонул в возмущенных криках:
— Да пошел ты! Какие мы тебе друзья... Разберемся без гиббонов!.. — И словно сорвавшись с цепи, обезумевшие Бандар-Логи кинулись формировать индивидуальные кучки драгоценностей, сгребая в них все, что попадалось под руку. Один из старичков выдернул золотой лингам из неподвижной руки своего бывшего сотоварища и спрятал его за пазуху. Сраженные золотой лихорадкой, Бандар-Логи носились по сокровищнице, не обращая внимания на труп и не думая о том, смогут ли воспользоваться своим богатством.
Дядюшка кшатрия перевернул огромное слоновье седло и принялся методично утрамбовывать в него драгоценные камни, прослаивая их, словно торт кремом, золотыми монетами. Наконец старички выбились из сил и, тяжело дыша, взгромоздились на свои кучи. С подозрением косясь друг на друга, они хранили напряженное молчание.
— А я видел, как Наси припрятал драгоценный жезл, — дребезжащим голоском завел дряхлый старикашка, унизавший свои скрюченные пальцы тяжелыми перстнями. — Второго такого здесь нет, и несправедливо, что он хапнул такое сокровище втихаря. Я считаю, мы должны кинуть жребий.
— Заткнись, — лениво пробасил крепыш Наси, не побоявшийся в компании с дядей кшатрия и Бахадуром-старшим нырнуть в Барин котел. — Сейчас как дуну — ты и рассыплешься, а все твои сокровища достанутся мне.
Наси хрипло захохотал, а старичок обиженно сжал сухонькие кулачки.
— Впрочем, я не буду на тебя дуть, — примирительно произнес Наси, прекращая смеяться. — Ведь ты скоро и сам подохнешь!
Он захохотал громче прежнего и демонстративно повернулся к своей горке сокровищ, весьма превышающей габаритами соседские. Старичок побледнел и, молниеносно выхватив из своей кучи кинжал, всадил его в спину обидчика. Наси подавился смехом. В руках у него оказался злополучный жезл. С выражением искреннего изумления он повернулся к противнику, размахнулся и ударил его в висок. Раздался мерзкий хруст, и еще одна душа освободилась для последующего перевоплощения. Наси не удержался на своей золотой куче — упав на спину, он вогнал в себя кинжал по самую рукоять и отправился следом за своей жертвой.

Пока старички резвились в княжеской сокровищнице, несчастный Шакабаки, подвывая от любопытства, метался от заваленного прохода к колодцу и обратно. Из-под земли не было слышно ни звука. В очередной раз пытаясь разглядеть хоть что-нибудь в недрах черного провала, парень так увлекся, что едва не полетел вниз. Чудом удержав равновесие, он отполз на четвереньках под ближайший куст и залег там, трясясь от пережитого волнения и жалобно поскуливая.
— Шакабаки!
Услышав свое имя, парень вжал голову в плечи. Голос доносился из колодца, а заглядывать туда еще раз — ох как не хотелось.
— Мы нашли сокровища! Тут полно золота, на всех хватит! — искушал неведомый голос.
Забыв о страхе, Шакабаки по-пластунски подполз к провалу и осторожно заглянул внутрь.
Четверо Бандар-Логов стояли внизу, нестерпимо сверкая драгоценными украшениями и пересыпая кучки монет из ладони в ладонь. У Шакабаки перехватило дыхание и взмокли подмышки.
— Слышь, парень, устали мы тут золото грести, — небрежно произнес Бахадур-старший. — Может, вытащишь нас, а мы с тобой поделимся?
«Как же, я их вытащу, а они меня тут же и прихлопнут. Лучше дождусь, пока они сами от голода окочурятся», — подумал Шакабаки и исчез из поля зрения Бандар-Логов.
— Он ни за что нас не вытащит, а завал изнутри разобрать невозможно. Мы тут пропадем! Проклятое золото... — зашуршали старички.
— Без паники, — заявил Бахадур-старший и снова позвал Шакабаки. — Эй, ты! Не хочешь помогать — и не надо, не больно-то хотелось всяким негодяям добро раздавать. Мы уже начали копать подземный ход, так что скоро сами выберемся и все золото унесем с собой.
Растерянное лицо Шакабаки немедленно появилось над провалом:
— Я бы, конечно, вас с радостью вытащил...
— Нет-нет, даже не думай.
— Но копать подземный ход тяжело и муторно.
— Напротив, это так увлекательно!
Парню совсем поплохело. Неужели сокровища, которые он безуспешно искал столько лет, так и ускользнут у него из-под носа? Гадкие старикашки, стоят, ухмыляются! Троих, значит, оставили копать, а сами вышли подразнить бедного Шакабаки.
— Из уважения к вашим сединам я все же предлагаю вам не тратить силы понапрасну и воспользоваться этой чудной дырой, — предпринял он отчаянную попытку не дать старичкам затеряться в развалинах.
— Парень, ты живешь вчерашним днем! Разве ты видишь у меня хоть один седой волос?
Надсмотрщик честно вгляделся в темноту провала. Цвет Бахадуровой шевелюры различить было сложно. Правду сказать, он и лицо-то его видел не слишком отчетливо. Лишь сверкающие драгоценности вызывающе переливались всеми цветами спектра.
— Очень хочется подзаработать? — выдержав паузу, с деланым сочувствием спросил Бахадур-старший.
Шакабаки кивнул, облизнув пересохшие губы.
— Ну, так и быть. Можешь продать нам кувшин воды. Мы заплатим.
— Ага! — подскочил Шакабаки. — Значит, вас мучит жажда?
Бахадур-старший заскрипел зубами:
— Нет, нас мучит совесть. Грех оставлять такого парня в нищете! Но если ты отказываешься от заработка...
— Ладно, давайте свое золото в обмен на воду, — поспешил согласиться Шакабаки.
Бахадур перевел дух. Первый раунд остался за ним, однако до победы было еще далеко.
— Как же мы его тебе передадим? — притворно задумался виртуоз экстремальной дипломатии. — О знаю: спусти нам корзинку.
Шакабаки шкурой почуял какой-то подвох, не совсем понимая, в чем он может заключаться.

Предыдущая страница 15 Следующая страница


В дебрях Камасутры 16

— А вы кидайте монеты в дырку, — ухмыльнулся он, довольный своей хитростью.
Старички, застоявшиеся без дела, принялись с энтузиазмом метать золото в дыру на потолке, но, разумеется, ни разу не попали — из ума никто из них пока не выжил.
Смущенно улыбаясь, Бандар-Логи развели руками и выжидающе воззрились на Шакабаки.
Парень сдался. Через некоторое время им на головы рухнула объемистая корзина. К ее плетеной ручке была привязана лиана, другой конец которой гордящийся своей предусмотрительностью Шакабаки надежно закрепил на мраморном выступе беседки.
— Нагружайте побольше, не жалейте, — командовал парень, исходя слюной в предвкушении богатства.
Бандар-Логи не скупясь наполнили корзину.
— А теперь отойдите подальше и не мешайте, а то никакой воды не получите.
Зорко следя за тем, чтобы никто не приближался к корзине, парень начал мало-помалу вытягивать лиану вверх. Но вот блеск золота стал нестерпим, он буквально слепил Шакабаки, и парень утратил бдительность. Только это и было нужно оставшимся внизу пленникам. Трое омолодившихся Бандар-Логов подхватили своего худосочного сотоварища и прицельно метнули в сторону уплывающей корзины. Залихватски гикнув, тот ухватился за край, и Шакабаки, крепко сжимающий в руках лиану, нырнул вслед за потяжелевшей корзиной в колодец.
Лиана оказалась крепкой: ее конец так и остался привязанным к краю беседки. Бандар-Логи не мешкая выбрались наверх, захватив с собой сокровища — сколько смогли вынести. Кто-то пустил на тюки часть своей одежды, кто-то, напротив, увешался доспехами, оружием и драгоценными украшениями... Дядюшка кшатрия, не мудрствуя излишне, так и поволок свое добро в перевернутом слоновьем седле, будто в огромном сундуке без крышки. Содержимое корзины Шакабаки честно разделили на четверых. Дядюшка кшатрия настоял на том, чтобы прихватить также из его «домашних» запасов некоторое количество провизии в дорогу. Бесчувственного парня оставили лежать на земляном дне провала, неподалеку от коченеющих тел его бывших пленников.
Когда надсмотрщик пришел в себя, вокруг не было ни души. Осмотревшись, он заметил дорожку из золотых монет, ведущую к лазу в стене. Шакабаки перевернулся на живот. Встать отчего-то не получалось — он совсем не чувствовал собственных ног. Извиваясь как змея, он пополз по сверкающему следу, сгребая животом золотые монетки. Драгоценная кучка стремительно росла. Слуга принялся визгливо похрюкивать от восторга. Рука, на которую он опирался, неожиданно подломилась, и парень ткнулся лицом в ласковую золотую прохладу.
В подземелье воцарилась гулкая, звенящая тишина. Шакабаки стало жутко. Приподнявшись на локтях, он снова поспешил вперед, продвигая перед собой все растущую и растущую горку монет. Наконец он преодолел узкий лаз и оказался на пороге сокровищницы. Единственными свидетелями его триумфа стали три трупа, застывшие в нелепых позах посреди уже ненужного им богатства.
Приступ смеха скрутил Шакабаки. Он буквально задыхался, судорожно всхлипывая, чтобы снова закатиться в припадке гомерического хохота. Плечи его сотрясались, живот сводило судорогой, из покрасневших глаз текли слезы. Наконец он притих и окинул тела полным презрения взглядом:
— Глупые Бандар-Логи, разве можно умирать рядом с золотом? Нет, я не такой, я никогда не позволю себе умереть, бросив сокровища без присмотра! Я мудрый, как кобра, и вечный, как белые вершины гор, о которых рассказывал мне хозяин...
Неприятный холодок пробежал по телу Шакабаки. Хозяин! Он обязательно заявится сюда, чтобы отобрать найденные сокровища! Правда, Каа-ма сказала, что он погиб... Но кому как не Шакабаки лучше знать своего хозяина?
— Не отдам! — взвыл несчастный парень, неимоверными усилиями продвигая свое тело вперед. Руки по локоть утопали в золоте, позади глубокой бороздой оставался неровный след. — Я — Белая Кобра. Я буду охранять сокровища от своего хозяина. А если он все же сюда заявится... то я его укушу! — пришел в восторг от собственной находчивости Шакабаки и снова скорчился в приступе безумного смеха, катаясь по сверкающим драгоценностям, ковром устилающим пол сокровищницы. Хохот захлебнулся в хриплом стоне. Дрожа всем телом, Шакабаки отполз от острого, как спица, луча, пробивающегося с высоты.
— А сейчас мне нужно немного отдохнуть. Завтра будет трудный день: я должен пересчитать все золотые монетки, все дивные камешки...
Продолжая что-то бессвязно бормотать, Шакабаки свернулся клубочком на куче браслетов. Вскоре на него снизошла сонная неподвижность. Во сне он блаженно улыбался и был абсолютно счастлив.

Четверо Бандар-Логов пробирались сквозь джунгли, волоча добытые сокровища. Предвкушение триумфального возвращения домой придавало им силы. Вот только старичку, не успевшему искупаться в Варином котле, идти было все тяжелее и тяжелее. Он без конца спотыкался, падал и, наконец, совсем отстал.
— Так не годится, — произнес Бахадур-старший, останавливаясь. — Мы не должны бросать его в одиночестве.
— Я схожу посмотрю, в чем дело, — поспешно вызвался Муджа — достойный представитель торгового сословия. Всю дорогу он подсчитывал, сколько сможет выручить за княжеские сокровища, и втайне сокрушался, что содержимое корзины Шакабаки пришлось делить на четверых.
Пробираясь обратно по своим следам, Муджа издали увидел старичка — тот сидел, привалившись к толстому стволу, и прижимал руку к груди. Глаза его закатились, по морщинистому лицу струился пот. Затаившись в высокой траве, торговец прислушался — за ним никто не шел. Рядом со старичком лежала его доля сокровищ. «Бедняга так мучается, а золото такое тяжелое... Надо бы помочь старикашке!» — проникновенно подумал Муджа.
Снимая по дороге рубаху, он пошел в сторону дерева, под которым сидел старичок. Услышав шаги, тот приоткрыл глаза и успел заметить, как торговец подносит что-то к его лицу. Шершавое полотно накрепко зажало рот, дышать становилось все труднее и труднее, разноцветные круги заполнили пространство. Дернувшись пару раз, старик затих, и Муджа отнял рубаху от его головы.
— Ну вот, больше тебе не придется тащить это тяжелое золото, — удовлетворенно констатировал торговец. Взвалив ношу старика себе на плечи, он пошел прочь.
— Наш бедный друг покинул нас, — сообщил Муджа своим спутникам.
— О, это ужасно! Может, нам стоит отнести его тело родственникам?
— Хорошая идея, — согласился торговец. — Думаю, вы вдвоем понесете тело, а сокровища я, так и быть, дотащу сам.
Поцокав сочувственно языками, Бандар-Логи решили не тревожить понапрасну прах погибшего товарища и двинулись дальше.
— А не тяжело ли тебе, Муджа, нести два мешка?— поинтересовался дядюшка кшатрия. — Думаю, оставшиеся без хозяина сокровища следует разделить между всеми нами. Это будет справедливо.
— Нет-нет, спасибо за заботу, — живо откликнулся торговец. — Мне не тяжело, ведь я самый молодой из вас. А сокровища можно будет разделить потом, когда мы доберемся до города.
Возле крошечного ручья, весело скачущего по круглым камням, путники решили устроить привал. Муджа вызвался сварить рис, а Бахадур-старший и дядюшка кшатрия решили побродить по окрестностям — поискать пряные травки или корешки. Когда бывшие соседи вернулись к ручью, возле костра, на разлапистых листах монстеры, аппетитно дымились их порции. Муджа полоскал в ручье глиняную плошку, вместе с рисом предусмотрительно позаимствованную у Шакабаки.
— Угощайтесь, друзья! — приветливо произнес торговец. — Кушайте, пока не остыло. Уж извините, что я вас не дождался — такая вкуснота...
Бахадур-старший склонился над рисом, но уловил смутно знакомый запах и стал подозрительно принюхиваться. Дядюшка кшатрия долго не раздумывал: покрякивая от удовольствия, он приступил к дегустации. Вдруг лист монстеры выпал из его рук и рис шлепнулся на землю неопрятной лепешкой. Дядюшка кшатрия побледнел и схватился за горло.
— Этот торгаш вздумал нас отравить! — завопил Бахадур-старший. — Я понял: рис пропитан соком «змеиной ягоды», самого ядовитого растения в...
Бахадуру не удалось закончить свой ботанический доклад, поскольку в этот момент Муджа обрушил на его голову тяжелую глиняную посудину, только что омытую в ручье. Несмотря на ощутимое действие яда, отставной кшатрий среагировал моментально: он схватил тяжелый посох, с которым не расставался всю дорогу, и метнул его в торговца, словно копье. Посох пробил шею Муджи насквозь и пригвоздил его тело к земле. Вложив в бросок последние силы, кшатрий пошатнулся и рухнул на землю.
Отец Бахадура застонал и с трудом приоткрыл глаза. Поверженный торговец уже не шевелился, однако кшатрий был еще жив. Сок «змеиной ягоды» неотвратимо распространялся по его телу. Жгучая боль заставляла отважного вояку стонать.
— Эй, сосед, не умирай! — заторопился отец Бахадура. Он попробовал подняться на ноги, но голова слишком сильно кружилась. Став на колени, Бахадур-старший потащил тяжелое тело кшатрия к ручью. Из рассеченной ударом торговца головы сочилась кровь, капая на траву, на руки, на хрипящего соседа...
— Ты только держись, — шептал Бахадур, не обращая внимания на расплывающиеся алые пятна.
Ручей был холодным и прозрачным. Сосед опустил лицо отравленного кшатрия в воду и велел:
— Пей!
Пересиливая боль в желудке, бывший воин начал глотать живительную воду.
— Ну-ка, посмотри на меня, — неожиданно тронул его Бахадур. — А теперь крикни изо всех сил: «Гад!».
Кшатрий устало закатил глаза и начал заваливаться на бок.
— Вот тебе, вот тебе! — заорал Бахадур, отвешивая ему смачные оплеухи. Глаза бывшего воина сверкнули гневом:
— Гад! — выдавил он скорее не крик, а стон. Этого оказалось достаточно: Бахадур-старший проворно сунул ему два пальца в рот. Кшатрий жалобно булькнул, исторгая содержимое своего желудка на бережок.
— А теперь пей еще, — устало велел Бахадур, тоже свешиваясь в ручей. Ему было совсем худо: голова кружилась, мир вокруг приплясывал, будто перебрал мадхи в гостях у рупаджив, и казалось, что быстрый ручеек сейчас унесет с собой жалкие остатки еще теплящегося сознания.
Все же он заставил себя проконтролировать действия кшатрия, который честно присосался к ручью в ожидании продолжения экзекуции. После того, как Бахадур еще пару раз помог ему прочистить желудок, отставной воин смог принять вертикальное положение и немного отдышаться.
— Кажется, ты спас мне жизнь, — пробормотал он, смущенно глядя на бывшего соседа.
— Пустяки. Ты пей, пей... — слабо взмахнул рукой тот — и все-таки провалился в небытие. Кшатрий некоторое время тупо смотрел на неподвижное тело. Постепенно до его сознания стало доходить, что из рассеченной головы Бахадура сочится кровь, а лицо его вот-вот захлестнет вода.
— Э, приятель, да ты же утонешь в этой хилой струйке! — всполошился отравленный и, пересиливая приступы режущей боли, потащил своего спасителя подальше от воды.
Когда нависшая над Бахадуром угроза захлебнуться в журчащем ручейке миновала, кшатрий разорвал свою одежду и наложил на голову бывшего соседа тугую повязку. Получилось не слишком аккуратно — руки дрожали, а лоб от каждого движения покрывался холодной испариной. Однако повязка сделала свое дело: кровь перестала капать на землю, унося из неподвижного тела остатки жизни. Исполнив долг помощи ближнему, обессиленный кшатрий повалился на траву рядом с Бахадуром. Так они и лежали, пока солнце, краснея от собственного любопытства, не начало снижаться, чтобы лучше рассмотреть происходящее на земле.
Бахадур приоткрыл глаза и слабо улыбнулся соседу:
— Быстро отдаешь долги. Уважаю.
— Приятно слышать от тебя подобное признание.
Бахадур смутился:
— Знаешь, ты прости, что я научил попугая тому глупому стишку...
— Забудем старые обиды, сосед. Ты не дал моей смерти прийти раньше времени, да и я спугнул твою, так что мы теперь квиты. Скоро начнет темнеть, нам нужно спешить. Ты можешь идти?
Громоздкое слоновье седло с сокровищами кшатрия и двойную ношу торговца Муджи друзья решили спрятать под корнями дерева, обозначив место большим камнем. С собой они взяли лишь компактно увязанные тюки Бахадура, поделив их по-братски. Поддерживая друг друга, они побрели через джунгли. Вскоре еще часть сокровищ нашла приют под камнем. Рана Бахадура-старшего начала воспаляться, а дядюшка кшатрия слабел все больше, из последних сил волоча на себе бредящего соседа.
Последние тюки закапывать не стали, просто закидали ветками.
А до города было еще идти и идти...

ГЛАВА 17

— Жди. Гуру где-то рядом, — произнес тощий индус, указывая Птенчикову на коврик из сухого тростника, лежащий на самом солнцепеке. Иван поблагодарил своего провожатого, который тут же исчез, будто растворился в жарком полуденном мареве.
Да, нелегок путь в Шамбалу. Ни тебе дорожных указателей, ни постов ГИБДД на перекрестках. Самое обидное, что место это всем в округе известно, а как туда добраться, никто толком сказать не может. Последняя надежда — неведомый гуру, чьи пожитки так беззаботно свалены на пыльной земле. Иван присел на корточки, рассматривая старый мешок, пару пустых бутылок, кучку ржавых гвоздей... На бутылках имелись бумажные этикетки. Заинтригованный, Птенчиков поднял одну из них и с изумлением прочитал: «Горилка украинска з перцем».
Раздалось настороженное шипение, и из мешка выглянула глянцевая головка кобры. Птенчиков поспешно отдернул руку, бутылка покатилась и замерла на песке в некотором отдалении от коврика.
— Ш-ш-ш!!! — возмутилась кобра, осознав, что застала охальника на месте преступления.
— Ч-ч-ч... — приложил Птенчиков палец к губам. От такой наглости кобра чуть не задохнулась. Смертоносной молнией она вылетела из мешка и замерла на хвосте, раздув капюшон и угрожающе покачиваясь.
— Фу, фу, место! — залепетал Иван, по-крабьи отодвигаясь в сторонку.
— Ф-ф-ф!! — откликнулась змея, делая резвый бросок вперед и вновь замирая в гипнотической стойке.
— Домой! Домой иди! Хорошая коброчка, — возвысил голос Иван, надеясь, что неведомый гуру услышит и призовет своего питомца к порядку. Словно насмехаясь, кобра показала ему язык. Поняв, что шансов на спасение не остается, Птенчиков пошел в наступление:
— Да у тебя небось и зубов-то ядовитых нет! Один капюшон, и тот не по размеру!
Кобра чуть не подавилась собственным языком. Вперив в Ивана недобрый взгляд булавочных глазенок, она принялась раздуваться еще больше, недвусмысленно давая понять о своих намерениях.
— Мама! — закричал Иван и попытался обратиться в бегство, но растянулся в пыли, наступив ногой на рассохшуюся флейту. Кобра издала торжествующий звук. Непослушными руками Иван схватил инструмент и выставил над головой вместо щита.
— Пш-ш-ш, — выпустила кобра лишний воздух из капюшона. Иван приободрился:
— Ну что, девочка, потанцуем? — Он поднес флейту к губам и издал душераздирающую ноту. Кошки от ужаса попадали с городских крыш, однако на кобру музыкальные способности Птенчикова впечатления не произвели: зачарованным взглядом она наблюдала, как флейта ходит ходуном в трясущихся руках Ивана. Тело змеи тоже начало подрагивать, пытаясь повторить хаотичные движения инструмента, однако задача оказалась настолько сложна, что змея обиженно фыркнула и вновь начала раздуваться.
Нервы Птенчикова сдали:
— Ах, такой аккомпанемент нас не устраивает? Что ж, я предлагал договориться по-хорошему.
Он стремительно намотал на руку опустевший мешок и, заслоняясь тростниковым ковриком, принялся лупить кобру флейтой по капюшону. Обалдевшая от неожиданной атаки змея попробовала защищаться, тщетно кусая шуршащий тростник; капли яда заблестели в лучах жаркого солнца.
— Попрыгай, попрыгай, — подзадоривал ее разошедшийся Птенчиков, лихо орудуя дудкой. — Вот так у нас дрессируют тех, кто слишком любит показывать зубки.
— Остановись, чужеземец, — раздался за спиной Ивана негромкий голос. Флейта выскользнула из его руки и начала выписывать в воздухе загадочные зигзаги. Змея на секунду замерла — и вдруг умиротворенно зашипела, мигом забыв о недавнем обидчике. Плавно покачиваясь вслед за кончиком флейты, она опустилась на землю.
— Мешок! — услышал Иван тот же голос. Он поспешно размотал руку, и кобра, едва не мурлыча от удовольствия, вернулась на свое привычное место. Смуглый человек в белоснежной чалме аккуратно затянул тесемку и сунул мешок в тенечек.
— Гуру, — представился он, отрешенно глядя на Птенчикова.
— Иван, — поклонился мэтр по неразрешимым вопросам. Человек взял из его рук коврик, встряхнул и безмятежно уселся, скрестив ноги и прикрыв глаза.
— Гм, — кашлянул спустя некоторое время Птенчиков, надеясь привлечь к себе внимание нового знакомого. Тот продолжал сидеть с таким видом, что даже непосвященному было ясно: хоть обчихайся — толку не будет. Иван попробовал действовать иначе.
— Извините, вы случайно не подскажете, где тут Шамбала? — спросил он как можно корректнее. На тонких губах гуру продолжала блуждать непуганая улыбка идиота. Иван начал раздражаться:
— Мне что, снова дудку в руки брать? Мать-перемать, где тут твоя кобра, сейчас я с нее шкуру спущу!
Гуру встрепенулся и с неожиданной проницательностью взглянул на Птенчикова:
— Ты сердишься. Душа твоя не свободна от тяжких оков ненужных эмоций. Как же ты надеешься достичь Шамбалы?
— Ох, извините, — смутился Иван. — Так это было что-то вроде экзамена. И я его не выдержал.
Плечи Птенчикова поникли, он в тоске уставился на бутылку из-под горилки.
— А ты вообще кто? — без особого интереса осведомился гуру.
— Я? Учитель.
— Напрасно врешь.
— Я вру?! — обиженно выпрямился Иван. — Трудовой книжки с собой не захватил, но готов присягнуть на чем угодно: лучшие годы жизни проработал в средней школе, преподавал русский язык и литературу.
Гуру снова прикрыл глаза, и Иван вдруг ощутил в голове легкое копошение.
«Изучает меня третьим глазом», — осознал Птенчиков. Захотелось сбежать.
— Ты говорил правду, — без энтузиазма констатировал индус. — Но мне не слишком нравится русская литература. Пушкин, Лермонтов, Достоевский... Загадочная русская душа... Сплошные эмоции и сотрясения структур мирового пространства.
— А ты откуда знаешь? — поразился Птенчиков. Гуру собрался снова прикрыть глаза.
— Нет, подожди, подожди! У нас и другая литература имеется. Например... Например, Владимир Вишневский. Никаких сотрясений, сплошной пофигизм и ерничество: «Спасибо мне, что есть я у тебя!».
— Ну надо же! — оживился гуру. — Никогда не слышал ничего подобного. Обращусь во всеобщее информационное пространство с жалобой: почему не предоставляют полной картины?
Он по-новому взглянул на Птенчикова.
— Ладно, учитель, присаживайся, не стесняйся.
Птенчиков невольно покосился на пустые бутылки.
— Разбить? — перехватил его взгляд гуру.
— Зачем? — не понял Птенчиков.
— Чтобы подстелить под попу осколки, — доброжелательно пояснил индус.
— Э... спасибо, я лучше посижу на гвоздях, — нашелся Иван, рассудив, что в горизонтальном положении гвозди ему особого вреда не причинят. Он подгреб к себе ржавую кучку и поспешно разровнял на земле, пока заботливый индус не перевернул свое слесарное хозяйство остриями кверху.
— Значит, желаешь отправиться в Шамбалу, — задумчиво произнес гуру.
— Туда ушли мои друзья, — постарался объяснить Птенчиков.
Гуру покачал головой:
— К Шамбале каждый идет своей дорогой. Не знаю, найдешь ли ее без подготовки. Для начала я рекомендовал бы освоить основы медитации...
— Я немного знаком с восточными практиками, — робко возразил Птенчиков. — Вот, смотри.
Он ловко перевернулся на голову и заплел ноги хитроумным узелком.
— Ребячество, — снисходительно махнул рукой гуру. — Сядь как сидел и не выпендривайся.
Пристыженный, Птенчиков вернулся на гвозди. Взгляд его снова скользнул по стеклянным бутылкам.
— Слушай, гуру, а почему именно горилка? — не выдержал Иван.
— Нравится она мне, — пожал плечами индус, размышляя о чем-то своем. — Ладно, если ты так настаиваешь, я помогу. Дышать умеешь?
Птенчиков припомнил свои опыты управления праной и радостно закивал.
— Отлично.
Индус достал из-под чалмы настоящую английскую трубку, кончик которой тут же засветился приветливым огоньком. Заклубился легкий дымок, потянуло чем-то смутно напоминающим коноплю.
— Дыши за мной! — внушительно скомандовал гуру и заколыхал тощим животом.
Проглотив готовые сорваться с языка вопросы, Птенчиков запыхтел в унисон, стараясь колыхаться точно так же. Через некоторое время лицо его обрело умиротворенное выражение, глаза закатились, руки расслабились, а из уголка рта сбежала хрустальная капля слюны.
— Готов, — констатировал гуру и загасил английскую трубку.

Егор, Варвара и Маугли пробирались сквозь джунгли без особой надежды на успех. В какой стороне находится город, никто из них не знал. Джунгли становились все гуще, из наушника зоотранслейтора неслись обрывки лесных сплетен, раздражающая трескотня местной мошкары и... ни малейшего намека на полезную информацию. У Гвидонова от напряжения разболелась голова, и он начал подумывать о том, чтобы вовсе отключить трансляцию.
— Я устал и хочу есть, — заныл Мозгопудра.
— Может, нам сделать привал? — робко предложила Варя.
Однако Гвидонов продолжал брести вперед, не обращая внимания на просьбы друзей.
— Багир, посади меня на шею, — снова завел Маугли.
Гвидонов вдруг резко остановился и, бухнувшись на колени, стал внимательно приглядываться к ближайшим кустам. Варя схватила Маугли в охапку и, повалившись рядом, испуганно поинтересовалась:
— Егор, что случилось?
— Тихо! — шикнул тот и медленно пополз вперед. Растерянным спутникам ничего не оставалось, как ползти следом.
— Вон они, я их вижу. — Егор ткнул пальцем в сторону пары небольших зверьков, покрытых гладкой темно-коричневой шерстью, чьи пушистые хвосты мелькали среди кустов. — Это мангусты, и они собираются на водопой. Главное, не упустить их из виду, тогда мы тоже сможем добраться до воды. Надеюсь, это будет река, и мы...
Развить свою мысль Егор не успел, потому что раздался жуткий визг:
— Они хотят меня съесть! — И мальчик принялся крутиться вокруг себя волчком, размахивая руками.
— Зачем же ты улегся на муравейник? — удивилась Варя, пытаясь избавить мальчишку от разъяренных насекомых.
— Ваши вопли распугали всех мангустов, — зашипел Егор, разъярившись не хуже потревоженных муравьев. — Они уходят, все за мной!
Гвидонов огромными скачками рванул за мангустами. Маугли, позабыв о том, что еще минуту назад грозился помереть от усталости, бросился следом, продолжая на ходу отряхиваться и взбрыкивать. Варвара припустила за ними. Испуганные погоней мангусты забыли о своем желании испить водички и кинулись в разные стороны, спасая свои коричневые шкурки.
— Ну, и кого из них теперь догонять? — запыхавшись от быстрого бега, спросила Сыроежкина. Гвидонов безнадежно махнул рукой:
— Чего теперь их догонять? Нам ведь нужны не сами мангусты, а река, к которой они направлялись.
Ребята присели на вывороченную из земли корягу.
— Что будем делать дальше? — поинтересовался Маугли, тоскливо почесывая муравьиные укусы. — Может, все-таки кого-нибудь съедим?
— Крепись, Маленький Брат. Нам нужно найти новых проводников, которые выведут нас к водопою. Только умоляю: не спугните их раньше времени! Вы с Варей должны превратиться в индейцев.
— Я не хочу превращаться в индейца! — перепугался Маугли. — Багир, можно я останусь человеком?
— Человеком нужно оставаться в любой ситуации, — пробормотал Егор, подкручивая настройку зоотранслейтора.
— Индеец — это просто такой охотник, — утешила мальчика Варя. — Егор хотел сказать, что ни один зверь в джунглях не должен почувствовать нашего присутствия. Вот послушай, я расскажу тебе индейский охотничий стих. — Варя постаралась придать своему голосу мистическую проникновенность:

Ноги ступают бесшумно, как лапы.
Глаз замечает движение тени.

Предыдущая страница 16 Следующая страница


17 Светлана Славная, Анна Тамбовцева

Ухо уловит шуршание мысли...

— Вот еще рот бы заткнуть не мешало, — в тон ей подхватил Гвидонов. — Прошу тебя, сделай паузу! Мне слышится голос дикобраза, и я хочу разобрать, что именно он говорит.
Варя покорно притихла. Гвидонов, точно эквилибрист над пропастью, пошел вперед, то замирая в причудливой позе, то делая резвый рывок через кусты. Постаравшись отстать на безопасное для нежной психики дикобраза расстояние, Варя и Маугли двинулись следом.
— А почему ты ничего не сказала про хвост? — шепотом поинтересовался мальчик, на которого «охотничий стих» произвел неизгладимое впечатление.
— У индейцев нет хвоста, — огорчила его Варя. — Зато они любят украшать свою голову перьями.
Вскоре впереди заблестела полоска воды, и друзья выбрались на илистый берег широкой реки.
— Я знаю, сейчас Багир найдет черепаху, и мы будем обедать! — обрадованно завопил Маугли, решивший, что можно уже не щадить слух дикобраза.
— Нет, Маленький Брат, — разочаровал его Егор, — охота на черепах сегодня в наши планы не входит. Надо успеть до темноты построить плот и допытаться доплыть на нем до города.
— А когда же мы будем кушать? — не унимался пацан.
— Вот доберемся до города, там и поедим, — теряя терпение, заявил Егор. — А сейчас нам нужно наломать как можно больше тростника и связать его в снопы. Из этих снопов, как из бревен, мы и соберем плот.
Ребята с энтузиазмом приступили к заготовке тростника. Маугли честно пытался им помогать, однако это оказалось не так легко — жесткие стебли упрямо не желали отделяться от сидящих в земле корней, к тому же больно ранили нежные ладошки. Помучавшись немного, Маугли стал конспиративно отползать подальше от берега.
— Пойду-ка я лучше на охоту. Добуду какой-нибудь еды, вот Багир удивится! — Мальчишка отряхнул колени и решительно двинулся обратно в джунгли. — По-моему, еда нам гораздо нужнее, чем этот дурацкий плот.
Занятые делом Егор с Варварой даже не заметили исчезновения Маугли.
Меж тем Сонька, разделавшись с Бандар-Логами, вскочила в отремонтированный паланкин и кинулась в погоню. «Рыжие псы» уверенно шли по следу беглецов, богиня с высоты оглядывала окрестности. Однако деревья становились все гуще, и постепенно темп погони начал снижаться. Было ясно, что тяжелый паланкин может вскоре и вовсе застопорить движение. Кинув прощальный взгляд на нефритовые ручки и янтарные кольца для шторок, богиня мужественно покинула любимое транспортное средство. «Рыжие псы» выразили свой восторг и с возродившимся энтузиазмом последовали за ней в густые дебри. Широкий праздничный сарафан Каа-мы цеплялся за кусты и сучья, изрядно тормозя продвижение. Недолго думая, Сонька оборвала с подола шитую золотом кайму, одним махом сменив длину с «макси» до «мини». С кокошником она расстаться не решилась и лишь поглубже надвинула его на уши. «Рыжих псов», с интересом наблюдавших за этими манипуляциями, богиня привела в чувство короткой командой:
— Запоминайте место, потом вернетесь за паланкином.

Крошка Мозгопудра бродил по лесу, с недоверием разглядывая местную флору. Откровенно говоря, он не очень хорошо представлял, откуда берется еда. Никогда раньше ему не приходилось самостоятельно заботиться о собственном пропитании — изысканные блюда всегда появлялись вовремя и безо всякого участия мальчика, стоило лишь маме позвать его к столу. Маугли тяжело вздохнул и присел на горбатый корень, выпирающий из земли.
Здорово, конечно, путешествовать по джунглям вместе с Багиром и Ракшей, но о маме Васька вспоминал все чаще и чаще. Хорошо бы сейчас оказаться дома, в храме, залезть к маме на коленки и послушать одну из тех удивительных историй, которые она умеет так здорово рассказывать. Васька всхлипнул и, чтобы хоть как-то себя утешить, принялся жевать зеленый листок с красными прожилками, сорванный с ближайшего куста. Листок противно хрустел на зубах, и Ваське показалось, будто он жует таракана.
Тихие сумерки опускались на джунгли. Варя с Егором по-прежнему хлопотали у реки, и никому не было дела до маленького мальчика. С омерзением сплюнув горькие остатки растения, Васька решил что так просто не сдастся, и принялся внимательно оглядывать окрестности, надеясь разыскать что-нибудь более подходящее для употребления в пищу. Поднявшись со своей импровизированной скамеечки, он побрел по краю леса, зевая во весь рот но, все же стараясь не поддаваться охватывающей землю дремоте.
Вскоре он заметил круглую дыру, чернеющую в стволе высокого толстого дерева. От нее пахло чем-то вкусно-знакомым и невероятно притягательным.
— Интересно, что бы это могло быть? — поинтересовался пацан у ближайшей коряги, сглатывая голодные слюнки. Коряга промолчала — вероятно, была не в курсе.
Ловко вскарабкавшись по стволу, Васька встал на толстую ветку и сунул руку в темноту дупла. Пальцы увязли в липком месиве, послышалось сердитое жужжание, и перед голодным мальчиком материализовалось маленькое облачко, состоящее из разбуженных насекомых.
— Кажется, мама что-то говорила про этих крошек с полосатыми брюшками, — исполняясь недобрым предчувствием, пробормотал малыш.
Тут его руку больно кольнуло. С диким криком: «Пчелы!» Васька спикировал на землю и бросился бежать. Разъяренные хозяева дупла, все множась и множась в числе, ринулись за ним.

Марш-бросок в пешем строю быстро лишил Соньку сил. Отсутствие тренажерных залов, фитнесцентров и священный статус богини сделали свое дело — Каа-ма была не в лучшей физической форме. В левом боку появилось предательское покалывание, во рту пересохло, и лишь материнский инстинкт не давал Соньке свалиться в изнеможении. И вдруг — «Мама!!!» Такой родной высокий голосок кричал где-то совсем рядом, призывая на помощь. У «богини» словно открылось второе дыхание, она сделала мощный рывок и помчалась наперерез отчаянно вопящему сыну.
— Мама!!! — орал Васька-Маугли, улепетывая во все лопатки от жужжащих и жалящих пчел.
— Я здесь! — призывно вскрикнула Сонька, заметив мелькающую между деревьев худенькую фигурку. Услышав мамин голос, Васька завизжал от радости и хотел было развернуться, чтобы побежать ей навстречу, но увидел клубящуюся позади черную тучу насекомых — и снова рванул наутек.
— Скорее, увальни, мой сын в беде! — рявкнула Сонька на «рыжих псов» и из последних сил наддала ходу.
Расстояние между нею и Васькой стремительно сокращалось. Заметив спешащее к жертве подкрепление, пчелы перегруппировали свои ряды и достойно встретили новую мишень. Не обращая внимания на их злобные укусы, Сонька схватила сына за руку, скомандовала: «За мной!» — и поволокла его к просвечивающей между деревьями воде.
«Рыжие псы», честно стараясь не отстать от хозяйки, выскочили на поляну вслед за ней и тоже оказались атакованными пчелиной армией. Вопя от боли и ужаса, они тут же позабыли о богине и ее отпрыске и кинулись врассыпную, стараясь спасти собственные шкуры.
Сонька мчалась к реке, чуть не по воздуху волоча едва успевающего переставлять ноги мальчика. Навстречу им спешила Варя, тоже слышавшая Васькин крик.
— Спасайся! — заорала ей бывшая подруга.
Сыроежкина мигом оценила ситуацию и исполнила разворот на сто восемьдесят градусов.
— Прыгаем в воду, там пчелы нас не достанут!— скомандовала искусанная Сонька. — И вся троица дружно пошлепала по мелководью, спеша достичь места, где можно было бы нырнуть.
Егор, возившийся с плотом неподалеку, наблюдал эту сцену со стороны. Когда девушки с ребенком бросились к реке в явном стремлении утопиться, он оторопело уставился на джунгли, ожидая, что оттуда вот-вот выскочит разъяренный тигр или взбесившийся слон. Однако никто не появлялся. Егор в недоумении перевел взгляд на реку и с ужасом понял, что пловцов сносит течением прямо на пороги, усеянные острыми камнями. Спихнув почти завершенный плот на воду, Егор поспешил вдогонку.
Варя из последних сил цеплялась за стебель какого-то водного растения, на шее у нее висел Маугли, за его ноги держалась Сонька. Разумеется, стебель не выдержал. В последний момент Егор успел подцепить Варвару за край сари и втянул всю цепочку на утлое суденышко. Отталкиваясь от дна длинной палкой, он направил плот на середину реки, подальше от опасных камней.
— Вы только подумайте, богиня Каа-ма собственной персоной! — протянул Гвидонов, когда пороги остались позади. — А мы все гадали, как бы с тобой встретиться.
— По-моему, это я за вами по джунглям ношусь, как бешеный шакал, — возразила Сонька.
Егор окинул взглядом золотые украшения богини Каа-мы:
— Сколько ж на тебе лишнего весу! С таким утяжелением даже чемпион не решился бы прыгнуть в воду, не мудрено, что ты чуть не утащила всех ко дну. А что это ты по джунглям в кокошнике рыскаешь?
— Для внушительности, — надменно отрезала Сонька.
— Да, видуха у тебя, конечно, внушительная... — согласился Гвидонов, оглядывая оборванный по колено сарафан со стекающими струйками воды, расцарапанные ноги и перекосившуюся от пчелиных укусов физиономию «богини».
Несчастный Васька выглядел не лучше — его мордашка распухла, глаза превратились в узкие щелочки, а руки больше напоминали два батона вареной колбасы. Уткнувшись в мамины колени, он оглашал окрестности громким безудержным ревом. Сонька погладила сына по голове:
— Не плачь, малыш. Вот вернемся домой, и я велю жрецам передавить всех пчел в округе.
Сыроежкина осуждающе кашлянула, но от комментариев воздержалась: слишком душераздирающее зрелище представляли собой жертвы воинственного пчелиного народца.
Когда «рыжие псы», в панике рассеявшиеся по джунглям, вновь сгруппировались на берегу реки, плот уже скрылся из виду.
— Ну что? Прыгаем в воду? — с сомнением предложил один из них.
Вот еще, глупости! — дружно взвыли остальные, представив, как борются в наступающей темноте с коварным течением. — Божественной мощи Каа-мы и ее сына наверняка хватит, чтобы благополучно добраться до дома. Лучше спокойно переночевать у костра, а поутру отправиться к храму напрямик через джунгли, не теряя времени на повторение многочисленных изгибов русла реки.
— Кстати, нужно еще подобрать паланкин! — многозначительно напомнил собратьям самый ответственный из жрецов.
Мысль о паланкине решила дело. Верные Сонькины псы с наслаждением расположились на ночлег, отложив заботу о божественном семействе на завтра.

— Как же здесь тесно! — ворчала Сонька, пытаясь поудобнее пристроить на забитом пассажирами плоту гудящие от усталости ноги.
— Ясное дело, это не храм с подземельями, — ухмыльнулся Егор. — Скажи спасибо, что вообще тебя из воды вытащили. Супруга Кришны в древнерусских обносках...
— А ты бы не ерничал, гений технической мысли! Не смог даже плохонький катер смастерить, катает нас на тростниковом плоту, который того гляди развалится, — не осталась в долгу Сонька.
— Ребята, перестаньте, — не выдержала Варя. — Давайте объявим водяное перемирие. Помните, как у Киплинга?
— У Киплинга водяное перемирие объявляли во время засухи, — заартачился Гвидонов.
— Егор, прошу тебя. Какой смысл нам сейчас ругаться?
— Я за перемирие, — жалобным голоском произнесла искусанная пчелами богиня.
— Вот и хорошо, — обрадовалась Варвара, — Сонечка, давай я наложу тебе холодный компресс.
— Кама-Сонечка, — передразнил Гвидонов и обиженно отвернулся.
Сонька укоротила многострадальный сарафан еще на пол-ладони, и Варя обмотала ее повязками с влажным илом. Васька-Маугли забылся беспокойным сном, временами дергаясь и постанывая. Сонька гладила его по голове и что-то нашептывала на ушко, не забывая то и дело менять холодные примочки. Варвара таяла от умиления, наблюдая за ее манипуляциями.
— Сонечка, материнство пошло тебе на пользу, — с опаской косясь на Егора, зашептала она бывшей подруге. — Ты так изменилась! Наверное, это здорово — иметь ребенка...
— Дороже Васьки у меня никого нет, — искренне призналась Сонька.
— Да-да, — покивала Варя и, собравшись с духом, спросила: — Значит, ты понимаешь, что ребенку не место среди джунглей?
— Что ты хочешь этим сказать? — насторожилась Сонька. — Вы собираетесь забрать Ваську с собой?
— Ну конечно! И ты тоже вернешься с нами. — Варвара воодушевилась: — Я уверена, что все сложится просто отлично, и обещаю приложить максимум усилий, чтобы твои старые ошибки скорее забылись. Ведь человек, у которого такой чудный сын, не может быть плохим...
— Видимо, от избытка доброты твоя милая Сонечка пыталась нас отравить? — решил слегка остудить ее пыл Егор.
— Да при чем здесь я? — взвилась Сонька. — Это все подлец Брихадаранья, верховный жрец храма. Он использовал меня! Силой заставлял участвовать в этом жутком спектакле с реинкарнацией. Угрожал Васеньке...
— Тем более тебе нельзя возвращаться в храм!— всполошилась Варя.
Сонька весьма убедительно зарыдала. Жалобно всхлипывая, она пыталась обдумать сложившуюся ситуацию. Без поддержки жреца о чудесах реинкарнации придется забыть. Не разочаруются ли адепты ее учения в могуществе своей богини? Может, все-таки лучше вернутся домой? Варька, добрая душа, постарается устроить так, что ее, Соньку, оставят в покое, простят старые грехи...
— Ты должна лететь с нами, — продолжала агитацию Сыроежкина. — Мало ли, что еще этому жрецу в голову взбредет!
— Брихадаранья погиб, — рассеянно произнесла Сонька и вкратце пересказала ей происшествие в деревне.
— Егор, ты только представь: твоего Шер-Хана забодала священная корова! — потрясенно воскликнула Варя.
— Какая корова! Дорогуша, ты что-то путаешь, — проворчал Гвидонов. — Все было совсем не так, я хорошо помню. Маугли взобрался на спину огромного буйвола и, разделив стадо на две части, заманил Шер-Хана в ловушку. Там, в глубоком овраге, подлец и нашел свою смерть. Буйволы растоптали его.
— Егор, приди в себя, — устало вздохнула Варвара, — так было у Киплинга, а мы сейчас говорим о реальных событиях. Наверное, ты никогда не повзрослеешь...
— Я согласна, — неожиданно заявила Сонька.
Ребята с удивлением воззрились на обмотанную компрессами богиню. Они не догадывались, что в голове у нее уже созрел замечательный план.
— Я хочу полететь с вами и вернуться домой, — торжественно пояснила Сонька. — Теперь у меня есть сын, нужно думать о его судьбе. — Голос бывшей богини дрогнул, и она преданно уставилась на Варю. — Все совершают ошибки. Я так раскаиваюсь в том, что натворила по молодости да по глупости. Надеюсь, те, кто будет решать мою судьбу, учтут, что с тех пор прошло восемь лет...
— Почему восемь? — удивилась Варвара, в мире которой с исчезновения Соньки не прошло и полугода.
— А ты взгляни на моего сына и подсчитай, — грустно усмехнулась бывшая подруга, — мы с тобой перестали быть ровесницами. Так-то, Сыроега...
Варя от избытка чувств захлюпала носом:
— Сонечка, мы с Егором сделаем все, чтобы помочь тебе...
— На меня особо не рассчитывайте, — буркнул Гвидонов, но Варя его не слушала:
— Это будет чудесно: мы полетим все вместе и...
— А куда мы летим? — заморгал сонными глазенками разбуженный Васька.
Варя растерялась — как объяснить ребенку, что ему предстоит путешествие на десятки веков вперед?
— Егор и Варя зовут нас к себе в гости, в мир, из которого они прибыли совсем недавно. — Сонька усадила Ваську к себе на колени и крепко обняла. — Я когда-то тоже жила там и теперь буду рада вернуться.
— А как называется этот мир?
— Он называется Будущее, и я уверена, что тебе там понравится.
— А почему же ты уехала оттуда, если там так хорошо? — не сдавался Маугли.
Сонька рассмеялась и сжала ладонями Васькину мордашку:
— Да потому, что я хотела найти тебя, мой маленький бог. А теперь нам пора возвращаться.
И Сонька вместо вечерней сказки принялась рассказывать сыну о будущем: об аэроботах и телевизоре, о самодвижущихся тротуарах и гамбургерах, о роботах-курьерах, исполняющих любое твое желание в считаные минуты... Час спустя, когда Васька снова задремал, Сонька и сама была готова поверить в то, что нестерпимо хочет вернуться домой. Впрочем, выбор у нее был небольшой.
«Главное — добраться до машины времени, — размышляла она, разглядывая утопающие в лунном свете берега, — в богинях ходить неплохо, но эта тема, кажется, себя исчерпала. Да, я отправлюсь в будущее, но только в чуть более отдаленное. Лет эдак на семьдесят дальше, чем предполагают Гвидонов с Сыроегой. Если мне не изменяет память, сотрудникам ИИИ перемещаться в будущее категорически запрещено, значит, там я смогу жить спокойно — искать меня никто не посмеет. А самое смешное — Варька в это время будет уже дряхлой старухой, а я по-прежнему останусь молодой!» Сонька захихикала, представив, как встретится с бывшей подругой и пересчитает ее морщины. Кстати, можно будет узнать, чем закончится ее безумный роман с этим придурком Гвидоновым...
В тот миг, когда джунгли затаили дыхание, предвкушая новый день, из-за горизонта, подсвеченный первыми солнечными лучами, показался величественный храм Каа-мы. Гвидонов ловко подогнал плот к берегу. Сонька подхватила на руки спящего сына, и вся компания углубилась в джунгли, обходя город стороной. Егор без труда разыскал огромный баньян и, сдвинув незаметный выступ на коре, расширил дупло до размеров небольшой комнаты.
Васька завороженно смотрел на монитор компьютера, окруженный какими-то загадочными кнопочками и мерцающими огоньками.
— Вот, смотри, Маленький Брат, — гордо произнес Гвидонов. — Как только мы найдем учителя, отправимся на этой штуке в будущее.
— Прямо на дереве? — восхитился малыш и, склонившись к Соньке, уважительно поинтересовался: — Мамочка, а Багир тоже бог?

ГЛАВА 18

Когда Бахадур-старший и его сосед, поддерживая и подталкивая друг друга, дотащились до знакомых ворот, была глухая ночь. Круглая луна с удивлением взирала на двух усталых путников, в изнеможении привалившихся к забору.
— А ты неважно выглядишь, сосед, — прохрипел Бахадур-старший, поправляя съезжающую на глаза повязку, — Романтические прогулки под луной уже не для тебя.
— Ты тоже не помолодел за этот день, — откликнулся дядюшка кшатрия. — Не поможешь ли мне доползти до моих ворот, сосед?
— Твои ворота так далеко — целых двенадцать шагов, если мне не изменяет память. А мои совсем рядом. Может, постучишь?
Кшатрий колебался всего секунду:
— Ты спас мне жизнь! И поэтому я готов стучать в твои жалкие ворота до самого утра. Вот только отдышусь...
Друзья снова привалились друг к другу, не в силах пошевелиться. Надо отметить, что за последние сутки они изрядно изменились. Молодость, которую они обрели, искупавшись в Вариных котлах, стремительно отступала, а старость торопилась вернуться на утраченные было позиции: замечательная шевелюра кшатрия седела прямо на глазах, друзья худели и покрывались морщинами, их тела, еще утром мускулистые и полные сил, теперь едва повиновались своим обладателям.
Неожиданно за забором что-то зашуршало. Верный старый попутай кшатрия услышал голос любимого хозяина и, позабыв о прежних обидах, хрипло завопил:
— Кшатрий-дурак! Кшатрий-дурак!!!
— О моя милая птичка! Она узнала меня! — смахнул слезу умиления растроганный хозяин.
— Кажется, раньше тебе не очень нравилась эта присказка? — хихикнул его сосед.
— Дело не в словах, а в том чувстве, которое в них вкладывается...
Дальнейший обмен обретенной мудростью потонул в шуме, нарастающем за обоими заборами:
— Эй, кто-нибудь! Оторвите башку этой глупой птице...
— Смотри, как бы бродяги, сидящие под твоим забором, тебе самому башку не оторвали...
— За своим забором следи!..
Кшатрий-племянник и Бахадур-младший, разбуженные воплями попугая, выскочили за ворота, готовые вцепиться друг другу в волосы.
— Дети, перестаньте ссориться, — прошелестела отделившаяся от забора тень.
— Какие мы тебе дети? — рассвирепели соседи и дружно двинулись на бродяг.
Внезапно кшатрий замер, забыв разжать кулаки. Внимательно приглядываясь к одному из бродяг, он бухнулся на колени и пополз вперед:
— Дядюшка, не может быть! Не лгут ли мои глаза?
— Не лгут, драгоценный племянничек! А ты что встал? — прошамкал дядюшка, неодобрительно глядя на молодого Бахадура. — Неужто хочешь, чтобы твой отец до утра под забором валялся?
— Отец! — протяжно заголосил Бахадур. Рухнув рядом с соседом, он недоверчивым шепотом поинтересовался: — Послушай, кшатрий, ты тоже видишь моего отца или он мне мерещится?
Тут Бахадур-старший залепил сыну такую оплеуху, что у того потемнело в глазах:
— Ты все еще думаешь, что я тебе мерещусь?
— О отец! Теперь я уверен: это действительно ты. Но как, почему?..
Последовала еще одна оплеуха:
— Может, пригласишь нас в дом? И запомни: кшатрий снова наш лучший друг.
Недоуменно косясь друг на друга, соседи подхватили своих престарелых родственников и поволокли в дом Бахадура, явившего чудеса гостеприимства.
В эту ночь в обоих домах никто не спал. Слуги и домочадцы носились колесом, не зная, как еще ублажить неожиданно воскресших старичков: их помыли, перевязали раны, одели в лучшие одежды и среди ночи устроили пир горой, оценить который у бедных странников уже не хватило сил. Поклевав немного, они дружно захрапели, успев лишь поведать, что реинкарнация в храме Каа-мы — сплошная фикция и обман. Эта новость так потрясла соседей, что они до самого утра просидели в доме Бахадура, обсуждая на разные лады, как такое могло произойти, и дожидаясь пробуждения лжереинкарнированных родственников.
За ночь дядюшка кшатрия и Бахадур-старший словно постарели еще лет на десять. Совершив утреннее омовение и поковыряв предложенный завтрак, они принялись посвящать домочадцев в подробности своих невеселых приключений. Рассказ затягивался, старички путались и постоянно сбивались с мысли, так что слушатели стали понемногу клевать носами и похрапывать. Интерес к повествованию вспыхнул с новой силой, когда речь зашла о сокровищах.
— И тогда мы вытащили из колодца корзину, доверху наполненную золотом, драгоценными камнями, украшениями...
— Это был не колодец, а подземный ход, — уточнил Бахадур-старший.
— Не перебивай меня. Сокровища были очень тяжелые...
— Как же вы их достали? — не выдержал кшатрий, с недоверием глядя на еле дышащих старичков.
— Тогда мы еще были бодры и могучи. Потом случилось много нехорошего, о чем вам лучше не знать. Мы шли очень долго, и силы стали покидать нас, нам пришлось спрятать часть сокровищ, потом еще часть...
— А вы хорошо помните, куда их прятали? — заинтригованные домочадцы вновь столпились вокруг старичков.
— Ну конечно. Ведь это было совсем недавно, когда мы были еще молоды...
— Когда вы были молоды? — разочарованно выдохнул Бахадур-младший.
— Ну да, вчера или позавчера. Мы были молодые, полные сил, в наших карманах звенело золото. Я с легкостью тащил кованое слоновье седло, которое едва не лопалось под тяжестью загруженных в него сокровищ...
— Бедный дядюшка, — прошептал кшатрий, — от пережитых страданий он сошел с ума.
Старички продолжали что-то бормотать, но их уже никто не слушал.
Бахадур-старший, тяжело приподнявшись на мягких подушках, взял за руку дядюшку кшатрия:
— Друг мой, чувствую, что эта моя жизнь подходит к концу. Я ухожу с надеждой в сердце — встретиться с тобой и в следующем воплощении...
— Мне тоже пора, — слабо кивнул кшатрий. — Спешу за тобой, друг...
Так, тихо и незаметно, забывшие старую вражду соседи покинули этот мир.
Пока женщины проливали положенное количество слез над усопшими, Бахадур и кшатрий, обуреваемые праведным гневом, вознамерились восстановить справедливость. Дважды потерять и оплакать своих любимых родственников — не всякий выдержит такое испытание! И виновницей тому была прежде горячо почитаемая, а ныне презренная обманщица Каа-ма. Назвать ее богиней даже и язык не поворачивался.

Предыдущая страница 17 Следующая страница


В дебрях Камасутры 18

Соседи разослали слуг по друзьям и знакомым, призывая их на митинг протеста. Бахадур в спешном порядке готовил пламенную речь, а кшатрий разрабатывал наглядную агитацию. Когда все собрались, Бахадур соорудил из перевернутой карусели импровизированную трибуну и начал душераздирающий рассказ о беспределе, который творился под боком у доверчивых граждан. Первые фразы обвинительной речи были встречены глухим недоверием: подумать только, великая Каа-ма, богиня любви и мать божественного Мозгопудры, рожденного от самого Кришны, — простая мошенница! И тут кшатрий дал знак ожидающим в боевой готовности слугам убрать легкую ширму, стоящую близ беседки. Перед потрясенными горожанами предстали тела усопших поутру родственников Бахадура и кшатрия, убранные цветами и умащенные благовониями.
— В то время как мы думаем, что наши отцы безмятежно щиплют травку на благодатной территории храма, они изнывают от голода и лишений в самом сердце джунглей!.. — грянул окрепший от полноты эмоций голос Бахадура.
Толпа взревела, возмущенная неслыханным кощунством.
— Сровняем храм Каа-мы с землей! — бросил клич воинственный кшатрий.
Впавшие в неистовство горожане, горя жаждой возмездия, ринулись к святилищу...

Машина времени была безнадежно испорчена. Компьютер завис, связь с ИИИ прервалась, панель управления превратилась в декоративную деталь интерьера. Гений технической мысли чуть не сошел с ума, пытаясь привести ее в порядок. Он перебрал системный блок и сменил блок питания, продул карбюратор, прочистил свечи и разложил на составные части автомат регулировки корреляции полей. Заглянул под капот, постучал по фюзеляжу, подкачал аварийные шасси и чуть не посадил стартер. Измерил давление, напряжение, температуру и даже скорректировал кислотно-щелочной баланс. Надраил палубу, задраил люки и отодрал от корпуса старые фары, чтобы установить счетчик Гейгера. Старательно протер псевдоиллюминаторы и перезарядил аккумуляторы. Дойдя до полного исступления, он обозвал себя безмозглым перфоратором, выпустил закрылки и, крикнув: «От винта!» — вырвал с корнем рычаг управления вектором тяги...
Когда все идейные ресурсы были исчерпаны, Егор опустился на пол и горестно подпер голову рукой. Кирдык, девчонки! Кажется, придется организовывать в окрестных джунглях самодеятельный пантеон...
И тут между клавишами панели управления показались черные усики. Удивленный наступившей тишиной, на Егора задумчиво поглядывал поселившийся в машине времени муравей.
Осознав, что перед ним виновник всех его проблем, Егор принялся с пылом ожесточения гонять муравья по развороченным микросхемам. Глупое насекомое никак не могло понять, чего от него добиваются, и продолжало упрямо сновать между клавишами и проводами. Не мудрствуя лукаво, можно было просто облить его «Дихлофосом», однако натуролюбивая Варвара Сыроежкина зорко следила за тем, чтобы Егор не превысил свои полномочия и не воспользовался грубой силой против беззащитной букашки.
Тогда Гвидонов решил пойти на хитрость. Выгнав всех из дупла, он положил на клавишу Enter кусочек сахара и затаился под столом, наблюдая за действиями противника через отражение в стекле монитора. Успокоенный затишьем, муравей выбрался из электронного чрева машины времени и поспешил на запах. Вскарабкавшись на клавишу, он принялся крутить головой, примеряясь, с какой стороны подступиться к угощению, чтобы побольше откусить. И тогда Гвидонов прицельным щелчком отправил зловредную букашку в дальний угол комнаты. Услышав его победный клич, в помещение ворвалась Варвара.
— Где он? — сурово поинтересовалась краса и гордость факультета натурологии.
— Улетел, но обещал вернуться, — невинно сообщил Егор.
— Гвидонов, муравьи не летают! — повысила голос Сыроежкина.
— Поищи в углу. Почему-то за меня ты никогда не переживаешь так, как за этого никчемного клопа! — обиженно заметил Егор.
— Конечно, за тебя я переживаю совсем по-другому, — улыбнулась Варя. — Я же тебя люблю.
Она нежно чмокнула жениха в макушку, отыскала муравья и бережно понесла его на свежий воздух.
Заново собрав машину времени, Егор наконец-то вышел на связь с ИИИ. Монитор радостно мигнул и выдал:
«Варвара! Я таю: вы снова на связи!».
— Не понял? — Гвидонов напрягся и в недоумении уставился на Сыроежкину.
Варя пожала плечами и принялась внимательно изучать послание, словно надеясь разглядеть в нем какой-то тайный смысл. Сонька же, до того с живым интересом наблюдавшая за манипуляциями Гвидонова с компьютером, внезапно ощутила острое желание погулять и незамедлительно растворилась в ближайших кустах. Только Васька, не замечая нарастающего среди взрослых напряжения, продолжал восхищенно глазеть на светящийся монитор. Когда по нему яркой строкой побежало новое сообщение, он даже рот открыл от восторга.
«Варвара, почему вы замолчали? Как там наши браслеты? Они уже упали на сари? Прием!».
Гвидонов начал багроветь.
— Егорушка, ты только не нервничай, — засуетилась Варя. — Здесь какая-то ошибка. Браслеты — это вообще не мой стиль! — Она вытянула вперед руки, совершенно забыв, что в ИИИ накануне отлета ей выдали украшения, дополняющие костюм в соответствии с индийскими традициями. Девушка совсем смутилась:
— Ну разве что из уважения к местным обычаям...
Егор исподлобья взглянул на невесту, на мгновение задумался и принялся что-то выстукивать на клавиатуре. Экран покрылся длинными строчками текста.
— Что это? — осторожно поинтересовалась Варя, выглядывая из-за его плеча.
— Копии предыдущих сообщений, посланных с одной из наших раций.
— «Сари волной соскальзывает к моим ногам», — растерянно прочитала Варя.
— Ты дальше смотри, дальше! — пылая праведным гневом, закричал Егор. — «Переступаю легкую ткань и опускаюсь на край кровати...» Да как у тебя палец не скрючило — такие мерзости печатать! «В зеркале отражается...» И что же там отражалось?
— Не знаю, — совсем расстроилась Варя. — Я этого не писала.
— Идентификационный код сообщений указывает на то, что они были посланы с твоей рации, — сурово припечатал Егор. — Вот уж не ожидал, что моя невеста способна на такое вероломство!
— Ой, посмотри, тут сказано: «Я пышная блондинка с голубыми глазами». Разве это про меня?
Гвидонов покосился на черную как смоль косу. Варя пошла в наступление:
— Кстати, мой передатчик пропал в храме Каа-мы, когда я лежала без сознания, одинокая и беззащитная. А ты в это время разгуливал по джунглям!
Егор вдруг хлопнул себя по лбу и расхохотался:
— Ну конечно! Ах, я болван... Наши рации стащила Сонька. Она и писала эти сообщения. Да уж, повезло кому-то в ИИИ: Камасутра по вертикали времени — это круто.
— Какой ужас... Как же я теперь покажусь в Институте? — Варвара густо покраснела, представив, как сотрудники ИИИ будут перешептываться у нее за спиной, отпуская пошлые шуточки.
— Не переживай, мы все объясним, — уверил ее Егор и пробормотал: — Если бы Сонька воспользовалась моей рацией, сообщения выглядели бы еще пикантнее... Кстати, а куда подевалась наша веселая подружка?
Ребята растерянно огляделись: кроме них и задремавшего Васьки, в помещении никого не было.
— Неужели сбежала? — ахнул Егор.
— Она бы не бросила сына, — убежденно произнесла Сыроежкина.
Егор с сомнением покачал головой и, высунувшись из дупла, заорал:
— Эй, гражданка Кама-Сонька! Яви божественный лик общественности!
Невинно улыбаясь, Сонька выбралась из кустов:
— Меня кто-то звал?
— Народ хочет знать, что произошло после того, как твое сари соскользнуло на пол! — Гвидонов удостоился от Вари ощутимого тычка в бок, а Сонька улыбнулась еще простодушнее:
— Ребята, я ведь просто пошутила. Надеюсь, вы не в обиде?
— Ну, что ты! Кое-кому очень даже понравилось.
Варвара вернулась к компьютеру и стала читать следующие сообщения.
— Егор, ты только послушай: тут сказано, что мы ушли в Шамбалу!
— Ну и где это? — Гвидонов сурово воззрился на Соньку.
— Откуда ж я знаю! Название красивое, вот и вспомнилось на досуге.
— Шамбала — это мифическая страна, — вклинилась Варя. — Вряд ли кто-то воспринял это заявление всерьез.
— Ладно, шутница, все с тобой ясно. Сейчас я отправлю сообщение в Центр, доложу о текущей обстановке, а потом мы с Варей пойдем искать учителя. И учти, все это время компьютер будет защищен специальной программой. Так что лучше к нему не приближайся, не то и впрямь взлетишь на воздух вместе с баньяном.
— Очень надо, — фыркнула Сонька, демонстрируя крайнюю степень презрения к технике. — А долго вы собираетесь искать Птенчикова?
— Будем искать, пока не найдем. Не хочешь помочь? — уточнил Егор.
— У меня на руках маленький ребенок! — возмутилась Сонька.
— Вспомнила... Ладно, сиди здесь, не высовывайся и карауль Ваську.
Услышав свое имя, пацан зашевелился и захлопал сонными глазенками:
— Багир, ты уходишь? А с тобой можно?
— Нет, Маленький Брат, оставайся здесь. А чтобы тебе не было скучно, я загрузил в компьютер игру. Пойдем, научу — тебе должно понравиться.
Мужчины засели перед монитором, и Варе стоило большого труда оторвать Егора от виртуального заглатывания разноцветных шариков:
— Дорогой, может, все-таки дашь и ребенку поиграть? — Сыроежкина бесцеремонно схватила жениха за штаны и поволокла к выходу. — Ты не забыл, что мы должны найти Ивана Ивановича?
— Да помню я, — проворчал Егор, украдкой оглядываясь на компьютер. — Вот только где его искать?
— Если предположить, что учитель остался в храме, то вполне вероятно, что после гибели верховного жреца ему удалось бежать. Может, он был у Бахадура?
— Это узнать несложно, — покивал головой Егор, — А вдруг учитель до сих пор в храме? Хуже всего, если он заблудился в джунглях. Тогда мы одни не справимся — придется вызывать подмогу и прочесывать местность. Но сначала проверим другие версии.
Егор окинул Соньку суровым взглядом, и они с Варей направились в сторону города. Демонстрируя абсолютную лояльность, бывшая богиня покорно сидела рядом с сыном, наблюдая, как он управляется с разноцветными шариками. Но стоило ребятам отойти подальше, как она выпрыгнула из дупла и, воровато оглядевшись, рванула к храму.
«Ну Гвидонов, ну подлец! Закодировал, видишь ли, машину времени! — возмущалась Сонька, продираясь сквозь заросли, — Ничего, и не из таких передряг я выбиралась. Что-нибудь придумаю. Сейчас главное — обеспечить свое будущее благосостояние».
В принципе, драгоценностей на богине любви и без того было немало — статус обязывал, однако подобное имущество лишним не бывает. Эх, знать бы, что все так повернется, давно заказала бы серию небольших статуэток местных богов, которую было бы легко спихнуть в любую коллекцию раритетов. А то понаделали трехметровых идолов из чистого золота — с места не сдвинешь!
Вдали показались острые верхушки скал, в которых был вырублен храм. Сонька критически оглядела себя — да уж, видок у нее был совершенно небожественный: бережно хранимый все эти годы сарафан потерял товарный вид и теперь едва прикрывал колени, ноги украшали синяки и ссадины, роскошные пепельные волосы уже сутки не видели гребня... О том, как выглядело лицо после встречи с дикими пчелами и беспокойной ночи на хлипком плоту, не хотелось даже думать. Единственное, что осталось от былого величия, — это кокошник.
Поразмыслив, Сонька решила, что входить в храм через центральные ворота в таком виде не стоит, и пробралась внутрь со стороны джунглей, через тайный подземный ход. На дворе было пустынно: все собрались в храме, чтобы провести одну их красивейших ритуальных процедур — «служение светом». Перед изящным барельефом Каа-мы столпились брахманы, самозабвенно распевая ведийские гимны, бормоча мантры и размахивая светильниками. Форма и размер светильников были самыми разнообразными: некоторые свободно помещались на ладони, другие были столь велики, что с ними приходилось управляться вдвоем. Заставляя огни непрестанно кружиться по направлению слева направо, жрецы воздавали хвалу богине любви, просили не оставить храм своей милостью и скорее вернуться вместе с божественным сыном.
Растроганная Сонька утерла слезу, но от воздаяния «милостей» воздержалась: сейчас нужно было позаботиться и о собственном благополучии.
После завершения обряда наступило время культового кормления божества. Ввиду отсутствия живой ипостаси Каа-мы обряд решили по старинке провести перед ее скульптурным изображением. Сонька, наблюдавшая за этим действом из укрытия, сглотнула голодную слюну.
«Черт, культовое кормление — это надолго. Как же мне пробраться на свою половину? Хотя поесть я бы тоже не отказалась. Может, все же явить жрецам свой лик на пару минут?» К сожалению, ей было хорошо известно, что парой минут дело не ограничится: обрадованные брахманы занянчат вернувшуюся богиню до полусмерти, и исчезнуть снова ей будет непросто.
Пространство перед Сонькиным барельефом стадо быстро заполняться разнообразной ритуальной утварью: жертвенными ложечками, мисками и плошками, кастрюлями и сковородками, в которых готовилась предназначенная для богини пища, чарующих форм сосудами для воды...
Не в силах больше выносить это зрелище, Сонька решила рискнуть: улегшись на живот, она по-пластунски стала пробираться в сторону своей комнаты. Брахманы в это время были увлечены сервировкой ритуального стола. Один из них с ловкостью профессионального официанта сворачивал забавные фигурки из салфеток, чтобы в конце обеда предложить их статуе богини. Захваченные этим необыкновенным действом, жрецы не заметили проползающую поблизости богиню живую, и она беспрепятственно добралась до цели своего путешествия.
Личные апартаменты Каа-мы были оформлены в соответствии с ее высоким саном. В свое время Сонька изрядно порастрясла храмовую сокровищницу, устраиваясь на новом месте. Вначале ей остро не хватало таких приятных мелочей, как кондиционер, любимый гидродиванчик или видеопанель во всю стену со стереозвуком. Но со временем Сонька привыкла — кондиционер заменил отряд опахальщиц, гидродиванчик — массажистка с сильными и ловкими пальцами, а все остальное с лихвой компенсировал Брихадаранья, без устали придумывавший для своей богини все новые и новые развлечения. В ностальгическом порыве Сонька обошла всю комнату, любовно провела рукой по резному столику и, обняв расшитую золотом подушку, повалилась на роскошное ложе — как бы то ни было, здесь она провела не худшие восемь лет своей жизни.
Сонька не боялась, что кто-то застанет ее здесь: без особого разрешения никто не смел даже приблизиться к божественным апартаментам. Внимательно перебрав свое добро, она увязала самое ценное в небольшие мешочки и аккуратно спрятала под широким сарафаном. Переодеваться Сонька не стала, ей совершенно не хотелось, чтобы Варька с Гвидоновым узнали о ее походе в храм.
Отворив тяжелую дверь, богиня выглянула наружу. Ритуальный обед закончился, и в центральном святилище храма никого не было.
«Вот и славно, можно считать, я уже в джунглях, — обрадовалась экс-Каа-ма. — Теперь главное — разобраться с этой проклятой машиной времени».
И тут Сонька услышала странный гул. Он приближался, неся с собой несомненную угрозу, — грохот, треск, крики людей вырывались из общего рокочущего фона. Не в силах побороть любопытство, богиня осторожно выглянула на улицу и замерла, сраженная небывалым зрелищем. Перед храмом, разнеся в щепки крепкие ворота, бушевало людское море. Когда Сонька смогла разобрать суть того, что кричали ее бывшие адепты, ей стало не по себе:
— Долой Каа-му! Очистим родную землю от обмана!
Сонька попятилась от узкого оконца, недоумевая, что могло послужить причиной столь резкой перемены в настроении граждан. Сиротливая кучка служителей храма, вставшая на защиту своей богини, была безжалостно смята воинственно настроенными массами. Толпа угрожающе приближалась.
«Это конец», — отчетливо поняла Сонька.
И тут в проломе ворот появились верные «рыжие псы» Каа-мы.
— Ага! — Сонька сжала кулаки. — Сейчас они всем покажут, кто в храме хозяин!
Однако «верные псы» мигом сориентировались в обстановке и, скинув компрометирующие оранжевые одежды, быстренько замотали ими бритые головы на манер чалмы, органично вписавшись в народные массы. Круша все на своем пути, обезумевшая толпа ринулась в храм, лишая Соньку возможности скрыться. Вот уже первые ряды приближаются к святилищу...
Сонька в панике заметалась и кинулась к люку, в недрах которого жертвы «реинкарнации» обретали «последующую жизнь».
— Да это же Каа-ма... Стой, не уйдешь! — исступленно взвыл мускулистый мужик, первым ворвавшийся в сердце храма.
Сонька буквально взлетела на возвышение и, явив миру прощальное чудо, исчезла в черном провале. Почувствовав под ногами опору, она захлопнула крышку люка, замкнув ее тяжелым засовом. Боясь оглянуться, бывшая богиня помчалась вперед по узкому подземному коридору. Вот и просвет. Оказавшись в джунглях, Сонька продолжала бежать и бежать, не останавливаясь, пока, споткнувшись о какую-то корягу, не улетела в овраг. Тяжело дыша, Сонька лежала на мягкой подстилке из листьев и прислушивалась. Кажется, ее никто не преследовал. Золотые изображения оказались для разгневанных адептов привлекательнее живой ипостаси. Проверив, на месте ли увязанные под сарафаном сокровища, бывшая богиня отряхнулась и, неуклюже прихрамывая, пошла к машине времени.

ГЛАВА 19

Варя с Егором без труда отыскали дом Бахадура; уютно расположившийся в тени роскошного сада. С тех пор как они были здесь в последний раз, мало что изменилось — несколько смущали лишь распахнутые настежь ворота. Постучав для приличия в отворенную створку, ребята пошли по выложенной мелкими камнями дорожке. Хозяина не было видно. Возле забора сиротливо ютились клетки со скворцами и попугаями, и обучать их говорению сегодня явно никто не собирался.
Из глубины сада доносились многоголосые рыдания и всхлипывания. Встревожившись, ребята поспешили на звук и с удивлением обнаружили, что вся женская половина дома собралась около резной беседки и дружно хлюпает носами, промокая глаза шелковыми платочками.
— Произошло что-то ужасное, — констатировала Варвара и поспешила к заплаканным женщинам. Егор бросился за ней, чуть не споткнувшись по пути о валяющуюся карусель, почему-то выкорчеванную из земли.
— Мудрые странники! — зашумели женщины, узнав ребят. — Проходите, проходите... Вы, наверное, прослышали о посетившем наш дом горе?
— Нет, мы ничего не знаем, — виновато покачала головой Варвара. — Что случилось?
— Наш отец... — начала старшая сестра Бахадура, но не выдержала и снова разрыдалась.
— Что, еще кого-то клюнул? — осторожно уточнил Егор.
— О нет, что вы! Та глупая и злобная птица, оказывается, вовсе не наш отец.
— Не может быть! В смысле, как вы об этом догадались?
— Так он сам нам сказал.
— Павлин?
— Нет, дядюшка кшатрия.
— Гиббон?!
— Вы не понимаете, — всхлипнула сестра Бахадура. — Отец и почтенный сосед вернулись домой в своем прежнем, человеческом облике...
— Так это они сломали карусель? Сильно же они на вас разозлились. Неужели за неудачную реинкарнацию? Да вы не расстраивайтесь, с каждым может случиться. Я считаю, вашей вины здесь и вовсе нет: не вы же проводили обряд!
Сестра Бахадура всплеснула руками и зашлась в новом приступе слез. Молоденькая племянница попыталась прийти ей на помощь:
— Вы опять неправильно поняли. Карусель сломал сам Бахадур. А наш бедный отец и сосед — они... они...
Не в силах говорить дальше, девушка обернулась к беседке. Женщины расступились, Егор с Варей подошли ближе и увидели два тела, со скорбной торжественностью убранные цветами. Они были такие сморщенные и высохшие, что сильно смахивали на мумии.
— Да это же Бандар-Логи, которых я искупала в своих котлах! — охнула Варя и схватилась за голову. — Что же с ними произошло? Ведь еще позавчера они были молоды и здоровы! Нельзя было погружать людей в состав, не успевший пройти полной экспериментальной проверки, это я во всем виновата...
— Вы что-то путаете, милая Варвара, вы ни в чем не виноваты. Во всем виновата богиня Каа-ма, — горестно произнесла тетушка Бахадура. — Оказывается, никакая она не богиня...
— Простите, — вклинился Егор. — Это вам, случайно, не наш Светоч Мудрости объяснил?
— К сожалению, мы давно не видели вашего Всемудрейшего Учителя. Пришлось Бахадуру доходить до истины собственным умом.
— Как жаль, — вздохнул Егор. — Мы весьма сочувствуем вашему горю, но нам пора...
— Мы не можем просто так уйти, — зашипела Варя ему в ухо. — Я должна осмотреть тела, понять, что сделала не так... Понимаешь, я чувствую себя виноватой!
— Если бы не твои котлы, эти люди вряд ли обрели бы счастливую возможность умереть дома, — отрубил Егор. — Ты им подарила несколько лишних дней жизни, они были снова молоды, сильны и счастливы. Тебе не в чем себя винить.
— И все же... — попыталась возразить Варя.
— Главное сейчас — найти учителя, — не дал ей договорить Егор. — Вот разыщем его, тогда и предавайся самобичеванию сколько угодно.

Не став дожидаться Бахадура, ребята поспешили в храм.
— Верховного жреца уже нет в живых, Каа-ма перевоспиталась и сидит в дупле баньяна, так что опасаться нам вроде бы некого, — рассуждал Гвидонов.
— Интересно, не вернулись ли «рыжие псы», — поежилась Варя.
— «Рыжие псы» без Соньки — шакалы.
— Все же нам стоит соблюдать осторожность. Хорошо бы найти Амиру, она добрая девушка, да и учитель наш был ей небезразличен.
— Необъятная дочка няньки маленького Мозгопудры? — улыбнулся Егор. — Боюсь, ее матушка теперь осталась без работы.
Они миновали площадь и вновь углубились в лабиринт улочек.
— Что это за шум впереди? — с тревогой проговорила Варя. — Похоже на праздничный митинг...
— Скорее — на капитальные работы по расширению дорог, — возразил Егор, прислушиваясь к гулким ударам. — Этак они от своего города камня на камне не оставят!
Сзади раздался топот бегущих ног. Ребята едва успели отскочить в сторону: мимо промчались какие-то люди, вооруженные чем попало.
— Вы куда? — закричал им вслед выскочивший из-за угла водонос.
— К храму Каа-мы. Богиня низложена, реинкарнации отменяются, нужно успеть получить компенсацию за напрасные жертвоприношения.
— А что, там выдают компенсацию?
— Не выдают, а забирают, дурень!
Гвидонов восхищенно присвистнул:
— Прикинь, Сыроежка, да это же настоящая революция! Трудовой народ с подручными инструментами наперевес штурмует оплот Каа-мы.
— На баррикады не пущу, — строго заявила Варя. — Наша задача — отыскать Ивана Ивановича.
— Да, но мы же все равно направлялись к храму, — нетерпеливо прервал ее Егор, ускоряя шаг.
В конце переулка показалась девушка. На голове она несла кувшин, в руках — корзину с продуктами. Яркое зеленое сари невольно притягивало глаз. Варя остановилась:
— Да это же Амира!
— Не может быть, — не поверил Егор. — Дама нашего мэтра была раза в два представительнее.
Может, она иссохла от любви? — предположила Сыроежкина.
— Они поспешили навстречу незнакомке.
— Узнаешь эти усики? — шепнула Варвара.
— Ох, и правда... А знаешь, теперь, когда она так похудела, Амира могла бы быть даже симпатичной. Помоги ей как-нибудь избавиться от этой ненужной растительности!
Девушка очень спешила, углубившись в собственные мысли и не замечая ничего вокруг.
— Амира! — окликнула ее Варя.
— Ты из храма? Что там происходит? — тут же накинулся с вопросами Егор.

Предыдущая страница 18 Следующая страница


19 Светлана Славная, Анна Тамбовцева

Дочка няньки подняла на них затуманенный взгляд:
— Из храма? Нет, я давно уже не была в храме... Извините, я очень спешу.
Девушка снова опустила голову и уже собиралась пройти мимо, но вдруг какая-то мысль молнией пробежала по ее лицу. Она вздрогнула, обернулась и расширившимися от удивления глазами уставилась на ребят:
— Вы чужестранцы? Ну да, те же черты, тот же оттенок кожи... Скажите, вы друзья моего Пупсика?
— Птенчика, — машинально поправила Варя.
— Учителя, — строго нахмурился Егор.
— О как я рада вас видеть! Может быть, вы сумеете помочь...
— Иван Иванович попал в беду? Где он? Болен? Ты идешь к нему? — разволновались ребята.
— Мой возлюбленный здесь, на окраине города, и в то же время он слишком далеко. Хотела бы я последовать за ним, но не могу — не получается... Вот спешу хоть зонтик переставить, а то солнце уже прошло четверть дневного пути по небосклону.
— Э... — проблеял Егор.
— Мы идем с тобой, — решительно заявила Варвара, беря из рук Амиры корзинку. — Далеко, близко — какая разница!

Иван Иванович Птенчиков продолжал безмятежно сидеть на гвоздях, заплетя ноги в позе Лотоса. Из-под полуопущенных век виднелись белки закатившихся глаз, над головой раскинулся цветастый зонтик.
— Мэтр! — закричала Варя, кидаясь к учителю.
Из пыльного мешка, валяющегося неподалеку, тут же высунулась змеиная голова. Светило натурологии застыло на месте.
— Не бойтесь, она ласковая, — произнесла Амира, опуская с головы тяжелый кувшин. — Кутя-кутя-кутя! Иди сюда, маленькая, я тебе молочка принесла.
Змея тут же выскользнула из своего убежища и с наслаждением припала к глиняному блюдечку. Девушка переставила зонтик так, чтобы все тело Птенчикова оказалось в тени, и принялась обтирать ему губы смоченной в молоке тряпочкой.
— Бедный мой Пупсик... Совсем ничего не ест. А ведь ему в путешествии так нужны силы!
— Амира! О вспышка сверхновой в моем микрокосме... Ты снова почтила своим присутствием этот пропылившийся угол! — раздался приятный мужской баритон, и перед ребятами невесть откуда материализовался смуглый человек в белоснежной чалме.
— Будем знакомы: гуру, — пожал он руку онемевшему Егору и окинул Варю оценивающим взглядом: — Рад приветствовать Повернувшую Время Вспять.
— Если вы о молодящих котлах, то над их составом еще нужно поработать, подобрать закрепитель более продолжительного действия, — смущенно залепетала Сыроежкина, вспомнив обезображенные старостью тела отца Бахадура и его соседа.
— Эффект маятника, — загадочно произнес гуру. — Чем сильнее оттянешь, тем больше будет амплитуда рывка в противоположном направлении. Не пытайся спорить с Вечностью, этому спору не будет конца.
— Да-да, конечно, — будто загипнотизированная, закивала Варвара, хоть и не поняла ни слова из сказанного.
— Что вы сделали с нашим учителем?! — наконец очухался Егор.
— Показал ему путь в Шамбалу. Учитель очень настаивал. Образованнейший человек... — Глаза гуру подернулись мечтательной дымкой: — «Спасибо мне, что есть я у тебя...» Слышь, Амира, смачивать его бесполезно, он все равно ничего не чувствует.
— О Пупсик! — горестно взвыла дочь няньки.
— Женщины, — недовольно поморщился гуру. — Им нужно только недоступное.
— Скажите, любезнейший гуру, — робко начала Сыроежкина, — а долго ли еще Иван Иванович намерен пробыть в Шамбале?
— Кто ж его знает. Если он туда добрался, может застрять на миллионы лет.
— Миллионы? — ахнула Амира. — Но я же... я же совсем состарюсь!
— Нет-нет, миллионы нас никак не устраивают, — запротестовал и Гвидонов. — Машина уже подготовлена к старту, люди ждут... — Он запнулся и виновато взглянул на Варю, исподтишка демонстрирующую ему кулак.
— А нельзя ли его как-то позвать домой?
— Весь мир — наш дом, стоит лишь сбросить оковы тела, — заявил гуру и уселся на коврик, протирая флейту куском старого шерстяного носка, непонятным образом оказавшегося на улице изнывающего от зноя индийского городка. Белоснежная чалма смотрелась среди уличной пыли несколько вызывающе.
Налакавшаяся молока кобра заползла в мешок и свернулась клубочком.
— Значит, вы нам не поможете... Что же делать? — Варя растерянно взглянула на Егора.
— Думаю, нужно связаться с ИИИ, — мрачно изрек тот.

— Подумать только, Ивану удалось войти в сомати! — Олег Сапожков возбужденно кружил по лаборатории Института.
— Кажется, он направлялся в Шамбалу, — осторожно заметил Аркадий.
— Одно другому не помеха, — отмахнулся Олег. — Сомати — это высшая форма медитации, издавна известная на Востоке. Некоторым особо выдающимся личностям удавалось столь эффективно медитировать, что биополе начинало воздействовать через воду организма на обменные процессы. Снижение обмена веществ до нуля приводило к отвердению тела и его своеобразной консервации, которая могла продолжаться сотни, тысячи, даже миллионы лет, душа же в это время жила собственной жизнью. В учении о сомати есть соответствующий термин — «ОБЕ» («Out of Body Experience»), что означает «опыт вне тела», когда возможно наблюдать собственную физическую оболочку со стороны.
— Если Птенчиков преспокойно любуется, как ребята мечутся вокруг его недвижного тулова, то это просто свинство с его стороны, — убежденно заявил Аркадий.
— Делать ему больше нечего, он же в Шамбале!
— А что он делает в этой Шамбале, если все остальные давно вернулись... то есть, никуда и не уходили?
— Но он-то об этом не знает!
— Вот и взглянул бы на свое покинутое тело, проверил, что вокруг него творится. Надо же, какая бесхозяйственность: бросать столь ценные предметы на миллионы лет безо всякого присмотра!
Олег остановился и задумчиво посмотрел на приятеля:
— Положим, за ним присматривает тот таинственный гуру. Но все же ты прав: действительно странно, что тело осталось на самой дороге, у всех на виду. Обычно входящий в состояние сомати старается заранее подобрать для этого подходящее местечко.
— Может, это вовсе и не сомати?
— Сейчас мы попробуем кое-что проверить.
Олег послал вызов Гвидонову и набрал следующее сообщение:
«Постарайтесь поскорее пощупать учителя. Нужно проверить тело а) на твердость; б) на температурный режим».
Ответ пришел моментально — видимо, ребята как раз навещали Ивана:
«Тело твердое, температуру определить сложно, так как оно сидит на жаре».
— Катастрофа! — вскричал Олег и вновь заметался по комнате. — Птенчиков может протухнуть. Обычно тела в состоянии сомати оставляли в пещерах со стабильно низкой температурой воздуха...
— Ну понятно, как любые консервы, — вставил Аркадий.
— Нужно сказать ребятам, чтобы срочно транспортировали его сюда. Если даже не сумеем быстро вывести Ивана из этого состояния, то, по крайней мере, создадим его телу подобающие условия. Хотя... — Олег со стоном схватился за голову.
— Какие еще проблемы ты сумел обнаружить?
— Душа, оставившая тело в состоянии сомати, связана с ним так называемой «серебряной нитью», по которой всегда может вернуться. Не оборвется ли эта нить, если мы отправим Птенчикова в путешествие через тысячелетия на машине времени? Не потеряет ли душа свою физическую оболочку?
— Может, посоветовать ребятам, чтобы отыскали подходящую пещерку где-нибудь на месте? Будем Ивана периодически навещать и смотреть, не очухался ли.
— А если произойдет землетрясение? Наводнение? Лавина? Горный обвал?
— А если твое «сомати» — полная чушь и Птенчиков давно умер?
Олег разинул рот.
— Нет, что ты, он бы тогда так спокойно не сидел...
Аркадий поднялся со стула-трансформера, каждый раз изрядно расползающегося в ширину под его тучной фигурой, и тоже прошелся по комнате.
— Вот что я предлагаю, — начал он значительно. — Попросим ребят перебросить сюда Птенчикова в том виде, как он есть. Если ни нашим ученым, ни современным религиозным деятелям привести его в чувство не удастся, тогда снова отправимся с ним в Индию и постараемся подыскать укромную пещерку с подходящей температурой. А потом возьмем этого «гуру» и...
— А может, с этого как раз и начать?
Друзья посмотрели друг на друга и одновременно вздохнули: нет, настоящего гуру так просто не возьмешь...

Амира рыдала, уткнувшись в окаменевшие колени бывшего возлюбленного. Гуру меланхолично наигрывал на флейте. Наконец даже его терпение иссякло, и он отложил в сторону рассохшийся инструмент.
— Метеоритный дождь на мою голову! Амира, хватит содрогаться, будто Земля до начала времен.
— Как же мне не плакать, если увезут сейчас моего Пупсичка в ледяную пещеру и оставят там в полном одиночестве! — От избытка эмоций девушка чуть не завалила неподвижное тело на бок, но в последний момент Гвидонов сумел вернуть учителю равновесие. — Ой, замуруйте меня вместе с ним! Буду обтирать пыль с его чела и отгонять мух от заскорузлых пяток...
— О неудержимый поток праны! Мне казалось, что у нас совсем другие планы на ближайшее будущее.
— Какие? — заинтересовалась Сыроежкина.
— Любезный гуру предлагает мне пройти с ним рука об руку по Млечному Пути, как Альдебаран с Кассиопеей, — скромно потупилась Амира. От столь вольного изложения его слов гуру чуть не поперхнулся.
— Я что-то перепутала? — невинно заморгала юная индианка.
— В принципе, это не так важно, о черная дыра моего сердца.
Амира снова захлюпала носом:
— Млечный Путь — это так романтично... Просто не знаю, на что решиться. От такого предложения грех отказываться, но, может быть, мне все-таки лучше замуроваться в пещере?
— Ни в коем случае! — горячо запротестовал Гвидонов. — Знаешь, Амира, должен сказать тебе честно: эта пещера одноместная. Лезть туда вдвоем просто неприлично. — Он наклонился к самому уху девушки: — Лучше составь счастье почтенному гуру, вон как он на тебя смотрит!
Девушка кокетливо взмахнула ресницами:
— Да, гуру умеет разбередить сердце взглядом. Думаете, мой Пупсик возражать не будет, если я соглашусь отправиться с ним?
— По-моему, он еще долго никому ничего не возразит, — вздохнула Варя, глядя на застывшую в неподвижности фигуру.
— Ну, в таком случае... — Амира деловито утерла слезы и обернулась к кавалеру: — Готова следовать за тобой хоть к глубинам, хоть к вершинам.
— Я уже в нирване! — просиял индус.
Девушка ловко скатала коврик, сунула гвозди в мешок с коброй и смущенно взглянула на ребят:
— Вы уж там побережнее... Зонтик не забудьте...
— Не переживайте, Амира, — улыбнулась Варя. — Удачи вам на Млечном Пути.
Она помогла Гвидонову погрузить учителя в тачку, и ребята повезли его к машине времени.
— Ты заметил, что Амира все-таки избавилась от усиков? — шепнула Варя Егору. — По-моему, она стала премиленькой.
— Чудо, а не девушка, — убежденно кивнул Гвидонов. — Даже жаль, что у них с Иваном Ивановичем так ничего и не сложилось.
Когда они добрались до баньяна, то первым делом увидели Маугли, сидящего на ветке и болтающего в воздухе голыми пятками.
— Ты почему не в дупле? — строго окликнул его Егор.
— Мама сказала, что если я буду так долго сидеть за компьютером, то испорчу глаза, и выгнала меня погулять.
— Кажется, наша Сонька опять что-то замышляет, — пробормотала Варя.
Маугли соскочил с дерева и восхищенно обошел тачку по кругу:
— Так это и есть ваш учитель? — Он боязливо коснулся пальцем затвердевшей руки Птенчикова. — Ну надо же, совсем как настоящий!
Варя жалостно всхлипнула:
— А он, Васенька, и есть настоящий, только немного... не в себе.
Егор подтянулся на руках и заглянул в дупло.
— Эй, хакерша! Руки прочь от машины времени, сейчас все настройки собьешь! Разве я не предупредил, что закодировал программу? Вылезай скорей, помогать будешь.
Из дупла выглянул зареванный лик бывшей богини.
— Сонечка, что случилось? — всполошилась Варвара. — Неужели током ударило?
— Представляете, они уничтожили все мои изображения на стенах храма! — патетически вскричала экс-Каа-ма.
— Но храм-то устоял?
— Куда он денется, его ж в скале вырубили. — Сонька снова заломила руки: — Как только они могли пойти на такое кощунство? Не я ли учила их искусству любви, не я ли подарила им радость бытия, приоткрыв завесу над тайнами чувственного наслаждения?
— Ты даже предоставила им чудную возможность избавиться от надоевших родственников, обратив их в бессловесных зверушек, — подхватил Егор. — Не ценят люди сделанного добра...
Богиня любви надменно вздернула подбородок:
— Учение о реинкарнации...
— Пожалуйста, давайте продолжим этот разговор позже! — взмолилась Варя. — Тяжело тачку держать.
Сонька как-то сразу поблекла и поскучнела. Егор извлек Птенчикова из тачки, и они принялись общими усилиями запихивать его в дупло. Сделать это оказалось не так просто: растопыренные в позе Лотоса коленки учителя постоянно цеплялись за беспорядочно торчащие отовсюду сучки.
— Не мог заплестись покомпактнее, — ворчала Сонька, утирая струящийся из-под кокошника пот.
Наконец Егор сломал последнюю ветку, и они дружно ввалились в дупло.
— Ой, а что это торчит у тебя из-под сарафана? — удивленно спросила Варвара, разглядывая распластавшуюся на полу подругу.
— Нижнее белье! — рявкнула Сонька, поспешно вскакивая на ноги.
— Нет, я видела какой-то мешочек...
— Сонька, признавайся: ты опять кого-то обчистила?! — Егор подскочил к бывшей богине и принялся ее беззастенчивым образом ощупывать.
— Сыроежкина, скажи своему жениху — пусть лапы уберет! — завизжала Сонька, отвешивая Гвидонову звонкую пощечину, но было поздно: таможенный досмотр уже выявил наличие контрабанды.
— Раздевайся! — сурово велел Гвидонов.
— А вы отвернитесь, — парировала Сонька.
— Вот еще! Чтобы ты спокойно перепрятала награбленное?
— Почему сразу — награбленное? — оскорбилась Сонька. — Это личные вещи Каа-мы. Не забывай, что я была богиней и жила в богатом храме'. Вот хочу принести их в дар музею ИИИ...
— И потому прячешь под сарафаном? — насмешливо фыркнул Егор. — Нет, дорогуша, больше ты меня не проведешь. Напрасно мы тебе поверили на плоту, все твои клятвы — сплошное лицемерие. Придется все-таки отправить тебя на ампутацию частей личности, перевоспитанию ты не поддаешься. Так и доложу следственной комиссии.
Взгляд Егора упал на неподвижного учителя.
— А за Ивана Ивановича — отдельный курс шоковой совестетерапии.
Сонька побледнела:
— Егор, ты не сможешь так со мной поступить. У меня ребенок!
— Вот именно, какой пример ты показываешь собственному ребенку? Кстати, откуда ты знаешь о разрушениях в храме? Бегала туда за драгоценностями, бросив мальчишку одного среди джунглей? Да какая же ты после этого мать! — Егор в сердцах отвернулся и принялся щелкать кнопками панели управления, набирая одному ему известные коды. Сонька закрыла лицо руками. Варя осуждающе молчала, поглаживая растерянного Маугли по голове.
— Приготовились к отправлению, — скомандовал Егор. Варя засуетилась, устраивая Ивана Ивановича в центре кабины. Маугли судорожно вцепился в гладкий поручень, Сонька встала рядом с ним.
— Начинаю обратный отсчет, — торжественно объявил Гвидонов. — Десять... девять...
«Ампутируют... — в отчаянии думала Сонька. — Как пить дать, — ампутируют половину сознания! И Васеньку отберут... Я даже не буду помнить, что у меня когда-то был ребенок!».
— Шесть... пять... — бесстрастно продолжал Егор.
«Варька — человек, она бы за меня заступилась, как обещала. Но этот проклятый Гвидонов житья не даст!».
— Три... два...
«Ой, нельзя мне лететь в будущее! Подумаешь, храм разрушили... А я никому не скажу, что была богиней. Уйду к радже и стану его любимой женой...».
Машина завибрировала. С негромким хлопком раскидистый баньян исчез, сложившись в узкую матово-стеклянную колбу с мерцающей панелью управления и металлическим поручнем по окружности. Голову стало сжимать, будто гигантские плоскогубцы перепутали ее со шляпкой гвоздя и. тянут теперь со всей силы. Перед глазами закружились разноцветные искорки.
— Старт! — крикнул Гвидонов.
— А-а-а!!! — заорала Сонька, внезапно хватая сына и распахивая дверцу кабины. Мгновенно среагировав, Гвидонов подставил ей ножку, Варя успела вцепиться в перепуганного Маугли. Сонька исчезла в проеме двери, растворившись в клубящемся вихре времени.
— ЗАЧЕ-Э-ЭМ?!! — понесся в бесконечность отчаянный вопль Варвары Сыроежкиной.
«Зачем?» — этот крик пронзил вертикаль времени от глубокой древности, скрытой в тумане прошлого, до далекого будущего, теряющегося в дымке неизвестности.
«Зачем?» — вопрошала Вечность каждого из живущих — от момента зарождения человеческой цивилизации до ее заката и зарождения цивилизации последующей.
«Зачем?» О этот риторический вопрос, на который никто не может дать ответа. Отчаянный крик Варвары Сыроежкиной звучит в подсознании каждого из нас. Собственно, поэтому на протяжении всей истории человечества люди испытывают настоятельную потребность понять смысл бытия...

ГЛАВА 20

Окаменевшее тело Птенчикова перенесло путешествие во времени без видимого ущерба, однако вернуть Ивана из Шамбалы никак не удавалось. Медики и мистики, философы и психоаналитики, физики и представители разнообразных религиозных направлений собрались вместе, чтобы найти способ возвратить загулявшуюся душу в засидевшееся тело. Атеисты и убежденные скептики, Олег Сапожков и Аркадий Мамонов отступили от собственных принципов и попытались организовать спиритический сеанс, чтобы призвать, наконец, дух Ивана к ответу. По ИИИ летали столы и кружились блюдца, но Птенчиков выйти на связь так и не соизволил. Главшеф был в гневе: поутру он обнаружил в своем кабинете осколки музейного сервиза, а сотрудники Института еще долго бегали по отделам, пытаясь разыскать спутавшие место посадки столы.
Чтобы душе Ивана поскорее захотелось вернуться, его тело как следует отмыли, причесали, принарядили, а для облегчения поисков установили на макушке сверкающий маячок. На всех мыслимых частотах во всеобщее информационное пространство уходили сообщения: «Тому, кто нас услышит! Передайте Ивану Птенчикову, что ему пора домой!» Ведущий психолог Центра Реабилитации предложил воздействовать на наиболее чувствительные зоны заблудшей души учителя литературы. Уходящие в эфир послания несколько видоизменились — для воздействия на чувство долга Птенчикову телеграфировали: «Почему прогуливаете работу без уважительных причин?!» А в качестве шоковой терапии, направленной на чувство сострадания, записали дружные рыдания его учеников с душераздирающим соло Варвары Сыроежкиной.
К тибетскому ламе обратились с просьбой слетать в Шамбалу лично. Лама в ответ произнес речь столь абстрактно-возвышенную, что всем стало ясно: если и полетит, наверняка заблудится.
Пару раз к находящемуся в реабилитационном центре Птенчикову пытался прорваться начальник полиции «для конфиденциального разговора».
— Как вы не понимаете, мэтр сейчас не в состоянии разговаривать! — пытался вразумить его медперсонал.
— Ну, может, хоть подмигнет? — канючил непробиваемый генерал.

Предыдущая страница 19 Следующая страница


В дебрях Камасутры 20

Варваре Сыроежкиной пришла в голову смелая мысль — прокипятить тело Птенчикова в своем «молодящем котле», чтобы, по выражению индийского гуру, «повернуть время вспять».
— Нельзя нарушать температурный режим! — запаниковал Олег Сапожков. — Какой смысл омолаживать тело, если в нем все равно нет души?
— Молодое тело обладает большой привлекательностью, — парировала Сыроежкина. — Глядишь, к нему и душа потянется...
— Чья? — фыркнул Аркадий. Но Сыроежкина уже никого не слушала: загоревшись идеей, она прекратила заламывать руки над застывшим учителем и помчалась в свою лабораторию.
Там Варю ждало серьезное потрясение: крысы и кролики, которых она, отправляясь в экспедицию, оставляла юными, бодрыми и пушистыми, валялись на дне своих клеток облезлыми трупиками. Старость животных не пощадила: их шерсть запаршивела и торчала клочьями, тела скукожились, кости выпирали из впалых боков.
— Не может быть! — шептала дрожащими губами Варя. — Несчастные зверушки, им бы еще жить да жить, даже без омолаживающего купания...
Перед глазами тут же встала иная картина: отец Бахадура с дядюшкой кшатрия, чьи лица избороздили глубокие морщины, а тела согнуло тяжкое бремя прожитых лет.
— Эффект маятника! — вспомнила Варя слова загадочного индуса. — Так вот что имел в виду почтенный гуру: чем больше я отклоню маятник жизни в сторону молодости, тем ощутимее он качнется в направлении старости. «Не пытайся спорить с вечностью, этому спору не будет конца...» Бедные, бедные мои Бандар-Логи, я думала, что подарила вам новую жизнь, а вы...
— А они и ушли к новой жизни, в полном соответствии со своими убеждениями, — прервал ее стенания незаметно подошедший Егор Гвидонов. — Ну как, Сыроежка, ты все еще настаиваешь, чтобы мы искупались в твоем зелье во время собственной свадьбы?
Ребята вернулись в библиотеку ИИИ, где позеленевшие от перенапряжения Олег с Аркадием впихивали в себя все новые и новые тейбл-тексты в поисках дополнительной информации о Шамбале.
В один из таких безрадостных дней раздался звонок мобильного видеофона, и на экранчике высветилось лицо директора колледжа.
— А, ребятки, вернулись! — протянул он весьма многообещающе. — Почему не появляетесь на занятиях? Надеюсь, вы не забыли, что на следующей неделе должна состояться защита ваших дипломов?
Варвара всплеснула руками:
— Понимаете, Серафим Кузьмич, тут такая беда: Иван Иванович ушел в Шамбалу...
— Мы все скорбим по поводу его долгого отсутствия, — прервал ее директор, — однако вы собирались представить диплом отнюдь не по литературной тематике, и потому я не вижу причин переносить вашу защиту на следующий год.
— Как же мы будем защищаться? — Варя беспомощно взглянула на Егора. — Зоотранслейтор испорчен, «молодящие котлы» Царь-девицы использовать недопустимо...
— Может, защитим диплом на Маугли? Представь, какая сенсация: отец ребенка родился на тысячелетие раньше матери, а сам ребенок появился на свет на тысячелетие раньше отца. Наукой подобные казусы пока не изучены.
— Послушайте, Серафим Кузьмич, — устало обратился к директору колледжа слышавший беседу Олег Сапожков, — может, не стоит зря мучить ребят? Зачтите им в качестве диплома поездку в Индию, тем более что Егор уже зачислен в штат ИИИ, а Варвару мы собираемся уговаривать поступить на работу именно к нам.
— Зачем же меня уговаривать? — покраснела от удовольствия Варя. — Я мечтала работать вместе с вами!
— А как же натурология? — возмутился директор.
— Исторические исследования можно проводить в любой области, — заверил его Олег. — Как вам, к примеру, тема эволюции животного и растительного мира?
Меж тем жизнь продолжалась. Постановка «Конька-Горбунка», которую ученики Птенчикова осуществили совершенно самостоятельно, была готова, и оставалось лишь назначить день премьеры. Варя с Егором объявили друзьям о своем решении отложить свадьбу до возвращения Птенчикова, на которое они упорно надеялись. Их решение поддержали, и спектакль из свадебного подарка превратился в дань памяти любимому учителю. В день премьеры зрительный зал был переполнен. Бесчувственного Птенчикова привезли из реабилитационного центра и усадили на почетное место. По правую руку от него сидели Олег с Аркадием, по левую — Варя, Егор и осиротевший Васька-Маугли, крепко вцепившийся в своего «Большого Брата».
Васька осунулся и побледнел. Родителей Егора, принявших мальчика под свой кров с искренней теплотой, очень беспокоило его состояние. В первый момент, когда Сонька исчезла в провале двери разогнавшейся машины времени, Васька ничего не понял. Лишь оказавшись в толпе возбужденно гомонящих сотрудников ИИИ, он осознал, что его мамы рядом нет. Мальчик впал в настоящую истерику, он рвался лететь обратно, кричал, чтобы его немедленно отпустили, и даже укусил удерживающую его Варю. Потом он лежал на полу Института, сотрясаясь от слез, и всем, кто слышал этот детский плач, хотелось завыть вместе с ним. Обессилевшего мальчика накачали транквилизаторами и собрались было отправить в реабилитационный центр, но Егор сказал, что не оставит его в одиночестве посреди чужого, незнакомого мира. Первые дни он старался проводить с Васькой как можно больше времени, развлекая собственными детскими изобретениями, бережно хранимыми в кладовке. Постепенно Васька вошел во вкус гвидоновских игрушек и даже сумел без особых усилий усовершенствовать программу многофункционального батискафа. С этого момента он полностью погрузился в мир изобретений Большого Брата, и родители Егора поняли, что в их доме объявился еще один гений технической мысли.
Разговаривать с Васькой о маме было тяжело.
— Зачем она выпрыгнула из машины времени?— спрашивал мальчик, глядя больными глазами на своих старших друзей.
— Наверное, в последний момент ей стало грустно улетать из полюбившегося мира, и она решила остаться, — отвечала Варя, чувствуя, что ее сердце сейчас разорвется от жалости.
— Тогда давайте полетим к ней! — просил осиротевший Васька.
— Понимаешь, Маленький Брат, твоя мама приняла решение слишком поздно. Машина уже прошла точку возврата, мы были не в Индии, а в коридоре времени, тянущемся бесконечной вертикалью вдоль веков и тысячелетий. Она может сейчас оказаться где угодно...
— Давайте ее найдем! — Васькины глаза вспыхивали надеждой, и он принимался фантазировать, как они все вместе отправятся на поиски его мамы.
— Мы не знаем, где ее искать, — качал головой Егор.
Васька потухал и замыкался в своем невыносимом горе.
— Не отчаивайся, малыш, — вступала Варвара Сыроежкина, — мы уже один раз теряли твою маму, и сумели найти. Но тогда с нами был учитель. Он очень мудрый и очень добрый. Когда он вернется из Шамбалы, то обязательно что-нибудь придумает. А мы ему поможем...
— Учитель — это тот холодный истукан с белыми глазами? — спрашивал Васька и безнадежно вздыхал. Тут уже начинала всхлипывать и сама Варя.
Идти на спектакль Васька не хотел, но потом услышал, что там будет присутствовать тот самый «учитель», и изменил свое решение. Может, он надеялся улучить минутку и шепнуть ему пару слов: мол, не стыдно тебе пропадать неизвестно где, когда человеку нужно маму разыскивать? Так или иначе, но мальчик сидел в самом центре первого ряда и во все глаза смотрел на сцену.
Спектакль был сработан качественно. Механический Конек задорно бил копытом, Иван без особых раздумий одолевал неодолимое, а Царь-девица пела так, что зрители тут же вызвали ее на бис. Сцена подводного царства проходила в оснащенном спецэффектами аквариуме, а голографическое изображение кита было столь реалистично, что многим захотелось скорее сбежать наутек.
В финальной сцене зрителей ожидал сюрприз. Как объявил во вступительной речи ведущий, ребята слегка подработали текст в соответствии со сказочной аллегорией, о которой говорил им когда-то Птенчиков. Новая редакция «Конька-Горбунка» родилась в результате долгих споров о моральном облике некоторых героев произведения и должна была наиболее полно выразить основные эстетические принципы, заложенные в так называемом «законе сказки».
На сцене установили три огромных котла. Массовка расположилась по периметру, царь с царицей появились на бутафорском крыльце, Иван на переднем плане демонстрировал стойкость духа в преддверии экстремального погружения.
«Ну, Ванюша, раздевайся и в котлах, брат, искупайся!» — произнес царь, следуя тексту Ершова. И вдруг, к удивлению тех, кто глотал сказку прежде, события понеслись в совершенно неожиданном направлении. Это и была новая редакция, о которой столь вдохновенно говорилось перед началом спектакля.
— Тут Конек хвостом махнул, — бодро комментировал происходящее на сцене ведущий, —

И в котел царя макнул.
Следом прыгнули бояре,
Спальник с Царь-девицей в паре,
А опешивший народ
Результатов честно ждет:
Кто из всей этой оравы
Удостоится прославы...

— Какой еще, на хрен, «прославы»?! — раздался на весь зал утробный бас Птенчикова. Не меняя позы Лотоса, учитель литературы осуждающе моргал ожившими глазами.
Воцарилась гробовая тишина. Артисты замерли в причудливых позах, не смея шелохнуться. Зрители дружно разинули рты и навострили уши. Варвара Сыроежкина, боясь закричать, пребольно закусила кулак. Польщенный всеобщим вниманием, Иван Иванович решил пояснить свою мысль:
— Что было — то убыло, но чего не было — тому не бывать. Не смейте поганить текст Ершова!
— Багир, а ведь он починился! — раздался в напряженной тишине тонкий голосок бывшего Маугли.
Что тут началось! Радостно вопя, зрители вскочили со своих мест. Чтобы лучше разглядеть происходящее в первом ряду, люди забирались на стулья и даже на плечи друг другу. Ученики Птенчикова столпились у рампы, шумно выражая свой восторг.
— Слава нашим артистам! — разнесся над залом голос директора колледжа. — Овладев волшебной силой искусства, они сумели сделать то, что не удавалось лучшим ученым и философам: вернуть в наши ряды Ивана Ивановича Птенчикова! Душа учителя литературы не вынесла надругательства над классикой сказочного жанра и поспешила домой, чтобы образумить напортачивших учеников!
— Ура артистам! — подхватила ликующая толпа.
Общими усилиями удалось расплести слежавшиеся в позе Лотоса конечности Птенчикова. Температура его тела нормализовалась, но общая скованность грозила затянуться.
— Его нужно срочно вернуть в реабилитационный центр! — надрывался присутствовавший на спектакле невролог. — Массаж, питательные капельницы, успокоительное...
— Нет, только не успокоительное! Стимуляторов ему, стимуляторов! — убежденно завопил его коллега.
Иван отрешенно взирал на бушующие вокруг страсти. Если его душа и вернулась, то сама еще этого толком не поняла.
Под прикрытием верных друзей автотележка реабилитационного центра повезла очнувшегося Птенчикова к выходу. Егор почувствовал, что кто-то настойчиво тянет его за рукав, и остановился.
— Ваш учитель вернулся, да? — сосредоточенно глядя ему в глаза, произнес Васька-Маугли.
— Да, Маленький Брат, пойдем скорее...
— Значит, сейчас мы отправимся искать мою маму?
Гвидонов растерянно замер, не зная, что на это ответить.
— Но мы ведь еще не знаем, где нужно ее искать...
— Я знаю, — уверенно заявил мальчик. — Эта сказка, которую нам тут показывали, про нее. Моя мама стала сестрой Солнышка и живет теперь в тереме у Месяца Месяцовича, иногда спускаясь покататься по морю-окияну.
— Ты хочешь сказать... Сонька — Царь-девица? Не может быть, — ахнул Егор. — Хотя в чем-то ты прав: есть некоторое сходство образов. В похожей ситуации Сонька вела бы себя именно так.
— Я же говорю, это она! — просиял мальчишка. Егор присел на корточки, глядя на него снизу вверх:
— Послушай, Маленький Брат, но как же мы попадем к Месяцу в терем? Это нереально...
— А я попрошу Варю вырастить для меня Конька-Горбунка. Как ты считаешь, она согласится?
— Думаю, она попробует, — смалодушничал Егор, не выдержав пристального взгляда своего маленького приятеля.
Он взял мальчика за руку и повел его к выходу. Не удовлетворенный смутностью полученных обещаний, Васька сосредоточенно хмурился, прикидывая, сможет ли самостоятельно собрать кибернетического конька. Этих взрослых попробуй дождись...

Увешанный питательными капельницами, Птенчиков неспешно фланировал по парку реабилитационного центра, любуясь беззастенчивым буйством весны. Расфуфыренные кусты благоухали, соревнуясь между собой в количестве украсивших ветви букетов, а захмелевшие от солнца деревья шумели недавно появившейся листвой, как юные гуляки, наконец-то дорвавшиеся до бесконтрольного всемогущества. Влажная земля зримо вдыхала волнующие ароматы, ожившие букашки ошалело сновали взад-вперед, не в силах совладать с переполняющей их радостью вновь обретенного бытия.
Птенчиков свернул с самодвижущейся дорожки и побрел напрямки по вызывающе-изумрудной траве, время от времени привычно складываясь в позу Лотоса и замирая под особо приглянувшимся кустиком. В один из таких «привалов» его и разыскал истомившийся от долгого ожидания встречи начальник полиции.
После того как мэтр по неразрешимым вопросам подкинул генералу версию о наличии в его окружении тайной поклонницы, стащившей форменную фуражку от избытка безответных чувств, жизнь в полицейском управлении пошла наперекосяк. Встречая в коридорах представительниц женского пола, суровый начальник делал охотничью стойку и сверлил их проницательным взглядом. Многие не выдерживали и подавали заявления об уходе. Когда же генерал начал приглашать сотрудниц в свой рабочий кабинет для личного досмотра, количество увольнений перевалило за допустимый предел. Управление полиции стремительно пустело, личный состав служащих сократился почти вдвое.
А фуражка все не находилась...
Тогда бывалый сыщик устремил свой решительный взор на соседок. К несчастью, их мужья не являлись его подчиненными, и вскоре начальнику полиции от души начистили физиономию, а его рабочий стол скрылся под кипами исков о возмещении морального ущерба. Очередная линия расследования дела о беспрецедентном хищении генеральской фуражки зашла в тупик.
— Мэтр! — решительно заговорил генерал, нависая над погрузившимся в медитацию Птенчиковым. — Преступники водят нас за нос!
Этот оскорбительный факт отчего-то не произвел на собеседника никакого впечатления. Он продолжал все так же таращиться на ближайшую ветку сирени, с выражением полного морального удовлетворения на безмятежном лице.
— Ау, мэтр! — Полицейский озабоченно наклонился и помахал перед глазами Ивана своей могучей лапищей. — Неужели опять ушел? Что же делать, что делать... Какая безответственность — отправляться в путешествие в тот критический момент, когда обнаглевшие урки взялись подрывать самые основы правопорядка! Мэтр, это непростительное пренебрежение своим общественным долгом. Вас ждут санкции прокурора и выговор по должностной линии!
Глаза Ивана по-прежнему хранили выражение - мечтательной отрешенности.
— Гражданин Птенчиков, вы не можете предать высокое звание мэтра! — будто раненый бизон, взревел начальник полиции. И тут уста Ивана отверзлись:

Не было — было,
А было — чего не было.
Небо всегда было,
А без неба ничего бы не было.
Надо бы было
Взглянуть на небо.
В небе то, что прежде было
И чего так долго не было!

Придавленный обрушившимся на него откровением, начальник полиции боязливо возвел глаза к вышине. Сверкающая голубизна небосвода его ослепила, и генерал поспешно заслонился рукавом.
Чуть в стороне шелестел ветвями раскидистый дуб. Серая ворона нырнула в листву и...
— Мэтр!!! — заорал начальник полиции. — Мэтр, вы нашли ее!
Слезы потрясения брызнули из глаз генерала. Воздев руки к небу, он лишь нечленораздельно мычал: «Мэ-этр, мэ-этр!» — и подскакивал на месте, тыча пальцем в нечто, поразившее его воображение.
На вершине дуба средь зеленых ветвей уютно примостилась, его фуражка. Серая ворона присела на глянцевый козырек, и ей навстречу тут же высунулись четыре голодных, разинутых клюва.
— Мэтр, вы гений! — утирая слезу, прочувствованно выдавил генерал. — Сегодня же обращусь в правительство с ходатайством о награждении вас медалью «За особые заслуги».
Неловко взмахнув рукой, он задел приглянувшуюся Ивану ветку сирени. Несколько лепестков, трепеща от ощущения полета, опустилось на зеленую траву. Мэтр сморгнул, недоуменно повел глазами — и вновь расплылся в блаженном отрешении, сфокусировав взгляд на цветке одуванчика.

Недели через две Иван почти оправился от путешествия в Шамбалу. Его ноги перестали складываться коленками в стороны, а взгляд уже не стекленел от каждого движения души. Консилиум профессоров реабилитационного центра признал своего пациента вполне адекватным и разрешил ребятам отвезти учителя домой.
Гвидонов весело напевал, для развлечения пассажиров выписывая на аэроботе фигуры высшего пилотажа. Варя смеялась, прижимая к себе на виражах Ваську-Маугли, Птенчиков снисходительно поглядывал на любимых учеников. Идиллическая картинка возвращения домой.
Избушка учителя поразила освоившегося в доме Гвидоновых Ваську полным отсутствием технических приспособлений. Недоверчиво оглядываясь по сторонам, он, наконец, заметил единственный предмет, напоминающий знакомые интерьеры.
— Это компьютер? — подскочил мальчик к чудокнигопечке.
— Не совсем, — откликнулся Егор и начал с большим знанием дела описывать устройство необычного печатного приспособления. Птенчиков опустился в плетеное кресло.
Надо бы, Василий, научить тебя читать. По-настоящему. А то ведь эти жертвы прогресса наверняка уже начали пичкать тебя таблетированным суррогатом?
— Начали, — кивнул Васька и сразу помрачнел.
Надо сказать, мысль о том, что его мама живет в тереме Месяца Месяцовича, крепко засела в упрямой головенке бывшего Мозгопудры. С колыбели привыкший быть богом, он не воспринимал слово «невозможно» и очень обижался на своих старших друзей за то, что они не спешат помочь ему с поисками. Напрасно Варя пыталась объяснить, что гибрид осла с верблюдом при всем своем желании не сумеет скакать по небесам. Напрасно Егор устраивал экскурсионные полеты на аэроботе, поднимаясь над облаками и наглядно демонстрируя отсутствие на небе каких-либо теремов. Его лишь штрафовали за превышение высоты сотрудники ГИБВД (государственной инспекции безопасности воздушного движения), а Васька продолжал упрямо закусывать губу и высматривать воздушные замки в квадрат иллюминатора. Тогда Гвидонов начал подкидывать своему маленькому другу таблетки по астрономии и основам аэронавигации. Они посетили космодром, планетарий и музей космонавтики. Живой и общительный Васька стал все больше замыкаться в себе и целыми днями просиживал за компьютером Егора в поисках ответа на свои недетские вопросы.
Варя с Егором вышли на кухню, чтобы заварить фирменного птенчиковского чайку с малиновым листом. Хозяин остался покачиваться в любимом кресле — последнее время Ивану не слишком хотелось шевелиться. Васька присел напротив учителя, напряженно вглядываясь в его лицо.
— Мне говорили, что вы один раз уже сумели найти мою маму, — начал он очень серьезно.
— Да, — кивнул Птенчиков.
— Вы сделали это с помощью книг.
— Все верно.
— После спектакля я проглотил книгу о «Коньке-Горбунке». Я точно знаю, где сейчас моя мама, но Варя с Егором говорят, что добраться до нее невозможно. Почему они даже не пытаются мне помочь?
— Чтобы достичь невозможного, нужно верить, что это возможно. — Птенчиков остановил движение качалки. — У каждого человека свой путь, и зачастую даже лучший друг не сумеет пройти этот путь рядом с тобой. Ни я, ни Варя с Егором не сумеем помочь тебе в осуществлении задуманного. Но попробуй подумать о том, что я недавно вернулся из страны, найти которую считается невозможным.
— Иван Иванович! — донесся из кухни голос Варвары. — Давайте пить чай на крылечке, до того погода чудесная!
Птенчиков подмигнул притихшему Ваське, и они вместе вышли на улицу.
Варя сунула Ваське под нос баночку янтарного меда:
— Помнишь, герой, как ты полез в пчелиный улей?
Мальчик рассеянно кивнул и зачерпнул ложкой тягучее лакомство. Мысли его были далеко — в голове бывшего бога звучали слова учителя: «Подумай о том, что я вернулся из страны, найти которую невозможно!» «Надо же, — думал маленький Васька, — как все просто: другие не могут пройти мой путь только потому, что он — мой!».
— Егор, а что ты говорил по поводу поступления в школу? — вклинился он неожиданно в разговор старших. — По-моему, это неплохая идея.
Когда ребята уехали, Иван вернулся в дом. Книгопечка приветливо поблескивала металлическим боком, словно поторапливая своего друга заняться, наконец, настоящим делом. Иван улыбнулся:
— Соскучилась? Сейчас мы с тобой сотворим что-нибудь деликатесное.
Он привычно подключился к Центральному компьютеру ИИИ и принялся листать каталог библиотеки.
— Смотри-ка, до чего хитроумно они рассортировали Либерею Грозного. А если попробовать набрать «Поиск» иначе?
Он слегка видоизменил формулировку заказа, и список книг, сосканированных Егором в подвале древнего Кремля, предстал на экране во всей полноте.
— С чего бы начать? — задумался Птенчиков, предвкушая изысканное удовольствие. Он еще раз пробежал глазами оглавление и остановил свой выбор на трактате Аристотеля, который читал тогда вслух молодому Иоанну. Давно это было! Как в объективно-историческом летоисчислении, так и в смысле субъективных ощущений прожитого отрезка жизни.
Книгопечка тихонько зажужжала, наполняя комнату родным запахом свежей типографской краски. Иван присел перед лотком, готовясь принять копию книги из знаменитой Либереи. Образ Грозного неотступно стоял перед глазами.
— Прости, Иоанн свет Васильевич, — тихонько шепнул Птенчиков. — Не успел я перевести для тебя древние трактаты. Глядишь, задержался бы подольше у тебя в гостях — и повернулась бы вся российская история по-иному...
В голове зазвучал голос Олега Сапожкова: «Нельзя спорить со свершившимся фактом. Не повернул бы ты историю — скорее сам бы сгинул в ее зыбкой трясине».
— Ты же утверждал, что сказка «Ивашки Пересветова» послужила толчком к невиданным по прогрессивности реформам, — возразил Птенчиков своему мысленному оппоненту.
Эх, узнать бы, отчего так изменился Иоанн несколько лет спустя! Не привели реформы его государство к процветанию и благоденствию, воцарилась на земле русской кровавая опричнина... Птенчиков виновато поежился, вспомнив забытую в подвале Кремля зажигалку. Не по его ли вине сгинула великолепная Либерея? Не из-за того ли захлебнулись смелые реформы, утратившие теоретическую поддержку лучших умов прошлого?
— Нельзя спорить со свершившимся фактом, — горько вздохнул Птенчиков. — Виновата зажигалка или нет, но библиотека пропала, и лишь теперь благодаря сканеру Егора Гвидонова мы можем узнать, какие книги в ней находились.
Пышущий жаром том Аристотеля тяжело рухнул в лоток. Без драгоценного оклада книга смотрелась куда менее амбициозно: не откровение древнего мудреца, но улыбка старого друга. Примостившись в плетеном кресле, Птенчиков с головой ушел в чтение...

Иоанн Васильевич Грозный положил тяжелый том на привычное место. Некогда стройное и сильное тело государя теперь стало плохо повиноваться своему хозяину: давние болезни обострились, оно отекло и распухло, суставы все больше теряли подвижность. Иоанн поправил факел так, чтобы были видны все сундуки с бесценными книгами — читанными или сохранившими до конца свою тайну — и опустился на колени.
— Судите мя, грешного. Судите окаянного, — он помолчал, обдумывая обвинительную речь самому себе. Впрочем, долго подыскивать слова не требовалось — сколько раз он каялся в церквах и монастырях до исступления и изнеможения, обвиняя самого себя в пьянстве, в блуде и прелюбодействе, в убийстве, в граблении, в хищении и ненависти, во всяком злодействе, называл себя нечистым, скверным душегубцем... Уж он-то знал, что сказанное им о себе — горькая правда.
Грозный достал из-за отворота рукава крошечную вещицу и положил ее на ладонь.
— Эх, Ивашка, Ивашка... Мастер ты сказки сказывать, да нет в их света истины. Зря полез твой Магмет-салтан в чужеземную Либерею. Се — собрание диавола... У каждого мудреца своя правда. У каждого иноверца свой бог. Они низвергают и изничтожают друг друга, толкая мир в хаос противоречий. Как можно построить разумное государство на неверных волнах самодурствующей ереси?
Грозный откинул легкую крышечку, и в его руке вспыхнул огонек.
— Прощай, Ивашка Пересветов. Ты сгинул, точно провалился в преисподнюю. Забери ж с собой это адово наследие!
Он поднялся с колен, истово перекрестился... и швырнул в разверстый сундук зажигалку Птенчикова. Затем отвернулся, вышел из обитого свинцовыми плитами помещения и запер за собой дверь.
Покончив со своей трудной миссией, Иоанн вдруг почувствовал несказанную легкость на душе. Он решил порадовать износившееся тело хорошей баней, а затем сел играть со своим советником, Богданом Вельским, в шахматы. Игра эта считалась на Руси греховным занятием и для простых людей была запрещена правилами духовными и светскими, однако Иоанн от этого запрета себя освобождал. Сосредоточиться на партии не получалось. Перед глазами Иоанна, скрывая фигуры и клетки доски, плясали горячие языки пламени. Они все разрастались и разрастались, пожирая сам воздух, которым становилось все труднее дышать. В какой-то момент Иоанн почувствовал, как огненный зверь, подкравшись совсем близко, лизнул его лицо. Не сумев закричать, грозный царь покачнулся и стал заваливаться на бок — не окончив шахматной партии, сраженный мгновенной смертью...

Олег и Аркадий долго стучались в дверь птенчиковской избушки. Хозяин не отвечал.
— Не отлетел ли он опять куда-нибудь? Вылавливай его потом по всей Вселенной! — забеспокоился Сапожков. Аркадий поднажал могучим плечом — и чуть не рухнул в прихожую: дверь была не заперта.
Друзья поспешили в кабинет Птенчикова. Иван сидел в плетеном кресле и крепко спал. Увесистый том, еще пахнущий типографской краской, сполз с его колен, грозя вот-вот свалиться на пол.
— Иван! Ты где?! — заорал что есть мочи Олег.
— А? Что? — подскочил перепуганный Птенчиков. Аристотель все-таки грохнулся на пол, обиженно взмахнув эксклюзивными страницами. — Это ж надо так орать! А если б я помер от ужаса?

Предыдущая страница 20 Следующая страница


21 Светлана Славная, Анна Тамбовцева

— Мы сами тут чуть не померли, когда увидели, что ты снова не реагируешь на проявления окружающей действительности, — проворчал Аркадий. Но Птенчиков его не слушал, глаза учителя литературы лихорадочно блестели, он стиснул голову и в отчаянии застонал:
— Все-таки он поджег Либерею!
— Кто?
— Грозный! Моей зажигалкой! Перед самой кончиной! Вы бы слышали, как он проклинал и книги, и всех, кто их написал...
— Вот вам и здравствуйте! Чем же ему не угодили книги?
— Нет в них, понимаешь ли, единства мнений по жизненно важным вопросам. Сплошной плюрализм и рефлексии мятущегося разума. Пожалуй, без своей библиотеки жить Иоанну было бы проще...
— Кто ж виноват, что он не сумел воспользоваться свалившейся на него мудростью и погряз в противоречиях? Это ж просто безобразие: Иоанн сумел завоевать Казань и Астрахань, сделал Волгу русской рекой, присоединил Сибирские земли и упорно боролся за выходы России к морям — но под конец его царствования в стране воцарилась разруха и запустение. Враги теснили его со всех сторон, отбирая владения и сводя на нет былые победы. Эпидемия чумы косила деревни и целые волости, во многих землях начался голод, не прошли бесследно и опричные погромы владений опальных бояр. Крестьяне разбегались из центральных районов в дальние края. Государь, начавший свое правление с реформ поистине демократических, заканчивал его отменой Юрьева дня, то есть установлением крепостной зависимости крестьян от помещиков!
— Посмотрим, сумеем ли мы воспользоваться мудростью, заложенной в этих книгах, — прервал разошедшегося Олега Аркадий.
— Мы?! — ужаснулся Сапожков.
— Я имею в виду не тебя конкретно, а всех наших современников, — улыбнулся его друг. — Но в главном ты прав: не каждый оказывается готов к подаркам судьбы. Я все вспоминаю Бандар-Логов нашей Сыроежкиной: Варвара попыталась возродить их дряхлые тела к новой жизни, но они не прожили и дня, так как перегрызлись из-за сокровищ.
— А наш Иван сумел отправиться в спасательную экспедицию вообще без тела, на одном лишь энтузиазме! — подхватил Сапожков. Друзья выжидательно уставились на Птенчикова:
— Признайся честно, ты действительно нашел Шамбалу?
— Давайте поговорим об этом как-нибудь в другой раз, — смутился Иван. — Скажите лучше, вы получили приглашение на свадьбу Варвары с Егором?
— А как же! — развеселился Сапожков. — Обязательно придем. Если только до тех пор не случится еще чего-нибудь экстраординарного.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 6)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 8)
  • ГЛАВА 10 (Страница 9)
  • ГЛАВА 11 (Страница 10)
  • ГЛАВА 12 (Страница 11)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 18)
  • ГЛАВА 20 (Страница 19)


Светлана Славная - В дебрях Камасутры

Светлана Славная
Анна Тамбовцева

В дебрях Камасутры

Цикл: "Три девицы под окном" - 2

 Читать книгу

Аннотация

Вы когда-нибудь задумывались над тем, как появилась Камасутра? Ясный перец, это проделки богини любви. А откуда взялась сама развеселая богиня? Узнать это несложно — надо лишь надеть концертный хитон, прихватить шарманку с вмонтированной в нее машиной времени и отправиться в гости к Ивану Грозному. Словом, читайте феерическое повествование в духе романа «Три девицы под окном...».

Содержание

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


[1] | Речь идет о романе Б. Акунина «Алтын-Толобас». — Примеч. авт.
[2] | Здесь и далее цитируется книга Даниила Аля «Иван Грозный. От легенд к фактам» из серии «Тайны великих». — Примеч. авт.