Николай Басов - Тотальное преследование

1 Николай Басов

Часть первая
ЗАВОЕВАНИЕ ЗЕМЛИ

1

Девушка сидела напротив Тома с самого начала, еще когда никто не отходил от стола. Голубоглазая, только на внешней стороне радужки виднелся темный ободок. Держалась она отстраненно и, как Том понял по разговору, пришла с дочерью. Девочке было чуть меньше десяти лет, она спокойно играла в комнате Саввы с совсем мелким мальчонкой.
Невеста, как Том привык величать Настю, разумеется, сидела рядышком, но когда все выходили покурить, тоже куда-то удалялась. Компания собралась разношерстная, многие виделись впервые, поэтому Том слегка стеснялся, - такие компании ему не нравились. И ведь Савва предупреждал об этом, но невразумительно, вот Том и попался. Если бы знал, не пошел бы на эти посиделки, скорее всего отправился бы к Невесте, хотя, с другой стороны, там ее родители… А они не всегда к месту.
Потом Настя пропала надолго. Том в это время сидел в большом кабинете отца Саввы и курил свою трубочку. Она забилась смолкой, приходилось ее то кочегарить больше необходимого, то вовсе перенабивать. Идти в большую комнату, где шумело основное сборище, медленно, но неотвратимо склоняющееся к танцам, не хотелось. Вернее, девчонки, конечно, захотели танцевать и решили устроить небольшой переворот, чтобы сподвигнуть на это и своих кавалеров. «Может, тоже пойти», - лениво раздумывал Том и никуда при этом не шел - как сидел, покуривая, так и не двинулся с места.
Незаметно он остался в одиночестве, остальные курильщики откочевали из кабинета. Тогда-то и раскрылась дверь, в нее осторожненько, боком, вошла эта голубоглазая. Уселась напротив Тома, подобрала глухое вечернее платье, не прикрывающее только тонкие лодыжки, улыбнулась в полумраке и сказала:
- Как я поняла, вас зовут Томом? Странное имя.
- Ничего странного. Отец у меня долгое время работал в Грузии, а там есть имя - Томаз, с «з» на конце. Вот он и назвал меня… в честь одного из своих друзей, кажется.
- А фамилия?
- Извеков, - теперь уже усмехнулся Том. - Дед из детдомовских, после войны там наловчились давать фамилии - Непомнящий, или Бессмертнов, или Живой… Но дед оказался у людей поумнее, они и придумали такую фамилию, от прилагательного. - Том вздохнул и спрятал трубку в карман. - Когда Союз распался, он перебрался в Кинешму, но теперь это дело прошлое. Он умер.
- А ваши родители?
- Вы всегда задаете так много вопросов?
- Только тем. кого хочу расспрашивать.
Том призадумался. Зачем ей это, почему она вздумала так на него наехать? В конце концов он так и спросил.
- Вы меня интересуете, - просто сказала девушка. И тут же протянула руку. - Лариса, можно Лара. - Том пожал холодные пальцы, а потом снова уселся поудобнее. - Я про вас много знаю. И давно хочу познакомиться. Поэтому и пришла сюда.
- Даже с дочерью?
- С ней, чтобы все было ясно. С самого начала.
«Это что же, - подумал Том, - она за мной ухаживает? Чушь какая-то, я же с Настей, Невестой…» Ее даже в КБ так подружки называли, всем было известно, что он, Том Извеков, сделал ей предложение, которое было с некоторыми оговорками принято.
- Я тут не один.
- Знаю, но это меня, как видите, не остановило. - Лара посмотрела в большое, довольно высокое окно сбоку от Тома, за которым падал снег.
Что и говорить, сочельник получился на славу, вот только это был католический сочельник. Но народ все равно решил его отметить, а Савва предложил провести вечер у него, с чем все, разумеется, согласились. Отец Саввы был не кто иной, как главный инженер завода, квартира у него была огромная, Том даже не был уверен, что она пятикомнатная - кажется, в ней была такая запредельная штуковина, как специальный закуток для прислуги. Дом-то старый, сталинской еще постройки. И располагалось жилье Саввы удобно, почти в центре города, неподалеку от набережной и всяческих автобусов. Правда, до общежития, где обитал Том, езды более получаса, но на это жаловаться не приходилось, если уж Савва считался его, Тома, главным другом…
- Вы вместе с Саввой работаете?
- На кораблестроительном, в КБ. Он - технолог, а я электрикой занимаюсь. И немного прибористикой, но это только когда меня заставляют.
- Нравится работа?
- Нет. А где вы трудитесь?
- Хирургическая сестра, в первой клинической, хотела когда-то стать врачом… Не вышло.
Голубоглазая Лара посмотрела на дверь - вспомнила о дочери. Том кивнул: о раннем замужестве, неудачном и скоренько развалившемся, отложенных планах по поводу мединститута и нынешнем одиночестве догадаться было нетрудно.
- Значит, вы пришли, чтобы поймать меня тут? Или я обольщаюсь?
- Так и есть. - Лара медленно улыбнулась, на этот раз грустно. - Савва - младший брат моей лучшей подруги… Она сейчас далеко - вышла замуж и живет в Питере.
- Я знаю, она окончила питерскую корабелку. - Том вздохнул и решил, что не слишком разоткровенничается, если признается: - Когда-то я и сам хотел туда поступать. Но это превосходило финансовые возможности семьи. Пришлось тут, в Ярославле.
- Нравится наш город?
- Река нравится, хотя я мечтал о море, о больших верфях, об океанических кораблях. А город… Люди нравятся больше.
- Ты знаешь, что производишь впечатление человека, который оторван от всего разом? - спросила Лара, подчеркнуто переходя на «ты».
- Я неудовлетворен… работой, бытом, может быть, перспективами. - Он вздохнул и попытался снова набить трубку. - Но казаться оторванным - нет, не признаю.
- Давно видел маму?
- Она вышла замуж вторично, у нее своя жизнь.
- Вот у меня родителей не осталось. - Лара вздохнула. - А знаешь, как иногда хочется, чтобы… - Она закусила губу. - А невеста у тебя очень красивая. Она кто?
- С нами работает, чертежницей. Отец на нашем заводе начальник цеха, мама… Не знаю, кажется, я видел ее на какой-то фотографии в милицейской форме. Обычная семья, хорошая, честная. - Он действительно не знал, что еще можно добавить.
- Ты не любишь ее.
- Твое-то какое дело? - Том хотел, чтобы в нем взыграло возмущение, но как-то не получилось.
- Если хочешь знать, я хоть и старше тебя намного, но положила на тебя глаз. Поэтому меня это тоже интересует.
«А вначале показалась робкой, - вспомнил Том, - ну и ну!»
Бухающие даже среди толстых стен отзвуки музыки вдруг стали на миг высокими, потом резко оборвались. Послышались выкрики, кто-то кому-то орал приказным тоном, кто-то рычал, какая-то девица взвизгнула.
Том поднялся, сунул неразгоревшуюся трубку в карман и вышел в большую комнату. Тут пытались подраться, не очень успешно, впрочем. У одного из весельчаков с пшеничным чубом, вероятно, считавшего себя роковым красавцем, под скулой расплывался синяк, у другого губы были в крови. Обоих, конечно, уже разняли и старательно удерживали. Какой-то напившийся толстячок в галстуке, съехавшем чуть не за ухо, по-прежнему орал:
- Олухи, не могли выйти, прямо тут решили праздник испортить?!
Вероятно, он еще не допил. Настя вдруг вылетела одним прыжком из компании девчонок и оказалась рядом с Томом, обхватила его за руку и словно бы спряталась за него. Том удивился, но посмотрел на девушек и все понял.
Драка-то случилась из-за Невесты. И вот теперь он оказался в нее как бы втянут, хотя сидел в кабинете отца Саввы, покуривал и разговаривал с Ларой. Скверно вышло: если бы Том сидел тут, тогда и драки бы не случилось. Парень с синяком вдруг переключился на него и принялся что-то выкрикивать, едва проглатывая матерщину. Тот, что был с разбитыми губами, расслабил руки, ребята его отпустили, и внезапно он снова бросился в атаку с воплем:
- А я говорю, она моя!..
И залепил по скуле чубатого еще разок, да с оттягом, так что по всей комнате чпокнуло. Том посмотрел на Настю: та выпила больше, чем полагалось, и к тому же стыдилась происходящего. Это гораздо лучше всяких оправданий подтверждало, что ее вина тут немалая.
Неожиданно откуда-то выскочил Савва - в одной рубашке, веселый, словно ничего неприятного не произошло, - оттащил окровавленного, повелительно вывел ребят, которые удерживали чубатого, в коридор, потом оказался у проигрывателя и попробовал его завести. И тут-то выяснилось, что отменный трехколоночный, с сабвуфером, сидишный проигрыватель не желает включаться. Девицы собрались в стайку обсуждать перипетии скандала, но Савва, даже не изменившись в лице от поломки проигрывателя, подошел и к ним.
- Ничего страшного, будем плясать под телевизор!.. А что остается? - И комично развел руками. Вот за это его все и любили - за неизменную и добротную интеллигентность.
Телевизор включили на полную мощность. Передавали там какую-то лабудень, музыкальные программы часто прерывались трансляциями того, как празднует Рождество Европа.
Некоторое время Настя не отходила от Тома, держала его за руку, и он не знал, что делать, потому что танцевать не хотел. Наконец решил ее уговорить не уходить пока:
- Ничего страшного, ребята подпили… Если никто не будет вспоминать, они к концу вечера брататься начнут.
И лишь потом понял, что первое ошеломление Насти уже прошло и она сама не хочет уходить. К тому же к ней присоседились какие-то девушки, пытались, кажется, поговорить о том, что и как произошло. И утешить, может быть, даже с оттенком зависти - не из-за каждой такие страсти загораются.
Довольно скоро Том отошел в уголок, по-прежнему совсем не жалея, что не любит и не умеет танцевать. Он и не заметил, как рядом с ним оказалась Лариса. Она вдруг взяла его ладонь в свою - незаметно для всех, кроме них двоих. Это вызывает сильное чувство, когда тебя так берут за руку - совсем не похоже на расхожее рукопожатие…
И еще от нее веяло, кажется, участием, некоторой формой поддержки, по сравнению с которой даже Невестина красота не вызывала чрезмерных надежд. «Дело в том, что она - опытная», - решил Том, но отказываться от той теплой волны, что исходила от Лары, не хотел.
Он не знал, что этот вечер долго будет ему помниться. И даже очень долго - много веков и во многих местах, о которых он в тот момент и не догадывался. Просто потому, что все было таким обыденным, таким человеческим… А дальше случилось вот что.
Музыкальный канал вдруг сорвался с приема, по экрану пошли разводы, кто-то даже высказался, мол, дождались: сидюк накрылся, теперь и телик… Но неожиданно возникла странная, временами уплывающая в сторону картинка, которая демонстрировала что-то бесформенное, фиолетовое и жуткое. А потом она заменилась на необычного диктора в какой-то пропотевшей футболке.
Том потом пытался понять: человеком был диктор или нет? Что-то в грубых, незнакомых чертах его лица наводило на сомнения в человечности. На дурацком, но вполне вразумительном русском диктор, помявшись, объявил: «Мы прибыли к вам из другой звездной системы, земляне. Мы вас завоевываем».

2

Все закрутилось в невероятном темпе. Не прошло и трех дней, как Том оказался в офицерской казарме, приписанной к инженерным частям, поэтому стройбатники ее как бы делали для «своих». Но все равно это была казарма, с ее непередаваемым запахом, скученностью, бестолковостью и привычным произволом старших над младшими.
В казарме этой выяснилось, что никто не знает, что следует делать. Кого-то куда-то посылали, приписывали к каким-то частям третьей очереди развертывания, но уже по прошествии нескольких дней эти же люди возвращались, потому что там, куда их посылали, никто не знал и не понимал даже, что с ними делать. Это происходило не раз и не два.
В эдакой возне, когда Том даже в штаб пытался протолкнуться (пусть и не привык соваться к начальству лишний раз - нормальная практика, усвоенная им еще на заводе), про него неожиданно вспомнили. Отослали за двести километров куда-то на север, придали два отделения голодных и вечно хмурых солдатиков, которые, как выяснилось из разговоров в курилке, и автоматов-то в руках не держали, и заставили настраивать, а потом и таскать куда-то мобильные электростанции. Зачем они были нужны, кому, для чего - все это осталось для Тома большой загадкой. Но с заданиями он справлялся по всей форме. Вот только спать приходилось в зимних палатках, с солдатами, поэтому уже через несколько дней половина его людей отправилась в лазарет с банальной простудой, но у двоих все же случилось воспаление легких. А один паренек даже обморозился, и в лазарете его так хорошо полечили, что, по слухам, он довольно скоро умер.
От этого отношение Тома к армии, впрочем, не изменилось. Ему все время казалось, что это только начало войны, что сопротивление пришельцам, откуда бы они не пришли, вот-вот начнется в самом скором будущем и, возможно, окажется успешным. Да и машины, с которыми, как выяснилось, Том умел обращаться куда лучше, чем с подчиненными ему людьми, внушали некоторую надежду на разумность происходящего. Но, к сожалению, всего лишь надежду. А однажды ночью, когда Том ворочался без сна в окружении таких же парней, он придумал, что сама потребность в этой надежде, в необходимости слепо и почти бездумно полагать, что все происходящее разумно, как раз и ставит на самой этой разумности большой и жирный черный крест.
Как ни удивительно, это соображение подтвердилось к вечеру следующего же дня - людей разобрали по другим отделениям, а самого Тома отослали назад, в уже знакомую казарму, в которой ему так не хотелось оказаться снова, что он по дороге чуть не дезертировал в Ярославль.
Тут стало понятно, что людей армия набрала уже столько, что обедать приходилось в две смены, и то не всем доставалась хотя бы тарелка отвратительной «кирзы» с какой-то подливой, густо замешанной на консервированной томатной пасте в качестве источника витаминов. Но место Тому нашли, правда, на третьем этаже поставленных ярусами коек, только с бельем было, разумеется, очень худо. Но у Тома от командировки остался почти чистый спальный мешок, иначе бы тоже, вероятно, в эту зиму подхватил что-нибудь вроде воспаления легких, и он сумел устроиться. Вот только мешок этот приходилось оберегать - в казарме, пусть и офицерской, народ подобрался разный, могли и утырить.
Но в действительности, если что и тырили по-настоящему безжалостно, так это батарейки к радиоприемникам. Еще воровали фонарики, но скоро эта практика прекратилась, потому что батареек для них уже не хватало. Предметом особой гордости и, соответственно, зависти оказались фонарики, которые можно было заряжать от сети. Еще у пары ребят были фонари, которые нужно было все время подкачивать, как кистевой эспандер, и которые за специфический звук называли «жучками». Тогда же Том и проявил себя, смастерив из кусочков консервной банки и проводков переходник, и теперь половина ребят могли послушать радио, подсоединив к «жучкам» вместо лампочки эту хитрую приспособу. Только звук в приемничках получался при этом слабым, поэтому «подкачивать» электропитание допускали не всех, а только самых сильных.
Радио слушали постоянно, хотя ничего особенно интересного не передавали. Почему-то много гнали классической музыки и, разумеется, старой попсы, а вот новости были короткими и такими путаными, что даже самые спокойные и нетребовательные ничего в них не понимали. Где-то, как говорилось, произошла высадка инопланетчиков, но их героически отбили, и оказались эти чужие бойцами не ахти, не самыми толковыми. Кто-то наш, русский, даже сбил одну из летающих тарелок, получил орден от правительства, которое, как водится, непрерывно заботилось о человечестве… Вот, как ни странно, и все.
А однажды в казарме появился строгий, хмурый майор в окружении почти десятка бойцов с автоматами и штыками на поясах, и все эти приемники отобрал. Зачем, кому они мешали - так и осталось непонятным. Тогда активно стали размножаться разные слухи. Некоторым можно было верить, другим, конечно, нет.
Говорили, что тем, кто сдался пришельцам, кормежка и вообще пребывание в плену обеспечиваются не в пример лучше, чем в армии. Еще болтали, что некоторые страны перешли на сторону пришельцев, получив какие-то гарантии стабильности и сохранения прежних властей. Но Том отмахивался от этих пересудов - все они казались недостойными доверия. Хотя стирать белье приходилось в ледяной воде, от чего по ночам иной раз так ломило пальцы, что он едва не стонал.
Потом снова поднялась кутерьма. В армии всегда так: или «быстро-быстро», или приходится бездельничать и ждать, ждать… На этот раз все действительно произошло как-то слишком уж мгновенно. За сутки Тому выдали новый ремень с кобурой, исцарапанный пистолет Макарова и два магазина к нему. Патронов, пахнущих незнакомой смазкой, дали две коробочки, правда, они развалились, и скоро в карманах его бушлата образовалась непонятная масса из раздавленного картона, неаппетитной желтой смазки и светлых патронов. Том уже знал, как чистят пистолеты, но вот оружейного масла не достал, поэтому приходилось пользоваться собственным одеколоном и какой-то фигней, которую он выиграл в шашки в казарме. Парень, у которого он выиграл этот пузырек, говорил, что это чистейшее фреоновое масло, подходящее даже для швейных машинок.
А ночью Тома разбудили, велели командовать взводом и отправили на машинах куда-то в поле, километрах в ста от Ярославля, ближе к Угличу. Там ему надлежало «развернуть вверенную часть и ждать дальнейших приказов».
Народу на этом поле собралось довольно много, пожалуй, больше батальона, но его взвод поставили сбоку - как это называлось на жаргоне военных: на батальонном фланге, - у рощицы, грустной и неживой по зимнему времени. Это поле Том облазил и выучил досконально и временами ему начинало казаться, что он будет помнить его всю жизнь.
Две палатки, костры, пресловутая рощица, торчащие из-под снега стебли подсолнухов и той гадости с трубчатыми стеблями и широкими, коричневыми от мороза, зонтичными венчиками, которую выращивали на корм скоту и об которую можно было обжечь кожу серьезнее, чем о крапиву. Горячую пищу подвозили неаккуратно, не каждый день, но концентратов пока хватало. Их-то солдатики и разогревали на кострах, да так, что очень скоро - опять же от безделья, - выяснилось, что по-настоящему готовить умеют только двое из тридцати с гаком человек, которые были у Тома в подчинении. Разумеется, этих двоих сделали бессменными кашеварами, что им очень понравилось, потому что обеспечило и сытость, и немеркнущий авторитет.
Иногда приезжал кто-нибудь на армейском уазике и строжайшим тоном называл радиочастоту, по которой следовало получать приказы, а пока они не поступили, необходимо было давать регулярные отзвоны: мол, часть на месте, ЧП не произошло, противник не появился. И все в таком духе. Правда, по прошествии пары-тройки суток после подобных наездов такие «переклички» становились бесполезны, потому что там, куда следовало докладываться, все куда-то исчезало, и ответных сигналов Том не получал. Зато можно было ставить эти станции на прием, и хотя радиус собственного действия у них был невелик, кое-что подслушать получалось. Но по-прежнему на волнах, которые удавалось поймать, звучала музыка либо передавали совсем уж невразумительные сводки.
А потом грянула настоящая война.
Однажды под утро к ним в палатку ввалился заснеженный капитан, приказал строиться и занимать оборону на опушке рощицы. И уходя, сообщил, чтобы стреляли во всех, кто окажется в другой, не русской форме. Том хотел спросить, как быть со штатскими, но не успел, капитан уже умчался куда-то на лыжах.
Тем не менее взвод изготовил «калаши», выстроился по опушке и стал ждать. Довольно скоро с запада появилось пять танков. Шли они без пехоты, но от них веяло такой мощью, что стало страшно.
И опять же непонятно - сражаться с этими танками или это были свои? Даже бойкий ефрейтор Сагдеев, который, как подозревал Том, пару раз вообще бегал в соседнюю деревню то ли за самогоном, то ли к подвернувшейся там подруге и который рассказывал вечерами, что пришельцы города не разрушают, потому что им нужна инфраструктура человечества, не мог ничего сказать о наличии у инопланетян танков.
Танки выглядели незнакомо, но кто в них действительно сидел, Том не догадывался. И еще поднялась метель. Ладно бы просто поземка загуляла по полю, а то ведь действительно завьюжило. Видно стало метров на пятьдесят, не больше, и сделалось почему-то очень голодно. А приказать кашеварам приготовить чего-нибудь Том опасался - дым от костров, даже в такую метель, мог выдать расположение взвода. Все-таки натопить снега на керосинках и заварить чаю пришлось, иначе до вечера на одних сухарях, которыми были набиты карманы солдат, они бы не протянули.
Том и сам решился пообедать, жалея, что не догадался в свое время спрятать коробки с патронами в полиэтиленовый мешок, и вот теперь приходилось жевать хлеб вперемешку с порошком крахмального киселя и патронной смазкой. И зачем он только сунул эти патроны и брикет с киселем в один карман?.. Вероятно, просто сработала привычка запасать еду на будущее, и теперь это будущее наступило, черт побери!.. А потом начался бой.
Над метелью неожиданно проглянуло солнышко и помогло увидеть, как из серо-снежного неба вынырнули три очень странные, закругленные машины без крыльев. Одна пошла на бреющем и принялась палить тонкими лучами куда-то влево. А остальные навалились на другую сторону поля, и лишь тогда по звуку ответных выстрелов Том догадался, что кроме танков там были и зенитки, которые тоже принялись стрелять, но продержались недолго, хотя одну из бескрылых машин, кажется, подранить сумели. Потом где-то еще взлетали ракеты - поочередно то белые, то зеленые. Что это значило, никто не догадывался.
И вдруг все поле перед взводом расцвело сполохами огня, фонтанами снега и земли, а по ушам ударила почти непрерывная взрывная волна, больше похожая на рев, чем на раздельное буханье. Том прокричал команду окапываться поглубже… И вдруг все кончилось.
Том поднялся на колени - стоять на ногах он не мог, из-под шапки по шее текла кровь. В голове стоял звон, да такой, что даже поднять веки, чтобы осмотреться, было трудно. Но нужно… Оказалось, что вокруг все сожжено до земли - снег, лежавший неровными большими проплешинами, стаял. От палаток и самой рощи остались одни воспоминания. Там и сям лежали тела ребят, почти никто из них и выстрелить не успел, а на некоторых еще тлели бушлаты.
В пронизанной солнцем снежной пелене над Томом как-то странно, боком пролетел обычный, человеческий штурмовик. Его даже с болью в башке можно было услышать, но сверху его уже пытались нанизать те же лучи, которыми первая из атакующих летающих тарелок ударила по батальону. И хотя за метелью было не видно, что в действительности происходит, скоро звук двигателей самолета оборвался, а затем раздался взрыв, от которого дрогнула даже метель. Вспышки Том не увидел, но и без нее стало понятно, что штурмовику конец.
Ребята почти все были искромсаны, в живых осталось семь человек, не считая Тома. Трое были сильно контужены, у них текла из ушей кровь, одному разорвало живот, еще одному изломало руку - кажется, в трех местах, - так что она приняла совсем уж немыслимую форму. Том забрал тех двоих, что почти не пострадали, приказал оставаться за старшего ефрейтору Сагдееву, понемногу преходящему в себя, и пошел к батальону.
Когда они пересекали поле по направлению к штабу, над ними появился вертолет, который силой своих винтов завивал такие косы снега, что это было бы красиво, если бы он не принялся стрелять. Один из двоих прихваченных Томом солдатиков бросился в сторону, и его убило стразу. А когда Том с другим бойцом побежали по полю, оскальзываясь чуть не на каждом скачке, вертолет дал еще пару очередей и положил того солдатика, который бежал за Томом. Это был пожилой, рассудительный и медлительный мужичок, он не способен был бегать быстро, это его и погубило. Снарядом из скорострельной вертолетной пушки ему оторвало правую ногу.
Том, убедившись, что вертолет улетел, вернулся и присел перед солдатом. Но тот только и сумел проговорить мерзлыми губами:
- Что же они по своим-то?.. Или предатели нашлись?
Да, вертолет, возможно, сделанный людьми, стрелял теперь по ним, и это было несправедливо. Том не нашелся, что ответить, и просто ждал, пока солдат не умер. Спасти раненого в этой мертвой пустыне, постепенно вновь покрывающейся снегом, было невозможно. Том подхватил автомат с запасными рожками и пошел дальше.
Когда ему уже чудилось, что он заблудился в снежной круговерти, впереди показался танк. Машину здорово покорежило, башня слетела с корпуса, но не до конца, и висела, словно голова, неловко отсеченная неумелым палачом. В черную землю уперлось толстое дуло в зимних маскировочных разводах. Танк горел уже не сильно. Из переднего люка свисало тело водителя, он стонал, вся спина у него дымилась, и эта обугленная плоть распространяла такой запах, что Тома вывернуло. Но он все же попытался вытащить паренька.
Тот оказался не тяжелым, но лишь когда Том положил его на снег, пробуя загасить тлеющую ткань, он обнаружил, что нижняя часть водителя попросту сгорела до костей и страшно ужалась сделалась, словно бы частью карлика, приставленной к нормальному человеческому торсу. Разумеется, парень умер быстро.
Тогда Том отошел в сторону и умылся снегом, тихо матерясь на неизвестных летчиков, которые так легко, даже небрежно раздолбали весь их батальон, посланный кем-то на бессмысленную и бесславную смерть. Снег был грязный, но умыться было необходимо, чтобы скрыть слезы.

3

Свой батальон Том нашел, когда уже стали собираться какие-то ненормальные для русской зимы, красноватые сумерки. Действительно, все окрасилось в багрец, хотя дымки никакой на близком расстоянии заметно не было - ни на снегу, ни на том крошеве, которое осталось от их части.
Позже Том решил, что это у него странное последствие контузии, какой-то сдвиг со зрением. И хотя он по-прежнему не понимал, почему и зачем выжил, но абсолютно твердо знал, что медленно приходит в норму. Настолько, что когда в этих сумерках увидел дымок, пошел в правильном направлении.
Оказалось, почти три взвода выжили и даже командир батальона - майор - уцелел. Он-то и стал к утру восстанавливать подобие боевой части, назначил командиров взводов, проверил наличие оружия, оборудовал для раненых обогреваемую по-черному палатку, даже нечто вроде завтрака сумел устроить. Вот пища, а главное - горячий чаек были очень кстати. Люди, хотя и понимали, что проиграли бой самым жестоким образом и потеряли многих из тех, с кем за последние дни успели сдружиться, все же немного воспряли.
Еще, конечно, у них было оружие. Нашли пару тяжелых снайперских винтовок, почти не пострадавших, хотя одну потом пришлось перебирать, три пулемета и даже два ротных миномета с кучей боеприпасов к ним.
Бросить убитых, не попытавшись похоронить их, было нелегко. Но, во-первых, все-таки стояла зима, и, значит, долбить мерзлую, тяжелую землю саперными лопатками было невозможно. А во-вторых, за вьюжную ночь снег так укрыл следы вчерашнего разгрома, что ковыряться в сугробах показалось немыслимым.
За следующий день, опять довольно вьюжный, с поземкой на любом сколько-нибудь открытом месте, перешли на новую позицию. Зачем это было сделано, ни Том, ни кто-нибудь из других командиров взводов так и не понял, но майор настаивал, и его, конечно, послушали. Прошли километров десять, и теперь, как сказал майор на вечернем биваке, можно было к следующему утру дойти до расположения полка, вот только двигаться в темноте оказалось трудно, главным образом потому, что приходилось тащить раненых.
На следующий день кончились припасы, солдатики, кто поумнее, полезли в вещмешки, и какой-никакой ужин все же устроили, но этого было мало. Зато один из новых подчиненных Тома предложил ему четверть настоящей луковицы, которая отлично пошла с неизменными сухарями. Парня звали Зураб, он проникся к Тому доверием, потому что, как выяснилось, тоже работал до войны на Ярославских верфях, монтажником трубопроводных систем. На каждом, самом небольшом корабле была пропасть этих самых трубопроводов, вот их-то он и монтировал, а потом еще и налаживал, как словоохотливо пояснил Зураб вечером, когда они, измотанные и слегка обмороженные, укладывались на лапнике, чтобы хоть немного поспать.
Полк нашли крепко за полдень на третий день после боя. От всей деревеньки, где полк расположился, даже от штабных землянок, невесть каким образом вырытых в чистом поле, мало что осталось. Не составило труда разобраться, что бой тут был более жестоким и окончился еще более страшным разгромом. Зато в кузове недогоревшего грузовика нашлись неплохие и разнообразные консервы, а еще - картонный ящик с папиросами «Беломорканал». От одного их вида дохнуло таким домашним уютом, что Том не стал экспериментировать с трубкой, а с наслаждением принялся тянуть эти папиросы одну за другой.
Лишь к вечеру следующего дня они вышли к какому-то городку, который выглядел совершенно нормальным, не затронутым никакой войной, тем более расстрелами всего живого с воздуха боевыми машинами пришельцев. Был он мал, пожалуй, обитало в нем едва ли больше трех-четырех тысяч человек, но они жили, ходили по улицам, и на крыльце крайнего дома покойно, как бывает зимой, сидела собака, исполняющая свои собачьи обязанности. Поэтому майор решил пока в городок не входить, как ни плохо им приходилось после такого-то похода.
В наблюдение решили отправить двоих, и Том вызвался на это задание, перепоручив командование своим взводом, как майор назвал те два десятка ребят, которые теперь ему подчинялись, незаменимому Сагдееву. С Томом вместе пошел и Зураб. На что пришлось согласиться, тем более что он не курил и у него можно было разжиться папироской - свои-то у Тома уже кончились, - а этот новоявленный приятель ни разу в подобной просьбе ему не отказал.
Соорудив на опушке лесополосы, подходившей к городку чуть не до самых огородов, неплохое лежбище из лапника, они вдвоем провалялись на нем полночи. Ничего необычного в городке заметно не было, и часа за два до рассвета майор решил в городок войти. Вот тогда-то случилось нежданное.
Стоило им двинуться к домам, как неизвестно откуда, словно из-под земли, появилось с три десятка необычных фигур. Они были в тяжелых на вид и плотных темно-красных комбинезонах, в серых сапогах и с пушками непривычного вида в руках. Эти пушки Том не рассмотрел - темно же еще было, а атакующим темно-красным бойцам свет был вовсе не нужен, у каждого на морде болталось что-то вроде прибора ночного видения. К тому же осветительные ракеты, которые стали бросать люди, горели недолго. Все же они позволили понять, что противник обращался со своими пушками легко, как с пластмассовыми игрушками.
Из рощицы майор приказал ударить тем двум минометам, которые всю дорогу ругали все, кому не лень, но которые теперь, когда пришла пора, пригодились. Впрочем, проработали они недолго. Пользуясь малочисленностью темно-красных, майор приказал придавить их пулеметами и бросил людей в атаку.
Несмотря на прицельный минометный налет, противник, похоже, понес совсем незначительные потери, если вообще эти потери были. Темно-красные поднялись со снега, где пережидали обстрел, и пошли вперед в полный рост, даже не открывая ответной пальбы. Некоторое время Том не понимал, что происходит.
И лишь когда начал стрелять сам, наконец-то увидел… В одном из выданных ему рожков патроны оказались переложены трассерами через два нормальных. И вот эти трассеры отлично показали, что стрелял-то он, допустим, верно, пули должны были упереться в какой-нибудь из враждебных силуэтов, но… вдруг отклоняли против всех законов физики свой полет, уходили вбок, к городским домам, или вверх или зарывались в снег, не нанося противнику урона.
Том даже глаза протер от этакого дива, но ничего не изменилось. Трассеры уходили вверх, таяли в ночном небе или вообще вздымали только снег перед противником, уверенно приближающимся к остервеневшим людям. Многие не выдержали и стали отступать, майор носился со своим пистолетом от одной группы ребят к другой, орал, матерился, казалось, на все окрестности, но… Бойцы, столкнувшись с неуязвимым противником, определенно дрогнули.
А вот Том не дрогнул и попробовал разобраться, что же происходит? Не могли «калашники», верой и правдой служившие солдатам на всех континентах Земли, оказаться бесполезными!.. Но когда до противника - если это был настоящий враг, а не морок какой-то, - осталось метров сто или еще меньше, эти фигуры вдруг стали поливать людей лучами, вроде плоского веера расходящимися над землей и слабо светящимися в темноте.
Эти рассеивающиеся лучи ломали людей, как тростник. Том мельком увидел, как убегающих к лесополосе ребят из взвода на дальнем от него фланге накрыл этот веер, и сразу трое-четверо из них, согнувшись будто от невыносимой боли, рухнули в снег. Потом удары обрушились и в те заросли, где находился Том. При первых же выстрелах темно-красных он попробовал закопаться поглубже за каким-то кустом, должно быть, это его некоторое время спасало, лучи прошли верхом раз, другой…
До противника осталось метров пятьдесят, Том приготовил гранату и лишь тогда сообразил: раз уж им минометный обстрел не помеха, пехотную гранату они вообще не заметят. Тогда он решил уползти назад, к своим, но…
Это было как очень сильный удар в солнечное сплетение. Или нет, сначала в голову - да так, что все дрогнуло перед глазами, мир качнулся… А потом Том понял, что лежит, уткнувшись в снег, причем наст, который обычно предательски проламывался под ногами, теперь казался прочным, как асфальт, и так же царапал кожу на щеке и на лбу… И все окончательно развеялось, словно дымок из трубочки на сильном ветру.
Очнулся Том от того, что понял: он лежит на соломе, и в штанах у него холодно так, что ножом можно резать - все равно ничего бы не почувствовал. Откуда-то сбоку проглядывали лучики солнца.
Том попробовал повертеть головой, открыть глаза по-настоящему, но от необходимости прикладывать какие-то усилия снова крепко и надолго уснул. Позже выяснилось, что он опять отключился, правда, не долее чем на четверть часа. А когда сумел очухаться, выяснилось, что он не один.
В сарае находилось полсотни ребят из остатков батальона, и неподалеку полулежал сам майор. Он был на удивление слаб, бледен и ни с кем не хотел разговаривать. Некоторые уже разгуливали по сараю, они-то и обнаружили у дверей ведро с водой и ковшиком.
Когда через часок Том оклемался настолько, что сам смог удерживать ковшик у губ, все стало проясняться. Говорил высокий, с висячими усами рядовой - Том его и не помнил, может, не встречал прежде.
- Это какие-то парализаторы. Они как вжарят в человека - сразу сознанка вон.
- Почему же ты оклемался, а другие еще валяются? - спросил кто-то.
- Я так думаю, от расстояния зависит, - рассудительно пояснил усатый. - Если ты, к примеру, от этих машинок, которые… ну, захватчики использовали, находился метрах в ста, то, в общем, ничего страшного, часа за три-четыре в себя приходишь. А тем, кто был ближе или кто вообще в упор под них попал, тогда… Наверное, можно и душу отдать.
Майор, лежа на соломе, опершись плечами на грубую дощатую стенку, повернул голову к Тому:
- Извеков, ты-то близко к ним подобрался или тебя сразу?..
- Не хотел отступать, - сказал Том, вспоминая, как он отчаянно молотил из автомата и надеялся хотя бы одного из этих темно-красных зацепить, чтобы врагу стало так же больно, как было ему, чтобы отомстить за тех, кто остался у неизвестной рощицы, когда на них налетели тарелки захватчиков и вертолет… Он подумал и честно признался: - А я, оказывается, обмочился.
Почему-то не мог он выразить это примитивным и грубым словцом, решил синтеллигентничать.
- У многих так, - пояснил усатый. - Некоторые, когда под их пальбу попали, вообще усрались. Это их машинки так действуют.
- Как-то они нас слишком легко… - сказал Том, втайне радуясь, что его грех не выглядит постыдно-трусливым.
- Не то слово, - вздохнул майор.

1 Следующая страница


Тотальное преследование 2

Ему-то, как кадровому офицеру, такое поражение, конечно, казалось более постыдным, чем обмочить штаны от действия веерных парализаторов инопланетян. И едва Том так подумал, как в другом, чуть более темном углу вскипела какая-то ссора. Друг на друга кричали два очень похожих паренька, Том их вспомнил: оба были минометчиками.
- А я говорю - нелюди они!
- Ты в окно-то выгляни, философ, выгляни! Иногда эти, в цветных комбинезонах по улице проходят, и капюшон откинут - люди это.
Оба были азартными и крикливыми, может, у них слух пострадал от пальбы.
- Они служат… - Дальше шла малоизобретательная, но злая матерщина. - А люди не могут… - Снова мат, уже адресованный начальству.
- Говорят они не по-нашему, - влез в спор усатый.
- Я знаю, милой, их мовку, - с заметным акцентом подал голос из другого угла какой-то мужичок, - на польке то дзвечит.
- Чего? - поднял голову майор. - Откуда они знают польский? Они что же, поляки?
- Чего не знам, того не ведам, - развел руками то ли западный белорус, то ли украинец. - Но точно - на польски.
К вечеру пленных покормили. Открылась дверь, и два местных, по-видимому, мужичка вволокли в сарай парящий живительным ароматом супа пятидесятилитровый бидон, в каких на рынке Том привык видеть молоко. Третья, вполне добродушная на вид тетка, принесла стопку солдатских мисок и достала кучу аллюминиевых ложек из глубокого кармана фартука, наброшенного поверх не очень чистого полушубка.
- Кушайте, - предложила тетка певуче, видать, тоже была откуда-то с юга.
Майор не смотрел на этих троих, он вглядывался в открытую дверь, где стояли три - или больше, за косяком было не видно, - тяжелые фигуры в темно-красных комбинезонах. Каждый из них держал перед собой знакомый теперь всем парализатор. Дернуться на них и освободиться казалось немыслимым. Не возникало сомнений, что эти трое, вооруженные таким совершенным оружием, не задумываясь, положили бы и всех собранных тут пленных, и двух мужичков с добродушной теткой.
Многие из ребят, особенно из тех, кто очухался от действия неизвестного оружия раньше других, например минометчики, тут же рванули к фляге с супом. На всех мисок не хватило, так тетка, отступив шага на три назад, пояснила:
- Вы миски-то вымойте, вон, у вас и вода стоит… Потом другим передайте.
- Да уж без тебя разберемся, - буркнул усатый без малейшей благодарности за кормежку.
- Вы, люди, лучше вот что скажите, - просипел майор. От волнения, должно быть, у него изменился голос. - Война еще продолжается?
- Да какая война, родненький? - удивилась тетка. - Земля-то уже сдалась! У этих, которые из космоса прилетели, свои люди в правительстве оказались. И не только у нас, а повсюду, сказывают.
- Врут! - почти убежденно выплюнул майор, но Том понял, что это, скорее всего, правда.
Если уж дело дошло до того, что эти, темно-красные, которых еще поляками обозвали, до таких вот городков доперли, значит, с большими-то городами уж точно все… завершилось.
И как это вышло? Или у них действительно коллаборационисты в правительствах разных стран, которые только и могли оказать им сопротивление, нашлись?
- С нами-то что будет? - спросил усатый.
Он уже сожрал, почитай, вторую миску супа и, держа ее в руках, направился к тетке с мужиками. Один из мужиков, что был без щетины, выставил вперед руку.
- Ты, солдат, назад сдай. Нам под их наметы попадать не охота, а к дверям вообще не суйтесь.
- Наметы? Это что такое? - спросил Том.
- Когда они к нам пришли, некоторые наши-то тоже, вроде вас, стрелять хотели, так они их наметами… Словно дождиком полили, некоторые после отошли, а вот собаки… Нет, собаки не отошли. Которые на них-то не бросались, теперь к нам жмутся, даже не гавкают лишний раз. И у коров молоко пропало, коль под их стрельбу попали.
- Что же будет-то? - решил настаивать усатый, стараясь держаться подальше от двери, чтобы грозные захватчики чего не подумали.
- Теперь они по лесам шарят, таких, как вы, выискивают. Как наловят, так переписывают всех, выдают какую-никакую бумажку и домой отсылают. Зачем вы им? Они больше не убивают, только ружья отымают, да кормят, если много ваших соберется. Вы-то, - мужичок почти смеялся, - сами пришли, им вас и искать не пришлось.
- А ты уже вроде не наш, да? - зло пролаял майор, но мужичок не обратил на его слова внимания.
Слопав полторы миски жиденького супа с большими кусками картошки, Том снова уснул. Но больше всего ему хотелось искупаться и переодеться, чтобы избавиться от постыдного запаха, который даже в зимнем воздухе отравлял существование.
Лишь майор не спал, хотя досталось ему поболе даже, чем Тому. Он и супу съел всего-то полмиски, не больше. Наверное, переживал очень.

4

Всех пленных из того городка, в который так неудачно пробовал войти батальон Тома, действительно довольно быстро рассортировали. На следующий же день пришли три машины, в две собрали без охраны тех, кто что-то подписал командиру краснокомбинезонных «поляков», которые взяли их в плен. А тех, кто ничего подписывать не стал или просто оказался с офицерскими погонами, засунули в третью машину и отвезли в какой-то бывший пансионат, в котором устроили концлагерь, хотя на местном жаргоне это называлось почти технически «накопителем».
Народу в накопителе было душ под пятьсот, спать в палатах приходилось в две смены, но кто-то из старших офицеров говорил, что это еще терпимо. Мол, в другом лагере, под Владимиром, спали вообще в три приема.
Зато кормили хорошо: «кирзы» не было, раз в день давали картошку с какой-то жирной подливой или склеенную в запеканку с яичным порошком, а на ужин - макароны с тушенкой по-флотски. К тому же и жиденького чаю с хлебом было навалом. Том по привычке попробовал было запасать хлеб, но потом перестал - у кухни стоял бак, в котором всегда можно было обнаружить ржаные ломти, и почти не надкусанные, настолько тут пленники избаловались.
Вот только свободного времени стало слишком много. На площадочке перед главным корпусом висели оставшиеся еще с советских времен большие рупоры, прозванные в народе «колокольчиками» за характерную форму, и по ним все время крутили музыку, большей частью классическую, и чаще других - Моцарта. Но была и попса, причем низкопробная, от которой у музыкального Тома уши буквально заворачивались в трубочки.
Через недельку вдруг привезли два телевизора. Один установили в общем зале, где помещалось больше всего народу, другой - в столовой, чтобы не мешать тем, кто спал. Сразу же стало понятно, что телики охраной не контролируются, и народ облепил их, словно ничего важнее не было на свете. Смотрели, конечно, новости, и только новости.
Все основные столицы мира оказались под пришельцами, которых теперь, с подачи совершенно не изменившихся телеведущих, называли странным словом - мекафы. Якобы это нашествие было предсказано то ли каким-то племенем из Африки, то ли еще по майянским пророчествам, и все вместе это обозначало конец мира. Разумеется, ведущие новостей излучали бодрость и оптимизм и объясняли не раз и даже не одну тысячу раз, что нашествие - никакой не конец света, а новая система отсчета, потому что эти самые мекафы - всеобщие друзья. И те нации, которые прежде всех поняли это, разобрались в ситуации, уже пожинают плоды успешного сотрудничества и захватнического дружелюбия - например, поляки.
Правда, дикторы глуховато сообщили, что чехи оказывали очень долгое и упорное сопротивление, но в итоге их все равно разгромили. Еще мекафов признали почти все арабы. «Почему арабы? Зачем они арабам? - думал Том. - Они же всегда сопротивлялись всем подряд. Ну, разумеется, если не считать тех успешных стран, у которых оказалась нефть…»
В общем, помимо поляков, их главным образом признал третий мир. Потому что правительствам этих государств понравилась идея: мекафы дают новые, революционные для человечества технологии, а люди начинают работать и процветать. На первых порах мекафы даже согласились оказать помощь бедным и голодным. И действительно, в популярной передаче «Без комментариев» эти самые мекафы или их прислужники из людей - почти всегда в темно-красных комбинезонах, хотя и других, чем те, в которых они воевали и которые уже видел Том, - раздавали мешки с мукой, рисом, даже пакеты каких-то витаминизированных мясных концентратов, вроде кошачьей еды.
Все это вызывало сложные чувства. С одной стороны, неплохо, что эти самые захватчики-мекафы кого-то подкармливают, с другой - было абсолютно ясно, что те нации, которые им не покорятся, будут распылены до потери какой-либо национальной идентификации… Такой новый термин был введен комментаторами - распыляться. Что он обозначал, было, в общем-то, понятно, но уж очень неприятным он казался по отношению к живым людям, к целым человеческим культурам… Или даже ко всей человеческой цивилизации разом.
Через неделю после установки телевизоров, поздней ночью, когда и смотреть-то его осталось человек двадцать, не больше, вдруг показали Японию. Некогда цветущая, высокотехнологичная по человеческим меркам страна обратилась в руины. Камера прошлась по знаменитым небоскребам Токио - они были разрушены. Потом показали какой-то автомобильный завод: роботы, некогда живо собиравшие машины для всего мира, теперь застыли, лишь один безумно и бесцельно крутился, ничего при этом не собирая, без малейшего смысла - нелепая конвульсия всего прошлого, привычного людям мира. А потом возникла картинка старого японского, может, еще самурайского замка, с высоким каменным цоколем и странно устроенными крышами… Он выгорел изнутри, только стены и внешняя оболочка остались, и почему-то каждому было ясно, что людям в нем больше жить не придется.
Ожидание в накопителе затягивалось и в какой-то момент стало невыносимым. Том, которому было проще, чем другим, потому что он был все-таки еще слаб и не очень торопил события, стараясь выздороветь после удара из непонятного оружия красномундирных, столкнулся с тем, что люди в прямом смысле стали сатанеть. Кто-то предлагал броситься на охрану и погибнуть, но, может быть, при этом кому-то повезет сбежать. Кто-то просто хотел погибнуть, чтобы не видеть того, что с людьми произошло…
Но самый необычный способ не примириться с произошедшим придумал майор батальона, где служил Том. Однажды он попробовал самосжечься - и где он столько масла и автомобильного бензина отыскал? Его довольно успешно загасили и увезли куда-то лечить, хотя зачем он захватчикам нужен, осталось непонятно.
В середине марта, нежданно упавшего на эту землю теплым солнышком, капелью от тающих в дневные часы сосулек и робким обещанием несбыточных теперь надежд, в лагерь прибыла изрядная команда каких-то спецов, которые привезли несколько грузовиков невиданного прежде оборудования. Даже разгружать эти ящики пленникам не позволили, все сделали красномундирные.
Что удивительно, этими людьми, затянутыми в специальные комбинезоны захватчиков, которые вообще позволяли выжить чуть не в любой мороз, командовал тот самый Зураб, с которым Том уже был знаком. Он попробовал переговорить с Зурабом, чтобы узнать, что же с ним случилось тогда, в их последнем бою у неизвестного городка, и даже пару раз дожидался того перед столовой, когда присоседиться к сытым и довольным охранникам было проще всего, но Зураб оставался недоступен. Или заважничал, или на самом деле сделался начальничком, позволяя себе покрикивать на простых солдатиков, которые - по рожам было видно - лишь недавно перешли в армию победителей. И еще он всегда грозно хмурился, словно знал что-то, недоступное остальным.
Тогда же примерно по лагерю пошли слухи - или не слухи, а шепотки, тот самый дым, который без огня не бывает, - что привезенное оборудование предназначено для опытов над людьми. Называлось это «смещать мозги», но что значило на самом деле, никто толком не знал. Только ожидали, разумеется, самого плохого, чего-нибудь вроде зомбирования, или того хуже - превращения в натуральных живых роботов, которые, опять же по слухам, долго не живут. В общем, выходило, что следует бежать.
Тут-то вдруг Зураб и сделался почти нормальным, знакомым, даже пару раз отводил кого-нибудь в сторону и расспрашивал о разном. Том заметил, что после разговоров с Зурабом многие начинали его сторониться. Но Тома это пока не касалось, он держался наособицу и даже подумывал, что если уж уйдет в побег, то в одиночку, никого за это дело не агитируя. Потому что, как само собой получилось, стучали многие, а гадать, кто друг, а кто уже не очень, не хотелось.
В лагере же вообще сплоченных, тесных групп было немного, каждый пытался держаться самостоятельно - такое было настроение, и так было спокойнее. Нет, люди, разумеется, переговаривались между собой - куда ж от этого деться, если неделями напролет приходилось видеть одни и те же рожи, - но существенно, по душам никто разговаривать не пробовал. А если какие-то группы все же устанавливались, мекафы их довольно быстро засекали и разбивали разными способами, иногда же часть людей вообще увозили из лагеря, чтобы не возникло каких-либо хлопот.
А потом Тома как-то ночью взяли прямо в кровати, когда он спал, и сунули в карцер. Причем тащил его именно Зураб с тремя другими красномундирными. Даже поколотили немного, но не сильно, хотя одно ребро, кажется, все же сломали. В карцере Тому устроили «музыкальную шкатулку», и это оказалось совсем не то же самое, что звеневшие постоянно «колокольчики» перед столовой, а гораздо хуже, Том даже пожалел, что не сбежал, - лучше уж замерзнуть в лесу или умереть от голода, только бы не слышать этого многотонального воя… И опять же довольно неожиданно все кончилось.
Его вывели, позволили принять горячий душ, переодели в новенькую робу, выдали чудное белье, на ощупь будто сделанное из обычной бумаги, но плотное, как сатин, нежное и вполне гигиеничное. Выдали такие же странные, как бы бумажные кроссовки на липучках и повели, еще распаренного, к самому страшному корпусу, где и проводились опыты над людьми. Том не захотел сам входить в двери, но ребята Зураба были сильнее, и было их больше. Они втащили его и заперли в какой-то кокон, вроде округлого гроба, в котором можно было только стоять навытяжку. Том все еще дергался, в душе прощался с собой прежним, с привычными мыслями, чувствами, воспоминаниями…
- Зря нервничаешь, парень, - вдруг заговорили встроенные в кокон на уровне головы динамики. В произношении чувствовался акцент. - Это мешает, попробуй успокоиться.
- Ага, я успокоюсь, а ты меня… - и только проговорив все это, Том понял, насколько глупо звучат его слова. Если эти живодеры захотят, они все равно все сделают, успокоится он или нет.
- Вот и правильно, - одобрил непонятный голос. - Думай о том, что мы можем сделать с тобой… Только ничего плохого с тобой пока не произойдет.
- «Пока» или «не»? - спросил Том, но уже отговариваясь по инерции, внутренне сдавшись.
Так он впервые попал под «загрузку». Он ничего еще не знал и ни на что хорошее не рассчитывал. Позже Том не раз вспоминал этот свой первый сеанс - недолгий, минут на пять-семь. Пробовал даже посмеяться над собой, но… не получалось. Уж очень было страшно лишиться себя, сделаться другим или вообще превратиться в биоробота - эдакую одушевленную вещь, предназначенную неизвестно для чего и даже принадлежащую неизвестно кому.
Верх этого кокона несильно и слегка усыпляюще гудел, но Том решил ни за что не спать и напрягся больше, чем если бы ему насильно стали сверлить зубы. Но ничего ужасного не происходило. Так, мелькало что-то перед глазами, какие-то пятнышки света, принимающие неожиданно знакомые формы: деревья, рабочий стол в КБ на верфи, дома, Невеста… Какие-то волны стали бить в его уши, словно он лежал на берегу моря… Он сделался ватным и слабым. Если бы его сейчас попросили поднять килограммовую гирю, он бы не смог.
А потом вдруг его выволокли из кокона ребята в чистеньких темно-зеленых халатах, в каких хирурги еще до Завоевания делали операции. Только это была настоящая ткань, не суррогат, который выдали Тому. И были «хирурги» вполне доброжелательны, только лица у них скрывали почти ку-клукс-клановские маски, хотя и не остроугольные, но с такими же прорезями для глаз и ниспадающие до груди. Но это Тома уже не волновало, на время он разучился волноваться.
Безвольного как куклу, его усадили в кресло, позволили устроиться поудобнее, и лишь тогда Том понял, что до него доходит уже не музыка и не механический гул, а чья-то совершенно незнакомая речь. Он и не знал, что можно так говорить - гладко, без интонаций, с равномерными повышениями и понижениями, иногда то ли посвистывая, то ли свистяще прищелкивая.
Один из замаскированных «хирургов» все время кивал, но ничего не говорил, лишь действовал, как и двое его ассистентов. На этот раз они Тома даже не привязали к креслу, устроили и отошли за какие-то пульты… И вдруг он понял, что прежде, когда был в коконе, с ним говорил тот самый, главный, который теперь командовал всеми остальными… Может, это и был мекаф?
И находился он совсем неподалеку, Том был в этом уверен - уж очень точно с ним управлялись. С ним опять что-то стали делать, только он не подготовился на этот раз. Никаких невнятных образов у него не возникало, зато Том осознал, что может соображать лучше, чем прежде, очень точно и ясно, можно сказать, чисто. Только направлено его мышление оказалось куда-то вбок, не на происходящее, даже не на него самого, а во что-то абстрактное.
Один из ассистентов вдруг подошел и сильно путаясь в ударениях, предложил:
- На сегодня все, можете поднимать шень… Одежду выдам новую.
Тома переодели еще раз и отвели в комнатку, где спали несколько человек. Тут у каждого имелась своя тумбочка, на которых стояли вполне больничные блюдца с таблетками. А вот ему таблеток почему-то не выдали, лишь утром покормили. И после обеда, когда Том уже отлежал себе бока, появился пухленький человечек, который принялся стучать по клавишам портативного компьютера, заполняя на Тома какой-то формуляр. При этом он говорил:
- Вы молодец, Извеков. И сражались храбро, и сейчас достойно держитесь… Мне за вас не стыдно.
«Почему этот тип должен за меня стыдиться?» - удивился про себя Том, но пока не высказывался.
- Поэтому мы сейчас вас оформим по полной программе, а потом… отпустим. Не знаю еще, когда пойдет автобус, но вы не сомневайтесь: выдадим смену белья, чистый бушлат, сапоги… Бэушные, конечно, но в вашем положении и это хлеб. И немного денег, не прежних, к которым вы привыкли, а новых. С ними вы доберетесь домой:
- Куда? - Том даже не понял сначала, что этот пухляк имеет в виду.
- Можете побывать у родителей. - Человечек заглянул в свою машинку. - Но советую вернуться в Ярославль. Возможно, вас снова возьмут в КБ. Впрочем… я бы на это не рассчитывал. После всех передряг работы немного, прежние производства не нужны, новые еще не открыты… Но что-нибудь вы отыщете.
- Работать… - Том все еще не понимал, или же его слишком ясное мышление во время «смещения мозгов» отозвалось сейчас обратной реакцией, словом, он поглупел. - Как будто ничего не произошло?
- Примерно так. Если у вас будут трудности при возвращении в общежитие, обратитесь к кому-нибудь из администрации района, вам помогут.
Том попробовал переварить полученные сведения, но не нашел ничего лучше, чем спросить:
- И даже в лагерь не нужно возвращаться?
- Зачем же вам в лагерь? - Толстяк усмехнулся. - Внизу, на первом этаже вам выдадут справку об освобождении, по которой все обвинения в вооруженном сопротивлении… с вас снимаются. - Толстяк посмотрел на Тома и понял, что должен все же что-то пояснить: - Понимаете, вы выдали при оценке такие показатели, что вас решили в любом случае не трогать. Не знаю, часто ли такое происходит, но на моей памяти - впервые.
Том повернулся и потопал к двери, но все же решился задать еще вопрос:
- Послушайте, э-э… А почему вы так много знаете обо мне?
- Прежде чем приступить к «загрузке», или лодированию, если учесть английский термин этой программы, оценивается потенциал человека. Сделать это можно, только «расколов» чуть не всю его прежнюю жизнь. Разумеется, эти установочные сведения тоже анализируются и забиваются в определенный файл, из которого я все про тебя и вычитал. - Толстяк еще раз осмотрел Тома, на этот раз уже не улыбаясь, а словно бы даже с интересом, будто только сейчас заметил, что это не файл с экрана его компьютера, а нормальный, живой человек. - Тебе непонятно, но это неважно. Может, поймешь когда-нибудь. У тебя для этого есть все задатки.
И он опустил голову, собираясь работать дальше. По-видимому, у него было много других дел, кроме Тома.

5

До города Том добрался без приключений. Денег, которые ему выдали при… увольнении из лагеря, хватило, чтобы, пересаживаясь с одного местного автобуса на другой, добраться до Ярославля. Да еще он отлично посидел в какой-то забегаловке, набив брюхо сосисками с картофельным салатом и пивом. Вот это пиво, кажется, и послужило причиной того, что мир вдруг стал ему нравиться.
Конечно, вид у Тома был не ахти: он был коротко стрижен, в одежде, от которой за километр несло лагерем, но не обращал на это внимания. А следовательно, и другие люди, сначала провожающие его хмурыми взглядами, в конце концов неуловимо менялись, и все становилось почти нормальным.
Том ехал домой, каким бы домом ни была его общага. Вот только переночевать пришлось на автовокзале, потому что - как сказала ему одна вполне нормальная кондукторша, когда они уже подъезжали к городу, - пока существует комендантский час. Разумеется, едва Том сошел с автобуса, его остановил патруль, но справка, выданная в лагере, отлично помогла. Патрульные даже предложили ему подремать пока в зале ожидания, и Том не понял: то ли в городе было неспокойно, то ли патрули на улицах были злее. А может, вообще сначала стреляли и потом уже выясняли, в кого попали… Если попадали.
Поутру, снова заправившись на последние деньги тухловатым чаем, булочкой и пластмассовой упаковкой сметаны, с датой изготовления еще до Завоевания, Том потопал по знакомым улицам. Патрули пару раз его останавливали, но он уже осмелел. К тому же в бумажке был написан адрес общаги, шел он в нужном, правильном направлении, поэтому и тут от него отстали.
Зато когда пришел, возникли проблемы. Во-первых, никто не открывал ему знакомую чуть не до последней щербинки дверь. А когда два дюжих заспанных охранника, от которых отчетливо припахивало сивухой, появились на пороге, Тома не захотели впускать. Один механически и тупо повторял:
- Так нет же тут никого, считай, два месяца никто не живет.
- Ну и что? - сделал удивленное лицо Том. - Я тут живу, у меня этот адрес написан, за мной должны сохранить комнату.
- Послушай, мужик, тебе русским языком говорят, если не уйдешь, тогда…
И вот тогда Том разозлился. Он и не знал, что на такое способен. Кажется, до войны у него не было такого заряда злости и умения ненавидеть.
- Что тогда? - спросил он, не подавая никакого внешнего признака своей злости.
- А вот что. - И один из охранников - кажется, тот, который еще не совсем проспался, - поднес кулак к носу Тома.
А дальше Том действовал как заведенный. Он вдруг одним движением ударил по этой руке дверью, а когда охранник взвыл и попробовал отскочить, влетел за ним следом и ногой в живот ударил второго охранника, да так, что у него самого что-то хрустнуло в лодыжке. Охранник удивился и улетел, наверное, метров на пять.
А Том уже увидел у первого, которому он прищемил руку, старенький пятизарядный револьвер нерусской конструкции. Может, даже газовый, но сейчас это не имело значения. Он для верности врезал охраннику еще пару раз локтем по шее, потом выдернул револьвер из кобуры, быстро, автоматически проверил патроны в барабане и взвел боек.
- А теперь, любезные, мы начнем сначала, - предложил Том почти спокойно.
- Кирилыч! - вдруг негромко завыл тот, что нянчил теперь одновременно и руку, и свою красную, вспухшую шею.
Том развернулся и приготовился стрелять, но вместо помощи обоим олухам из подсобки, где баба Катя, общежитская вахтерша, всегда пила чай, вышел пожилой, сутулый мужичок в неизменной душегрейке. Когда-то эта фуфаечка принадлежала бабе Кате, но мужичок, видимо прибрал ее к рукам, хотя она была ему великовата в груди и на пузе.
Положение он оценил здраво.
- Опять эти… - дальше шло непечатное. - Не видят, что человек заведенный, с войны пришел! Сейчас все устрою, не волнуйся, молодец.
- Оружие, - хладнокровно потребовал Том.
- Так нет же у нас больше, - удивился мужичок в душегрейке. - Одна волына на всех, по сменам передаем. Только дубинки можем отдать.
Было странно, чтобы у людей не оказалось огнестрельного оружия под рукой, но проверять Тому не хотелось, а дубинок он почему-то не боялся. Он просто заглянул в комнатку дежурного, убедился, что там нет ружья, из которого его могут подстрелить в спину, и уже спокойнее обратился к мужичку, игнорируя охранников, у которых морды теперь стали отличаться - один покраснел, другой, получивший ногой в брюхо, стал зеленым и немного в крапинку.
- Значит так, у меня тут была комната, я хотел бы ее посмотреть. Если там ничего нет, следует заглянуть на склад, там мои веши остались, когда я уходил по повестке.
- Комнаты стоят пустые, - пояснил Кирилыч, - а склад разграбили.
Вещей Тому было не жалко, ценных или любимых среди них не было. К тому же сейчас, когда у него не осталось даже комнаты, он не знал, куда бы мог свое хозяйство свезти.
- Попадешься еще, - вдруг просипел зеленомордый, сидя на полу, и пробовал подняться на ноги.
Том не целясь, ударил его сапогом по челюсти, и этот идиот сразу завалился, из разбитых губ и носа потекла кровь. Второй охранник из красного стал бледнеть, даже руки вытянул, хотя та, которую Том прищемил, дрожала.
- Увидите меня на улице, переходите на другую сторону, - пояснил ему Том. - Иначе… - Он покачал головой, удивляясь внезапной, звериной своей жестокости, которая охватила его при виде этих откормленных тыловых вертухаев.
- Я - что? Больше ничего, братан… - мямлил второй, пока Том мерил его взглядом от начищенных ботинок до взъерошенных волос. - Только пистолет отдай, а то нам рапорта писать… Да и тебя отловят, если ты тут жил, а волыну не вернешь.
- Веди на склад, - приказал Том Кирилычу, который смотрел на все это не без тайного злорадства.
На складе общаги действительно ничего не оказалось, только какие-то брошюрки прели неопрятной кучей в углу, да дощечки от винных ящиков - может, еще с советских времен - мешались под ногами.
- Я же говорил, - сказал Кирилыч. - Тут кто только не грабил. Почитай, дня три выносили, власти тогда в городе не было… Да и сейчас не везде она есть. В центре, где улицы почище, там - конечно. А на окраинах… много всяких вылезло, шалят.
- Шагай впереди, - сказал ему Том, - свет потом выключишь. И тихо - мне подумать нужно.
Они поднялись в бывшую комнату Извекова, и хотя он поверил, что там ничего ему принадлежащего быть не может, решил все же посмотреть. Комната зияла нежилой пустотой, кровать была сломана, казенный шкафчик валялся тыльной стенкой вверх - кто-то его свалил от злобы. Том теперь и сам не был уверен, что не поступил бы так же, если бы оказался тут. Оказывается, его прежняя вежливая и уважительная даже к вещам манера поведения куда-то испарилась.
Когда они почти спустились - причем Том на всякий случай проверился, чтобы охранники были на виду, пока он выходил на лестницу, - Кирилыч вдруг засуетился и сказал:
- Ты револьвер действительно оставь. Патроны, если хочешь, забери, а машинку верни. - И вдруг спросил по-другому, расчетливо и деловито: - А тебе есть куда шагать, солдатик? А то я знаю одну старушку. Она, если ты при деньгах, задешево тебе койку сдаст и даже кормежку обеспечит по столовским ценам.
Револьвер Том вернул. Почему-то подумал: если этого не сделает, окажется настоящим бандитом. А ему этого не хотелось. «Может, придется когда-нибудь, - мелькнуло у него в голове, - но… не сейчас».
Патроны он из барабана выволок и бросил их в урну у выхода из общаги, поэтому выстрела в спину не опасался. И все-таки, пока проходил следующие несколько кварталов, держался той стороны улицы, где было больше заборов и заколоченных окон. Вдруг эти охранники оклемались и вызвали патруль, мол, на них напали и все такое… Оказаться в их власти не хотелось.
В общем, отправился Том к Невесте. Но дверь открыла ее мать, которая тут же загородила собой проем, не пуская дальше порога. На просьбу приютить на пару дней, пока он как-нибудь устроится, она хамовито рассмеялась и хлопнула дверью. Так Том оказался на улице и уже решил отправиться на завод, чтобы там найти кого-нибудь из администрации, но вдруг, когда он стоял у газетного киоска, в котором продавали только две газеты с незнакомыми шапками, к нему подбежала… Лариса. А Том-то о ней и думать забыл.
- Ты чего тут? - спросил он неожиданно грубо. Или не отошел еще от нелепой драки в общаге?
- Мне позвонили, сказали, чтобы я тебя встречала, - улыбнулась вдруг Лариса. Хмуро улыбнулась, неуверенно, боязливо и в то же время с тайным женским расчетом именно на улыбку.
- Не понимаю, - пробурчал Том. И подумал, что теперь, когда на его долю столько выпало, он побаивается неопределенности.
- Пошли, - сказала Лариса и уже по дороге, все еще осторожно приглядываясь к нему, стала рассказывать: - Мама твоей невесты позвонила Савве. Она не знала, что Савва погиб…
- Погиб?! - Том удивился: оказывается, и тут, в тылу можно погибнуть. - Он же оставался на заводе, его отец от армии отбил. А я слышал, что города и заводы не бомбили…
- Он пару недель назад возвращался с работы, и его зарезали. - Лариса вздохнула, а Том вдруг подумал, что она его друга помнит еще мальчишкой. - Говорят, его пальто понравилось кому-то из уличной шпаны… Сейчас сложно жить стало, столько всякой нечисти появилось. Мы-то не знали, что этих… так много. - Они прошли в молчании дом, еще один. Тогда Лариса продолжила: - Не знаю, на кого она попала, думаю, на отца Саввы. Он тебя помнит, вот и посоветовал позвонить мне. Наверное, ему Савва рассказал, как я хотела с тобой познакомиться… Я хотела ждать тебя у дома, но вот решила пойти навстречу. Вдруг ты не захочешь к ним идти?
- К Савве я бы все равно пошел, - хмуро согласился Том.
- Тогда бы я тебя по дороге перехватила, - улыбнулась Лара чуть уверенней.
- И что дальше? - не понял Том.
- Уговорила бы, - вздохнула отчего-то Лариса, - пожить со мной и дочкой. Ты как, согласен?
Вопрос ей дался не просто, но Тому почему-то было все равно. Он даже плечами дернул, мол, какое тут может быть согласие, если ему податься некуда. И все же честность в нем взяла верх. Когда они подходили к дому, где жил, оказывается, не только Савва, но и сама Лариса, Том с каким-то забытым чувством попытался проверить себя: может ли взять ответственность за эту совсем взрослую женщину, да еще с дочкой? Но ничего не придумал, как-то тускло в нем все было, не до таких вопросов.
Но, оказавшись у Ларисы, Том лишь на короткое время задался другим вопросом: почему просто не занял у нее денег и не уехал, предположим, к маме в Кинешму. Он ел, отсыпался, с удовольствием плескался в ванной своей новоявленной подруги, ходил по пояс голый, обвязанный только полотенцем, почти не стесняясь дочери Ларисы, которую звали то ли Света, то ли Алла. Он никак не мог запомнить правильное имя и конфузился, когда она по-детски показывала ему язык за то, что он пару раз назвал девочку Летой, как называли ее остальные.
Больше всего времени Том смотрел телевизор с привычными новостями, в которых, как и в советские времена - ему отец когда-то рассказывал, - и новостей никаких не было. Еще Том часами сидел у окна. По их улице, одной из центральных, далекой от промышленных зон города, часто ездили нормальные машины, но были и машины, выкрашенные в бордовый цвет. Другие люди пробовали этих машин не замечать, отворачивались, словно их не было на свете, но Том приглядывался к ним, хотя и не знал, чего, собственно, хочет увидеть.
Людей в этом районе тоже было немало. Неподалеку находился один из рынков, где медленно, но верно набирала силу привычная весенняя торговлишка: соленые огурцы, зеленый лук, первая редиска, сушеная рыба, еще новогоднее сало и, конечно, неизменные консервы. Вообще-то им троим на нищенский Ларисин заработок было голодно. Она пробовала приносить из больницы какую-то снедь, которую готовили для больных и которую бабки с кухни продавали «своим» за полцены, но и этого не хватало. Пожалуй, даже в лагере кормежка была получше.

Предыдущая страница 2 Следующая страница


3 Николай Басов

Тогда однажды Том приоделся, насколько мог, в штатское, оставшееся, как выяснилось, от бывшего Лариного мужа, и, ежась от взглядов прохожих на эти обноски с чужого плеча, сходил на завод. Тот практически стоял - корабли оказались не нужны, на всей верфи числилось только с полсотни человек, остальные были уволены. Он подумал было сходить к отцу Саввы, возможно, тот и помог бы, но не решился. А отправился со своей неизменной бумажкой, в тот пункт по найму рабочей силы, который ему порекомендовал пухлый мужичок в лагере.
Там Тому пришлось не один день просидеть в разных очередях, но постепенно его переводили на этажи повыше, и наконец настал день, когда его приняли на работу в какую-то бригаду, которая ездила по мелким городкам вокруг Ярославля и запускала трансформаторные будки. Впрочем, в бригаде Том продержался недолго. Начальству уже к концу первого месяца его работы стало известно, что он нормальный инженер и может больше, чем просто заливать в охладители трансформаторное масло или прозванивать высоковольтную проводку.
И его сделали бригадиром на большой станции, которая работала на четверть города. Но и там Том проработал недолго, как ни странно. К исходу второго месяца его отправили, как было сказано в повестке, к какому-то начальству общегородской администрации для собеседования.
Когда он вошел в знакомое еще с прежних времен здание городского управления, а потом поднялся и оказался в кабинете под номером, указанном в бумажке, которую для верности держал в руках, то ахнул про себя, потому что за столом начальника, который и должен был решить, достоин ли Том более толковой и сложной работы… сидел Зураб. Он был в приличном костюме, курил сигареты, которые повсеместно исчезли еще в первые дни Завоевания, и пил чай с настоящим колечком лимона, помешивая его ложечкой.
- Так и знал, что мы еще пересечемся, - сказал Зураб вместо приветствия.
- А я вот не знал, - буркнул Том.
- Ты, Извеков, вроде не дурак, а какой-то… малахольный, что ли? Ведь всем понятно, кто победил, и нужно ковать железо, пока есть нормальные вакансии, - проговорил Зураб, видимо, отменно устроившись на новой для себя должностенке при новых хозяевах.
- Что же это за вакансии?
- Работа, парень. Сейчас нет ничего более ценного, чем хорошая работа. - Зураб отхлебнул чаю, позвенел ложечкой по стакану. - Хорошая в том смысле, в каком она позволяет прилично жить. И нет ничего важнее этого, иначе - все, каюк, клади зубы на полку. Вот и ты же тут оказался, в моем кабинете, а не я в твоем, как было бы прежде.
- Скажи, - спросил вдруг Том, - ты - мусульманин? Говорят, вы почти целиком перешли на их сторону.
- Да нет теперь вашей стороны! - вдруг заорал Зураб так, что за спиной Тома кто-то даже заглянул в кабинет. - Есть только мы, мы вообще, и больше никого! Понятно?
- Мне-то понятно, - вздохнул Том. - Но видишь какое дело, я присягу принимал. Как и ты, впрочем.
- Все, Извеков, надоел ты мне. Надоело возиться с тобой, время на тебя тратить… Иди, голодай под забором, может, твоя присяга тебя накормит.
Том поднялся, выпрямился зачем-то, как в армии, и вышел, развернувшись через левое плечо. И лишь когда он в раздевалке перед внешней дверью натянул поношенный плащик, который ему ссудила Лариса, с верхней лестничной площадки все тот же Зураб сурово приказал:
- Извеков! Томаз, вернись-ка!
Он вернулся. А что еще он мог поделать? И тут, в приемной, перед кабинетом Зураба он получил от секретарши бумажку, в которой было написано, что Том может получить новую работу.
Недоумевая по поводу и своей глупости, и чиновного взлета Зураба, он зашагал домой. Вернее, домой к Ларисе. Но в любом случае, расстраиваться было нечего: на работу его взяли, теперь, глядишь, и полегче станет. Может, он даже эти обноски сменит, и, конечно, жизнь теперь пойдет сытнее.

6

В начале лета, как всем стало известно, старые календари следовало выкинуть, а закупить другие. Новое летоисчисление пошло с рождественского объявления о завоевании Земли, и Том сначала не мог к этому привыкнуть, путался в переводе старых дат на новые, но скоро нужда в этом отпала. Пересчитать основные личные даты - например, день рождения Леты или Ларисы - было несложно, а государственных праздников новая власть еще не придумала. Выходные же дни все получились прежние, об этом даже думать было нечего.
В году осталось двенадцать месяцев. Февраль, например, как был укороченным и на день длиннее в високосные годы, так его и оставили. Вот только к году, в которым теперь жило человечество, под номером ноль-один, приходилось привыкать.
Да еще историкам теперь нужно было находить разницу между григорианским и юлианским календарями, а потом еще переводить на новое летоисчисление. Но историков было мало, их быстро убрали с арены, и ни один из них больше не показывался даже в телике. А вот это, кажется, сделали зря. Для таких людей, как Том, было бы убедительней, если бы они все же присутствовали.
Еще его «дразнило» отчуждение от властей, но Том, как всякий русский обыватель, был уже приучен, что ничего не может высказать властям напрямую. Вернее, наоборот, властям, кажется, нечего было сказать ему по поводу, например, их… участия в освобождении Земли от людей. Они уже настолько скурвились, когда разворовывали во главе с ельцинской «семьей» все, что обычные граждане сделали и нажили за многие десятилетия, если не века, что и спрашивать их о том, «куда что делось», было бы нелепо. Вот и теперь многое пошло как прежде: начальство воровало, причем снова по-крупному, а бандиты промышляли своим ремеслом. Но если воров еще ловили, пусть и нехотя, то начальство никто за руку не ловил. А раз так, то пошли они все… И будь они прокляты со всеми, кто объясняет нам, что они якобы… «по закону»!
Неожиданно пришли новости из Москвы. Там все было почти спокойно, разгромили только те районы, где жили нормальные люди, а Кремль и «седое» его окружение остались целенькими. Еще, конечно, не тронули Подмосковье, где обитали семьи начальствующих… Ну и ладно, политикам и всяким назначенным на миллионерские должности сволочам туда и дорога, тем более что твердости и характера у них никогда не было, а было только лизоблюдство. Иногда такое, что ему только дивиться приходилось.
Еще из Москвы пришла весть, что патриарх объявил захватчиков «бесами», но за это его сместили, и в церковных кругах установилось безвластие. Новые «начальнички», кажется, попросили у захватчиков назначить им новую религию, потому что сами-то они не верили уже давно ни во что, кроме «крепких» зарубежных банков, которые в одночасье рухнули, и потому всей этой человеческой дряни пришлось накапливать новые счета, чтобы было «за что» сидеть на высоких постах.
Кстати, если внимательно смотреть новости, то возникало странное впечатление. Кажется, завоеватели медленно, но верно выгоняли чуть не две трети, а может, и семь восьмых прежних министров, начальников и чиновников, которые считали себя неприкасаемыми. Чуть ли не втайне в курилках рассказывали, что «их» клану определили очень строгое ограничение - не более одной десятой всех доходов государства. И тут-то выяснилось, что для содержания всех этих чинуш бывшая Россия расходовала более сорока процентов национального дохода и лишь остатки тратила на остальную свою государственность, так сказать. То есть все сто сорок миллионов русских людей жили и горбатились на «достойное» содержание кучки негодяев, которые считали, что именно им и суждено жить по-хорошему в любых смыслах, а все остальные - неудачники, не выдержавшие «социального соревнования».
И вот когда им установили эти самые десять процентов, что все равно было куда больше, чем во многих других странах мира, даже и покорившихся завоевателям, то вся эта шобла взвыла и стала друг с другом сражаться. Потому что могла усвоить что угодно, но только не тот естественный факт, что можно обойтись без них, что они, по сути, никому не нужны, что они все поголовно - паразиты.
Приглядываясь к новому положению вещей, Извеков сделал для себя открытие: он не жалел никого, кто жил прежними нормами и законами. Но хотелось, ох как хотелось, чтобы все оставалось в руках именно людей, чтобы они могли осуществлять свою судьбу, свое странное, никем не объясненное и, возможно, в принципе необъяснимое предназначение, свои цели и смыслы. Почему он стал… философом, Том и сам не вполне осознавал, но рот отчего-то стал!
Он еще не был бойцом, у него еще не было понимания, как он во всем последующем переустройстве примет участие, но то, что он все-таки не должен смиряться с происходящим, с потерей человечеством своей воли, может быть, своей идентичности, он знал наверняка.
Потому и присматривался к происходящему, только по-новому, не как в «прежней», инженерной жизни, а с попыткой анализировать реальность, в любом случае, всегда пробуя понять, что же он видит. Иногда это было нелегко. Пришли вести о том, что мекафы перестраивают, например, пищевые цепочки, и новой пищей они пробовали склонить бедные страны на свою сторону. Еще сообщали, что прошла компания по одобрению «населением» производства червяков - самых разных, которых к тому же оказалось много видов. Этих червяков, что плодились на фермах с сумасшедшей скоростью, как-то отлавливали, перемалывали в протеиновую муку и кормили ею и птицу, и рыбу, и даже какой-то рогатый скот. Лозунг был такой, мол, люди и прежде не боялись есть рыбу, которая этих червяков отлично потребляет, зачем же брезговать телятиной, вскормленной на такой «подпитке»? Да, в общем-то, никто особо и не брезговал, потому что голодновато было, особенно тем, кто жил на социале. Вот это изобретение - бесплатное обеспечение всех, даже не работающих, минимальными прожиточными условиями, - Том, как ни ломал голову, вынужден был одобрить. Все-таки люди не заслужили, чтобы их уморили голодом, потому что не сумели придумать для них «полезного» дела или потому что они чем-то «не подходили» властям.
Еще не могло Тома не порадовать, что мекафы почти все высвобожденные ресурсы после сокращения громоздкого и крайне неэффективного управления, как теперь говорилось по телику, принялись вкладывать в строительство космической станции. Это действительно было необычно и красиво. Если бы Том мог хоть сколько-нибудь распоряжаться в квартире Ларисы, он бы купил на одну из своих зарплат фотообои с изображением станции - так она ему нравилась. Он даже пару раз ходил с Летой вечерами в парк, чтобы в ночном небе увидеть эту крохотную искорку, чуть в стороне от созвездия Лебедя, как он понял из статьи в каком-то журнале, хотя Лете эти походы показались глупостью и чушью. Для нее это было нормально - чтобы люди, пусть и под командованием мекафов, строили на орбите настоящий завод, по сути, космическую верфь, как говорилось в той же статье, изготавливающую космические корабли.
А вот Том никак не мог к этому привыкнуть. Из-за невозможности найти деньги на большое, во всю стену изображение, он купил пока постер и любовался им, хотя Лариса тоже считала, что смотреть тут не на что. Была бы ее воля, она бы березки какие-нибудь повесила над прудом. Но Том смотрел на свое приобретение и тихо радовался, потому что это на самом деле было изумительно - для тех, кто понимает, конечно.
В пространстве, которое светилось не очень близкой Землей, с ее дымкой атмосферы, облаками, континентами и мелкими звездочками городов, парили циплопические, очень необычные конструкции, перекрещиваясь огромными штангами, в которых, как в обычной технической оправке, работали… Кажется, все же чаще работали роботы, чем люди, хотя их было немного. Или вот такая картина: с обезлюдевшей Японии, все время вверх, в космос стартовали корабли, которые вывозили на орбиту металл, топливо и какие-то машины, назначение которых Извеков не знал, но которые все равно выглядели необходимыми и функциональными. Однажды он даже увидел довольно большой постер, где стартовало четыре корабля разом, причем один уходил к небу на бустерах, отбрасывая вниз привычный для людей шлейф огня, дыма и гари… Какой-то очень благородной гари, не той, что оставалась, предположим, от гептила. А на заднем плане парили две маленькие тарелки, они заводили на посадку огромную машину совсем уж непонятной формы, которая к тому же еще и светилась почти целиком, сопротивляясь земному притяжению…
И постепенно становилось привычным, что новая технология позволяет, например, открыть не только новые верфи на орбите над Азией, но и заложить уже другие системы над Африкой и еще где-то, над Аргентиной, кажется… А люди, которые там работают и которых иногда приглашали в теле- и радиостудии, рассказывали о великолепных и величественных достижениях, которые скоро свершатся, потому что теперь люди вместе с мекафами получили возможность совершить технологический скачок, перед которым даже холодный термояд выглядел устаревшей энергетической парадигмой…
На работе у Тома тоже неожиданно произошли изменения. Их «электрическую» контору рассортировали: кого-то вдруг отправили в Сибирь обживать новые пространства, кому-то посоветовали заняться разработкой лесных массивов, потому что дерево было ценнейшим сырьем для получения… чего-то, что можно было многократно использовать - кажется, для производства нового типа тканей. А самого Тома, как проверенного инженера, перевели на наладку водоочистных сооружений.
Правда, пока приходилось заниматься демонтажом старых систем, и это была на редкость грязная работа. За прежние годы водоочистка накопила такое количество разной гадости, самой неприглядной на вид, да еще с таким запахом, что дочь Ларисы, когда он возвращался домой после смены, только морщилась и поскорее пыталась скрыться в своей комнате. Том даже подумывал, не перевестись ли ему куда-нибудь еще, например в школу, где жизнь теперь почти повсеместно стала не в пример сытнее и спокойнее, чем прежде при «диком капитализме».
Но и на его должности оклады подрастали, пусть рывками и скачками. О них никто из бухгалтерии заранее даже не подозревал, все узнавали о новом повышении, когда получали конверт с недельным заработком. А уже к концу лета возникла система электронных денег, и тогда все стали носить карточки, с которых наличные приходилось получать в банкоматах. Карточки эти действовали по всей Земле, и вот тут-то выяснилось, какой реальный уровень жизни своим согражданам обеспечивал каждый из национальных типов экономики. Хотя и наличные деньги, невысоких номиналов, примерно рублей до двадцати, разумеется, тоже имелись в обращении. Впрочем, за новые двадцать рублей можно было приобрести куда больше, чем за прежние двадцать долларов. Поэтому потребовалось много мелочи, к виду которой Тому тоже пришлось привыкать, потому что монетки эти были и квадратными, и шестиугольными. Лишь металлический рубль, как в стародавние времена, был привычно круглым.
В общем, человечество, преодолев Завоевание, оживало, и не было даже каких-то особых протестов, как не было культурного или научно-технологического шока. В этом Тому было совсем непросто разобраться. И не только ему, но и многомудрым комментаторам в телевизоре. Некоторые высказывали идею, что человечество в том виде, которого оно достигло в начале XXI века, оказалось в целом куда пластичнее, чем можно было предполагать. А другие глаголили о том, что мудрость мекафов (с их-то социальными технологиями, которые рассматривали власть и экономику прежде всего как сугубо обслуживающую систему) обеспечила отсутствие этого самого шока. В конце концов сошлись на промежуточном, то есть обоюдном мнении, что устраивало и мекафов, и людей. Как высказалась однажды на кухне Лариса, иногда склонная к афористичной остроте:
- Все друг друга похвалили и остались при своих.
В это время Том принялся довольно много гулять по городу и присматриваться к новостройкам, или к Волге, или к людям… И не заметил ничего необычного. Все стало как всегда и как, наверное, должно быть.
Только однажды, когда Том проходил мимо старого, хрущевской еще постройки дома, он попал вдруг в… нормальное оцепление. Ребята в темно-красных комбинезонах, в которых Том так и не научился разбираться, потому что вариантов этого самого красного цвета у новых силовиков было столько, что глаза почти не различали оттенков, деловито оттеснили прохожих к стене. На миг перед глазами Тома возникли кадры из какого-то старого фильма - кажется, про зверства гитлеровцев в Варшаве, где люди в черной форме вот так же захватили всех, кто подвернулся под руку, выстроили у стенки и расстреляли из автоматов, - но скоро все выяснилось.
Из дома на противоположной стороне улицы красномундирные, сопровождаемые ревом детей и воплями женщин, стали выводить каких-то неприятного вида мужичков, человек пять или семь, и сажать в машину с глухим кузовом, тоже выкрашенную в пурпур. А когда с людьми было покончено, ребята в масках и уже в черных комбинезонах, без оружия, принялись грузить вещи этой самой… «раскулаченной» семьи, или даже нескольких семейств.
Прислушавшись к разговорам, Извеков понял, что в толпе господствовала одна версия: раскурочили гнездо каких-то бандитов, которые занимались грабежом граждан, и разумеется, конфисковали все, что удалось отыскать. О том, что эти люди могли оказаться теми, кто не согласился с новыми хозяевами и попыталися каким-то образом организовать сопротивление, за что и поплатились, разумеется, никаких разговоров не было. Все дружно поддержали официальное мнение и даже подтвердили, что это - разумно и необходимо.
Когда вечером Том рассказал за ужином, чему стал свидетелем, Лариса сказала, что тоже слышала о чем-то таком, похожем. С соседней улицы исчезла за одну ночь целая семья, а через три-четыре дня в их квартире уже жили другие люди. Еще добавила, что, по слухам, выселенных увозят в какие-то деревни, где они будут работать на фермах и на полях.
А Том подумал, что так же было в Китае во время культурной революции и что его собственная догадка имеет право на существование как минимум. Но ничего Ларисе не сказал, потому что она не захотела бы с этим согласиться, не признала бы за его соображениями никакого смысла.
Она вообще принимала все объяснения власти, все новости, которые объявлял телевизор, на веру. И очень мало в чем сомневалась. Сначала это Извекова даже забавляло, он поражался уверенности своей подруги в разумности всего, что происходило. И лишь по прошествии нескольких месяцев это стало его раздражать.
Поэтому Том впервые всерьез задумался. Например, о том, чтобы уехать в Аргентину, где, судя по объявлениям, требовались инженеры примерно его квалификации и специальности. Вот только с языком у него было туго. Тем более что кто-то из работяг, с которыми теперь Том общался постоянно, тоже намыливался отправиться на заработки и предложил учить не только всеобщий, но почему-то и арабский. Почему арабский и что бы это значило, Том догадался довольно быстро: именно там, на юге арабских пустынь, их специальность по перегонке морской воды в нормальную, пресную и питьевую, пользовалась наибольшим спросом.
Но если с языками хоть что-то было понятно - как работаешь, так и разговаривать придется, - то странная, восточная музыка, которую теперь почти постоянно крутили по радио, сбивала с толку. Зачем ему, природному русаку, привыкать к атональному пению никогда не виденных им инструментов вроде зурны или ситара, он не понимал. А как было сказано, непонимание теперь вызывало у него настороженность или даже тревогу.

7

В той ватной среде, накрывшей Извекова с головой, как огромное ватное одеяло, из-под которого не было выхода, у него появлялись странные идеи.
Неожиданно для себя Том стал задерживаться на работе после смены и рассматривать вот какую проблему. Уже давно, еще весной, на дне реки установили сигарообразные водяные генераторы, они крутились под действием нормального течения воды и вырабатывали электроток, которого в целом хватало станции водоочистки. Но проблема заключалась в том, что сброс воды даже в такой реке, как Волга, уже давно не был плавным и неизменным, диктуемым только сезонными изменениями, например таянием снега на всем водосборе после зимы. Сброс воды осуществлялся лишь при спуске ее из Рыбинского водохранилища, помимо нормального потока, естественно. Кроме того, весной, когда начиналось половодье, воды этой было для их системы энергопитания больше, чем нужно.
А Тому на глаза как-то попалась удивительная штучка, которой раньше человечество не изготавливало. Оказывается, на космической станции, устройство которой Том узнал из одного научно-популярного журнала, была примерно та же проблема. Огромные экраны, вырабатывающие энергию при солнечном освещении, почти ничего не давали во время нахождения станции в теневом конусе, отбрасываемом Землей. Там, на космостанции, инженеры вышли из положения, придумав накопители энергии в виде огромных маховиков, которые раскручивались до частоты более десяти тысячи оборотов в минуту, а потом, в тени, возвращали эту энергию в систему, продолжая крутиться по инерции, и к тому же сохраняли для станции столь необходимую ей устойчивость по принципу гироскопа.
По расчетам, которые показались даже увлекательными, у Тома выходило: если между этими самыми гидрогенераторами, установленными на дне Волги, и системой токопотребления поставить подобные маховики - те же накопители энергии, что стояли в космосе, - тогда можно из уже построенной системы качать энергии чуть не на двадцать процентов больше. Конечно, возникала проблема криостатического обеспечения, потому что волчки эти в космосе работали в условиях естественного вакуума и близкой к абсолютному нулю температуре, но если те же двадцать процентов выигрыша направить на криогенную и вакуумную систему волчков, которые можно было установить и тут, на водяной станции, это все равно оказывалось выгодно. Вот только сбереженной энергии оставалось примерно процентов восемь-девять, но все равно… Водоснабжение тогда уже не отбирало энергию у города, а добавляло ее в общую сеть.
И те же конструкции, которые исправно служили в космосе, окупались приблизительно месяцев за шестьдесят, естественно, с учетом всех сезонных перепадов воды. Конечно, изначальный проект, который Извеков пробовал пересмотреть, тоже делали не дураки, а нормальные инженеры. Они-то должны были подумать о том, чтобы всандалить такую удобную штуку, как маховиковые накопители энергии, в общую систему… Но вот почему-то этого не сделали.
Тогда под разными предлогами Том поездил по проектным конторам и узнал, что проект этот главным образом делали гидрологи, а подтверждение на него давали какие-то химики по воде, технологи и спецы по силовым разводкам. И было это давно, еще зимой, так что выходило, что машина эта, скорее всего, просто не попалась им на глаза, как попался Тому тот журнальчик. Кстати, в том же газетном ларьке, около которого он встретил Ларису.
И когда идея вызрела, Извеков принялся чертить и писать, составляя пояснительную записку, и к концу зимы второго года Завоевания, к его собственному изумлению, проект был готов. Он даже получился не очень громоздким, просто - проект. Вот тогда для Тома началось самое трудное. Следовало все эти расчеты довести до начальства. Сначала он потолковал с главным инженером водозаборной станции. Когда тот признался, что ничегошеньки толком не понимает, а работа его состоит в том, чтобы вентили не текли и вода оставалась в пределах кондиций, Том пошел к начальству «повыше». И в конце концов добрался до институтов, которые проект на станцию и составляли. При этом ему не раз приходилось выслушивать мнение, мол, зачем он все это придумал? Никто ему такого задания не давал, никто не предлагал над подобной задачей думать… Извеков и сам не знал, зачем. Идея была простая, как гвоздь, и так же надежна - неубиенно надежна, как говорили картежники.
Разумеется, «чужие» проектировщики не очень-то и вникали в его предложение, для них эта работа была проделана год назад и снова загружаться ею они не хотели. Но… административные препоны, сильные при прежних властях, после Завоевания не действовали, и постепенно информация о том, что Извеков изобрел нечто полезное, медленно, но верно докатилась до тех, кто принимал решение.
Вот тогда-то у него проект забрали, а самого с водозабора сняли и перевели уже без всяких консультаций с Зурабом в спокойный строительный трест, который имел собственное проектное подразделение. Примерно такое же, к какому Том привык еще на верфях, где все поголовно сидели за кульманами. Правда, уже с довольно мощным компьютерным парком. К слову, на верфи компьютеров не было, как не было и такого количества кабинетов, в которых сидели инженеры.
В прежние-то времена всех, кто должен был много чертить - а чертить и считать Извекову раньше приходилось очень много, - всех старались загнать в одну общую комнату, чтобы легче было отслеживать, кто действительно работает, а кто ваньку валяет. «Как будто по выработке этого было не видно», - думал Том в прежние годы. Но сейчас ему стало казаться, что для прежней организации труда это было правильно: присутствие начальства за стеклянными перегородками в рабочих помещениях заметно повышало производительность и укрепляло дисциплину.
На новом месте Том покрутился и освоился уже к началу нового, ноль второго лета. Тем более что работы теперь у него было навалом, и довольно творческой. Так, однажды уже в середине июня Извекова вызвали в главное управление энергоснабжения города и предложили, а может быть, и приказали - в нюансы этого начальственного вызова он не очень вникал - заняться серьезным анализом городской разводки энергопитания, разумеется, с учетом перспектив лет на десять-пятнадцать, не дальше. При этом его снова выдернули из треста, в котором Том почти обжился, и перевели в новое здание в центре города, где работали чистенькие девушки, где была отменная столовая и куда, кажется, подъезжало больше машин, чем было работающих. Только сам Томаз да еще человек двадцать являлись на службу пешком, то есть на общественном транспорте. И оклад сразу стал каким-то поднебесно высоким - Том и не подозревал, что такие возможны при его-то инженерной должности.
А Лариса вдруг расцвела. Она была настолько просто, по-коровьему, счастлива, что все так удачно сложилось для ее маленькой семьи, что Том втайне позавидовал ей. Он был бы не прочь, чтобы такие простые вещи и на него оказывали подобное приятное действие. Сам же он как был, так и остался откровенно и разочаровывающе неустроенным.
Нет, конечно, он тоже был доволен, что Лариса по-женски светится каждое утро перед работой, что ему готовят отличные завтраки и ужины, покупая отменные и свежие продукты преимущественно на рынке, а не в грязноватых и темных магазинах, где все выглядит даже не несвежим, а каким-то ненужным, словно людям и кормиться уже стало необязательно. Разумеется, был доволен, что Лариса почти тут же перевела свою дочь в школу получше, хотя для этого приходилось теперь ездить на автобусе три остановки - далековато для девчушки. Какие такие проблемы дочери Лариса при этом развязала, Том не знал, просто не спрашивал об этом, но что-то в этом решении оказалось правильным, потому что Лета стала спокойнее, менее напряженной и настороженной.
А потом, когда Извеков уже и сам решил, что все в его жизни потихоньку стало устраиваться, пришел приказ пройти какую-то совершенно новую, невиданную ранее тарификацию. В прежние годы разные подобные мероприятия тоже проводились, но они бывали настолько формальны, что и не вспоминались через неделю-другую, истинные возможности людей почти не выявляли и служили лишь для того, чтобы кто-то из верхних чинов мог доложить, что дело сделано.
На этот раз получилось не так. Многих «снесли», выражаясь карточно-преферансным термином, зато многие из тех, кто сидел если не в самом низу, то в бескрайней середине служебных пирамид, вдруг получили высокие категории. Сам Томаз получил едва ли не самую высокую категорию из реально возможных, которая была занесена даже на его банковскую карточку, а именно - D6. Почему буквенное обозначение было взято из латиницы, никто не знал. Что оно означало, тоже было непонятно. Зачем к нему была прибавлена еще и цифра, тоже осталось загадкой. Возникали разные предположения и подозрения, но никто ничего не мог сказать наверняка.
Но с таким индексом, как Томазу подсказали в отделе кадров, через год-другой он с Ларисой и Летой мог вполне определенно переехать в новую трехкомнатную квартиру, если подаст какую-то там заявку. Это произвело на Ларису странное впечатление. Сначала она загрустила, потому что прожила в своем доме и в этом районе всю жизнь и не могла легко со всем расстаться. Но при этом она уже стала подумывать, как они заживут, если у них будут большая столовая и отдельный кабинет для Тома, да если при этом они прикупят новую мебель взамен старой и обшарпанной, - то есть она все вернее склонялась этой возможностью воспользоваться.
Самому Тому, после того как он видел, как выселяли из дома целую семью, не очень хотелось использовать этот шанс. Он был брезглив, с той особенной способностью не трогать других людей, не вытеснять их из привычных жизненных условий, которая отличает только тех, кто действительно может себе это позволить. Поэтому он пребывал в сомнении.
Хотя, с другой стороны, они уже жили в совершенно новых условиях - не тех, которые навязал им и всему народу России Ельцин со своими остолопами-реформаторами, да и последующие горе-президенты. Они жили после Завоевания Земли отлично организованной цивилизацией пришельцев, и если уж к ним привыкать, то начинать следовало именно с этого - проверить свои возможности в новой системе и, если получится, использовать их для себя и своих близких.
Тем более что чуть в стороне от основной, исторической части города стали возводить совсем новый, ничуть не похожий на прежние район. Там и дома выглядели иначе, как-то даже не по-русски, а словно бы с картинки про Австралию какую-нибудь, где каждая семья проживала в собственном коттедже, где в достатке оказывалось и магазинов, и прочей обслуживающей инфраструктуры. Как стало известно, при возможности и желании немного подождать именно в этом районе могли поселиться Том с Ларисой и ее дочкой.
Это окончательно приучило Ларису к мысли, что переезд - дело решенное, даже при ее привязанности к центру города. Вот только людей там собирались селить тоже не вполне обычных. Очень много было явных чужаков - например, кавказцев и немцев с поляками. Лучше всех из этой новой для города волны иммиграции были немцы. Они всегда держались вежливо в контактах с русскими, даже возникало подозрение, что они этих самых контактов слегка побаиваются. Поляков Том не очень понимал, те выглядели действительно чужими, и в то же время в некоторых реакциях в них проглядывало что-то на редкость родное, славянское. И к кавказцам в городе привыкли. Прежде они, правда, торговали на рынках, зато ныне многие из них стали обеспеченными, даже богатыми, причем настолько, что свободно и расковано держались только с теми, кого признавали ровней себе, с остальными же были подчеркнуто небрежны или грубы.
Потом стало известно, что, помимо произошедшей тарификации, необходимо ввести под кожу какой-то электронный чип, который будет определять и положение человека, и его тариф, и обеспечит легкое считывание прочих личных данных. На это, если верить слухам, церковь согласия не дала, кажется, даже призвала к откровенному отказу от подобной операции. Но, с другой стороны, без этого было уже нельзя. Стали поговаривать, что всех, кто не имеет такого чипа, через год-другой не будут пускать в поезда, а со временем - даже в городской транспорт. Что уголовники и прочие, кто решил вырезать эти чипы, потому что именно на зонах и в концлагерях впервые эту операцию и провели массовым порядком, ничего хорошего не добились.
Конечно, заговорили, что можно при желании и за изрядные деньги эти чипы как-то подменить, что-то с ними сделать, чтобы не «засветиться», если хочешь этого избежать… Но вдруг выяснилось, что практически этого сделать не удается, что это даже более трудное и опасное дело, чем печатать фальшивые деньги. Кстати, и расплата за фальсификацию, по слухам, была очень жесткой. Кажется, отщепенцев даже не судили - они просто исчезали, и никому особо не хотелось гадать, куда они могли деться.
По телевизору изо всего сверхизобилия каналов Извеков неожиданно для себя выбрал всего пять - новостной, художественно-развлекательный и три образовательных, где почти не было назойливой телерекламы. В образовательных программах было немало информации о новой энергетике, которую привезли с собой захватчики. Рассказывалось о приливно-отливных станциях, небольших и вполне надежных реакторах холодного термояда, солнечных батареях и даже геотермальных станциях, которые были куда эффективнее, чем бесконечные поля ветряков где-нибудь в Голландии. Какие-то вещи Том не вполне понимал, но смотрел, учился и иногда приходил к мысли, что кое-что - например, энергоемкие и компактные инструменты, - мог бы придумывать и сам. Вот только не знал, нужно ли будет что-то патентовать, как-то оформлять авторское право и регистрировать лицензию, чтобы получать за свои идеи еще и некий доход.
А потом, уже когда и первые снега легли, Извеков обратился в некий институт, занимавшийся именно патентными делами, и в коридоре, когда спешил на встречу с каким-то служащим этого института, впервые увидел… мекафа. Сначала Том даже не понял, что это такое. Почему-то решил, что это один из человекоподобных роботов, каких в это заведение приводили разные изобретатели.
По коридору двигалось нечто… трудновообразимое. Позже, вспоминая эту встречу, Том решил, что это был какой-то скафандр - глухой, полужесткий, в котором что-то отчетливо плескалось. Помимо прочего, он был еще и полупрозрачным, и через его мутные пластины просвечивало нечто густое, пропитанное почти по-человечески красной кровью… Или не кровью, но все равно. Более всего это смахивало на внутренние органы, выставленные зачем-то на обозрение.
За этой фигурой, имевшей почти привычную конфигурацию - две руки, две ноги, торс и голову, хотя и была эта самая голова закрыта совсем непрозрачным забралом, - двигалось ни много ни мало пятеро охранников, причем двое с автоматами. Все щеголяли в почти человеческих темно-красных костюмах - пиджаки, рубашки и пурпурные галстуки на шее.
Позже, вспоминая тоскливое чувство, которое охватило его при виде мекафа, Том даже не мог бы уверенно сказать, не вызвала ли у него наибольшее отвращение именно группа охранников?.. Все-таки вид красных двубортных костюмов был поразителен, как если бы кто-то вырядился в средневековый костюм с галунами, штрипками и… что там у них еще было?
Но самое удивительное, по телевизору Том почти подряд трижды напоролся на передачи, которые воспевали эстетическое совершенство мекафов. Он даже не поверил своим ушам, когда впервые услышал текст, который сопровождал какие-то кадры, фотографии и рисуночные схемки. Он подумал, что сбрендил… Разве такое могло хоть кому-то показаться красивым?
Но потом Извеков попал на какое-то заседание, где издали мог еще разок полюбоваться на это чудище, а потом еще раз… И решил, что это - новая идеологическая кампания, которую проводили, чтобы захватчики своим видом не испортили… неплохо начатое Завоевание Земли. Оказывается, эти монстры были не чужды компанейщины и подготавливали почву для того, чтобы люди психологически приняли их.
Или тут было что-то другое. Но что именно, разумеется, за недостатком сведений, Томаз не догадался. Как не догадывался пока, что истина на самом деле была еще хуже, чем все, что он при виде захватчиков почувствовал и подумал.

8

Тому давно хотелось посмотреть, что получается из схем, которые он рисовал теперь на ватмане, выполняя различные заказные проекты. Поэтому, когда он получил приглашение на встречу, то отправился по указанному адресу пешком. Впрочем, на повестку это письмо никак не походило, оно выглядело намного презентабельней - с адресом, написанным красивым почерком, в хорошем конверте с обратным штампом какого-то отделения администрации города, и с вежливо сформулированной просьбой явиться в заданное время. Прежде Том изрядно насторожился бы, но как-то незаметно прошли те времена, когда он настораживался из-за пустяков.
Улицу, где Извеков оказался, состоящую из стареньких особнячков, безжалостно раскурочили. По замыслу тут должен был возникнуть небольшой парк, а вокруг него - дома для тех, кто хотел жить с комфортом, с видом на реку и не в удручающей новостройке, от которых за километр несло долговременной строительной грязью, шумом и прочими неудобствами. Некоторые дома были рассчитаны на очень богатых людей. Собственно, Извеков даже не понимал, зачем нужен такой уровень энергопотребления, но его предупредили, что дома должны появиться, вот он и сделал.
Да, все это строилось по той схеме, которую придумал он и которую, кажется, утвердили. Что в ней оказалось такого уж толкового, что позволило переиначить чуть не всю планировку старых районов, Том не знал. Нет, на самом-то деле предложенные им схемы были логичнее, целенаправленнее, в них не было и следа той хаотичной застройки, которая возникла, когда город еще только пытался осваивать силовые кабельные проводки. И ведь было это всего-то лет сто назад или даже меньше… Да, определенно меньше, наверное, где-то в двадцатых-тридцатых годах прошлого века. А вот поди ж ты - и ста лет не прошло, как все приходилось менять.
Дома, которые тут строились, несмотря на уже почти зимний холод, выглядели какими-то ненастоящими - слишком много стекла и прозрачных крыш. Прямо не дома для людей, а парники какие-то. Впрочем, кто знает этих строителей, вдруг они уже освоили такие технологии пришельцев, что и за стеклом можно жить? Вот только диковинно как-то все выглядело.
Когда Извеков свернул в старый район, куда ему было нужно, он понял, что нет, не диковинно, а просто жалко было особнячки, которые теперь приходилось сносить. Старенькие, иногда не очень удобные для проживания, они принадлежали некогда купеческой знати - людям, жившим тут три-четыре поколения назад, а то и больше. К ним привыкал глаз, и когда эти особнячки исчезали, когда пропадали чугунные решетки и палисаднички с вековыми деревьями - становилось грустно.
В старом здании, куда Извеков пришел, не в меру услужливый гардеробщик попробовал было смахнуть щеткой с его пальто налипшие невесть как снежинки, и Том даже забеспокоился, нужно ли было давать ему на чай за такую услужливость?
В приемной он обнаружил секретаршу, чье лицо показалось смутно знакомым, но кто она такая, и где ее видел, Том вспомнить не сумел. Вот и расположился в креслице, гадая о том, долго ли придется просидеть. Но явился он вовремя, и ждать его не заставили.
В кабинете Том снова столкнулся с Зурабом, но отреагировал уже спокойнее, чем в прошлый раз, когда хотел, чтобы этот человек выдал ему какое-то разрешение…
Пожалуй, кабинет у Зураба теперь стал меньше. Зато в углу появился телевизор, и кресло под ним выглядело более дорогим - чуть ли не настоящая кожа. Стол был пошире, стулья красивые и крепкие - отличные стулья, почти креслица… Нет, не умел Том разбираться в признаках чиновничьей иерархии!
- Ты чего молчишь? - спросил Зураб.
Оказывается, пока Том осматривался, хозяин кабинета тоже рассматривал его.
- Пытаюсь вспомнить, бывал я тут когда-нибудь или нет.
- У меня не бывал. Я сюда переехал в конце осени, еще не обжился по-настояшему. - Зураб вздохнул и неожиданно закурил. А ведь прежде отдавал свои папиросы из армейского пайка Тому. - Я с тобой давно хочу поговорить. Хотя работы тут на меня навалили… Невпроворот.
- Чем-нибудь эпохальным занимаешься? - поинтересовался Том, как, бывало, спрашивали сотрудники у них в проектном институте. И, пожалуй, зря так-то небрежно спросил - Зураба это заметно покоробило.
- Нет, не эпохальным. Веду оценку эффективности кампании по сокращению потребления водки. И по поводу вреда от курения.
- Сам-то, я вижу, закурил.
- Пришлось. - Зураб затянулся, высосал чуть не треть сигареты сразу. Чтобы сбросить напряжение, которое определенно висело между ними, наклонился к селектору: - Галочка, принеси нам кофе, пожалуйста, и покрепче. - Поднял голову к Тому. - Тебе с лимоном? - Не дождался ответа. - Оба с лимоном.
«А ты здорово обкатался», - подумал Извеков. Бесшумная Галочка вошла очень скоренько - наверное, включила чайник, едва Том появился в приемной, - расставила чашки. Пришлось подниматься и подсаживаться к Зурабу ближе.
К тому же и Галочка почему-то Тома заинтересовала. Была она в длинном платье… И тут же в голову полезли неожиданные мысли. Извеков вспомнил, как недавно читал: женщины возраста примерно этой самой Галочки, находящиеся в состоянии процветания и защищенности, уверенности в завтрашнем дне, склонны юбки укорачивать, переходить на всякие миди и мини… А в ситуации неуверенности они делают эти самые юбки длинными и строгими. Очень странное наблюдение, но в чем-то оно могло оказаться верным. Женщины - тот еще народ, они на такие веши внимания затрачивают больше, чем нужно… А вот кофе у Зураба был отличный, даже лимона оказалось ровно столько, сколько нужно, чтобы проявить его вкус, но не перекислить.
- Зачем вызвал? - спросил Том. - Да еще так официозно.
- Ладно. - Кофе Зураб только помешивал, но пить, кажется, не собирался. - Перейдем к делу. - Помолчал. - Ты, Томаз, талантливый инженер. Некоторые твои проекты понравились наверху. - Он ткнул, совсем по-старорежимному, пальцем в потолок. - Это хорошо. Но одна-две удачные идеи - это еще не карьера. Тебе, пожалуй, будет нужен тот, кто станет продвигать твои идеи в кабинетах и на обсуждениях, понимаешь?
- Да. - Том вздохнул, даже кофе сразу потерял что-то в своем аромате. - Ты предлагаешь тандем: я - выдумываю, ты - толкаешь.
- Приятно, когда тебя понимают. - Зураб, кажется, впервые за весь разговор, улыбнулся.
«А он и улыбаться-то разучился. Видимо, карьера не задавалась. Или образования не хватило. Или где-то крепко прокололся… Впрочем, одно не исключает другого, - думал Том. - Потому-то и перевели на «идеологию», от которой ничего уже, кажется, не зависит и где даже не напортачишь по-серьезному…»
- Это несложно понять.
- Важно, чтобы ты понял с самого начала, - сказал Зураб со значением.
- Я же все равно буду что-то делать. - Том решил рискнуть. - Зачем мне какая-то дополнительная поддержка?
- Учти вот что: ты можешь теперь сделать что-то, что опять продвинет тебя вперед. Как вышло с этой… насосной станцией.
- С водозабором, а не с насосной станцией. Насосы - лишь часть тамошнего оборудования. - Том вздохнул. - К тому же я считал силовую часть, потребление электроэнергии и все такое… К насосам это не имело отношения. - Он помедлил и все-таки добавил: - Ты же на верфи работал, должен понимать различия.
- Я за тебя хлопотал. - Зураб, пробуя перебить Тома, даже головой тряхнул. - А ты думал - мы враги?
Напряжение в кабинете загустело, а Извекову оно было ни к чему. Поэтому он сказал с деланой беспечностью:
- Уж и не знаю, что думать.
- Я для того тебя и вызвал… попросил зайти, чтобы понять, что ты думаешь? Как настроен, как относишься к тому, что делают мекафы? Ты не стесняйся, рассказывай, что думаешь? - Зураб смотрел, как Том собирается с мыслями или с духом. - Мне по должности полагается знать, что думает народ. Так что в любом случае это будет полезно.
«Вот только, безопасно ли, - подумал Извеков, - для этого самого народа?» Но решил, что большого вреда не будет, если он что-нибудь расскажет, хотя бы и не до конца - все же не было у него привычки откровенничать в таких кабинетах.
- Учти, если ты к мекафам питаешь какие-нибудь вредные настроения, если не склонен работать на полную катушку, тогда и мое предложение, удачно названное тобой тандемом, отклоняется. Все равно ничего из этого не выйдет, проще забыть обо всем и не вспоминать.
- Понимаю, - согласился Том, - тогда так… Сомнения, конечно, есть. Слишком все быстро произошло и как-то легко. Нет, не легко, а гораздо противнее, чем если бы было с кровью и настоящим сопротивлением.
- У них технологическое преимущество, - пожал плечами Зураб, снова закурил и подвинул пачку вперед. Том взял сигарету и тут же почему-то вспомнил, как курил «беломорканалины» на ветру, с автоматом в другой руке… Кажется, это и решило дело.
- Отношение к мекафам, конечно, не простое. Есть за что их уважать и даже поблагодарить… Например, накормили голодных. Хотя еще неизвестно, что здесь правда, а что - обработка общественного мнения. - При этих его словах Зураб опустил голову, спрятав глаза. - Еще они перестраивают технику. Тоже очень хорошо, даже замечательно. Отменили старую экономику, вводят новую схему расчетов, потому что прежняя была архаичной и несправедливой… Согласен и с этим. Глупостей, которые навалили на нас в этом правители за последние двадцать лет, многовато для одной страны и одного поколения.
«А ты разговорился, - мелькнуло в голове, - пожалуй, следует тормозить. Не то боком выйдет тебе вся эта откровенность».
- И новое управление, я имею в виду социальные и административные сферы, тоже выглядят неплохо. Правда, я не все здесь понимаю, могу ошибаться, но кажется, мы уже не работаем только на власть предержащих и их холуев. А это заслуживает признательности… Хотя и среди нынешних управленцев немало прежних лиц, но больше все-таки новых…
- Но? - перебил Зураб. - Ты так все сформулировал, что должно быть «но».
- Это тоже есть. Судя по передачам, богатеньких меньше не стало. Пожалуй, их стало даже больше, чем в прежние годы. Я имею в виду незаслуженно богатеньких, не заработавших своего благополучия. А это обидно, как ни крути.
- Та-ак, - протянул Зураб. - Я думал, ты законченный технократ, а ты… Пожалуй, в мою епархию заходишь, в социальное, так сказать, устройство общества. - Он кивнул на бумаги, лежащие перед ним на столе. - Не думал, не гадал… Слишком широко смотришь, Томаз.
- Просто выражаю свои сомнения. И одно из них вот какое: очень уж ловко эти захватчики спелись с богатеями, не отменили их, наоборот - поддержали.
- А зачем же их отменять? - наигранно удивился Зураб. - Они тоже свое дело делают. Богатство - это такая штука, которая просто так с неба не падает. Если кто-то богат, значит, он полезен обществу настолько, что сумел на этом создать капитал.
- У нас в России богатство - не продукт полезности, увы, а проявление способности урвать кус пожирнее. Ты же не хуже меня знаешь, как назначали на «миллионерские» должности… Только неубедительно назначали, произвольно. И глупо - лишь для того, чтобы замаскировать свои наворованные по случаю миллионы.
- Та-ак, - снова протянул Зураб. - Ладно, что просил, на то и напоролся. - Он поднялся, кофе его остыл совершенно. - Буду думать, стоит ли нам… тандем строить. - Он прищурился сквозь сигаретный дым. - В чем-то ситуация повторяется: я тебе предлагаю дело, а ты… опять дурью маешься и считаешь себя правым!
- Люди вообще не очень-то склонны меняться, - сказал Том, чтобы как-то побыстрее выйти из этого разговора. «Зря я так, - подумалось, - как бы Зураб теперь не подставил».
Когда Извеков уже выходил из здания, так и не сунув гардеробщику никаких чаевых, он все еще вспоминал, что и как было произнесено там, в кабинете Зураба. Это тоже было важно - «как» произнесено. И получалось, что в этом и была главная опасность. А если не опасность, то уж несомненно - неприятность. Они были слишком разные, и именно из интонаций разговора это следовало с доказательностью математической теоремы.
А потом, шагая на работу, Том вдруг стал думать по-другому. Вот они строят свою космическую станцию, а ведь проговорились в какой-то из телепередач по одному из учебных каналов, что им необходима эта станция именно такой - мощной, крепкой и энергоемкой, чтобы отразить любое вмешательство в дела людей. Вернее, в те проекты, которые они, мекафы, осуществляют вместе с людьми. Но если они готовятся отражать чье-то вмешательство, значит, с кем-то воюют? Значит, не все так просто? И есть другие варианты развития, чем построение нового общества тут, на Земле, в исполнении мекафов?..
Да, именно так! Слишком много непонятного, слишком туманны и цели и желания самих мекафов. И их объяснения не проясняют ситуацию, общее положение, в котором оказались и люди, и они, захватчики, а лишь маскируют ее, замыливают… Но тогда спрашивается - зачем? И ответа на этот вроде бы простой вопрос пока нет как нет. Версия едва ли не чистой благотворительности, которую пытаются впарить типы вроде Зураба, не выдерживает самой поверхностной критики.

Предыдущая страница 3 Следующая страница


Тотальное преследование 4

Вот только в одном Зураб прав: об этом всем следует подумать. Не так, как прежде - от случая к случаю, бессистемно, а толково, трезво и, может быть, даже пристрастно. «Об этом нужно думать, - решил Том. - Хотя бы для того, чтобы больше не попадать неподготовленным в подобные ситуации, из которой только что вышел…» Да и вышел ли? Может, самое скверное для него только начинается?

9

Однажды зимой Том вошел в автобус, чтобы ехать на работу, и… не увидел водителя. Машина, сама по себе, без привычной спины человека за рулем, объявила следующую остановку, закрыла двери уже изрядно переполненной металлической коробки и спокойно поехала вперед. Народ шумел, кто-то возмущался - как обычно в России, где никто никогда от нововведений не ждал ничего хорошего, - но были и такие, как Извеков, приглядывались к тому, что происходит. И выходило, что машина ведет себя адекватно. Она на приемлемой скорости обгоняла другие машины, застрявшие почему-либо в правом ряду, и плавно подходила к остановкам, чтобы открыть двери, выпустить-впустить пассажиров и двигать дальше. Том так засмотрелся на эту простую, но необычную штуку, что чуть было не проехал свою контору.
В курилке в тот день только и разговоров было об этом отказе от шоферов в городских автобусах. Пришли к выводу: если система надежна, то ее давно следовало сочинить. Хотя и тут, в родной курилке института, кое-кто говорил, что так можно поменять слишком уж многих работяг. А это означает, помимо прочего, безработицу, которой никто не желал. Впрочем, сошлись на том, что хочешь не хочешь, а теперь все так и будет: сделают и не спросят, согласны ли люди на подобное.
Потом Извеков несколько дней смотрел передачи, которые вечерами, в самое хорошее и удобное время транслировались по телику. Похожие одна на другую, как два яйца, и об одном и том же: как из общей операторской за всеми машинами города следят недремлющие и очень опытные, прямо-таки матерые водители. Теперь каждый из них может управлять двадцатью машинами или даже больше. Было понятно, что эти передачки - для уверенности, чтобы люди не волновались, но почему-то именно такая заботливость вызывала раздражение. Нашли что разъяснять - шоферов сняли!.. Да если у пришельцев есть приборы, автоматы и механизмы, которые будут выполнять эту работу, - милости просим, не самый сногсшибательный трюк.
В стык этим передачам скоро стали показывать и новые машины, которые обеспечивали совершенно безопасное передвижение и позволяли, по словам «специалистов», снизить дорожный травматизм до долей процента от прошлого, почти массового самоистребления людей посредством автомобиля. И вообще машины эти выглядели как-то иначе, чем в прежние годы, более функционально и даже уютно. Не было привычного напора, деланой непричастности человека к этим механизмам, а было что-то мягкое, едва ли не женственное.
Вот в эти новые машины, которые для начала собирались выпускать всего трех видов, Лариса почти влюбилась и стала подумывать о том, чтобы приобрести такую. Уж очень ей понравилась роль эдакой барыни, которая с дочкой и мужем садится в подобный аппарат и просит их куда-то отвезти. А если понадобится, указывает точное место на электронной карте города, появляющейся на небольшом дисплейчике перед ней. И они едут. А потом электронный водила еще и подсказывает барыне, что сегодня нужно непременно бензин залить, потому что на обратную дорогу им уже не хватит.
Она так рассказывала об этом Тому, что не составляло труда догадаться - хочет утереть нос приятельницам и в больнице об этом только и говорят. Извекову это не казалось интересным, и он попробовал отнекиваться:
- Да пойми же ты, у мекафов другая энергетика - никакой бензин никуда заливать не придется. И если приходится пока бензозаправки поддерживать, так чтобы прежние машины могли ездить. А новые будут… от электрических клемм каких-нибудь заряжаться.
- Ничего, - бодро настаивала Лара, - я согласна и от клемм, как ты говоришь. Главное, что своя машина. Я ее по воскресеньям, когда не на дежурстве, мыть буду, с Летой даже, а весной станем на пляж выезжать… Или, хочешь, к твоей маме в Кинешму смотаемся. Тут недалеко - через час-другой будем на месте. И Летку мне легче будет в школу забрасывать…
Тому оставалось только признать, что он подумает. Хотя и тут Лара была неумолима:
- О чем думать? И деньги есть, и место для гаража во дворике я уже присмотрела.
Трудно с ней было. Том даже временами раздражаться начал, покрикивал, хотя и без успеха. Лариса отругивалась весело, не сердито, допуская, по-видимому, что муж может иногда и ругаться. Главное, как она говорила про автомобиль, «что свой».
Машину купить было действительно возможно. Правда, пришлось бы сходить в инспекцию, что-то там заполнить и подписать, чтобы с его карточки автоматически снимался налог на машину. Извеков и сам это понимал. Не был способен уразуметь только одного: зачем ему эта машина, что он будет с ней делать? Как он, довольно простой и не слишком примечательный инженер-проектировщик, вдруг начнет пользоваться такой привилегией?
В общем, пришлось все же про машину разузнавать. И тут, к его облегчению, Том выяснил, что машин нового типа пока выпускается мало, что нужно стоять в очереди до полутора лет, и все зависит от той категории, которую ему присвоили. А у Тома хоть и была довольно удачная категория, но не самая мощная для такого приобретения, как семейная машина нового поколения. Вот Ларисе и пришлось пока смириться с таким положением. Но под конец всех объяснений она пробурчала:
- Ладно, сразу все не получается. Но прождать год-два - это немного. Если бы я захотела, на нее пришлось бы копить лет пятнадцать… И то, может, не досталось бы.
Она еще помнила коммунистические времена, когда купить машину было сложнее, чем слетать на Луну. Поэтому отсрочка в исполнении желания не слишком вывела ее из равновесия. И Том вздохнул с облегчением. Он и не предполагал, что такая ерундовая вещь, как покупка автомобиля, может на него подействовать едва ли не угнетающе. Даже сам удивился.
Зато Лета, когда разобралась, что машину они пока не покупают, потребовала, чтобы ей в комнату поставили большой и навороченный трехмерный телик. Вернее, не поставили, а повесили. Потому что появились такие аппараты, которые можно было как картину на стену вешать, и создавалось впечатление, что стена после этого исчезает, а появляется новое окно…
Когда они втроем отправились за этой покупкой, оказалось, что телевизоры продавал один из тех ребят, с кем Извеков был знаком на верфи. Мужчины разговорились, пока оформляли покупку и носились с его карточкой, чтобы все оплатить. Этот парень, которого Том величал Игорем, но который перед расставанием признался, что он Владимир, а не Игорь, рассказал, между прочим, что он иногда заходит на верфь и что у них там в пивнушках перед выходом из порта чуть не раз в неделю собирается вполне представительная компания «из старослужащих», как он выразился. Собственно, Том тоже к ней относился, пусть и перепутал имя этого парня. И почему-то ему вдруг захотелось посидеть с прежними знакомыми, расспросить - где, как и что у них происходит?
Еще Володя, убедившись, что Тому интересен этот разговор, сообщил, что заказов на верфи полно, а зарплата поднялась уже настолько, что он сам подумывает, не вернуться ли? В общем, Том еще поболтал бы с ним, но Лариса заставила торопиться, ей не терпелось опробовать новинку.
Телевизор этот Ларе так понравился, что она повесила его в главной комнате, а старый переставила в комнату к Лете и объяснила очень просто: у нового телика оказалась такая функция, как три дополнительных экранчика сбоку, поэтому можно было смотреть четыре передачи разом, не перескакивая по каналам, а для Леты это, мол, слишком «жирно».
Оторваться от нового телевизора было нелегко, как будто он чем-то манил, что-то такое делал с мозгами. И не столько обслуживал человека, сколько… назначал своей приставкой. Его даже выключать не хотелось. Том, разумеется, сразу вспомнил про двадцать пятый кадр и еще о каких-то наводках на сознание человека посредством скрытого цвета… Но делать с этим все равно ничего не стал. Потому что и сам смотрел… в это окошко с удовольствием.
Новый аппарат действительно помогал расслабиться после работы. При этом самому Тому больше всего нравились неожиданно появившиеся в избытке передачи о строительстве постоянной базы человечества и мекафов, разумеется, на Луне. Это было действительно здорово и даже более красиво, чем строительство геостационарных баз над Землей. Это поражало воображение. Или оживляло память прошлых десятилетий, когда люди так мечтали добраться до Луны, высадиться на этом природном спутнике, походить по нему, сыграть в футбол или просто развесить флаги и прочие игрушки, как на новогодней елке. Это возвращало Извекова во времена мира и спокойствия, почти детства…
На этот раз строительство, как понял Том, было даже более масштабным, чем все прочие проекты мекафов. Они размахнулись, собираясь строить четырнадцать наружных куполов с довольно большими окнами, чтобы наблюдать звезды на лунном небосклоне, а также более полутора тысяч разных помещений, заглубленных в грунт, иногда уходящих до километра под поверхность. Это были заводы, станции, предприятия жизнеобеспечения и просто склады со всем необходимым на случай если что-то пойдет не так, как задумано. Хотя, как иногда с тоской думал Том, для самих мекафов в этом было мало новизны. Они, скорее всего, делали свое дело, чтобы остаться на Земле навсегда, и при этом выходило, что выбора у людей не было.
Еще по новому телику Тому довелось просмотреть с десяток новоявленных мыльных телесериалов. Вот тут восхищаться было нечем. Все было предельно просто и однонаправленно. Люди были сволочами, которые, как и в прежних голливудских боевиках, только и делали, что бегали и стреляли из пистолетов в красномундирных. А потом мгновенно стали «хорошими парнями» и под предводительством мудрых и необычайно благородных мекафов принесли на свою планету всеобщие идеалы прогресса и мира. Их нужно было, разумеется, остановить, чем и занимались те, кому положено… Или очередной герой, без сомнения воспитанный на идеалах гуманизма и процветания, ради чего он и уничтожал тупых повстанцев пачками, не задумываясь о прочих проблемах.
Это было бы смешно, если бы русским, как во времена системного предательства ельциноидов, такое уже не пришлось разок испытать. Тогда тоже по всем каналам вдруг принялись крутить почти такие же боевики, где подлецами и тупицами были эти самые русские, мечтающие только о величии «России-матушки» под соусом, разумеется, тоталитаризма или какой-нибудь иной диктатуры. Так что, в общем, совсем оскорбленным Том себя не чувствовал - к чему привык, то уже было не вытравить.
Из сколько-нибудь достоверных передач Извекову понравилась только одна. В ней на базе новых, только что освоенных генно-инженерных идей, заимствованных у мекафов, некая международная банда в Европе изобрела очень долговременный наркотик, вызывающий повышенный уровень серотонина в мозгах, вплоть до постоянной, длящейся неделями эйфории. И когда эту банду раскрыли, их довольно безжалостно расстреляли. Причем публично, словно в Европе возник некий вариант шариата вместо полноценной судебно-правовой системы. Хотя, если уж на то пошло, судить за причастность к постоянно действующей криминальной группировке, пожалуй, было правильно. Иначе этих ребят с совершенно гангстерскими замашками остановить было невозможно, особенно в России, коррумпированной чуть не до последнего, самого мелкого чинуши.
Из курьезов, вызванных новым увлечением смотреть по телику чуть не все подряд, Тома позабавили дискуссии на тему многоженства. Причем об этом серьезным тоном говорили «настоящие» на первый взгляд сексологи, психологи и социологи. О том, что на многих территориях, как теперь все чаще стали называть страны и государства, это явление уже существовало в виде развитых и социально опробованных норм и обычаев, разумеется, тоже частенько упоминалось. Эти, купленные чинами, должностями и высокими личностными тарифами «спецы» не желали думать, что кто-то может не согласиться с ними, даже если они будут об этом талдычить часто и долго.
От этого смотреть телевизор Тому постепенно расхотелось. Хотя Ларисе, кажется, понравилось сидеть втроем, с Летой, на диване и бездумно следить за тем, что им скармливают. Она, конечно, пробовала спорить против многоженства, но уже через недельку-другую стала говорить, что Земле, особенно тем районам, которые занимает Россия, требуется много рабочих, воспитанных с учетом новых реальностей, а следовательно, и такая крутая мера не слишком уж бесчеловечна… Тем более есть примеры и конфуцианского Китая, и мусульманских стран.
А у Тома получилось как раз, что почти все его предварительные работы оказались исполнены, сданы и даже, по слухам, благосклонно приняты начальством, и он заскучал. Потому что ему стало ясно: даже работа, как ее не исполняй, сколько сердца и ума в нее ни вкладывай, полным спасением от этой жизни для него не станет. По этой причине, кажется, он снова принялся гулять по городу поздними вечерами, находя в одиноких прогулках отдушину от тоски, которая навалилась на него. Его предупреждали, что он может попасть в неприятную ситуацию, особенно с патрулями, но даже красномундирные теперь вели себя вежливо, тем более что появились переносные сканеры. Они просто считывали чип, зашитый под кожу правой руки Тома, и, как правило, вежливо расспросив о чем-нибудь незначительном, отпускали.
Но однажды Извеков попал в тот район, где когда-то жил и где находилась его общага. Это было на полпути к промышленной зоне города, вернее, к его прежней промзоне. Теперь-то заводы строились иначе и по-другому. Уж кому-кому, а Тому об этом было отлично известно. Он потом спрашивал себя, что привело его туда - ностальгия по прежним временам, глупость или задумчивость, которая, что ни говори, иногда заставляет делать человека такое, чему он потом и сам удивляется… В общем, он зашел туда и попал на самый настоящий гоп-стоп.

Началось все обыденно. Трое плечистых парней выплыли из темноты, подошли чуть боком, и один из них хрипло спросил:
- Наличность имеется, гражданин?
- Что? - Извеков действительно не понял вопроса. Он задумался, и отвлечь его от размышлений не сумела даже эта не вполне мирная на вид троица.
Тогда кто-то еще, как оказалось, четвертый, который подошел незаметно сзади, огрел его с размаху по голове. Том упал, как срезанный серпом, попробовал подняться на ноги, но тот, что спрашивал, поставил ногу в грязном, вонючем ботинке с высокой шнуровкой Извекову на шею и придавил. Наклонился и, явно веселясь, спросил, процеживая слова сквозь плохие зубы:
- Тебя же вежливо просили, фраер, деньги давай! - И направил в лицо Тому луч внезапно вспыхнувшего фонарика.
Вдруг один из тех двоих, что еще оставались в поле зрения лежащего Извекова, завизжал:
- Я его знаю, крысу паленую! Он из армии пришел и права у нас качал, когда мы с… - Дальше шло непечатное, но Том догадался, что тот чуть было не выболтал имя. За что более опытный товарищ тут же изрядно ткнул приятеля кулаком в бок. - Ну, теперь-то мы с тобой, поганец, разберемся! - радостно закончил бандит.
И столько в этом было мстительной жестокости, сладострастия того особого типа, который выдает мучителей и садистов, что Том впервые подумал: дело для него может обернуться плохо. Он даже зажмурился на миг, но заставил себя открыть глаза, потому что лежать, обмирая от страха, было бы совсем глупо. Нужно было… Он не знал, что следовало теперь делать.
И вдруг откуда-то сбоку выскочила машина с яркими фарами и разом осветила все происходящее. Захлопали дверцы. Тот, что ударил Извекова по голове, заорал:
- Шухер, это наводка…
Что это значило, было непонятно. Может, налетчики подумали, что «наводкой» оказался Том? Бандюганы бросились врассыпную, но далеко не ушли, потому что с другой стороны улицы из-за поворота выскочила другая машина и, так же осветив все своими фарами, перекрыла им отход. Кто-то из налетчиков рванулся к арке, ведущей в соседний дворик, но добежать не успел.
Сбоку или сзади - Том особенно и не рассмотрел - ударил уже виденный им на поле боя веер парализатора, и все четверо застыли на снежной мостовой, скорчившись от боли и почти умирая от такого близкого и мощного удара парализующих лучей.
Потом Извекову помогли подняться, проверили для порядка его чип, и какой-то красномундирный коротышка, довольный собой и всем миром, пояснил:
- Мы за ними, парень, уже с месяц подслеживаем. Свидетелей у нас полно, но и твои показания потребуются.
- А как вы?.. - Том ничего не понимал, ощупывал себя и все вернее убеждался, что сколько-нибудь серьезно не пострадал, даже шишка на голове была не крупной: шапка смягчила удар. - Как вы догадались, что тут происходит?..
- Что ты тут гуляешь, мы знали, - пояснил коротышка, вытаскивая электронный блокнот, чтобы составить протокол задержания. - Вот и следили за твоим чипом. Он ведь помогает сканировать окружающее. Нам же, знаешь, выписали аппаратуру для дистанционного слежения за такими как ты, - он помедлил, сосредоточенно тыкая пластмассовым стилом в светящийся экранчик, - законопослушными гражданами. В общем, тебе повезло, парень.
Том задумался, даже засучил рукав куртки и попытался рассмотреть тот участок кожи, под которым был зашит его чип. Он-то сам ничего не чувствовал, а его приборчик, оказывается…
Расписавшись в том, что он свидетельствует против налетчиков, Извеков отказался от предложения подвезти его и потопал домой пешком. И все время думал, как удачно все обернулось. И как ловко сработали красномундирные…
И еще он подумал, уже перед самым домом, что, несмотря на боль в голове и изрядно помятый вид, не будет об этом рассказывать Ларисе. Кто ее знает, вдруг она вздумает ограничить его вечерние прогулки после этого происшествия? А без них, Том знал, ему не обойтись. Разумеется, он имел в виду прогулки, а не драку с местной шпаной.

10

История с гопстопниками произвела на Томаза не слишком большое впечатление, но заставила отчетливо осознать, почему у него было такое скверное настроение последние месяцы. Он встроился в систему, и все у него вышло не очень даже сложно. Извеков этого не понимал именно из-за легкости вхождения в «новый порядок», который для своих целей установили мекафы на Земле. Именно это угнетало, а вовсе не какие-то переживания по поводу попранной гордости человечества, в которую теперь, убедившись в том, как люди себя повели, Том не слишком верил.
Гордости у человечества оказалось немного. Как только верхушке объяснили, что права собственности останутся прежними, а игрушек с новыми технологиями даже прибавится, все сразу устаканилось. «Должно быть, люди вообще очень выносливая скотинка, - думал Том, - если рассматривать их как объект хозяйствования. И с этим ничего не поделаешь».
Он попробовал даже поговорить об этом с единственным близким ему человеком - Ларисой. Но та его даже не поняла. Она принялась хвалить его, что он такой молодец, именно потому что встроился, а у других не вполне получилось. Возражения, что он не понимает, как это произошло, почему ему выпала такая удача (если это можно было назвать удачей) и что теперь ему с этим делать, Лару только разозлили.
Поразмыслив и над этим, Извеков решил, что они «притираются», как это называлось на женском жаргоне, в их странном брачном союзе. Собственно, это и был даже не брак, как полагается, а именно союз. Словно две суверенные страны, решившие, что, объединив усилия, они повысят свою возможность жить комфортно, действительно организовали эту самую жизнь довольно удобно.
Но по странному закону какой-то психической индукции недовольства собой и всей системой подчинения захватчикам Том и союзом с Ларисой стал недоволен. Не чувствовал он в этом ничего, кроме какой-то тошнотворной своей ловкости и бытовой лихости. Словно он пес какой-нибудь - живет где попало и заботится о чем-либо только потому, что случайно угодил в эту ситуацию.
Сложные это были мысли, но с другой стороны… Что он мог поделать? Он еще не умел думать о таких вещах, осознавал, что не научен понимать такие вещи, что лежат они за пределом его кругозора, что в отношении его лично - такая ситуация в чем-то ошибочна, неверна. Вот только бы еще догадаться, в чем именно она неверна?
Однажды весной, когда распределяли двухнедельный оплачиваемый отпуск, который правители решили установить для всех служащих той же категории, что была и у Тома, к Извекову в кабинетик забежала одна из секретарш и притащила скромный конверт. Том таких еще не видел, и конверт вызвал в нем неприятное чувство, хотя там оказалось обычное, почти привычное приглашение зайти в здание городской администрации. Раньше он воспринял бы этот вызов нормально, но теперь почти час сидел, мрачно постукивая листком по столу и пытался разобраться в своих ощущениях. Как обычно, ни в чем он не разобрался, только и усвоил, что опять, тоже вполне уже привычно, недоволен тем, что нужен этим самым… завоевателям и их системе.
Явившись тем не менее в срок, Извеков неожиданно для себя попал в то крыло и на тот этаж, где еще никогда не был. Это было по виду обычное учреждение, с девушками и довольно приятными молодыми людьми за столами. Ни один из них не был старше Тома хотя бы на пару-тройку лет, это во-первых. Во-вторых, у каждого на столе находился довольно мощный комп, и ребята привычно работали на них. В-третьих, в кабинет начальника, который его вызвал, Извекова провели сразу, что тоже настораживало - такая оперативность была совсем не в духе обычного русского раздолбайства.
В кабинете, куда его привели, хозяина не оказалось, зато присутствовал неприметной наружности молодец из обслуги, в хорошем костюме и с галстуком, разумеется, красно-оранжевого тона. Парень явно тяготился пребыванием тут, но Тома в одиночестве не оставил, а присел на край большого стола для заседаний и принялся скучновато рассматривать свои ногти. Тогда Извеков решил поговорить.
- У меня сложилось странноватое впечатление, - улыбнулся он пареньку в оранжевом галстуке, - что все это крыло… пристроено недавно?
- Не только это крыло, все здание теперь «под колпаком», - скучным голосом и совершенно невразумительно отозвался секьюрити. Он посмотрел в окно и продолжил: - В середине зимы тут пытались диверсию провести, какую-то бомбу подложили… Нас даже эвакуировали на пару часов, чтобы ее обезвредить. А потом решили: раз такое дело, поставить тут общий кибермозг, который за всеми следит и всех посетителей фиксирует, чтобы отловить негодяев, если потребуется. - Парень чуть-чуть оживился. - Кстати, наши компы к нему тоже подключены. Это иногда помогает в работе, особенно когда большими объемами приходится оперировать.
- А что вы, собственно, делаете?
Парень уставился на Извекова подозрительно, будто он вызнавал военную тайну.
- Так, разное… Иногда считаем данные по населению, иногда сочиняем обработку общественного мнения, иногда статистику по перспективным специальностям прогнозируем.
«Значит, я не ошибся», - подумал Том.
В этот момент в кабинет вошел низенький, совершенно лысый мужичок, тащивший стопку лазерных дисков. Он кивнул парню, и тот мигом испарился. Извеков протянул свой вызов и посмотрел на часы. Мужичок этот жест заметил, но ничего не сказал, лишь кивнул на кресло, в котором Том и обосновался.
Потом хозяин кабинета молча принялся втыкать принесенные диски один за другим в свой комп, внимательно уставившись экран. Том заскучал было, но лысый, видимо, нашел, что искал, потому что вдруг поднял голову и слегка улыбнулся.
- Итак, дело ваше оказалось довольно давним. - Теперь начальник смотрелся бодро и подтянуто, словно военный в парадной форме. - Но я отыскал его. Оказывается, вы были в лагере, и там вам присвоили необычайно высокий уровень… Я не понимал этого, скажу сразу, но теперь все выяснилось. - Хозяин кабинета откинулся в кресле, словно сел в засаду, и стал рассматривать Извекова, как какой-нибудь охотник на опасных зверей присматривается к добыче, придумывая, как ее понадежнее и поспортивнее подстрелить. - У вас имеется несколько специфических характерологических особенностей, например склонность к интроверсии. Притом что внешне вы можете быть так же коммуникабельны, как и экстраверт, а вдобавок у вас еще и потрясающе высокий коэффициент интеллекта.
- Мне о чем-то таком говорили в лагере, хотя… С этим только жить труднее, а в остальном… ничуть не помогает. - Том пока не мог понять, куда он клонит.
- Да, с этим бывает трудновато самому субъекту, признаю. Но это же вам и помогло, например, при тарификации? Система у нас пока не слишком эффективна, но все же действует.
- Впервые слышу, чтобы за потенциальные возможности выдавались какие-то реальные привилегии.
- Вы о категории? Но она для того и существует, чтобы учитывать естественное природное неравенство людей, - пояснил чиновник. - Но это так, необязательная часть нашей беседы. А обязательная заключается вот в чем. Как вы посмотрите на то, чтобы пройти медицинский и психологический тренинг или даже получить некоторым образом новое образование, которое позволит все эти ваши замечательные возможности реализовать?
- Вы говорите о тех машинках, которые что-то встраивают в мозги? - уточнил Том. - Я думаю, это ненормально. К тому же я что-то подобное уже проходил в лагере…
- Нет, в лагере была почти рутинная оценка ваших возможностей. А сейчас я предлагаю вам новую методику обучения, рассчитанную именно на людей… вашего примерно потенциала. Не больше, но и не меньше. - Хозяин кабинета хихикнул, продемонстрировав отличные зубы. - Своеобразный апгрейд, если использовать компьютерную терминологию. Она позволит вам стать умнее, точнее, эффективнее и даже поднимет признанную за вами квалификацию. Не сомневаюсь, после того как вы эти тренинги успешно пройдете, вам можно будет рассчитывать на категорию D5 или даже выше… Поймите, я ничего не обещаю, но с вашими показателями, - начальник кивнул на монитор, словно Том мог его видеть, - в этом нет ничего невозможного.
«А какая у него самого категория? - вдруг подумал Том. - Пусть он и не красавец, но похоже, что как минимум С7, а то и С5. Уж очень легко он говорит о букве D - это неспроста!» Тем более что принадлежность к касте С позволяла людям жить в особняках, располагать служебной машиной, а в некоторых случаях и вертолетом, иметь двухмесячный оплачиваемый отпуск в течение года и реально рассчитывать на дальнейший карьерный рост.
- В конечном итоге, - продолжал чиновник, словно от его слов что-то зависело и он мог на самом деле уговорить Тома, - с вашими мозгами служить пусть и хорошим, но инженером - это мелко. Вам следует думать о том, чтобы сделаться руководителем, заняться делом более ответственным. Притом что для вас это бесплатно - за все платит правительство.
- Какое правительство? - прищурился Извеков.
- Наше, нынешнее правительство, - делано удивился хозяин кабинета.
«А ведь я его завтра даже не узнаю, если встречу на улице», - подумал Том. Впрочем, подобные шишки вряд ли просто так разгуливали по улицам, у них была своя среда обитания, далекая и от улиц города, и от всех прочих людей. Он сказал:
- Я согласен.
Но толстяк не унимался - то ли привык разглагольствовать в своем-то кабинете, то ли хотел показать, какой он добрый и чуткий.
- Например, вы вздумаете получить экономическое образование, стать предпринимателем - а это вполне возможно, многие так поступают. Вас лодируют по экономическим и правовым специализациям, и вы становитесь нормальным, дипломированным дельцом. А это значит - деньги, власть и более высокое качество работы. Учтите, очень интересной работы, и по вашему выбору.
- Я согласен, - повторил Том.
Он не мог бы пояснить, почему так легко согласился. Конечно, здесь было много и от того недовольства, которое снедало его в последнее время, и немало от любопытства по поводу этих самых тренингов, или, как сказал чиновник, лодирования… И откровенное желание перемен, которые хоть что-то да обещали в будущем.
- Вот и отлично! - Толстяк уселся в кресле поудобнее и застучал по клавишам компьютера, продолжая разглагольствовать: - У вас семья, приемная дочь… Странно только, почему у вас нет своих детей. Медицинские показатели в норме, никаких серьезных препятствий нет… Детей вам нужно завести обязательно! С вашими мозгами у вас должны быть очень способные дети. Это важно сейчас, понимаете?
Он не интересовался тем, понимает ли его Том, просто продолжал уговаривать, видимо, войдя во вкус. Извеков еще раз произнес:
- Согласен.
- Отлично, отлично!.. Теперь я вас отправлю к моему заму - вы его тут уже видели, - он объяснит, что и как нужно делать, чтобы…
Дальше все пошло по накатанной дорожке, как понял Том, и уже через пару часов, получив какие-то справки и направления, он вышел на улицу. Постоял. С неба падал мягкий, поздний снег. Все было как обычно, но Извеков понимал: что-то произошло. Вот только не разобрался он, что же это было.
Дома, уже вечером, когда пришла с работы Лариса, он стал рассказывать новости, но она так устала, что не слушала. Зато известие, что Тому могут повысить категорию, вызвало у нее молниеносную и даже чрезмерную реакцию. Лара взвизгнула и прыгнула ему на колени. Было время, она любила сидеть у Тома на коленях, только в последнее время не очень-то этим занималась. Лара стала его гладить, приговаривая, какой он у нее умный, талантливый, какой успешный и как им будет здорово, если она сможет бросить работу, а заняться только им, Летой и вообще народить еще детей…
Уже лежа в кровати, после довольно бурных, хотя и не самых успешных со стороны Тома любовных утех, ему подумалось, что как бы там ни было, а ввязался он во что-то необычное. От этой мысли было почти так же неуютно, как прежде, но он уже привык так жить последнее время.
- А знаешь, - вдруг всхлипнула Лариса, - я сегодня в церкви была. Хожу туда потихоньку, меня старушки узнавать стали… Так вот, одна женщина сказала, что конец света уже наступил, а мы и не заметили. Оказывается, она не знала этой давней шутки, в которой оказалась слишком малая доля шутки… Извеков не отозвался, и Лариса уснула, довольная всем на свете. А он еще некоторое время думал над ее словами, и хотя они не могли быть правдой, обдумать их почему-то хотелось.
Вот только странное это было обдумывание - конец света, когда все мало-помалу устроилось и можно было даже учиться чему-то новому, как сказал тот толстяк. «Но тогда и жизнь, - думал Том, - может вот так же неожиданно и незаметно окончиться. Например, начнешь зарабатывать делягой каким-нибудь большие деньги, переберешься в особняк, приобретешь целый гараж новеньких автомобилей, накупишь жене массу побрякушек, какие ей хочется, народишь детей… А жизнь, оказывается, уже давно, незаметно и окончательно окончена?»
Что-то в его рассуждениях было неправильно, но что именно, Извеков так и не догадался, а потому все же уснул.

Часть вторая
СТИМУЛ ПАДЕНИЯ

1

Передав Ларисе побольше наличных, Том оставил на своей карточке ровно столько денег, сколько, по его мнению, должно было хватить до указанного места где-то в районе Плеса и обратно. И, конечно, на проживание в течение двух-трех недель. Добрался он автобусом, причем вид деревенских жителей его не порадовал. Складывалось впечатление, что процветание, о котором так много говорилось по телику, не задело этих людей даже краем. Особенно Извекову не понравилась укутанная, несмотря на уже вошедшую в силу весну, тетка, которая зачем-то тащила за собой козу. Коза упиралась, часто становилась поперек прохода между креслами в автобусе и, озираясь, жалобно мекала. Приглядываясь к ней, Том, пожалуй, впервые в жизни осознал, откуда пошло это выражение «блудливая коза». Глаза у животного действительно выглядели… хм, как у девицы определенного поведения, вышедшей на свой незатейливый промысел.
А вот место, куда Извеков прибыл, стоило всех мук во время поездки. Это была чудесная широкая долина, овражистая, с Волгой, широкой и спокойной, словно время не имело здесь никакого значения. С недавно отреставрированными церквушками, с небольшой площадью, на которой местные жители неспешно что-то покупали или продавали, надеясь выручить несколько лишних монет. Народ тут бродил такой, что Том даже забеспокоился, а не слишком ли он положился на местную экономику? Вполне могло оказаться, что тут и банкомата нет, потому что вся торговля шла только за самые мелкие деньги, от вида которых Извеков уже отвык.
До пансионата, как ему сказали, нужно было пройти еще километра три. Тома пригласили подвезти туда на настоящей телеге, но он отказался. Его вещмешок, который он из осторожности взял с собой, вполне позволял отшагать эти километры без труда и даже с удовольствием. Извеков дотопал до места, оглядываясь по сторонам и все больше напитываясь миром и гармонией, которые тут царили.
Определили Тома тоже довольно быстро. В комнату к низенькому мужику, заросшему щетиной до самых глаз. Даже на лбу у него кустились какие-то странные метелочки, довольно неприятные на вид. Заметив, как Том его разглядывает, сосед тут же пояснил:
- Ничего, поначалу все смотрят, потом привыкнешь. Вот когда я рубашку сниму, щетина тебя уже не удивит.
Вечером, расположившись за бутылкой дешевого коньяка, который этот тип приволок из бара, Извеков понял намек нового знакомого. По-настоящему обнажиться этому парню не грозило никогда: любой мороз с той шерстью, которая покрывала его от шеи и до пяток, был ему не страшен. К тому же от парня пахло не потом и не грязью немытого тела, а каким-то мускусом, словно он растирался странным, на любителя, одеколоном. Вот к этому запаху привыкнуть было трудно.
За коньяком, которого Извекову почти и не досталось, парень признался, что живут здесь только самые «продвинутые». И выложил свои мечты. Были они примитивны, как у шимпанзе: стать предпринимателем, заработать денег на выпивку, девиц и чтобы его приняли в какой-нибудь клуб в городе. Оказался этот примат, кстати, из Рыбинска, а не из Ярославля, как вначале думал Том.
В общем, сосед оказался малоприятный, тем более что ближе к вечеру, почти прикончив свой коньяк, он сорвался с места, невнятно объяснив, мол, бар скоро закроется - и через четверть часа появился с новой бутылкой.
Дня два у Тома ушло на обживание. По армейской, должно быть, привычке он быстро все разведал: тренажерный зал, небольшой бассейн, на удивление неплохая библиотека, в которой, правда, преобладали издания разных классиков. Но были и книги на других языках. Особенно много почему-то оказалось польских книг, и скоро Том понял почему. В охране пансионата состояли поляки. Жили они тут месяцами и не расставались с парализаторами. Обслуга тоже была не из местных. Много было совершенно чужеродных лиц. Только врачи и медсестры оказались сплошь наши, русские. Зачем они тут нужны, если это был все же пансионат, а не санаторий с больничным распорядком, Том сначала не понял. На третий день его вызвал к себе хмурый, очень молодой и резкий в речах врач.
- Садитесь, - предложил он, едва Извеков к нему вошел. - Я просмотрел вашу карту и вот что могу сказать: такого быть не может! У них какая-то ошибка.
- Но мне сказали, что тут все верно… - отозвался Том.
- Они не все знают, - махнул рукой врач, - они не специалисты. Мы - спецы, мы это знаем гораздо лучше, чем они представляют.
Разговор Извекову не понравился:
- А конкретно, что за ошибка?
- Неважно. - Врач как-то слишком уж не церемонился даже для своей профессии. - Что вас интересует? Какие науки вы выбираете, чтобы мы вам их «залили»?
Так Том впервые услышал полуофициальный термин «заливка». Впоследствии он решил, что это вполне удачная замена иноязычному термину - лодирование.
- Сосед по комнате посоветовал мне экономику, немного права, в той области, что касается предпринимательства, и, конечно… Нет, не знаю. Меня вообще-то интересуют общественные науки и, может быть, психология.
- Вы же инженер по образованию… Поэтому рекомендую вам ограничиться физикой и математикой. В наших программах они немного другие, чему учили вас, когда… В общем, вам должно понравиться, потому что будет знакомо.
- Знаете, - вынужден был признаться Том, - мне очень многого хочется. И совсем не того, чему я уже обучен.
- Понимаете, заливка знаний в ваши мозги - это довольно новая технология. Мы не все знаем о мозге, поэтому я бы посоветовал считаться с теми возможностями, которые наш, человеческий мозг имеет. Заливка, скажем, часов от семидесяти до ста по курсу физики оставит у вас след. Возможно, с пробелами, как если бы вы изучали физику лет пять, а то и пятнадцать - тут много очень индивидуального. К тому же, как я слышал, физику следует постигать с математикой, а это еще часов сто двадцать. Итого, даже эти науки заставят вас поработать у нас двести двадцать часов. - Доктор довольно неприятно пожевал свою паузу губами. - Могу сразу сказать, редко кто выдерживает даже тридцать часов. Следует считаться еще вот с чем: избыточные знания, как правило, игнорируются мозгом, поэтому необходимо здраво оценить и принять во внимание вашу способность сохранять концентрацию… Многие не выдерживают наших сеансов именно из-за их напряженности, хотя вы по всем параметрам могли бы рассчитывать на большие объемы информации.
- А инженерные разделы у вас имеются? - спросил Том.
- Есть механика, даже очень хороший раздел. После курса вам разобраться с любым механизмом будет так же просто, как с элементарной авторучкой. Есть также отличный раздел теплотехники. Есть и энергетика, что совсем близко к вашей основной специальности.
- А сокращенные курсы физики и математики, о которых вы говорили, у вас есть? Чтобы сохранить… способность концентрации для других разделов?
- Увы, фундаментальные науки у нас идут в полном объеме. - Доктор еще пожевал губами, и Том понял, что у него такая привычка обдумывать сказанное. - К тому же учтите: по нашим меркам вы не так молоды, все-таки двадцать шесть лет - это не восемнадцать. При лодировании играет роль и то, с каким эмоциональным настроем человек приступает к изучению той или иной области знаний. Если бы вы были художником, я бы порекомендовал вам курс истории живописи, может быть, фотографию, кино, в том числе мультипликацию, и, конечно, всякие смежные дисциплины: архитектуру, ваяние, общий дизайн и тому подобное. Все это в сумме градуировано у нас часов на триста работы, а это, как я уже говорил, очень много. А раз вы простой инженер…
- Хорошо, давайте остановимся на новой энергетике, на теплотехнике, и, если у меня еще останутся… ресурсы, я согласен на физику с математикой. Да, еще вы так здорово расписали механику, что я подумываю и об этом.
- Учтите, - доктор посмотрел на Извекова откровенно скептически, - вы только что перечислили объем знаний, который при самых свежих, молодых мозгах вам придется изучать часов четыреста. Не меньше.
- Но попробовать стоит? - попытался защититься Том.
- Посмотрим. Если коэффициент усвояемости у вас упадет ниже сорока процентов, мы истязание прекратим. Я для того тут и поставлен. - Доктор даже попытался улыбнуться, чтобы показать, что разговор завершен.
К вечеру того же дня Тома отвели на тестирование, как сказала сестричка, пришедшая за ним. Тестирование было простым. Извекову показывали нечто вроде карточек Роршаха, только сложнее, а он что-то говорил. При этом работа его мозгов контролировалась необычным шлемом, от которого толстый жгут проводов шел к непримечательному шкафчику, в каких в прежние времена выпускались примитивные компьютеры. Только нынче в таком шкафу должна была находиться начинка, соображающая не намного хуже, чем кибермозг, которым обычно оснащались большие космические корабли или, например, административное здание, где Том получал направление в этот пансионат. И при этом еще возникало подозрение, что здесь только устройство ввода-вывода, не больше. А основные «мозги» тех машин, которыми тут пользовались, находились где-то еще.
«Тогда понятно, зачем им тут такая охрана», - думал Том, осматриваясь и поджидая, что скажет протестировавшая его девица. А та не спешила. Извеков просидел в кресле, где и до этого уже находился часа два, пока его мучили всякими картинками, еще часа полтора, прежде чем она все-таки разжала губы и стала, не глядя на Тома, выкладывать, что у нее получилось. Говорила она со странным акцентом, хотя в целом вполне грамотно.
- Учили вас неважно, - заявила она, - можно признать, что плохо учили. У вас странная личностная карта. Вам об этом уже говорил доктор, он даже в ней засомневался. - Девица еще раз просмотрела какие-то схемы, графики и формулы, состоящие, кажется, из всех изобретенных когда-либо человечеством значков, вплоть до клинописи. - Впрочем, понятно почему… Детский травматизм, повышенная тяга к справедливости, неблагоприятный эмоциональный фон в последнее время, вплоть до депрессивных дыр… Ерунда! Пожалуй, он даже недооценивает ваши возможности. Думаю, часов четыреста вы выдержите.
- Он говорил, что мои прикидки на четыреста часов заливки - нечто ненормальное. Я, скорее всего, столько не осилю.
- Если постараетесь, то осилите. Я дам вам разрешение на такую… объемную заливку.

Предыдущая страница 4 Следующая страница


5 Николай Басов

- Это включает все разделы, которые я просил? - осторожно, чтобы не спугнуть удачу, спросил Том.
- Кроме очень специальных. Но ученым вам уже не стать. Для нестандартного мышления нужна молодость, а этого у вас… Ну, посмотрим.
Извеков вернулся с тестирования обнадеженный, хотя его и раздражало слегка, что ему сегодня дважды говорили о том, что он - нестандартный. Как всякий нормальный инженер, Том знал: скорее всего, это означает какую-то слабину или отсутствие возможностей в каком-либо специфическом параметре. Но, с другой стороны, волноваться было рано, и он решил предоставить ситуацию ее естественному развитию и не торопился унывать.
Когда Том уже поужинал и, лежа на своей кровати, с легкой тоской раздумывал о том, что еще один вечер придется провести с гориллоподобным соседом, к тому же чрезмерно пьющим, дверь в номер вдруг открылась. Двое санитаров атлетического сложения буквально внесли соседа… Тот едва мог переставлять ноги, взгляд его был бессмысленным, на лице застыла маска плотного страха, почти ужаса.
- Что с ним? - спросил Том, сорвавшись с кровати, чтобы помочь санитарам уложить волосатого на кровать.
- Обычная вещь с новичком, - сказал один, расставляя ударения по-польски, на предпоследнем слоге. - А ведь всего-то ему залили два часа, при его-то раскладке на шестьдесят часов.
Волосатый сосед лежал трупом, лицом вниз. Санитары ушли.
«Здорово, - подумал Том. - Что же со мной-то будет, если этому экономику всякую и предпринимательство всего-то в шестьдесят часов определили, а он уже после двух… так свалился?»
Угнетенный произошедшим, Том спустился в большой холл, где находился телевизор. Тут обычно собирался народ, и хотя пансионат был большой, Извеков заметил, что время по вечерам там проводили не больше двух-трех десятков людей. Теперь-то он знал почему: остальные были не в силах даже с кровати сползти.
Взглядом уже поднаторевшего в пансионате жителя Том окинул собравшихся. Почти все были новичками, каким был и он всего три дня назад. Только теперь у Извекова впереди была работа - заливка, лодирование, - а у этих едва началась акклиматизация. Из присутствующих только одна девица приехала сюда, кажется, раньше Тома. И она, очевидно, уже проходила заливку. Выглядела девушка какой-то больной: под глазами залегли тени, губы запеклись. К тому же она была совсем не во вкусе Тома - тощая, едва ли не изможденная, высокая и плоская, как доска.
Том сидел, посматривая то в телевизор на привычные рожи комментаторов, то украдкой на окружающих его людей. Вдруг рядом с ним заскрипело кресло, и плоскогрудая дева опустилась, почти навалившись на Извекова плечом. На него самого она не смотрела, как и Том на нее, но зашептала ему на ухо, чтобы другие не слышали:
- Посмотри на этих… - Она довольно вульгарно выругалась. - Все бурлят, кипят паром, писают кипятком… Все хотят стать умнее, образованнее и не догадываются, чего от них потребует эта работа.
- Я тоже еще не проходил лодирования, - признался Извеков. - У меня назначено на завтра.
- Сколько? - прищурилась девушка и тут же кивнула, так что Том не успел ответить. - Вижу, что много. Часов пятьсот, верно? Я тоже думала, что это чепуха, что за пару недель справлюсь. А сижу тут уже полтора месяца. - Она вдруг улыбнулась подрагивающими, некрасивыми губами. - Перешла уже на всемирную историю. А всего-то хотела педагогику и психоанализ.
- Вы кто по специальности… - начал было Том, но девица не умела слушать. Или не хотела. Она пришла сюда, чтобы выговориться самой.
- Дети. Меня интересуют только дети. Своих-то не будет уже… Это, как тут сказали, мотивирующий травматизм. А потом… Я путанно говорю, устала. Сегодня под записью часа два провела, с полуторной скоростью. То есть, считай, без малого - три часика.
- Значит, это возможно? Я думал, это очень трудно. Моего соседа всего-то продержали под… записью два часа. А выглядит, будто напился до отравления.
- На всяких тупиц не равняйся, - предупредила девица. - И не переживай. Тут жить можно, только с любовью туговато… Я тебе не просто так сказала, что меня дети интересуют. Сам процесс тоже… - Она улыбнулась собственной шутке.
- Кажется, мне необходимо сегодня как следует выспаться, - сказал Том.
И почти откровенно убежал. Девица проводила его красноречивым взглядом, но Извеков решения своего не изменил. Ко всему прочему у нее оказались еще и плохие зубы, а этого он не переносил. Так был устроен. Кроме того, выспаться ему действительно следовало получше.

2

«Никто не знает, как он поведет себя в бою, пока не побывает под обстрелом», - вертелось в голове у Тома, пока он шел за дюжим санитаром на свое первое лодирование. Зачем был нужен санитар с комплекцией частного охранника, стало ясно, когда они вошли в небольшую комнатку с устройством, похожим на томограф. На выдвижном столе, куда медсестра-оператор попросила улечься Извекова, его тут же принялись фиксировать - руки, ноги, голову.
То есть голову всунули в глухой, довольно тесный и очень прочный на вид шлем, смахивающий на космический. Под шлем тут же стали подавать обогащенный кислородом воздух. Том на всякий случай спросил:
- А зачем это все?
- Многие под заливкой, - раздался в наушниках внутри шлема чуть измененный электроникой голос сестры, - пробуют свернуться в позу эмбриона.
«Это как если бы меня избивала ногами толпа пьяных сатанистов», - попробовал успокоить себя Том, но у него не слишком получилось. Похоже было, тут мало считаются с ощущениями и переживаниями тех, кого лодируют.
Но дальше все пошло легко. У Тома что-то… чесалось - иного определения он подобрать не сумел. Только не на голове, а глубже, как ему скоро стало казаться, в самих мозгах, под черепом, может быть, в извилинах, которые почесать в свое удовольствие было, конечно, невозможно. Других изменений в себе он пока не ощущал. Подождав так немного, спросил:
- Скоро?
- Да вы что?.. - ответила сестра. - Мы уже давно дали нагрузку.
И тут Том, хотя и не мог этого видеть, вдруг понял, что она хмурится, разглядывая контрольные приборы перед собой. Она даже прошептала что-то, но хороший микрофон все же уловил ее слова и донес до Извекова:
- Ничего не понимаю… Может… Нет, такого не может быть! - Она пощелкала какими-то тумблерами, потом обеспокоенно спросила: - Как вы себя чувствуете?
- Мозги чешутся, - признался Том. - В остальном нормально.
Но понял, что и его голос звучит как-то не так - слабовато, не слишком уверенно, словно ему делали операцию под местным наркозом и приходится подбадривать хирурга, чтобы оперировал вернее.
А потом что-то переполнило край… того стакана, каким оказались его мозги, его способность соображать и концентрировать внимание - тут трудно было сразу подобрать определение… И еще он понял, что грезит наяву. Какие-то машины, механизмы, цифры - все это он почти видел. Будто стоял у кульмана с большим листом ватмана, на котором то возникали, а то и менялись разные чертежи в очень мелком масштабе, едва различимом в том шлеме, где находился Том. Именно лист ватмана, а не экран представлялся его искореженным заливкой мозгам… Части чертежей, которые он пробовал осознать, при этом неуловимо менялись, усложнялись, выказывая новые идеи и решения, новые схемы исполнения тех машин… которые Извеков далеко не всегда понимал, порой даже не улавливал их смысла и назначения.
Он не понимал очень многого из того, что видел, но приглядывался. Вернее, его каким-то образом заставляли вглядываться в эти изменения, хотя как именно - он тоже не понимал. Но скорее всего это было важно и очень нужно кому-то. К тому же от этого явно что-то зависело в судьбе самого Тома…
Потом стало больно. Не слишком, но все же ощутимо. «Вот тут бы я, возможно, тоже свернулся калачиком», - подумал Том, который, к собственному удивлению, не потерял еще способности самостоятельно что-то соображать. Но свернуться тоже было невозможно. Ремни, удерживающие его по рукам и ногам, были очень прочными. Зато Извеков мог чуть изогнуться и тогда неожиданно для себя понял, что сделал… В детсаде у них это называлось «мостиком», когда опираешься только на пятки и затылок. Кажется, эту позу какой-то из великих психиатров еще XIX века назвал «истерическим мостом», потому что она часто возникала во время припадка…
Потом стало совсем больно. Не так, конечно, как если бы Тома молотила придуманная им банда сатанистов, но… немного не доставало, чтобы признать это слишком удачным сравнением. И тогда он понял, что сестра его о чем-то спрашивает. Том сосредоточился, насколько возможно, и вспомнил, что она спросила его: «А так нормально?»
- Нор… нор-м-ль-ээээ… Но!..
Зубы почему-то не разжимались. Но терпеть, в общем-то, было можно. И теперь Том, совершал другую, довольно сложную работу. Он не смотрел на все возникающие перед ним чертежики и расчеты, он их запоминал. На редкость ясно сознавая эту разницу между разглядыванием и стремлением запомнить.
Или, по-другому, это было как читать текст, допустим, какого-нибудь романа или учить стихи. Разумеется, раздражаясь, если они «сами» не вкладываются в голову, к тому же в весьма высоком темпе… Но с этим, кажется, были проблемы. Том не мог вызвать в памяти то, чего не выучивал «как бы» с первого раза. Многое промелькивало перед глазами, проскакивало слишком быстро. «Нужно будет потом вспоминать», - решил Том, хотя совсем уж непонятно было, как он еще и думать мог при том напоре информации, которая сейчас попросту обрушивалась на его бедные мозги. Еще его серьезно беспокоил тот порог усвоения в сорок процентов, который упомянул вчера доктор. Сам-то Извеков отлично понимал, что никаких тут сорока процентов не было. Не возникало даже десяти процентов, может быть, не было и долей процента…
А потом все поплыло у него перед глазами. Том уже ничего не пытался «видеть», просто усилием воли пытался удержаться под этим напором, под давлением всего того, что в него заливали…
- На сегодня достаточно. - Сестра деловито отстегнула Тома от стола, который выкатился из-под дуги «томографа».
Она подождала, пока Том одернет пропотевшую пижаму, очень похожую на распашонки, в которых хирурги делают операции, и очухается, чтобы самостоятельно дойти до двери из комнатки. Санитара уже не было, об этом Извеков и спросил сестру.
- Зачем? - удивилась она. - Вы себя отлично вели и до своей комнаты дойдете сами.
- Сколько часов я тут провалялся? - спросил Том, не надеясь, что услышит сколько-нибудь обнадеживающий ответ.
- Вы необычный клиент. - Сестра слабо усмехнулась и тут же посерьезнела. - Но с учетом повышенной скорости с двумя часами вы справились. Теперь, мой вам совет, попробуйте выспаться. Не напрягайтесь, не смотрите телевизор, поменьше разговаривайте с другими пациентами. Это поможет восстановиться к завтрашнему сеансу.
«А она к тому же и на словах экономит», - решил Том, вежливо попрощался и весьма успешно, как ему самому показалось, добрался до своей комнаты. Хотя вспомнить, где она находится в этих переходах и коридорах и за какой из совершенно одинаковых дверей находится его койка, было мудрено. Но он справился и с этим.
Зато сон освежил его волшебным образом, и когда Извеков проснулся, то почувствовал себя таким бодрым, молодым и здоровым, таким веселым и… живым, что, удивляясь себе, отправился в тренажерный зал. Вот возникла у него такая блажь, захотелось размяться, и хотя раньше тренировался сколько-нибудь регулярно только в студенческие времена, теперь с удовольствием принялся тягать тяжести, потом пробежался на тренажерной дорожке, потом еще поплавал… И лишь тогда обнаружил, что с бортика бассейна его внимательно разглядывает доктор. Он подождал, пока Том подплывает к нему, и спросил в своей резковатой манере:
- У вас была сегодня первая заливка?
- Так точно, сэр. - Извеков засмеялся. Оказалось, что работа с тяжестями вызывала наслаждение, поэтому он был настроен веселиться.
- Сколько?
- Сестра сказала, два часа.
- Для вас это немного, но все же я бы посоветовал вам на физкультуру не налегать после сеансов.
И доктор ушел. На следующее утро у Тома, как всегда бывает после физической работы, чуть побаливали некоторые мускулы, но в остальном он чувствовал себя отлично. Вот только приходилось сомневаться, сможет ли он вспомнить хоть что-то из того, чему его вчера обучали. Ничего, кажется, не вспомнил и довольно обеспокоенный отправился, уже самостоятельно, в знакомую комнатку, к знакомой сестре.
На этот раз она даже затягивала его в ремнях не очень сильно. Скорее обозначила, что фиксирует на столе, а на самом деле лишь определила правильное положение тела. Зато через его живот провела, словно лошадиную подпругу, еще один ремень.
- А это к чему?
- Мы этой штукой почти не пользуемся, но для вас так будет лучше.
Так и пошло изо дня в день. После второго завтрака, который все в пансионате, конечно, величали ланчем, Том отправлялся на свой сеанс. Проходил его, что-то запоминал, чего-то совершенно не улавливал, потом спал почти до вечера, иногда забывая ужинать, и много времени проводил на всяких тренажерах.
Голова у него при этом работала как-то странно. Он, например, почти перестал видеть лица людей. То есть, разумеется, видел их, но какие-то особенности, индивидуальные различия, которые так много значат для нормального общения в человеческом сообществе, даже не пытался заметить, не мог их правильно расшифровать или приспособиться к ним.
Еще Извеков потерял ощущение времени. Настолько, что несколько раз его даже пришлось будить, чтобы он не проспал свой сеанс. И ему очень быстро, чуть не через два дня, выписали какие-то подкрепляющие таблетки. Как объяснила сестра на посту их коридора, это были всего лишь витамины, но Том не слишком ей поверил. У витаминов не бывает такого мерзкого вкуса. Хотя и тут случилась неожиданность: вкусовые ощущения у него вскоре тоже… отпали. Иногда он поедал в столовой отлично приготовленный салат из свежих овощей с креветками и хорошим майонезом и даже вспоминал, как набрасывался на этот же салат в первые дни, когда только прибыл в пансионат, а теперь вот… Не было в нем ни вкуса, ни запаха - словно бумагу жевал.
Потом механические формулы и чертежи устройств как-то незаметно завершились, и пошли такие вещи, о которых Том раньше не догадывался. Какие-то жутковатые многомерные пространства, описанные самыми мудреными формулами, и даже схемы искусственной гравитации… Зато выяснилось, что все это тесно увязано с проблемой управления временем. Хотя основное время, разумеется, как текло через него и сквозь остальной мир, так и продолжало свою работу, не замечая, насколько Тому туговато приходится его осознать. Потом, тоже совсем неожиданно, когда Извеков даже и думать забыл о том, что волновался о своей неспособности что-либо усваивать, накатили какие-то общественные науки. Разнообразные модели ответственной власти, учет социальных сигналов от разных элементов общества и даже какие-то выборные технологии - например, требования к кандидатам на тот или иной пост… Оказывается, это все тоже можно было просчитать и даже предсказать, кому это занятие по силам, а кому нет. Кажется, это все уже называлось психосоциологией, или актуальной теорией социума, или чем-то схожим.
К тому времени Тому запала идея покритиковать философию в прежнем, еще земном, до Завоевания, ее исполнении. Случилось это так. Извеков прогуливался по библиотеке, рассматривая разные томики, иногда листал некоторые, но видеть мертвый текст, написанный на листах, а не мелькающий в глубине сознания, было странновато. Он не очень-то и старался, но вдруг увлекся. Интересно же было написано! Он и присел за столик у окна.
Помимо интереса, некоторые вещи выглядели довольно наивно - например, признание природы человека скалярной величиной. Хотя на самом-то деле всем известно, что это волновая и субстанциональная переходная, поэтому и подходить к ней нужно не с конечными пропорциями, а математическими рядами. которые тут, конечно, могли быть немного модифицированы…
В общем, Том сидел и смеялся почти в голос, настолько это было любопытно. Но все же читал, потому что помимо выводов идея постижения мира у автора была почти идеальной. Том даже не догадывался, что возможно вот так легко и просто все построить на идее развития сознания и продвижения к абсолютному знанию, которого, конечно, не достичь, находясь внутри исследуемой системы связей. По этому поводу Извеков вспомнил неплохие выкладки Винера. Но сам автор, похоже об этом не догадывался. Он мог этого и не знать - уж больно устаревшая иногда у него применялась терминология, над которой, кстати, тоже можно было неплохо посмеяться…
И вдруг эта забавная книжица выскользнула из пальцев, и перед Томом, потешающимся и наслаждающимся от души, предстала его медсестра, которая и вырвала книжку.
- Что вы делаете?! - строго, словно воспитатель в детсаду, спросила она.
- Читаю, - удивился Том. - Забавная штука выходит, знаете ли. Этот парень, то есть автор…
Сестра посмотрела на обложку, но книгу, впрочем, не закрыла, зажав листы пальцем.
- Это Иммануил Кант.
- Хорошо, - согласился Том. Он привык соглашаться с этой женщиной. - Герр Кант не знал, что толкованием его априорных форм занималась герменевтика, и если бы он привлек эту дисциплину хотя бы для комментария, тогда бы и сам…
- Смеялся над Кантом! - почти с отчаянием сказала сестра. Она уронила руки и едва ли не беспомощно посмотрела на девушку в белом халатике за столиком выдачи. Кажется, именно она и позвонила сестре по поводу Тома. Внезапно в ее глазах появилась льдистая твердость. - Вот что, Извеков, идите к себе в палату. Я просто не рекомендую вам нагружать голову еще и такими сложными сочинениями.
- Они не сложные, - привыкший к безоговорочному подчинению, Том поднялся, собираясь к себе, и только тогда, как бы со стороны, услышал свой голос: - Мне это на самом деле показалось… забавным. А все-таки жаль, что герр Кант так однобоко толковал абсолют… Слишком поверхностно.
Отправившись к себе, Извеков с удивлением обнаружил, что подобное состояние у него однажды уже было, после школы, когда он вдруг перед поступлением в институт обнаружил, как много знает и как это здорово - много знать…
Но спустя некоторое время, ворочаясь в своей кровати и привычно раздумывая над всем произошедшим, Том вынужден был изменить суждение. «Все это у тебя вроде протеза, - думал он, уже отчетливо жалея, что сестра застукала его за чтением. - У Канта все само росло, естественно и натурально. Он пробивался к знанию, преодолевая множество настоящих, а не выдуманных препятствий. Он работал, а ты… Вроде как для тренировки на тренажере с бесконечной лентой бегаешь, которую к тому же толкает электромотор».
И уже поздно вечером Извеков с полной для себя неожиданностью обнаружил, что у него другой сосед - не волосатый, мечтающий разбогатеть пьяница. Этот другой был вежливым мужчиной с короткой стрижкой. Пил он только воду из пластмассовых бутылок. Тогда Том даже заволновался немного. О себе, естественно. Поэтому поднялся и отправился на пост к сестре, которая всегда находилась в коридоре. Сестра смотрела по маленькому, не больше ладони экранчику какой-то сериал, и в наушниках, чтобы никому не мешать или чтобы никто ей не мешал. Том спросил ее, давно ли ему поменяли соседа по комнате.
- Какой сосед? - удивилась сестра. - Сегодня никого нового не привозили.
- Нет, я о том волосатом, который жил у меня в комнате прежде. Он экономику учил и предпринимательство… Его после заливок санитары на руках приносили.
- А, вы о том… Нет, гражданин, путаете вы что-то. Его уже месяц как нет, за это время с вами жил еще один, худенький такой, он недолго продержался.
- Еще один?! - Том был поражен. Он-то ничего не заметил. - А он когда уехал?
Сестра теперь внимательно наблюдала за ним, отложив наушники. И все, кажется, понимала.
- Давно, больше двух недель… - Она вдруг улыбнулась, но как-то ненатурально, словно пыталась скрыть свои мысли. - Вы не волнуйтесь, что не заметили худенького. Такое с «умниками» бывает.
- С какими умниками?
- Вроде вас. Которым много заливают. У них иногда не то что недели - месяцы выпадают. - Девушка по-прежнему улыбалась. - Такое случается.
Вот тогда Извеков и решил поутру обязательно сходить к врачу и узнать, каков его статус, по мнению наблюдающих его специалистов. Но спал он, как всегда в последнее время, отлично.

3

Идти к доктору не пришлось. Оказалось, что он сам пришел в тот кабинет, в котором Тому должны были делать заливку. Он сидел в кресле выпрямившись, словно на коне, и по его нервному лицу не составляло труда догадаться, что доктор взволнован. То есть он не стесняясь жевал свои губы и мычал невнятно, просматривая какие-то графики. Сестра стояла рядом и, чуть не плача, словно провинившаяся служанка в богатом доме, теребила полу своего халата. Том поздоровался и сел на стол, к которому уже привык.
- Вы, э-э… Извеков, не слишком ли перетруждаетесь? - спросил доктор.
- Нет, могу ответить совершенно уверенно.
- Мне передали, вы проявляете какие-то слишком… бурные способности.
«Впервые слышу, чтобы так говорили про способности», - подумал Том. Ответил же он вполне дипломатично:
- Это, пожалуй, не моя заслуга. Хотя что-то есть во мне такое, что позволяет…
- Да, я понимаю. - Доктор снова углубился в графики. По его лицу прошла едва ли не судорога. - Пожалуй, я вас недооценил. Тестирование было ближе к истине… - он вздохнул, - чем я со своими подозрениями в его некачественности.
- Пожалуй, - коротко согласился Том.
- Самое удивительное, - доктор даже не скрывал, с каким любопытством разглядывает Тома, - что вашему наполнению не видно пределов. Вы на самом деле не устаете? Что вы чувствуете под заливкой?
- Раньше было больно, теперь я с этим справляюсь, - осторожно высказался Том. - И могу сказать, мне это нравится.
- Я замечала: он смеется в машине, - вставила сестра.
Доктор ожег ее начальственно-сердитым взглядом. Очевидно, полагал, что она должна была доложить о таком необычном пациенте раньше, и снова посмотрел на Тома.
- Кайфуешь, когда в тебя вколачивают все это? - Доктор неожиданно перешел на «ты» и небрежно махнул в сторону машины.
- Я бы так не сказал. Боль осталась, страх, что не справлюсь со всем, что вы в меня… вколачиваете, тоже остался. Но они сделались привычными. Я уже понимаю, когда и как следует думать, чтобы не перегружаться.
- Я видел, ты у нас даже спортом подзанялся, - протянул доктор со странной интонацией.
- Мне это помогает, поднимает энергетику, и вообще… Я даже курить тут бросил. - Том подумал и добавил: - Когда выйду отсюда, наверное, снова начну. Скучаю без табака.
- Мне передали, что ты просил денег из дома.
- Я же застрял тут дольше, чем рассчитывал. Вот и поиздержался.
- На воле хорошо зарабатывал?
- По нынешним меркам, средне. Но мы с женой копили на машину, эти деньги мне и помогают… сейчас. - Том улыбнулся, чтобы все было понятно. - Ничего, вернусь, новые заработаю.
- Вернешься… - опять очень необычно проговорил врач, словно этого могло и не произойти. - Новые заработаешь… Так что же, Извеков? Пожалуй, должен тебе признаться: у нас всего тут имеется восемь тысяч четыреста часов для заливки. По всему объему знаний, которыми мы располагаем. Включая социальные науки, медицину и развлекаловку, как мы ее называем, - художественность, о которой мы, кажется, говорили: шахматы, головоломки разные… Да, чуть не забыл, есть еще языки. Вот этого добра много, но оно тебе, наверное, нелегко будет даваться. У тебя как раз по языкам самые плохие показатели адаптации. Предположительно, их в тебя следует вгонять раза по три или четыре, чтобы ты их действительно выучил. А этого, сам понимаешь, нам никто не позволит. Порог в сорок процентов усвояемости нам никто не отменял… Ты-то чего хочешь?
Том призадумался. Вопрос, который он и сам себе не раз задавал, и бывало, что отвечал. Сейчас, когда он прозвучал в виде конкретного предложения, все же обескураживал. Над ним следовало подумать.
- А сколько я уже прошел у вас? - спросил он.
Доктор с видом персидского падишаха повернул голову к сестре.
- По нему у нас тысячи полторы часов, тысяча семьсот?.. - полуутвердительно спросил он.
Сестра бросилась было к столу, но остановилась чуть не с поднятой для шага ногой. Отступила, потому что в комнату входила целая делегация. Впереди вышагивал в каком-то изжеванном и не очень свежем халате бородач внушительного вида, в больших очках, которые закрывали пол-лица. Только и видно было - уши, борода да эти очки.
Доктор вылетел с кресла, бородач оглядел те шесть человек разного пола и возраста, которые явились с ним, и уселся. Потом посмотрел на доктора и осуждающе покачал головой:
- Значит так, коллега, показывайте вашего уникума.
Доктор, который обычно демонстрировал скуку и отстраненность от своих пациентов, на этот раз, чуть не согнувшись, вытянул в сторону Тома сухонькую ладонь. Он даже в этом жесте не был уверен - по крайней мере, голоса не подал.
- Вы? - проговорил бородач, как ему и было положено по сану, глуховатым басом, и с той барственной замедленностью, которая вырабатывается годами начальственного положения. - Тысяча семьсот часов?! Отменно… Графики смотреть не будем, вы на словах поясните, как же это выходит?
- Не знаю, - пролепетала совсем потерявшаяся сестра. - Иногда, я должна признаться, включала тройную скорость. Так что в сумме, наверное, у него уже набралось под пять тысяч часов. Может быть, чуть меньше.
- Угу, - буркнул бородач, определенно от восхищения. - А вы его не убьете? Он же у нас инженер… Что-нибудь трудное пробовали? Художественность всякую?..
- На нее у него ушло часов триста. Дольше и трудее всего давалось, но коэффициент усвоения почти шестьдесят процентов, - отрапортовала сестра.
«Ого, да я теперь знаю, оказывается, мировую архитектуру, только не догадался об этом», - подумал Том.
- И это при тройной-то скорости?! Каково, а? - Бородач снова покровительственно посмотрел на свою свиту, словно достижения Тома - его личная заслуга. - Чего теперь желаете, молодой человек?
Он наклонился в сторону Извекова и повысил голос, словно разговаривал с глухонемым идиотом.
- Мне сказали, что можно опробовать медицину, а потом шахматы и языки, - сказал Том. - Экономику, кажется, я уже… получил.
- Не экономику, - чуть дернулась сестра, - а предпринимательство. Курс теоретической экономики был сокращенный, так было в его сопроводиловке написано. Вот я и… поостереглась.
- Жалко, что «поостереглась», - передразнил ее бородач, но той это было привычно. Она на другое отношение и не рассчитывала. - Значит, теперь медицина, да? - Он сверкнул очками, снова приглядываясь к Тому. - Вы же понимаете, молодой человек, что многим, очень многим после наших… операций над ними трудно приходится. Они даже разговаривать учатся заново. Поэтому я с вами вначале… так и вел себя. Вы же, кажется, вполне вменяемы, даже не слишком страдаете от перегрузки. - Он подумал, тряхнул бородой. - Ничего не понимаю, но случай интересный! Хорошо, закачивайте ему медицину и еще что-нибудь потруднее. Языки, говорите, не воспринимает?..
«А ведь он все это уже прочитал в медицинской карте и отлично все помнит, - сообразил Том. - Прикидывается, однако, свои властные возможности демонстрирует».
- Вот и валяйте дальше. Посмотрим, что с ним будет. Только тестирование его мозгов и извилин, - бородач хмыкнул, - проводите очень дотошно. Чтобы было о чем сообщать на врачебном совете… Может, даже статья выйдет, чем черт не шутит?
Когда вся компания удалилась, сестра почти с отчаянием посмотрела на Тома, вздохнула и уже более спокойным тоном сообщила:
- Да, устроили вы переполох. Но зато теперь и я могу не волноваться.
- О чем волноваться? - удивился Извеков.
Сестричка не ответила, но и так было ясно - боялась она, что убьет вот этого дылду непонятного, а потом отвечать придется. «И ведь ничего «не придется», - думал Том, укладываясь на стол и заползая в шлем. Бывало тут уже такое, убивали они по неосторожности или исходя из неверных данных о человеке и его мозгах, и ничего не происходило. Хотя, как выяснилось, кое-какая проверка при этом все же проводилась.

Предыдущая страница 5 Следующая страница


Тотальное преследование 6

Он привычно устроился поудобней и стал думать о том, как устроена эта машина. Ему о ее устройстве никто толком ничего не говорил, никто не показывал ни чертежей, не давал объяснений хотя бы по принципам работы тех или иных ее узлов и устройств. Но Извеков почему-то сам до многого доходил - бывало у него такое вот просветление мозгов, когда он самостоятельно о многом догадывался. И знание физики-математики тут было ни при чем. Он знал это другой стороной своих знаний. Пожалуй, даже не знаний, а именно своей способностью догадываться. Интуицией, что ли?.. «Жаль, у них нет тут курса интуиции», - вяло думал Том, уже уходя под загрузку. Сегодня, кажется, была общая анатомия, а впереди - он об этом тоже догадывался, - будут другие разделы, но сегодня обойдемся чем-нибудь попроще.
Жалко было немного, что они именно так лодируют. Ему бы начать с химии, он-то ее освоил в полном отрыве от биологии… Потом было бы неплохо, если бы они его и биологией подкачали. А то что же за врач, который биологию толком не знает - это же базовая наука, что ни говори. И лишь потом следовало бы, наверное, перейти к медицине.
Но Том уже понимал, что сведения, которые ему заливали, сверстаны были на скорую руку. Возможно, потому что времени от Завоевания прошло слишком мало и по-настоящему толковые программы не успели разработать. Все то, что он сейчас получал, являлось простым институтским курсом. А в институте, понятное дело, его наговаривали (или «надумывали»?) обычные преподаватели - как правило, узкие специалисты. Вот и вышло, что базовые знания при этом не учитывались. Но Извеков недавно, недели три-четыре назад, научился одной не очень даже сложной штуке - подстраивать свои мозги и свои знания под то, что в него заливали.
Это действительно было не слишком трудно. У каждого человека, который ложился под эту машину и которые будут в это ложе еще многократно ложиться, есть свои ограничители или в устройстве мозгов, или по личным предпочтениям и интересам. Не подстраиваться же под каждого?.. Курс науки - это и есть курс науки, а не развлечение. Но следовало привязаться к чему-то знакомому, с чего и начиналось более… продвинутое понимание.
Том так и сделал. И уже стал вникать в то, что… читал в шлеме, как вдруг на самом дне его почти бездонной способности усваивать знания и соображать вдруг ощутил, что ему очень нравятся… мекафы! Просто совершенно невозможно нравятся - влюбиться можно. Он с тихим удивлением вспомнил, какое тошнотворное ощущение испытал, когда увидел мекафа впервые, в коридоре, в каком-то полупрозрачном скафандре. И как теперь этот образ - деталей в сознании не всплывало - расслабляет его хотя бы тем, что он существует, этот мекаф. Как и другие мекафы…
«Понятно», - решил Том почти трезво, без соплей умильности. Помимо прочего, они вкачивали в него еще и лояльность захватчикам. Что ж, не самый глупый ход. Вот только непонятно, сколько раз в него уже это вколотили? Пожалуй, что много. Ведь он выполнил норму по загрузке многократно, а программы они, определенно, не меняли. Следовательно, и этой обработке он подвергался многократно…
Впрочем, кто бы говорил, а он-то, как сегодня выяснилось, даже экономику пропустил, проглотил и забыл, как плохой студент. По всем известной поговорке «сдал - забыл». Ничего! Это ничего, что они мекафов в мозги вкладывают, потом дело пойдет - медицина, что ни говори, наука большая и нужная… А еще языки, шахматы… Только бы научиться пользоваться всем тем, что он тут получит!..
А потом пошла настоящая, почти привычная работа. Извеков не кокетничал и не хвастался перед собой. Он действительно мог перегрузить из машины в свои мозги все то, чем его программировали. И усвоить куда больше из того, что ему подавали, чем иной студент, который в итоге получит, например, диплом об окончании и присвоении какой-нибудь квалификации.
Вечером, после короткого сна, Том попробовал, как обычно, отправиться в тренажерный зал. Но что-то в нем забастовало, тяжести таскать не хотелось, бегать или растягиваться для гибкости - тоже. Он просто поплавал немного и потом долго жалел, что не измотался, как привык, потому что ему отчетливо этого не хватало.
И уже полулежа в кресле перед телевизором после ужина, он сообразил, что теперь-то, пожалуй, у него и пойдет настоящая работа. Раньше он слишком боялся, что его выгонят из пансионата, недодадут чего-либо и ему останется только жалеть, что он так плохо использовал отличную возможность поучиться. Теперь Том не боялся. Он прошел главный тест, бородач ему разрешил, и теперь сумеет проделать все наилучшим образом, теперь сумеет!

4

Как-то Том вошел в ванную своего номера… Вернее, попытался войти, но оттуда выплеснулся визг, а то, что он увидел, было явно женским телом, немного прикрытым то ли полотенцем, то ли халатиком. Это сразу вернуло Извекова к действительности. Он сел в единственное в комнате кресло и попытался проанализировать ситуацию. «Может, я заблудился, попал не туда, куда нужно?»
Осмотрелся - нет, вот его веши, вот его пропотевшая роба, майки, новый комплект бумажного одноразового белья, которым так усердно снабжал пансионат. Том даже решил на минуту прилечь и попрыгать на матрасе - что-что, а матрас его тело помнило чуть не до последнего колтуна под боком. Но это было бы смешно, кровать, определенно, была его собственной. Так откуда же тут девица?
Она вышла, распаренная, но уже со слегка подведенными глазами. Стройная, гибкая, совершенно незнакомая. Глаза раскосые, скулы высокие - значит, из Азии. Может, из ближайшей Азии, нашей, российской.
- Меня зовут Вера, - сказала девушка и уселась на соседнюю кровать.
Том почти в смятении подумал: может, он тут наблудил самым идиотским образом и вот теперь об этом забыл? У него уже бывали выпадения памяти - не мог вспомнить того, что случалось с ним всего-то несколько часов назад. Вот то, что ему заливали, он помнил, как правило, хорошо. Лишь иногда удивлялся, как этот переход из кратковременной памяти в долговременную происходит за такое малое время? Другие говорили, что на это требуются дни, иногда недели. «Наверное, это какая-то особенность организма», - подумал он и решил все же заговорить с девушкой:
- Вы как здесь оказались?
- А я теперь тут живу. Буду вашей соседкой.
- Разве по правилам пансионата позволено, чтобы… Это же немного… неэтично?
- Ерунда, я сама напросилась. - Вера вдруг улыбнулась, и ее раскосые глаза стали совсем как щелочки. - И ты согласился.
- Кто? Я?!
То, что произошло дальше, было и хорошо, и немного глупо. Но все это случилось. Конечно, они разговорились, у Веры оказалась бутылка какого-то очень сладкого вина, она рассказала о себе (или притворилась, что рассказывает)… А когда Том проснулся, он лежал на своей кровати и, кажется, за миг до этого вполне по-плебейски храпел. Вера лежала на боку и смотрела на него, Извекову даже не нужно было поворачивать голову, чтобы это понять. Такие прозрения часто накатывали на него под загрузкой, и он к ним уже начал привыкать.
Находясь еще в тонком состоянии полусна, Том вдруг очень хорошо вспомнил, что с ними было. Да, в общем-то, обыденная штука, что испокон веков происходит между мужчиной и женщиной. К тому же Вера, раз уж сама переселилась к нему, взяла на себя инициативу, не слишком доверяя его настроению. Любовницей она оказалась очень пылкой и умелой, настолько, что Тому было немного неловко вспоминать подробности. Но все это было и вспоминалось с удовольствием.
В течение следующих дней Том ходил с какой-то даже опаской, словно каждый, пусть и тот, кому не было до него никакого дела, мог подойти к нему и в чем-то обвинить. Но этого не случилось, лишь сестрички пансионата иногда подхихикивали, но вслух ничего не произносили. И лишь тогда до Извекова дошло, насколько он отличается от всех здешних обитателей и насколько стал по-настоящему одинок… Кажется, даже Вера не могла его от этого избавить. Но, в общем, главное было в том, что его роман никого, похоже, не смущал.
Однажды Том проснулся среди ночи. Вера посапывала на соседней кровати, ее халат был брошен на кресло - она вообще завоевала сразу очень много места в комнате. Другие постояльцы Извекова, пусть даже он и не всех мог вспомнить, были скромнее. Как ни странно, теперь Том совсем не стеснялся того, что у него с этой Верой происходило, он даже слегка устал от того эмоционального напряжения, которое новая связь на него накладывала. И, должно быть, по этой причине он стал думать не о том, что и как в него закачали в прошлый сеанс, а именно о ней.
Вера была калмычка. Хороший человек, одинокая - призналась, что устала от одиночества… Нет, вдруг понял Том, неожиданно напрягаясь, концентрируясь, как перед началом заливки. Зовут ее Вероника, и она побаивается, что имя ее покажется кому-то смешным, вот и переделала его в более привычное для слуха. Кроме того, она прошла уже часов двести лодирования, и это сказалось на ней именно так - она теперь нуждалась в любовнике. Теперь она, кажется, влюбляется в него. Не очень быстро, но неизбежно привыкает к нему, начинает считать своим… Словно он для нее стал еще одной частью тела, которой она была прежде лишена.
Скоро она перейдет свой порог усвоения информации и уедет. И тогда ситуация решится сама собой. Хотя Вера уже сейчас подумывает о том, чтобы оставить Тому телефон и адрес, а если он замешкается, непременно самой отыскать его, когда он выйдет отсюда. «Но почему я?» - спросил себя Том. И почти тотчас понял. Причем именно понял, а не придумал. В пансионате он теперь считался звездой местного масштаба, про него даже другие врачи рассказывают, когда пытаются стряхнуть с кого-нибудь чрезмерную осторожность перед лодированием или ослабить естественный страх или когда просто нужно кого-то поддержать. О нем уже разговоры пошли, вот поэтому… Да, поэтому Вероника сразу же и положила на него глаз. А дождавшись, когда его очередной сосед уедет, настояла на том, чтобы попасть сюда. И произошло то, что произошло. Просто и действенно.
Такие рассуждения, разумеется, эмоциональному развитию их отношений не способствовали, работало только влечение. Но даже Вера, замечая его холодность, иногда естественную (не мог же он вот так влюбиться в незнакомую девицу?), а иногда и наигранную, чтобы она не слишком вовлекалась в эту игру, стала держаться чуть более отстраненно. Хотя и ворчала порой почти как жена, что ему бы следовало меньше растрачиваться в спортзале, а больше пыла оставлять ей.
По этой причине Извекову теперь, когда он выбирался из бассейна и ужинал, не слишком хотелось возвращаться в комнату. Пошатавшись по парку, который стал уже слегка прихорашиваться осенним золотом, он пристрастился играть в шахматы на лавочке перед главным корпусом. Иногда это были игроки, которые еще не нюхали заливки и потому имели очень свеженькие мозги. Но иногда попадались такие зубры, которым, как и Тому, вливали шахматную премудрость… Он даже с одним из этих ребят разговорился, и тот убедил его, что шахматы - это такая отрава, от которой человек уже не избавится, если отведал ее по-настоящему. А мекафы, сообразив это и оценив, что шахматная практика очень хорошо алгоритмизируется, свели почти все три столетия известных партий в единый блок. Том и сам иногда удивлялся, как много вариантов он теперь знает - иногда в памяти всплывали даже партии Филидора.
Вот применить эти знания было труднее, чем просто вспомнить. Но и тут довольно неожиданно он справился и теперь выигрывал даже у зубров. Это было странно, потому что один из них оказался ни много ни мало мастером спорта именно по шахматам и умел варьировать игру, умел выстраивать изящный и эффективный план партии… Но Том у него все равно выигрывал. Попутно он обнаружил, что рядом с шахматами у него в памяти лежит и блок знаний по шашкам, которые, конечно, казались проще шахмат, но в большей степени требовали расчета на индивидуальность соперника. Шашки, разумеется, были представлены в двух моделях - русских и стоклеточных. Вот стоклеточные у Тома вызвали некоторый интерес, но все равно он довольно быстро вернулся к шахматам, по-прежнему побеждая всех подряд и даже расчитывая, что ему позволят, чтобы постигнуть собственный уровень, сразиться с главным компьютером пансионата. Но разрешения на это он пока не получал.
Все-таки он был здесь не для этих… игр, ему следовало работать по-другому, а именно - лодироваться. Извеков и грузился дальше, уже не особенно уставая даже от четырехчасовых сеансов, вгоняемых в него иногда с тройной скоростью. Всего общий «стаж» его присутствия в машине приближался к семи тысячам часов, но Том все еще не «наелся», как это называлось на жаргоне врачей. Самое смешное, что к этому все, кажется, уже стали привыкать.
Кстати, доктор немного соврал, вернее, ошибся, что в пансионате все было уложено в общие восемь тысяч четыреста часов. Оказалось, что имеются еще знания, которые явно были рассчитаны на мекафов или на тех, кого они собирались интенсивно использовать. Система этих знаний называлась «исключительной», и врачи с любопытством решили испытать ее на Томе, потому что до него у них такая возможность возникала только четыре раза, не больше, и то, по общему мнению, неудачно. А через этот пансионат прошли, по словам какого-то охранника, около тридцати тысяч человек, и все были к тому же проверены, их способность к лодированию была подтверждена многократным тестированием.
В основном этот исключительный курс включал в себя космоплавание. То есть сначала, насколько Том мог уразуметь, его нагрузили знанием устройства космических кораблей от мелких, словно истребители времен человеческих войн, до здоровенных кораблей-маток, которые могли перетаскивать десятки этих самых истребителей. Еще имелись корабли классов «корвет», «фрегат», «крейсер», «тяжелый крейсер» и очень мощных машин, которым иного названия, кроме как «дредноут», придумать было невозможно. Но про себя Том называл их «броненосцами». Что-то в этих чрезмерно мощных и отлично оснащенных машинах было именно от старинных броненосцев, тем более что название «линкор» к ним не подходило. Линейной тактики в сражениях эти корабли определенно не придерживались.
Еще Извекова нагрузили устройством разного класса торговых межзвездных кораблей, транспортов, быстрых и легких посыльных судов, довольно вычурных пассажирских лайнеров, разного рода баз и станций, которые могли служить для ремонта кораблей или для обеспечения этих кораблей расходуемыми ресурсами в открытом и даже в глубоком космосе. Помимо устройства, Том получил также теорию звездоплавания, и тут выяснилось, что космос - это не прозрачная бездна, как думали прежде люди. Пространство оказалось очень сложным, но все эти машины позволяли передвигаться по космосу с ошеломительными скоростями и возможностями маневрирования, при которых, насколько понимал Том, эйнштейновское ограничение скоростью света уже не существовало. Он не раз и не два натыкался на какие-то намеки об этом, хотя подробно ему эти идеи не излагались.
Что Извекова заинтересовало больше всего, так это способность двигателей кораблей использовать энергию пространства. Оказалось, что это возможно, что именно пространство, а вовсе не материя, может предложить при некоторых условиях неограниченные запасы энергии. Тут Том уже не все понимал, потому что в этих выкладках было слишком много математики, а иногда всплывали отсылки на такие базовые принципы, о которых он не имел никакого понятия.
Но устройство этих машин, толкающих корабли по межзвездным путям, было любопытным. Том даже занялся их более подробным осмыслениям, то есть по вечерам, вместо того чтобы отдыхать за шахматами, он вспоминал, что ему загрузили, и пытался поскорее перегнать это все в осознаваемое знание, элементами которого он мог бы оперировать, а не слепо следовать вложенным в него схемам, что при лодировании, как он уже знал, у других «пациентов» довольно часто происходило.
Еще Извекова изрядно заинтересовала космонавигация. Она оказалась трех видов - планетарной, околозвездной и межзвездной. Движение в планетарных условиях почти не использовало возможность получения энергии из пространства, потому что нарушало некую сложную среду, окутывающую каждую из планет. Межзвездный перелет требовал разгонов со «сжиганием» пространства, причем тут были какие-то «плеши», в которых резко падало потребление энергии, и были «сгущения», в которых падала скорость корабля, словно у пули, попавшей в воду.
Но самой сложной была околозвездная навигация, главным образом, из-за огромных гравитационных нагрузок на корабль, солнечного ветра и даже, как понял Извеков, хотя и не сразу, из-за довольно сложной картины так называемых течений пространства. В целом это действительно напоминало сложности обычной навигации у берегов - то ли от приливно-отливных перемещений воды, то ли из-за разной плотности соленой и опресненной реками воды, то ли из-за направления потоков, задаваемых водосбросом. Аналогия эта не показалась Тому удачной, но всякие критические соображения он в себе задавил просто потому, что, скорее всего, никогда с этим в реальности не столкнется.
Еще он довольно много сведений получил об устройстве орудий, которыми корабли были вооружены, о системах жизнеобеспечения, о развитии внутрикорабельной микробиологии, что при дальних походах больших межзвездных кораблей, длящихся столетиями, происходило почти повсеместно. Настолько, что любой корабль перед большой космической станцией первым делом принимала именно карантинная служба, которая могла среди прочих мер наложить запрет на контакты с кораблем, каким бы ценным или необходимым ни был его груз.
Извеков так увлекся этими новыми для человека его уровня образования знаниями, что даже растерялся, когда однажды вечером Вера ему сказала, что его куда-то переселяют от нее и она остается в одиночестве. Вера плакала, а Том не понимал ее настроения - она вообще в последнее время стала какой-то… плаксивой. И хотя Том пробовал ее утешать, получалось у него неискренне. Все это было предсказуемо, еще когда она к нему переселялась, так что же теперь по этому поводу переживать?
Гораздо любопытнее было то, что при известии о его скором переселении неизвестно куда Извеков вдруг почувствовал, что в этом изменении уже сложившегося пребывания в пансионате скрыта какая-то угроза. Что это была за угроза и что могло с ним случиться, он не понимал, но надеялся разобраться, когда придет время, а возможно, догадаться тем таинственным образом, каким он узнавал теперь многое о мире, - посредством озарения. Но в том, что это непременно нужно сделать, Том не сомневался, почти так же, как не сомневался и в том, что догадка его будет, скорее всего, неожиданной, но верной.

5

На этот раз загрузка была очень сильной. Том даже корчился сдержанно - научился не выражать чрезмерно того, что испытывал. Но все же подумал, что у этой машинки есть какая-то другая, более высокая скорость заливки, чем пресловутая тройная. И лишь потом понял, что дело не в этом, все проще и… сложнее, как бывает почти всегда.
Оказывается, сестра на этот раз вколачивала в него какие-то вовсе невразумительные знания, завершающие едва ли не весь цикл, который ему начитали по космовождению. А последние, обобщающие идеи вообще всегда сильно действуют. Они подводят черту под тем, что человек знает, они производят впечатление открытия, потому что даже те вещи, которые вчера еще представлялись невразумительными, вдруг становятся понятными, а это очень мощное переживание. И конечно, они знаменуют некоторую степень успеха. Том и корчился и кайфовал, как однажды выразился его доктор.
Доктора, кстати, давно сменил тот самый бородач, заведующий всем пансионатом. Он и присматривался к Тому, он и «вел» его, выражаясь на медицинском языке. Он даже вызывал Тома к себе в кабинет, чтобы поговорить с глазу на глаз. Странный это был кабинет - хмурый, с темной мебелью, - но почти всюду были расставлены какие-то керамические статуэтки, от которых рукой было подать до салфеточки на телевизоре, а это не вязалось со всем остальным, что в этом кабинете было.
Извеков ломал над этим голову, но ничего серьезного не придумал, просто принял как данность, хотя бородача опасался. Тот мог быть опасным, потому что в своей увлеченности и энтузиазме по поводу возможности заливать знания в людей напрямую, как перезапись с магнитофона на магнитофон - о чем он, кстати, однажды проговорил чуть не битый час, - в своем желании сделать людей такими, какими предположительно они могли стать, получив знания и цивилизовавшись наконец после веков кровавых войн и насилия, он был способен пойти именно с Томом на какой-то вовсе дикий эксперимент, и тогда, Том был в этом уверен, что-то в нем сломается.
Он уже действительно подумывал о том, что, пожалуй, подошел к пределу своих возможностей выдерживать заливку, он не пытался объяснить это кому бы то ни было, особенно бородатому профессору, как этого мужика величали в пансионате, но чувствовал это. И мечтал. Вот если бы было возможно, скажем, на пару месяцев, а лучше на пару лет сделать перерыв, а потом повторить процедуру… Но об этом можно было лишь мечтать. Заливкой управляли какие-то поднебесные сферы администрации, и, вероятно, она плотно контролировалась мекафами. Минуя этот барьер добраться до аппарата, до того софта, который машина использовала, до достойного обслуживания во время лодирования, и особенно необходимого медицинского - было невозможно.
В конце сеанса Том все же сумел расслабиться, хотя и больнее стало, но он все же лежал, как йог во время медитации, совершенным бревном, и это слегка обеспокоило сестру. Она подходила пару раз, Том чувствовал это через пелену поступающих в мозги заключительных аккордов той симфонии, которую уже выучил или как бы выучил. Сестра пощупала пульс, словно на запястье Извекова не было манжетки с пульсомером, потом коснулась его лба, совершенно по-женски.
Когда он медленно приходил в себя, как всегда, уже привычно одергивая пропотевшую распашонку, она улыбнулась ему чрезмерно яркими губами:
- На сегодня все. Мы подошли к тому, что… Не знаю, как сказать. Вам следует очень тщательно подготовиться к следующим сеансам.
- Понимаю, - отозвался Том и вдруг сделал то, чего раньше никогда не догадывался сделать. Он произнес: - Спасибо вам.
Медсестра подняла в удивлении брови. Но Том больше ничего не стал говорить и отправился к себе в комнату. Теперь он жил один. Это было необычно для пансионата, который, как и четыре месяца назад, когда Том только прибыл, был переполнен. Но он уже немного привык к тому, что с ним считаются чуть больше, чем с другими пациентами, и не слишком волновался.
Он сразу, как повелось давно, лег, но сон не шел. Голова работала как часы, вернее, как будильник, который никто не может выключить. Том стал размышлять, что же такое с ним, бедным подопытным кроликом, тут сотворили. Это была его обычная предсонная идея, вроде того как другие считают баранов или выдумывают про себя сказки, которые никому никогда не рассказывают, даже самым близким и родным людям.
Главным было, конечно, знание. Та форма образования, которая не фиксировалась дипломами, не учитывалась официально, но принималась во внимание, например, при приеме на работу. За знания, тем более качественные - такие, которые признаются в системе, построенной мекафами на Земле, которые были главным аргументом и главным козырем любого человека, - можно было пойти на многое. Но при этом с людьми происходило что-то еще. Разумеется, не на том уровне, о котором мечтал пьющий волосатый толстяк, бывший сосед Тома, только и хотевший от жизни, что разбогатеть да чтобы все ему подчинялись в той мелкой лавочке, которую он, вооруженный всеми этими знаниями, без сомнения, успешно организует.
Это происходило с людьми того уровня, которого неожиданно для всех и для себя достиг именно он, Томаз Извеков. Они сильно интересовали бородача-профессора, они выламывались из обшей системы и потому… Да, что из этого следовало? Том не знал, но думал, что из этого может возникнуть для него и Ларисы много неожиданных вещей, как хороших, так и не очень. Например, его могут сделать окончательно каким-нибудь подопытным кроликом, у которого впредь не будет ни голоса, ни даже права на собственное мнение, пока он как кролик не испустит дух.
Но пока Извеков ни о чем не жалел. То, что он тут постиг, окупало почти любую неопределенность. Хотя, с другой стороны, знания… Легкость, с какой они ему достались, вызывала смущение. Они не должны были вот так запросто вкладываться, чтобы ими можно было пользоваться, словно словарем с книжной полки. За них нужно работать, читать, думать, постигать, а ему все - даром?.. В этом было что-то нечестное, шулерское, какая-то обманка, которую он пока не раскусил.
Подобные мысли были странными сами по себе, но они уже приходили к Тому, а в этот раз они и возникали как-то слишком уж сильно. И вследствие их силы… Или наоборот, потому они и казались такими сильными, что были чем-то спровоцированы… в общем, с ним случилась странная штука.
Он и спал, вернее, погружался в то поддерживающее его и восстанавливающее состояние, которое и позволило, несомненно, выдержать ему бешеную нагрузку. И в то же время Том отлично соображал, даже был способен управлять своими мыслями, вниманием, чуть ли не зрением и слухом. При этом, словно незримый дух, он оказался в кабинете профессора и даже увидел его, только очень близко, как в наплыве телевизионной мыльной оперы - его губы, покрытые грубой растительностью, его нос, на котором поблескивала жирная капля пота, прижатую к уху трубку телефона и руку, тоже волосатую, удерживающую эту трубку… Губы шевелились, при желании не составляло труда разобрать, что же профессор говорил. А говорил он с неведомым собеседником именно о Томе.
- …я не очень впечатлен вашим заявлением. Я понимаю, что эксперимент вышел за естественные медицинские границы, но уверяю вас, в качестве подопытного он вполне контролируем. Он не проявлял никаких признаков обеспокоенности, не выказывал агрессии, даже на аппетит не жалуется.
Молчание. На том конце линии профессору явно что-то усиленно внушали.
- Не согласен…
Видение на миг дрогнуло, расплылось, Том отчетливо осознал, что задействует сейчас какие-то совсем уж запредельные энергии, может быть, даже присутствует в мире, который должен оставаться скрытым от людей, которого они не видят, но который почти так же реален, как дождь или метеориты. Потом все восстановилось.
- Мы можем с ним еще поработать… Что значит, он не вытягивает? Он уже получил по нашей градуировке примерно квалификацию Би-три… Я согласен, что по вашему табелю о рангах он уже вплотную подошел, а может, и перешагнул… Да кто же знает, что он понял в тех сеансах, которые мы ему вливали, а чего не разобрал? Это, друг мой, вовсе темная вода в облацех… Да, понимаю, это уровень управляющего группой предприятий, с заводами и людьми, или командира дивизии как минимум. Но тратить такие возможности на то, с чем может отлично справиться обычный солдафон… Хорошо, пусть не обычный. Но согласитесь, командир дивизии - это не воплощение таланта и высокого парения духа… Мы можем добиться с ним чего-то еще, я это чувствую. Я анализирую его день и ночь и, разумеется, готов за все отвечать.
Снова молчание. На этот раз картинка уплыла в сторону окончательно. Да в ней и не было уже ничего любопытного для Тома. Гораздо важнее было сохранить, так сказать, звуковое сопровождение, важно было понять, что говорит профессор.
- Пожалуй, если придерживаться вашего сравнения, он один может удерживать эту самую дивизию. То есть исполнять сразу множество функций, например командовать и поддерживать ее жизнеобеспечение, и угадывать действия противника, если таковой отыщется, и обеспечивать ее лояльность на каком-то другом, нами пока не познанном уровне… По сути, обычный генерал-майор на это не способен, у него куча вспомогательных служб и очень жесткие алгоритмы этих самых служб… А Извеков может в одиночку или почти без помощи…
Снова некоторое молчание. Теперь Том только слышал этот разговор, но почти не видел его. Тени какие-то перед глазами мелькали, но были они серыми, словно он разучился видеть даже краски.
- Нет, не так. Сражение, возможно, выиграет и обученный опытный генерал, но Извеков тянет на то, чтобы выигрывать кампанию, чтобы выигрывать войну… Если у вас есть сомнения, приезжайте, посмотрите его графики, они впечатляют!
«Дурацкий разговор, дурацкие сентенции», - подумал Том и вдруг вспомнил, что именно на решение вот таких военных - пороговых, на границе жизни и смерти - задач из двадцати шести, кажется, маршалов Наполеона сломались почти все, кроме еще троих, не считая императора. То есть только трое из всей блестящей команды военных талантов умели выигрывать кампанию или даже войну, заставляя противника сдаться. Том не стал вспоминать их фамилии - он и сам не очень-то понимал, откуда у него эти знания, но с этим теперь ему приходилось мириться.
Кстати, интересно: сам профессор лодировался? И если да, то в каких дисциплинах? Откуда у него такая чрезмерно расцвеченная для врача речь, уверенность и понимание того, что происходит с человеком, которого лодируют? Возможно, ничего очень уж страшного с Томом и не произошло. Просто сунут его на такую должностенку, как у этого мужика, и начнется какой-то новый этап его судьбы, его жизни, с новой службой и новыми, пока не вполне ясными ему обязанностями…
Нет, наоборот, от всего этого веяло угрозой! Никаких таких синекур или особо ответственных постов Тому не обещали. С ним поступят как с… мутантом, как с уродом, которого следует изучить, а потом, когда кто-то до чего-то догадается или просто защитит на нем диссертацию, Тома разрежут на кусочки, и на этом все будет кончено. Для него. Точно и совершенно недвусмысленно кончено.
Профессор еще что-то говорил, в его речи шли сплошные медицинские термины, но Том теперь их тоже неплохо понимал, особенно когда они касались церебрально-информационных аспектов или биологических отражений торсионных воздействий. И еще до того как это наваждение, этот полусон-полуявь завершился, Извеков уже понял, что теперь его заберут. Что на том конце линии, по которой разговаривал бородач, просто хотели выдержать некую интонацию вежливости, потому что и сам профессор, и его эксперименты, и его исследования были важны и нужны мекафам. Но решение уже было принято, и оно не обещало Тому ничего хорошего.
Он стряхнул свой, с позволения сказать, сон. С трудом, едва передвигая ноги, добрел до шкафчика, где держал одежду, в которой можно было разгуливать по пансионату. Даже для ранней осени это была уже не самая подходящая одежда - джинсы, пара футболок, высокие кроссовки, свитерок, чтобы не мерзнуть вечерами, если вдруг задует северный ветер, старый плащик, в котором он сюда приехал весной, и бейсболка. Но ничего другого у Тома все равно не было. Конечно, можно дойти до склада и разжиться вещичками посущественней, и даже, вероятно, найти свой вещмешок, в который удалось бы запихать еще чего-нибудь про запас, но… Все это грозило весьма недвусмысленными трудностями и осложнениями.
Извеков переоделся, потом вспомнил, что не принял душ, но махнул на это рукой. Все же зашел в ванную, сунул зубную щетку и пачку одноразовых бритвенных станочков в карман. «Жаль, нет ножа», - подумал Том. Но каким-нибудь ножом легко разжиться на кухне, что он и сделал, перед тем как выйти на улицу. Нож оказался фруктовый, с закругленным кончиком, но его можно было сделать острее. Еще, поразмыслив, Том украл стальную ложку. По солдатскому обычаю лучше было носить ложку с собой, мало ли что.
Во дворе пансионата он даже не пытался направиться к подъездным воротам, знал из разговоров, что каждый раз, когда кто-либо хотел выйти с территории, охранники звонили на главный пост в холле и спрашивали разрешения. Но Том слишком долго тут прожил, чтобы не знать, где находится вполне возможный для «самоволки» перелаз через этот кажущийся неприступным забор.
Перелезая, он чуть было не порвал джинсы, но лишь оцарапал через ткань ногу, и эта царапина, сама по себе пустяковая, как-то отрезвила его. Извеков больше не спал. Он готов был действовать. Он и действовал. Сразу свернул с привычной, ведущей к деревне тропы, проложенной многими обитателями пансионата, и углубился в кусты. Они тут были еще не очень густые, даже реденькие.
Неожиданно пошел дождь. С козырька бейсболки побежали капли, вода быстро промочила плащ и даже свитер на плечах. И все же Том сумел каким-то скрытым чутьем понять, что машина, которая откуда-то издалека, изрядно форсируя мотор, приблизилась к пансионату и замерла у ворот, а спустя пару минут взревела и въехала на территорию, - эта машина прибыла за ним. И ушел он, следовательно, вовремя.
- Не с собаками же они за мной погонятся, - сказал себе Том, чтобы взбодриться.
Хотя в этом уверенности тоже не было - могли и с собаками. Одно он знал точно: путь по дорогам закрыт; автобус, на котором он приехал сюда четыре месяца назад, привезет его прямо в карцер, или куда там помещают таких, каким теперь его считали.
Поэтому, злясь на себя и понимая, что выбора нет, Извеков направился в лес, чтобы уйти как можно дальше и как можно быстрее, чтобы остаться собой, а не подопытным кроликом.
Он оглянулся. Пансионат стоял на холме. Из лощины, по которой пробирался Том, его было неплохо видно между кустов. Но думать, чувствовать или как-то иначе тормозить Том не собирался. «Все это придет позднее, - подумал он, - а сейчас…» Он действовал и знал: это единственно правильное решение.

6

Знакомство, так сказать, произошло очень быстро и спокойно. Том вышагивал по какой-то странной тропке, похожей на звериную, оставив одну деревню сзади, а другую наметив достигнуть вечером, чтобы купить в магазине хлеба. Огурцов он наворовал предыдущим вечером и даже вымыл их в ручье, когда запасал воду в бутылке, оплетенной какой-то соломой. В бутылке когда-то было вино, носить ее за ручку было удобно. К тому же вырезать для нее пробочку из деревяшки было делом полуминты. Этой бутылкой Том гордился как самым важным своим приобретением, хотя, конечно, понимал, что главным в его ситуации был, разумеется, нож.
И вот шел себе Том и шел, ни о чем особенно не беспокоился, как вдруг откуда-то сверху раздалось:
- Оп-ля, сам пришел, а мы его с утра выслеживали!
И перед ним с низкорастущей ветви спрыгнул паренек, с нормальным автоматом на груди, с подсумками на поясе и в ватнике, который был, впрочем, расстегнут. Дни еще стояли теплые, если солнышко светило.
Сразу же вокруг появились из засады и другие - дедок с древней винтовкой в морщинистой руке, еще один парень - очень серьезный и с глубоким шрамом поперек лица, таким, что даже выражения его глаз было не разобрать, - и девушка в офицерской круглой кепке из камуфляжной ткани.
Ребята закружили вокруг Тома, словно он был какой-то невидалью в этим местах, и дедок на них прикрикнул:
- Не шумите! Если шуметь станете, я Борову расскажу.
- Что расскажешь? - удивился смешливый, который спрыгнул с дерева.
- Что за птица? Выкладывай, что в карманах? - деловито включилась в разговор девушка.
Парень со шрамом молчал, и это было опаснее всего. Кстати, он без стеснения выгреб из карманов плаща Извекова все огурцы, выбрал самый аппетитный и стал хрумкать, почти не глядя на Тома.
Том выложил все, что у него было. На нож дедок сразу наложил лапу, девушке больше понравилась электронная кредитная карточка.
- Много еще денег осталось?
- Не очень, рублей триста, не больше, - отозвался Том и тут же прикусил язык. Для этих-то лесных… братьев с сестрами триста рублей могли показаться достаточной добычей, чтобы тут же его прикончить.
- Что будем с ним делать? - спросил смешливый. Он даже повернулся к Тому, пояснил: - Мы хотели тебя еще утречком поймать. Потом видим: не грибник ты, не дачник, сам прячешься… Удумали последить, да теперь и следить не вышло. Сам все расскажешь.
- Расскажу, - согласился Том и даже присел. Ноги ныли, сидеть даже на корточках было легче. Раньше он удивлялся этой вот манере простых людей сидеть на корточках, как на скамейке, хотя и неприлично это выглядело - сразу приходили в голову воспоминания об обыденном деревенском сортире.
И стал рассказывать. Сначала ему не поверили, особенно сомневался дедок, но хуже всего было то, что молчаливый парень со шрамом достал свой штык-нож и обрезал кончики следующего огурца - наверное, они горчили.
- Значит, мил-человек, ты теперь прячешься? - спросил дедок. - Уверен в том, что не за нами послан, не выслеживаешь?
- Нужно его проверить, - предложила девушка. - Электронная батарейка-то под кожу вделана?
- Конечно, - удивился Том, - только не батарейка это. Нам всем чипы вживляли, чтобы следить… Только тут, вдали от города они не действуют, не опасны, иначе бы меня в первый же день красномундирные нашли.
- «Чип-сы», «вживляли»… Ах ты… - и смешливый неожиданно замахнулся на Тома, но не ударил. Наверное, потому что Том с интересом на него посмотрел. Для Извекова действительно было странно видеть человека, который так бы ненавидел кого-нибудь, кто ему, смешливому, может, и не враг, но которого все равно можно ударить.
- Кенарь, ты бы не махал тут, - попросила девушка. Она тоже явно не питала к Тому доверия, но действовала разумнее. Спокойно взяла у молчаливого нож, закатала рукава своей курточки, чтобы не испачкать кровью, и сказала как о само собой разумеющемся: - Давай руку, вырезать нужно.
Том подчинился, а потом, когда уже резали, и оба парня, отложив свои стволы, держали его, вдруг сомлел и растянулся на траве, как кабан, которому кровь пустили.
- Да он квелый, - сказал Кенарь. У него были действительно на удивление светлые волосы. Но это Том уже увидел и услышал как сквозь пелену.
Извеков пришел в себя вечером. Рука болела так, что даже ноги дрожали. Подняться, например, по нужде было очень нелегко. Ребята разложили костер, девица сидела и крутила в пальцах его чип, в невесть откуда взявшемся котелке булькала какая-то каша. Бутылка Тома стояла рядом, и в ней была уже не вода. «Может, они заварили почти настоящий чай?» - подумал Том. Но это оказался обычный цикориевый кофе - горький, но разбавленный медом.
- Теперь эта хреновинка не опасна, - сказала девушка. - А вот перевязать тебя было нечем. Мы просто обрывком твоей майки замотали, но лучше тебе все же врачу показаться.
- Врачу… Ты еще скажи, в медсанбат его отправить, - буркнул Кенарь. Он почему-то сделался ворчливым, хотя болтал по-прежнему много.
- Сделаем так, мил-человек, - сказал дедок. Он держал на коленях свою винтовку и дымил чудовищным самосадом. - Если хочешь, отправляйся в деревню. Скажешь, мы тебя обчистили, но - завтра утром, чтобы мы подальше уйти успели. Тогда казаки за нами не погонятся.
- Казаки? - не понял Том. - Это что, местное прозвище красномундирных?
- Не только, к сожалению. - Дедок бросил окурок в огонь. - Был у нас председатель, рассказывал, что он казак и все такое. Но когда эти-то пришли, быстро к ним переметнулся. Вот и пошло мнение, что казаки им служат. Ты, часом-то, не казак?
- Русский я, а казак или кто - не знаю. - Том обвел всех глазами. - И похоже, что бегу я к таким, как вы. Только грабить бы предпочел тех, у кого есть что взять.
- А у тебя и было… - отозвался Кенарь и вдруг посмотрел на девушку. - Обычно мы к дачным наведываемся. А что нам еще нужно - не твоего ума дело.
- Если с нами пойдешь, знай, что назад дороги нет. Если приведем тебя, а ты удумаешь убегать, - сказал дедок, всматриваясь в огонь, - живым мы тебя не выпустим. Сейчас - можем, потом уже нет. Понял?
- Когда пойдем? - спросил Том.
- Говорю же, нет ему веры! - пробурчал вдруг молчаливый со шрамом. - Боров башку оторвет, если опять приведем кого-то.
- Не оторвет, - решил дедок. Подумал и предложил: - Тогда так: пойдем, когда луна выйдет. Шагать ты быстро не сможешь, если я правильно понимаю, крови много из тебя утекло. Пойдем неторопливо, но идти нужно будет без остановок. Выдержишь?
Том не знал, что и сказать. Вдруг девушка подмигнула ему и добавила:
- Если твердо решил, я тебе помогу. - И повернулась к деду. - Он такой квелый, что мы от него, в случае чего, за час оторвемся.
Вот как шли, Том не очень запомнил. У него сделался какой-то жар, или того хуже - жар со слабостью. Но он держался, пробовал держаться, чтобы совсем уж… дачником не выглядеть. И дошли, кажется, к утру второго дня.
Сквозь свою слабость, через боль, Извеков вдруг понял, что его укладывают в землянке на лежак, сколоченный из каких-то горбылей. Лежать было неудобно, лапник, покрытый куском пропахшего машинным маслом брезента, - не самая лучшая кровать, которая ему доставалась в жизни, но хоть такую выделили.
Потом, кажется, его кормили и поили. А на третий день, как ему сказали, он пришел в себя. Выполз, сходил по нужде, страшно стесняясь, что раньше помогать ему в этом пришлось той самой девушке, которая чип вырезала.
Стояло утро, туман рассеивался между таких спокойных елочек и орешника, что любо-дорого было посмотреть. Горело три костра, на одном кипело большое, некогда эмалированное ведро с чаем, около другого было развешано какое-то белье, вокруг третьего сидели человек шесть. Среди них был и молчаливый, он на Тома не смотрел.
Зато другой, чем-то похожий на хмурого приятеля, только моложе, пояснил:
- Вешка за тобой ходила, как за ребенком. Не понимаю… - Он еще раз для верности всмотрелся в бледную физиономию Извекова. - Сказала, что ты будешь полезен. Ты чего делать-то умеешь?
- Посмотрю, что нужно, - признался Том. Потом сходил еще раз к ручью, умылся, но слабость не проходила, так просто ее было не смыть.
Зато он вдруг понял, что чип, который первым делом вырезали эти… лесные братья и сестры, каким-то образом перестроил ему нервную систему, и вот теперь, лишившись его, Том оказался… в другом состоянии, в другом качестве и потому так ослабел. Это была неплохая идея, прежде Извеков ее непременно обдумал бы как следует, но теперь не до того было.
Завтрак получился на удивление плотный, затем многие куда-то ушли, осталось только двое, кроме Тома - бабушка, она сушила всякие майки-портянки у дальнего костра, и Боров. Мужик он оказался интересный, в тельняшке, поверх которой на самодельном ремне болтался незнакомый Извекову пистолет-пулемет, похожий на уменьшенную и укороченную копию «калаша». На боку у Борова висели нож и противогазная сумка, в которой он держал какие-то бумажки и штуки три гранаты, а подсумок с магазинами для странного автоматика таскал сзади, и когда садился на бревно у костра, рожки эти обязательно оказывалась у него под задницей. Боров каждый раз ругался, но подсумок не снимал.
Тому пришлось снова рассказать свою историю. Бабушка пристроилась послушать, несколько раз кивнула, как будто знала и самого Тома и его одиссею, а теперь могла только подтвердить.
- Ты вот что, парень. - Боров по-прежнему был задумчив и хмур. - Ты нам не нужен. Поживи уж, ладно, чтобы тебя искать перестали, а потом подавайся в город. Воевал ты мало, как я погляжу, настоящей партизанщины не знаешь. А у нас и холодно и голодно. Не выдержишь ты.
- А в городе мне что делать? - спросил Том.

Предыдущая страница 6 Следующая страница


7 Николай Басов

- Там как-нибудь пристроишься. Карточку дадут, будешь в их бесплатных столовых жратву получать. Может, и одежонкой разживешься. Зиму переживешь.
- Ты его слушай, слушай, - снова закивала бабушка. - Он прошлую зиму тут прожил, сказывают, на одних желудях.
«Потому и «Боров», - догадался Извеков. А вслух заметил:
- В городе мне, конечно, сподручнее будет, да только зря ты так. Может, я и тут на что-нибудь сгожусь.
И действительно сгодился, даже не ожидал от себя. В самой большой землянке этого, с позволения сказать, партизанского лагеря, в которой проживал Боров, находился телевизор. Старый «Темп», чуть ли не советского еще выпуска, но он не работал. Том подумал, порылся в каких-то залежах схем, из которых, как пояснила бабушка, местные бомжи (когда вместо лагеря тут еще бомжатник был) пытались выплавлять серебро. Схем действительно было в избытке. Из них, например, с успехом можно было не один приемничек починить, но радио Извекова уже не интересовало… В общем, провозился он два дня и одну ночь, в азарте, и телик заработал! Питался аппарат от старой мотопилы, которую Том наладил раскручивать динамку от автомашины, а та заряжала аккумулятор. Изготовление этой системы подняло Тома на ощутимую высоту среди партизан.
Они скоро снова собрались в лагере, много чего принесли с собой, но почти все сдавали Борову. «Потому-то ему самую большую землянку и выделили, - догадался Том, - что у него там склад».
Телевизор разместили в общей спальной землянке, и смотрели все, даже Боров не ругался, что бойцы его не идут на очередной промысел. А пресловутая Вешка, известная тем, что умела ходить по болотам, откуда и взялось прозвище, похлопала Тома по плечу и убежденно оповестила всех:
- Нам бы такого инженера на ферму… Ну, когда еще была ферма.
В телевизоре весь мир показался сплошной развлекаловкой, местом веселья и несомненного успеха. Музыка, какие-то бравые ансамбли, танцы полуголых девиц, реклама стиральных машин и сладостей… Словом, все как и положено на самых «забористых», по мнению телередакторов, каналах. Вот с каналами Том никак не мог управиться, все время выходило что-то не то. Он и так и эдак ставил антенну, которую смастерил из кусочков проволоки и волнового кабеля, пока Боров попросил его не мучаться.
- Еще не раз перед зимой придется по деревням сходить, и я не забуду ребят попросить комнатную антенну где-нибудь раздобыть. И для безопасности лучше будет - кто знает, как твои проводки действуют, может, казаков на нас наведут?
А когда уже через несколько дней появилась нормальная антенна, Том отрегулировал телик, и вместо реклам все стали смотреть новости. Но были они тоже слишком… веселыми. Где-то в Индии наладили выпуск батареек нового образца, они могли без подзарядки работать до полугода. Курдам на стыке Ирака, бывшего Азербайджана и Турции предоставили право строить свое государство, с полицией и новыми деньгами. В Африке решили засадить пустыню Сахару кедрами-мутантами, которые, как сказал диктор, будут лучше ливанских, хотя основной генетический образец взяли в уссурийской тайге. Но больше всего Тома заинтересовало сообщение, что на Марсе пускают первый терраформирующий комплекс, который должен был создать на этой планете воду и воздух, которым смогли бы дышать люди. Получалось, что через четыреста лет, самое большее через шестьсот, там могли появиться реки, леса и даже города. Хотя колонистам первых трех поколений придется ходить в скафандрах. На схемке показали эти скафандры, были они некрасивыми и тяжелыми на вид, но Том не сомневался, что сработают неплохо…
Однажды Боров вызвал к себе Извекова и, дождавшись, когда они останутся в землянке вдвоем, заговорил:
- Ты пойми, парень, раньше все считали, что делают важное дело, Землю от этой нечисти защищают. А теперь что из-за твоего телевизора получается? Мы с автоматиками, к которым и патронов-то почти не осталось, должны всех тех… вышибать? - Он мотнул головой куда-то в сторону. - И ради чего?
- Ты же сам разрешил телик наладить, - на всякий случай сказал Том.
- Не рассчитал, ошибся. - Боров выглядел усталым и понурым. - Тут многое приходится рассчитывать, планировать… Вот сейчас, осенью, пока еще ничего. А как снег ляжет? По снегу-то нас любой охотник найдет, даже без собаки. Потому что много нас… Одна надежда, что сами разбегутся, когда я прикажу порции каши уменьшать… Только бы не выдали потом наше место.
- Так у тебя не только ко мне, но и к другим доверия нет? - спросил Том.
- А кому доверять? Только Егоровне и могу доверять: она со своими ногами далеко не уйдет. Зато остальные…
Грустно все это было. И еще печальнее становилось, если подумать, что не зря же ребята оружие из рук не выпускали. Должно было это оружие выстрелить, и, может, уже стреляло… Или вон как Вешка ловко Тома на ноги поставила, чувствовался у нее санитарный опыт, а в их условиях он особо ценен.
Но главное, непонятно было, зачем все это, если можно было и в город удрать, и в соседних деревнях устроиться, и карточки получить от местных властей… «Только мне, - хмуро думал Том, - никуда не деться отсюда. По крайней мере, пока…» Недаром же Боров выбрал его, чтобы выплеснуть свои сомнения.

7

Дедок сидел, разглядывая свое древнее ружьецо, Вешка была обеспокоена, Кенарь, как всегда, весело скалился, но чувствовалось, что он в любой момент может ударить. Лишь Чивилихин, тот самый, что со шрамом, выглядел по-настоящему довольным и беззаботным. Том догадывался, что у него появлялась такая вот маскировка, когда дело касалось чего-то сложного. Боров расхаживал по землянке, иногда поправлял фитиль в керосиновой лампе и разглагольствовал:
- Значит так, положение у нас перед зимой нелегкое. Многого не хватает: одежды, еды, валенок…
- У нас только оружия полно, почитай, все лето собирали, - буркнул Кенарь.
- Верно. И это, когда дойдет до дела, как раз хорошо. Но все равно, без валенок в лесу много не навоюешь. Поэтому мы решили, - Боров многозначительно обвел всех взглядом, - разжиться еще и деньгами. Идея простая. Мы захватываем кого-нибудь, у кого есть карточки к банкоматам, удерживаем их пока не снимем все деньги, и тогда…
- Ребята из города пробовали, - снова отозвался Кенарь, - ни хрена не выходит. Банкоматы работают только если их человек с батарейкой запрашивает.
- То есть, - пояснил и Том, чтобы не выглядело совсем уж глупо, - если у того, кто подходит к банкомату и просит выдать ему некоторую сумму - кстати, небольшую, рублей триста-четыреста, - есть под кожей этот чип, тогда он подтверждает, что все законно… И лишь тогда банкомат срабатывает.
- Говорят, кто-то пробовал этот чип просто так с собой принести, - сказала Вешка. - Не вышло, оказывается, он нормально работает, если только в мышцах сидит - то ли теплом человека, то ли его пульсами какими питается… Если чип просто так в кармане держать, он…
Тут Боров сделал неопределенный жест, долженствующий обозначить, что больше он прерывать себя не позволит.
- Да знаю я все, сам в таких делах поначалу участвовал. Я вот что предлагаю, для примера… Ты ведь не посылал запрет снимать со своей карточки деньги, нет? - спросил он Извекова в упор. - Вот и славно. Значит, ты отправишься в Ярославль, найдешь свою жену и попросишь снять деньги. У нее-то чип этот треклятый в руке имеется?
- А если она… - и Том осекся. Следовало выслушать все до конца.
- Если с твоей женой не получится, найдем дуриков каких-нибудь, надо будет - уголовников подключим. Они давно эти карточки покупают - не за красивые же глаза? Что-то они с них получают, не так ли?
- Ты вообще, Боров, подумай лучше, чтобы заложников парами брать, - предложил вдруг Чивилихин. - Если мужик жену любит, он за деньгами смотается и вернется как миленький. - Он еще подумал и хмуро добавил: - А деньги нам, конечно, нужны.
«Господи, - взмолился про себя Том, - они же так до явной уголовщины дойдут и никого не пощадят, если им будет серьезная опасность грозить».
- Мы никого особенно напрягать не станем, - убежденно отозвался Боров, - пока нашу схему на его жене не проверим. - Он кивнул на Извекова.
- Неладно в город в нашем виде показываться, - высказался дедок. - Постираться надоть, и побриться всем не мешало бы. Я-то за верующего сойду, а эти - никак.
- И постираемся, и выгладимся, и побреются они, - закивал головой Боров. - Вот только не знаю, что с оружием делать. Соваться в самое пекло без стволов опасно. А носить с собой, когда патрулей в городе больше, чем галок на проводах, и того опаснее. У них же, говорят, какие-то скунеры есть, которые любое оружие за десяток шагов чуют.
- Сканерами это называется, - механически поправил его Том. - Сканеры, к сожалению, да… есть.
- Оружие нужно им оставить, - мотнула головой Вешка на Кенаря с Чивилихиным. - Это их задачей будет: прикрывать нас, в случае чего. А я с ним пойду. - Она положила руку на плечо Тома и слегка надавила. - Дедок, как самый разумный, будет в сторонке. В случае чего, придет на помощь. И для связи с разведкой ему так лучше будет.
- Ага, нашла молодого, на разведку бегать, - вскинулся дед.
- Я вот чего не понимаю, - медленно, с затаенной угрозой заговорил Чивилихин. - Почему мы-то?
- Вы его привели, вам и дальше его опекать.
Боров набычился, под бородкой его заходили желваки. Он настаивал. Но и боялся, что его не послушают и он потеряет авторитет. Да и просто побаивался Чивилихина, который мог выстрелить в любой момент не с большими переживаниями, чем петух курицу клюнет. «Да, - подумал Том, - он определенно боится боли, боится за себя, за шкуру свою». Это было неправдоподобное замечание, учитывая все то, что Боров уже сделал и что про него рассказывали, но Извеков был уверен в своей правоте. Даже не мимика предводителя выдавала, а какая-то малопонятная волна на него накатывала. У Тома и раньше бывало такое понимание людей в условиях опасности, но сейчас способность эта стала еще сильнее, чем осенью, когда он сбежал из пансионата.
- Не нужен он нам, - пробурчал Кенарь. - В случае чего неизвестно ведь, не переметнется ли?.. А снять деньги мы и проще можем: мужиков каких-нибудь подвыпивших отыщем в райцентре, потолкуем по душам, и все дела.
- Тут система нужна, - возразил Боров. - А если с его женой выйдет, будет такая система, что мы зиму как на курорте проведем.
- Ага, будет вам курорт в минус тридцать градусов! - снова не очень отчетливо проговорил дедок.
Но идея могла сработать. Вот почему через пару дней, проведенных в хлопотах, чтобы в Ярославле выглядеть не совсем уж по-деревенски, они пустились в путь. Ехать оказалось не очень далеко, километров двести. Для налаженного автобусного сообщения всего-то часа три-четыре, даже если с остановками в районных городах. Прежде Тому это не понравилось бы, но для его нынешнего положения вполне подходило.
Ехали молча. Дедок сидел на заднем сиденье, и Том подозревал, что он, несмотря на предложение Вешки, взял-таки с собой оружие. Кенарь с Чивилихиным тоже держались особняком, но выглядели так подозрительно, что это устраивало всех попутчиков. Если бы с ними поехал еще и младший брат Чивилихина, у которого не было шрама, но который был втайне так же жесток и крут, на них уже стали бы обращать внимание.
- Ты вот что, - сказала вдруг Вешка, когда они уже не просто рядышком устроились на сиденьях с забытым комфортом, но и слегка размякли от поездки, - ты не молчи. Говори что-нибудь.
- Что? - не понял Том.
- Люди разговаривают, - пояснила она медленно, словно вспоминая давно выученный урок, - мы с тобой как бы пара, вот и разговаривай. Мне об этом Боров напомнил. - Она вздохнула и поправила пуховый платок, слишком теплый для того, чтобы носить его в первой половине октября.
- Одеты мы странно, - сказал Извеков.
- Сама знаю. Ты лучше что-нибудь про себя расскажи.
И тогда, довольно неожиданно, Том решился.
- Знаешь чего мне все время хочется? - спросил он. И чтобы она чего не удумала нежелательного, пояснил: - И не предполагал, что буду скучать по машинке той, что в пансионате меня всякими знаниями накачивала, а оказалось… Я бы сейчас что хочешь сделал, чтобы еще разок, хоть на пару часов, в нее залезть. И даже неважно, что мне будут вливать, пусть даже чепуху какую-нибудь, я бы просто полежал, покайфовал.
- Ты же сказал, они тебе почти все, что у них было, вломили.
- Все, что человечеству знать положено. Но у них еще много других знаний было: о том, как разыскивать полезные минералы, как их добывать, как устроены комплексы по терраформированию, которые они на Марсе поставили…
- Ладно - Вешка зевнула. - Скучно это. Ты меня разбуди, когда приедем. А то ночь у нас с тобой, похоже, хлопотная получится.
Вылезли из автобуса незадолго до города, остаток пути прошли пешком, в обход благоустроенных районов. И все же, на взгляд нормального человека, странно они выглядели. А на малолюдных улицах их компания бросалась в глаза, словно выкрашенный в розовый цвет пудель: впереди дед, потом Том с Вешкой, и сзади Кенарь с Чивилихиным. И так напряженно они шли, так смотрели друг на друга, что любой бы сообразил, что они заодно, и дело у них явно непростое - не на рынок, положим, за продуктами топают.
Неподалеку от дома, где жила Лариса, они нашли брошенный особнячок. Выставили на пост Кенаря, а сами, выгнав трех бродячих собак, расположились в одной тесной комнатке. Пол тут провалился, и крыша потекла, когда стал накрапывать дождь, но до темноты можно было досидеть спокойно.
«И ведь много таких домов теперь, - подумалось Извекову, когда он, по примеру Вешки, вздумал соснуть пару часов. - Странно: космические станции мекафы строят, негров в Африке подкармливают, а России опять одни вершки да корешки достаются, и, конечно, невпопад, как в старой сказке. Вершок, если репка, а корешок, если пшеница…»
Разбудил его Чивилихин, когда уже фонари на улицах зажглись. Том оправился, как мог, и вышел. Ребята жались к подворотням, дедок занял дальний конец улицы, в том направлении, куда следовало бежать, в случае чего. А Вешка решительно объявила, что пойдет вместе с Томом.
Перед тем как войти в подъезд, Извеков ненадолго уставился на знакомое окно. Оно светилось таким спокойным, таким знакомым и почти приветливым светом, что он даже затосковал ненадолго, минуты на две, больше Вешка не позволила. Город, улицы и дома вокруг, люди и их манеры пробудили в ней стервозность.
Лариса встретила Тома даже не удивленно, а потрясенно. Она бросилась к нему, но тут же отпрянула и, вытянув руки, застыла. Даже губы ее поплыли, словно она не знала, плакать ей или улыбаться. Получилось что-то среднее, как ни удивительно. Том представил ее Вешке, и они все прошли на кухню.
Лишь на миг в полуоткрытой двери мелькнуло личико Леты, но тут же спряталось. На кухне Лариса попробовала Тома с Вешкой покормить. Девушка отказалась, а Извеков с удовольствием втянул домашний запах и попросил тарелку борща с бараниной. И вот, сидя над этой тарелкой, ломая хлеб от здоровенного ломтя чисто вымытыми руками, он и рассказал Ларисе, что придумал Боров.
Лара задумалась. Она не была к этому готова, а потому стала спрашивать, как и почему Том все это устроил. А Том и сам не знал, что на это ответить. Очень долго пришлось бы рассказывать, но времени было мало.
Он сидел еще, думал, как рассказать Ларе о жизни у «лесников», как он пробовал определить партизан Борова, чтобы снизить напряжение рассказа, шуткой пригасить серьезность его предложения… И вдруг понял: ничего не выйдет. Не потому даже, что Лариса откажется. Она бы, может, все поняла, пусть и поругалась бы, что он разрушил такое удачное для нее и дочки стечение разных обстоятельств, поставил под удар ее новый статус и комфорт, обеспеченность жизни, к которой она уже стала привыкать, но все же согласилась бы, скорее всего… Но внезапно что-то произошло во внешнем мире, и следовало опять бежать.
Он так и застыл с ложкой, поднесенной к губам, с куском хлеба на зубах, вдыхая восхитительный аромат борща, а потом сорвался с места. Резко скомандовал Вешке, которая и сама немного разомлела, стала даже подумывать о том, чтобы тоже поесть:
- Все кончено, уходим, сюда не вернемся!
- Что? - удивилась Лариса. - Как это?..
Но Извеков уже бежал к выходу, и Вешка - вот ведь ловкая девица! - тоже оказалась у двери почти так же быстро. Замешкалась только, потому что снова свой платок повязывала… «Женщина», - подумал Том, но не стал ломиться в дверь, пропустил ее вперед. И уже выходя, мельком, чуть ли не ледышкой, смазал щеку Лары скользким поцелуем. Он-то уже знал, что больше они никогда не увидятся. Мучился от этого, но точно знал - больше никогда. И это будет единственно правильное решение, чтобы до конца не разрушить Ларисину встроенность в этот мир… Который, как тоже было ему понятно, он оставлял навсегда.
Они успели выбежать. Дедка видно не было, а на углу, где он находился, уже высветились фары машины, которая собиралась сюда сворачивать. «Опять за мной», - понял Том и ничего больше не почувствовал. Все осталось там, на кухне, где он не доел борщ. Или в прихожей, под знакомым светильником в виде большой тарелки, где так неудачно пробовал поцеловать Лару.
Они не успели спрятаться сами, их затащили в подворотню небольшой арочки, какие любили строить в этих старых сталинских домах в три-четыре этажа, Чивилихин и Кенарь. Светловолосый Кенарь уже прижимал, закрывая своим темным ватником, Вешку. А Том, когда оторвался от Чивилихина, все же попытался выглянуть, чтобы понять, что же происходит.
Машины уже подъехали к подъезду Лары и резко тормозили. Их было пять. Из них выскакивали люди в темно-красных, тяжелых, почти зимних комбинезонах. У большинства из них в руках было оружие - не всегда парализаторы, хватало и более мощных пушек, которые действовали только на убой. Правда, тяжелые стволы были только у ребят в черной форме, у которых даже в полутьме улицы можно было прочесть надпись на спинах, выведенную флюоресцентной краской, - «секурит».
И Том вспомнил: то ли на румынском, то ли на другом ломанном латиноподобном языке так называлась служба безопасности. Все окончательно стало плохо.
Ларису вывели, причем с ней явно не церемонились, сильно толкали в спину и не позволили даже шапочку надеть, от чего волосы женщины растрепались. Кто-то из типов в красном кричал на нее, кто-то командовал негромким голосом.
- Как они узнали? - прошептал Чивилихин на ухо Тому.
А Извеков уже отлично знал, что произошло. Лета, вредная девчонка, которая всегда рассматривала его переселение к ним как откровенную матушкину блажь, которая даже ревновала Ларису к нему, пусть и по-своему, по-детски, решила избавиться от него, раз уж он стал бесполезен для нее и матери. И к тому же - как она поняла, подслушав кое-что из его рассказа, - даже опасен, ведь теперь он пытался склонить мать к участию в чем-то противозаконном, обещающем сплошные неприятности… И позвонила, чтобы его от них убрали.
Впрочем, была еще одна версия. Возможно, тот чип, что был зашит под кожу Ларисе и через который можно было считывать ее окружение, как однажды получилось с самим Томом, сработал как сканер. И когда они с Вешкой появились, он дал сигнал… Вот только это требовало наличия довольно сильной аппаратуры с людьми в режиме постоянного наблюдения, и вряд ли для поимки такой мелкой рыбешки, как Том, имело смысл привлекать такую технику и персонал. «А значит, все же Лета», - подумал Том.
Но говорить об этом было нельзя. Следовало сделать так, чтобы Ларису и Лету вот эти «партизаны», от которых действительно можно всего ожидать, оставили в покое. Поэтому он отозвался с деланым раздражением:
- Откуда я знаю? Может, у них камера наблюдения за квартирой была где-то устроена. - Он подождал, пока Чивилихин посмотрит на Вешку, но та бодро кивнула, подтверждая. Когда все снова посмотрели на Тома, он добавил для верности: - Выяснить, где я жил, где могу появиться после побега из пансионата, - не такая уж немыслимая для них задача.
Тогда Чивилихин медленно отстранился от Извекова и спрятал нож, который, как оказалось, был прижат к его печени и которым молчун, кажется, собирался его кончить. Так просто, на всякий случай, от непонятности происходящего. Но пока он позволил Тому вздохнуть и жить дальше.
- Если соврал… - все же начал он. Но его прервала Вешка:
- Он сам сбежал и первый машины услышал. Как ты можешь ему не верить?
- Машину в квартире услышал? - Кенарь покачал головой. - У них хорошие машины. Даже я ничего не понял, а у меня слух лучше, чем у вас всех.
- Может, это… его жена? - спросил Чивилихин, недобро прищурившись, обращаясь к Вешке.
- Дурак! - Девушка уже пришла в себя, поправляла платок и смотрела, как всегда, с вызовом и чуть раздраженно. - Они любят друг друга. Я там недолго просидела и то поняла. К тому же она от него ни на шаг не отходила, добраться до телефона не могла, ручаюсь.
- Ручайся-ручайся, - пробурчал Кенарь, - пока тебя в их кутузку не забрали. Знаешь ведь, что они с такими, как ты, делают.
- На мне крови мало, на тебе больше. - Но это Вешка уже огрызалась, отбрехиваясь на свой манер.
Секуриты постояли, покурили, потом забрались в свои машины и уехали. Обыскивать даже ближайшие дома не стали.
- Все равно, - тряхнул головой Кенарь, - выбираться будем на другую улицу через этот двор. Заборы тут не шибко высокие.
- Надо подальше уйти, - сказал Чивилихин. - Здесь они, может, и не осматривались, зато по городу уж точно нас ищут.
- Нужно в трущобы идти, - сказал Том. - Там даже эти машины лишний раз не показываются.
- Ладно, ты здешний, вот и думай, где отсидеться. Может, теперь нам нужно на неделю залечь где-то… в каком-нибудь брошенном здании. - Кенарь очень хотел убраться из города, но предложение его было разумным.
- Есть одно. И может статься, нам даже помогут со жратвой, - сказал Том, вспомнив свою прежнюю общагу и дедка Кирилыча, которого там оставили на вахте. - Только заплатить придется. Но отсидеться можно.

8

Общежитие кораблестроительного завода, в котором Том так славно некогда жил, стояло такое же запущенное, нежилое, как и после войны. Не было даже намека на прежних оболтусов, что лишь подтверждало предположение Извекова: охранники, с которыми он подрался тогда, были липовые, из какой-нибудь местной бандочки, положившей глаз и на добро, которое там еще оставалось после Завоевания, и на само здание… Просто эти бандюки не подумали, как все серьезно изменится, когда придут мекафы, действовали из бандитского куража, на всякий случай, и ошиблись, конечно.
Вся компания впятером там прекрасно устроилась, правда, Кирилыч, который вместо вахтера и теперь тут служил, заартачился было, но вперед вышел дедок и очень быстро обо всем договорился. Потолковал, пошептался о чем-то с Кирилычем, потом подкатил к Чивилихину и тоже шепотом, по привычке, потребовал:
- Давай свою волыну, парень.
- Чего? - не понял Чивилихин, но, прочитав приказ в глазах дедка, хмуро отдал свой отличный «токарев», с которым пошел на это дело, и даже с запасной обоймой.
Дедок вернулся к вахтеру и отдал ему пистолет. Кирилыч оценил, правда, поворчал, что пушка китайская, но дедок заверил его, мол, такие наши и любят, еще по временам бандитской революции, и вахтер смолк. Он впустил их, обогрел, даже кормил неделю за пистолет, вот только из здания выходить не велел.
А Том пару раз от скуки и беспокойства за Ларису порывался к ней сходить - не так ведь далеко, по лесу, бывало, куда больше топать приходилось. Но тут уже все его попросили не гомонить, Вешка предложила, чтобы она, как самая городская с виду, днем как-нибудь сама сходит и проверит. Но и ей Чивилихин не позволил, велел оставаться на месте.
«Ладно, - решил Том, - как-нибудь позвоню по межгороду, сам проверю, вернулась ли Лариса от красномундирных. Все равно помочь ничем не могу, так что можно и не рыпаться». Пережидали каждый по-своему. Чивилихин спал, Кенарь пробовал с вахтером и Томом в карты резаться, но быстро отстал. Том у него выигрывал девять партий из десяти, и нос Кенаря скоро стал багровым от бесконечных щелчков картами. Вешка пробовала подольше спать, как Чивилихин, но скоро сдалась и принялась стряпать, а дважды с Кирилычем даже на рынок ходила, хотя дедок и запретил им вместе показываться - лучше по одиночке продукты покупать. В общем, время провели хоть и без пользы, но спокойно.
А через неделю Кирилыч стал их выпроваживать. Да они и сами уже опухли от безделья и решили двигать. Пошли, однако, осторожно. Том шел с Кенарем, а дедок с Вешкой и Чивилихиным. Решили, что так будет лучше. Ведь Лариса могла проговориться, что Том с девушкой приходил. Поэтому и ему и Вешке даже попробовали изменить внешность: ей перекрасили волосы, а Извекову придумали дурацкую бороду наклеить, которая его совсем не красила, и к тому же кожа под ней чесалась все время. Но все обошлось, и уже через день, как и предсказывал дедок, они сошли с автобуса на остановке между двумя деревнями, откуда можно было отлично дошагать до лагеря. В общем, вывернулись.
Но вот когда они уже собрались отправиться в путь, чтобы углубиться в лес по знакомой просеке, Тома вдруг взяло сомнение. Он опять, в который уже раз, почувствовал что-то, чего и сам рассказать не смог бы, но это было… Он остановился, посмотрел на сосны, на Вешку, на Чивилихина, замыкающего их небольшую цепочку, и серьезно сказал:
- Ребята, нам в лагерь нельзя.
- Ты чего? - не понял Кенарь. - Мы же еще не дошли до куста…
«Ага, - сообразил Том опять же на своем невесть откуда берущемся всеведенье, - значит, не так уж глупо все устроено у Борова. И есть какой-то куст, который является «флажком», знаком о том, что лагерь провален». Но оттуда, где они сейчас стояли, никаких кустов еще не было видно, лишь Кенарь проговорился. А Том об этом и не знал раньше.
- Ничего не знаю про ваши кусты и другие тайные знаки, я просто думаю, что Боров… Он нас сдал. И, может, сдал других ребят.
- Не понял, поясни, - предложил Чивилихин, и в его голосе, как всегда, прозвучала неопределенная угроза. Впрочем, после провала у Ларисы он иначе с Томом и не разговаривал.
- Я думаю, Боров - предатель. - жестко повторил Том и добавил: - Уже давно, может, дольше, чем мы подозреваем.
И тут же получил хлесткий, неожиданный удар по зубам от Кенаря. Тот, как всегда, взъерепенился и полез драться. Но больше ничего сделать не смог, на нем повис Чивилихин, а спустя пару секунд - и Вешка.
- Вот что, парень, ты допрыгался, - спокойно сообщил Чивилихин, когда все слегка улеглось. - У нас за такие слова, сам понимаешь, порезать могут… Если ты неправ.
- Я прав. - И Том, как с выдуманной камерой перед квартирой Ларисы, принялся лгать: - Я за ним давно наблюдаю, он… Есть что-то за ним, что иначе, как предательством, я объяснить не могу.
- Что именно? - спросила Вешка, обеспокоенно поглядывая на Чивилихина. Она-то отлично понимала, что он запросто может убить Тома, если решит, что Боров невиновен.
- Не буду говорить, мелочи всякие…
- Ты уж скажи, мил-человек, - встрял дедок.
- Отлучается он из лагеря странно, вещи у него есть, про которые он нам не рассказывает, и предложения у него дурацкие, подобные тем, как он нас в зубы к секуритам сунул… В общем, я уверен: назад в лагерь нам нельзя.
- Почему же безопасники нас раньше не трогали?
- Не знаю. Может, Боров им сказал, что я слишком незначительная фигура, чтобы из-за меня раскрывать такую отлично законспирированную ловушку, какой является весь лагерь… А вот теперь, мне кажется, он нас сдал.
- Думаешь, он навел на нас секуритов, когда мы к твоей… жене сунулись? - спросила Вешка, соображая.
- Нет, скорее всего, там действительно какая-то сигналка стояла. Это при возможностях красномундирных на самом деле легко и без ведома проживающих в квартире поставить. Нет, - он еще разок подумал, - в Ярославле секуриты сами по себе действовали, иначе бы они нас точно взяли, в этом сомнения нет. Но сейчас, пока ехали, я еще разок все обдумал… В общем, я считаю, сейчас Боров нас выдал. Или скоро выдаст. Ему, вероятно, тоже сигнал пришел от… начальства, которому он в действительности служит.
- Вот заладил. - Дедок был, кажется, удивлен меньше других. И вдруг проговорился: - У меня же там берданочка моя… И пульками к ней я два патронташа набил, и… - Он махнул рукой.
И как-то грустно стало от его отчаяния. Но именно то, что он поверил Извекову, сломало недоверие и в Чивилихине. А глядя на него, и Кенарь с Вешкой согласились, что это возможно.
- Вот что, - сказал Чивилихин, - как думаешь его проверить?
И Том стал излагать то, что придумал, пока они неделю отсиживались в бывшей общаге, и в чем был теперь уверен… Когда возникло это ощущение опасности перед самым их лагерем.
- Сделаем так. Дед отправится в лагерь. Если там есть другие ребята, пусть скажет им, чтобы они разбегались, если он с Боровом не вернется в течение суток или двух. Затем пусть захватит побольше оружия - это нам понадобится, - а потом идет к Борову и расскажет ему такую историю. Якобы нас в Ярославле ждали, но мы все же ушли, и теперь я, именно я всех подговорил, чтобы отныне мы действовали самостоятельно где-то в городе. Где именно, дед не знает. Но придумки у нас теперь мощные - чуть ли не заводы взрывать. То есть террористические акции по полной программе. После того как я телик починил, Боров может решить, что я, как инженер, такое смогу соорудить - мало никаким секуритам не покажется… А потом дед ждет.
- И что? - не понял Кенарь.
- Вечером же или ночью - не знаю, - Боров точно намылится на свою базу. Чтобы передать эти сведения красномундирным. Он наверняка на это пойдет, иначе его за серьезные акции, о которых он знал и не сообщил, вздернуть могут… Хоть и держат они его на длинном поводке, но выпускать этот поводок не намерены.
- Ага, он по лесу ходит-то не очень, - согласился дедок, - и тогда я за ним.
- Нет, лучше ты вообще не суйся, выводи людей… Возможно, там окажется еще кто-нибудь, кто действует с Боровом заодно, - возразил Том.

Предыдущая страница 7 Следующая страница


Тотальное преследование 8

- Ты что же, думаешь, и среди нас есть перевербованные?
Кенарь опять чуть ли не рукава стал засучивать, чтобы врезать Тому. Но тот поднял руки, покачал головой.
- Среди нас - нет. Иначе нас бы взяли прямо в Ярославле, в крайности, в общаге той, где мы отлеживались. А так как получилось… Нет, все доказывает, что среди нас купленного нет.
- Дока-азывает… - Кенарь хоть и злился, дразнил Тома, но больше не дрался.
- Ты, дед, вот что. Брата, если он в лагере будет, все-таки вытащи, - буркнул Чивилихин. - Проданный он или купленный. А если не вытащишь, пеняй на себя, понял?
- Да, нелегко все получается, - кивнул дедок. - А вы что будете делать?
- А мы пойдем на другой конец леса и заляжем в деревеньке той… Вахромеево называется. И не просто заляжем, а замаскируемся, в стога залезем и даже поглубже. Потому что если Боров и пойдет ночью, чтобы своим хозяевам о нас сообщить, то будет он в приборе ночного видения… И если мы не побеспокоимся, он все увидит и поймет, а тогда нам конец. - Том помолчал. - Тебе, дед, по этой же причине не следует за ним следить. Хоть он и хуже тебя в лесу ориентируется, но у него техника будет, а ты… В общем, понятно.
- Откуда ты знаешь, что он в приборе ночном пойдет? - спросила Вешка.
- Иначе бы он не успевал бегать до деревни и назад, - объяснил Извеков. - За одну ночь туда-сюда обернуться, а это километров четырнадцать-пятнадцать - даже для хорошего егеря многовато выходит, а Боров совсем не егерь.
- Если у него такая машинка есть, это еще не доказательство, что он нас продал, - сказал дедок. - У Борова в его землянке-то много чего есть, он нам не все показывает. На то и командир.
- Прибор ночного видения, безусловно, не доказательство его связи с красномундирными. Поэтому я и хочу в Вахромеево засаду устроить, чтобы на связи его поймать. А на связь с красномундирными он определенно выйдет.
- Не пойму я что-то, - вздохнула Вешка. - Что ему мешает, например, просто сотовиком пользоваться?
- Сотовиком нельзя. Он перехватывается влегкую, и воки-токи тоже перехватывается. При этом, учтите, не одна же у нас такая группа собралась, есть и другие. Может, даже есть центр, из которого все сопротивление координируется… И проверяется заодно, по связи, по прямым контактам с секуритами… Вот если кодированный сигнал из деревни пойдет, тогда никто ничего очень уж опасного не заподозрит. В общем, не знаю подробностей, но Боров чего-то очень боится, вот и придумал… Он решил, если будет раз в неделю или даже разок в месяц куда-нибудь отлучаться, этого никто не заметит. А если кто-нибудь услышит, как он невесть кому о делах в лагере докладывает, - это хуже… К тому же ему не только связь нужна, ему о многом беспокоиться следует: о документах и о деньгах - это раз, о путях отхода, о возможности где-то залечь, если лагерь накроют… Нет, я уверен, связь и схрон у него в деревне. И ближайшей как раз Вахромеево стоит, другого места не представляю.
- Если у него где-то свои начальнички есть, почему бы под доклады для них не маскировать доклады секуритам? - спросил Кенарь, но Чивилихин на него только шикнул. Он уже стал понимать, что к чему и куда вел свою мысль Том.
- Из лесу все же удобнее, - сказал дедок. - Это же проще и легче объяснить, если он прогуляться выйдет, например.
Пришлось все повторить чуть не третий раз, уже специально для деда.
- Леса он опасается. И есть у нас такие, кто лес читает, в отличие от него, как книгу. Если он где-нибудь и прикопает что-то… Уже через пару дней этот его тайник будет раскрыт. А есть еще и такая штука, как снег. Если Боров пройдет по целине и кто-то из наших это заметит…
- Ладно, - решил Чивилихин, - если ты прав, я тебе спасибо скажу. Если же нет - быть тебе в ответе за поклеп.
Отпустив дедка, форсированным маршем двинулись к пресловутой деревеньке Вахромеево, потом маскировались и остаток ночи сидели тихо, но никто не пришел. Только дедок явился к вечеру следующего дня со своей берданкой, с кучей оружия в вещмешке, который он едва дотащил и который из-за обилия тяжелых и угловатых штуковин принял очень странную форму.
- Дед, ты чего? - спросил его Чивилихин, выныривая из стога. Несмотря на сено, густо на нем висевшее, видно было, что он и сам доволен, что старик вернулся.
- Оружия у вас маловато, хлопцы, - отозвался дедок. - Вот я и побеспокоился. К тому ж я сказал, пойду на дело с братаном твоим, он ждет…
И Чивилихин неожиданно зажал ему рот. То есть самому дедку он верил, но не верил, кажется, Извекову. И вообще было разумно, чтобы дедок сообщил ему о месте встречи, когда подслушать никто не может.
Следующую ночь они просидели в амбаре, неподалеку от входа в деревню со стороны леса, откуда должен был появиться Боров, если Том все правильно оценил. В стогу теперь сидел Кенарь. Он злился, что ему не дали еще и Вешку в придачу, чтобы не всю ночь куковать, как он выразился, а лишь половину… Но Чивилихин в этой операции был неумолим. И Том был ему за это благодарен. Если бы эти ребята, в общем-то мало приспособленные для подпольной работы без нормального командира, взяли и исполнили все кое-как, он бы уже стал думать о том, что ему следует бежать. Борова топорными методами поймать было невозможно.
А потом вдруг ударила метель, да почти настоящая. Это Извекова обеспокоило: очень уж легко стало упустить Борова, если он появится из леса в снежной карусели. Но, с другой стороны, это был еще легкий снег - ноябрьский, неглубокий. Он мог и сойти через пару дней. Зато следы по нему читались, как на чистой странице… В общем, Том не знал, хорошо это для него или плохо.
Боров появился примерно часов в пять утра. Шел, согнувшись под порывами ветра, и тогда стало ясно, что никакой засады он не заметит. Том выждал минут десять и предложил Чивилихину, чтобы тот начинал. Тот и начал. Послал Вешку на другой конец деревни за Кенарем, а сам с дедком и Томом, которому оружия, впрочем, не дал, ввалился в сарайчик за сельпо, где когда-то находился магазинный склад, а ныне, кажется, ничего не было.
Боров не ожидал нападения, дрогнул, попробовал было поднять свой навороченный пистолет-пулемет, который держал под рукой, но дедок его опередил:
- Давай, Боров, если рисковый такой. Давай, я-то не промахнусь, ты знаешь.
Том вошел на бывший склад, когда все уже было кончено. Чивилихин ударил пару раз Борова для острастки и замотал ему липкой лентой руки. А потом склонился над ящиком, который, как оказалось, был очень хорошо спрятан под досками пола, и в котором много чего оказалось.
- Вот оно, - сказал Чивилихин и повернулся к Тому. - Как ты и говорил, тут деньги и переводы какие-то по почте… Это что же, твоя зарплата, иуда?
- Я поддерживаю связь с другим отрядом, более сильным, чем наш, - сказал Боров, но голос его дрожал. - И вы еще пожалеете…
- Был бы отряд, мил-человек, - сказал дедок, - ты бы от нас его не скрывал.
- Мне приказали, я исполнял, - пожал плечами Боров.
Чивилихин врезал ему сильнее. Губа у Борова лопнула, между многодневной щетиной на подбородке кровь с трудом пробивала себе дорожку.
- А это что? - и Чивилихин достал удостоверение в темно-красном дерматине. - Тут говорится, что податель сего - агент в чине фельдфебеля и ему следует всем официальным структурам оказывать соответствующую помощь. И фотография твоя, только без бороды… Зато с погонами, - он зло усмехнулся, - не нашими, как видишь.
- У меня много всякого… добра имеется, - отозвался Боров. - Ты дальше смотри, там целая библиотека из ксив… А к ней вдобавок типография, чтобы что угодно состряпать.
В сундучке действительно оказалось немало книжечек. Были даже такие, куда оставалось только впечатать имя, вклеить фотокарточку, и они становились как бы действительными. Тут были и ночные пропуска для патрулей, и проездные документы отпусников из войсковых частей секуритов, и новые паспорта для таких, как Том, кто хотел бы, например, еще разок оказаться в пансионате… На это Извеков сразу обратил внимание. А карточку к тому же легко можно было сделать небольшой и довольно дорогой машинкой, типа «Поляроида», который сразу выдавал изображение на бумаге, только миниатюрней и неизвестной Тому фирмы. Было, конечно, и оружие, много боеприпасов, были и очки ночного видения, на которые Чивилихин сразу наложил лапу.
- Вот и все, - сказал Том, посмотрев на Борова.
- Я знал, что от тебя будут неприятности, - ответил он и перевел взгляд на Чивилихина. - Слушай, я могу сделать так, что вы исчезнете и вас не в чем будет упрекнуть… Бери все. Ты же для этого к нам примкнул. Тебе что красные, что другие…
Договорить он не успел, в сарайчик ворвался Кенарь с чуть отставшей Вешкой и с размаху залепил Борову тяжеленный удар сапогом прямо в лоб. Бывший командир свалился как сноп, тогда только Кенарь повернулся и спросил:
- Сознался?
А Чивилихин смотрел на Тома. Тяжело смотрел, оценивающе. И сложно было понять его взгляд. Наконец он изложил суть своих раздумий:
- Ты вот что, городской. Ты сделай себе какие-нибудь документы и проваливай. Если хочешь, возьми ствол или два, только пушку Борова не трожь, она моя. - Помолчал, обвел тяжелым взглядом остальных, оценивая, не возразит ли кто. Никто не возражал. Все сразу признали, что он теперь будет принимать такие решения.
Машинка, чтобы впечатать в заготовленные бланки новое имя для Извекова, тоже тут имелась и была диво как хороша и проста в употреблении. В нее нужно было только всунуть корочку - она сама ее как-то внутри располагала, - а потом постукать по крохотной клавиатурке все. Остальное техника исполняла сама. Даже, кажется, тип документа распознавала.
Том для начала разобрал все, что было в сундучке. И неожиданно на самом дне обнаружился бланк в пансионат для лодирования где-то под Костромой, выданный на имя Василия Монахова.
- Ты, что ли, Монахов? - спросил он для верности у приходящего в себя Борова.
- Не я. Это я так, чтобы было куда сбежать и чтобы некоторое время не искали.
Тогда Том набрал себе полный комплект документов, разве что без электронной карточки, освоился с машинкой, настучал на клавишах то же имя Монахова, и все получилось. Ксива с бланком в пансионат получилась на загляденье, даже лучше, чем настоящая. Чивилихин и Вешка наблюдали за ним с интересом. Когда Извеков припрятал вновь обретенные документы в карман и вытащил небольшую пачку денег, рублей в двести, не больше, Чивилихин кивнул, соглашаясь, а потом отобрал у Тома сундучок и принялся опять аккуратно его упаковывать. Затем кивнул Кенарю, чтобы тот прихватил это сокровище. Подумал и протянул руку для рукопожатия.
- Давай, парень, топай. Расходятся тут наши пути.
Том пожал его руку, покрытую цыпками, потом чуть приобнял Вешку за все доброе, что она для него сделала, и похлопал по плечу дедка, который стоял, не шевелясь. А с Кенарем прощаться не стал. Тот возился с Боровом, который стал белее снега, и даже шапку свою зачем-то пнул со злобой. Кажется, он боялся, но на что-то еще надеялся.
И Том ушел. Когда он в этой пурге топал по дороге, надеясь (чем черт не шутит?) поймать какую-нибудь попутку и подумывая, что выглядит он по-прежнему не очень-то деревенским, скорее лесным и никак иначе, сзади ударил выстрел. Извеков остановился, подождал, но больше выстрелов не было. «Значит, Чивилихин все-таки решил обойтись без Борова», - подумал он. И отправился дальше.
Путь до Костромы, где Извеков побывал лишь однажды со школьной экскурсией, был неблизким. К тому же денег было немного, и привыкнуть к новому имени следовало. А еще лучше - придумать себе целую легенду, чтобы не путаться, если кто-нибудь начнет расспрашивать и не удастся отмолчаться. В общем, дело у него появилось. И хорошо, что без Чивилихина, Кенаря, дедка и Вешки.
Их было немного жаль. Недолго они смогут в нынешних условиях партизанить, да еще с таким… решительным командиром, как Чивилихин. Но это уже Тома не касалось. Своими друзьями он их не считал, хотя и недругами, пожалуй, тоже. Просто у него был другой путь, ему хотелось одного-разъединственного - добраться до пансионата, устроиться там, если получится, и забраться в машину для лодирования. Для Тома сейчас это стоило любого риска.

9

Паспорт помог только однажды. И не потому, что патрулей стало меньше, а потому что устроиться на постой даже к обычной старушке, которая и выглядела вполне добродушной и, как сказывали соседи, охотно сдавала комнаты всяким приезжим в этот «санаторий», можно было, только предъявив ей этот документ. Она изучала паспорт долго, дотошно даже, и лишь тогда согласилась пустить Тома, вернее, уже Василия Захаровича Монахова, на три дня.
- Ты, милый, поживи тут, поживи, - говорила она, нажимая на «о», словно они находились где-то в Вологде, а не под Костромой. - Тут многие так делают, оглядываются, а иные и вовсе отказываются в этот санаторий входить. Сам понимаешь, там такие дела творятся, не все и выходят оттуда из тех, что входили-то.
Санаторий оказался базой отдыха военно-морского флота до Завоевания. Оборудование и комфорт там были умопомрачительные - на этом все местные единодушно сходились, но… Когда из него сделали базу лодирования, то нагнали разных охранников и ввели очень строгий контроль. Том даже не знал, что так будет. Он-то надеялся на прежнее, добродушно-снисходительное отношение ко всем, кто прибыл по таким вот «направлениям», которым Извеков и сам теперь располагал и которое выглядело вполне убедительно. С ним была только одна беда - оно было поддельным.
После первой же ночи, проведенной на жесткой бабушкиной раскладушке, Том послонялся по крохотному городку на берегу Волги и зашел в пивнушку. Тут уж, приглядываясь к нему, народ стал проявлять интерес, мол, кто он да откуда… И Том вдруг понял, что это и было самым правильным, потому что местные выпивохи, как и все выпивохи в таких вот местах и в таких городках, оказались словоохотливыми, если их слегка угощать жиденьким пивом. А знали они немало. Можно было не то что «оглядеться», как сказала бабуся, тут можно было чуть ли не карту местных сплетен снимать.
И вот что рассказал крепко подвыпивший мужичок в засаленной зимней куртке и сильно прожженной кепке, отзывающийся на имя Иван:
- Ты вот что, парень, не тушуйся перед ними - это главное. Ты, я вижу, сообразительный. Решил разузнать все и не лезть в этот гадючник понапрасну… Так вот, неполезное это дело, их-то «привилегиями» мозги умывать.
- Погоди, Иван, - как и везде, тут сразу переходили на «ты», что Тому показалось признаком скорее хорошим, чем настораживающим, - какими такими привилегиями?
- Так ты не знаешь?.. Они-то, эти красномордые, когда вашего брата обработают как следует, потом или начальником делают, или даже коммерцией заставляют заниматься - на свой карман, конечно. Но и этим вот, зомбированным, тоже что-то перепадает. А это, как ни крути, привилегия.
- Ты полагаешь… - Том решил делать вид, что ничегошеньки про лодирование не знает. И, конечно, ему следовало скрывать, что он человек образованный, интеллигентный даже. Это бы отвадило от него многих из собеседников решительней, чем если бы он красный мундир на себя напялил. - Ты думаешь, что все, кто проходит этот санаторий, значительными людьми становятся?
- Не все. - Иван отпил большими глотками половину подаренной кружки пива, чтобы при случае, если разговор получится, можно было с лоха городского еще стребовать. - А только те, кто выходит оттуда… с умытыми мозгами.
- А есть такие, которые не выходят?
- Дело-то опасное - разное случается. Раньше было просто: приезжали разные, жили как в сказке, как у нас и военно-морские не всегда жили. А сейчас - и проверки, и учет, и, если что не так пошло, даже арестовывают. В прошлом месяце, сказывают, один парень твоего возраста удумал сбежать, а его из станнера так располосовали, что помер он. Прямо вот на автобусной остановке, у всего народа честного на глазах помер.
Иван уверенно допил кружку и вопросительно посмотрел на Тома. Получив утвердительный кивок, отправился за новой. Но вернулся скоренько, видимо, и сам торопился, да и разговор, по всему, показался ему занимательным.
- Вот что, Васек, - Иван снова расположился рядом с Томом, - ты хорошенько подумай, а нужно тебе? У меня свояченица в санатории работает. Говорит, под машинкой этой, что у людей мозги набекрень ставит, приступы сердечные бывают, и окочуриваются даже. Тетки, - он чуть воровато оглянулся на здоровенную бабу за прилавком, продававшую пиво, - они покрепче, им ничего не бывает. Они, если тяжко делается, прекращают все и убывают. А вот мужики попадаются такие, что им все мало, еще подавай этой… Ну, что они там с вашим братом делают? Если много нажрался их… мутоты, то приезжают ребята в машинах и - вплоть до расстрела, как я сказал.
К ним, разговаривавшим довольно громко для этого заведения, подошли еще двое, поздоровались с Иваном, потом и с «Васьком», хотя видели его впервые. Расположились с рыбкой. Том им тоже купил пива. Даже не особенно удивившись, мужики сразу прониклись. Тощий, в очках, похожий на учителя, и с более культурной речью, чем у местных, включился в разговор:
- Не очень-то надейтесь, что все, о чем Ваня говорит, правда. Тут многие рассказывают небылицы.
- Кто, я?! - возмутился Иван, но подумал и решил все же не оскорбляться. По всему было видно, он привык, что его мнение не считается важным. - Да у меня свояченица, ты же ее знаешь…
- У меня был опыт. - Очкастый помолчал, хлебнул, поморщился, словно вместо пива ему налили уксус, и продолжил: - Все просто, чужестранец.
- Он же сказал, его Васей зовут, - пояснил второй из подошедших - в тельняшке, крепкий, невысокий, с короткими сильными пальцами, которыми он очень ловко разделывал сухую рыбу.
- Так вот, Василий, - очкастый решил быть вежливым, - лодирование, как они называют свои операции на подопытных, конечно, по-разному на людей влияет. Сначала служба санатория им действительно помогает. Лишь после того как человек начинает вести себя под их приборами неправильно, нестандартно… они вмешиваются в процесс силовыми средствами. И я вам скажу, это правильно. Потому что, как говорят, многие становятся странными. Говорят, уже человек десять, если не больше, - разумеется, из тех, что тут перебывали за последние полтора года, - сошли с ума. Еще говорят, что некоторые начинают видеть что-то, чего на самом деле не бывает.
- Чего же не бывает? - спросил «тельняшка» и благосклонно кивнул Тому, похрумкивая хвостом сушеной щучки. - Угощайся, парень.
Том попробовал. Рыба действительно оказалась отличной, вот только соли было многовато на его вкус, но для того и существовало пиво, пусть и жиденькое.
- А видят лодированные разное: и привидения, и тени от людей замечают особенные… Говорят, один вдруг стал руками лечить. Вернее, попробовал, но его быстренько красномундирные в кутузку отвезли.
- Он что, ауру человека стал видеть? - Том спросил острожно. Привыкнув за последний месяц говорить с Чивилихиным и Кенарем, он знал, что больше всего на свете таких людей настораживают незнакомые слова.
- Не просто ауру. - Очкастый на пиво не налегал. Видно было, что привык он к водке, только еще не раскочегарился, чтобы попросить у Тома трешницу. Как раз на две бутылки местной хватило бы, для всей их компании. - Он стал видеть сквозь стены. Говорят, что бывали и такие, кто видел прошлое людей. А кому это понравится?
- И совпадало? - Крепыш с тельняшке закончил со щучьим хвостом и стал глодать ребрышки. Такое бывает у рыболовов: они любят есть не саму рыбу, а с костей мясо сдирать - мелкие кусочки считают более вкусными.
- Говорят, что совпадало, - нехотя признал очкастый. - А еще один, мол, видел прошлое у разных незнакомых людей.
- А будущее такие вот… не знают? - спросил Иван, втайне жалея, что эти двое подошли, и почувствовав, что скоро у нового знакомого кончится терпение и он может запросто уйти.
- Они знают слишком много, - вздохнул очкастый. - Поэтому и представляют опасность для новой власти - для захватчиков то есть. Потому их и тащат сразу к секуритам.
- Секуриты - это которые в темных мундирах? - с наигранной бестолковостью переспросил Том.
- Ты, парень, потише о них говори, - предложил «тельняшка». - Их не замечать - самое полезное дело, проживешь дольше.
- Неужто они такие опасные? - снова подал голос Иван.
- Не то слово, - вздохнул очкастый. - Страшные люди!
- Хотя и не страшнее прежней-то милиции, - со смехом проговорил «тельняшка», но подавился пивом.
Том обернулся. В заведение торжественно, словно корабли в бухту, входили трое. Один, чем-то неуловимо похожий на мужичка в тельняшке, быстро и уверенно, по-хозяйски осмотрел всех присутствующих и сдержанно кивнул тетке за стойкой, а та делано улыбнулась ему, показав тусклые стальные зубы. За тем, кто шел впереди, в темном мундирчике, туго натянутом на брюхе, шагали двое здоровенных ребят, тоже в каких-то мешковатых штанах, темно-красных кителях и довольно странных армейских кепках на затылках. «Это что же, у них теперь такая новая форма?» - подумал Том, но ответ был очевиден.
Главный из троицы неторопливо, приглядываясь к людям, обошел все столики. Люди замолкали перед ним, некоторые даже деревенели и сидели, как истуканчики, чуть ли не мигнуть боялись. Наконец троица подошла к столику, где сидели Том, Иван и двое с рыбой.
- Так-так, - процедил сквозь зубы главный из них, - опять пьете, господа бездельники… Особенно ты, Иван. Все пьешь и пьешь… Как тебя еще Аглая не выгнала?
- Да пью-то на свои, - неуверенно пробормотал Иван.
- Ну, этих я знаю, - веско сказал главный и в упор посмотрел на Тома немигающим взглядом. - А вот ты что за фрукт?
Извеков спокойно, чтобы двое обломов по бокам чего не подумали, достал свой новенький фальшивый паспорт и даже направление в санаторий. Толстяку понравился такой подход, он неторопливо вытащил очки из внутреннего кармана и, придерживая стекла за дужку, стал водить перед документами.
- В санаторий наш прибыл? А чего же не пошел туда?
- У бабушки одной остановился, - понурился Том. - Решил пару дней в городе пожить. Захотелось вот на реку посмотреть, пивка выпить.
- На прощанье перед долгой несвободной жизнью, - вставил Иван.
- Тебя не спрашивают, - буркнул главный. - А бабку Силантьевну я скоро прижму. За то, что койку сдает… Это ведь доход, предпринимательская деятельность, а она налогов не платит.
«Ох, бомбанет он бабку! - подумал Том. - Придет, застращает, и она ему часть от своей выручки отдаст, как миленькая. Обычный, даже привычный еще с ельцинских времен милицейский рэкет». В общем, получалось, что заложил он бабушку-домовладелицу.
- Как звать? - вдруг почти зашипел главный, быстро наклонившись к Тому. Вблизи лицо его оказалось злым, опухшим, с какими-то неприятными прыщами.
- В документах все написано.
- Я не документы, я тебя спрашиваю… - Теперь толстяк почти визжал, хотя как ему удавалось шипеть и визжать одновременно, было не вполне понятно.
- Все, что следует знать официальным лицам, как вы, в документах есть, - строго, словно бы даже оскорбленно, заявил Извеков.
И все, вдруг напряжение спало. Он показал, что умеет, в отличие от местных, давать этому типу отпор. И тот решил больше не испытывать судьбу. Если бы он был умнее, сразу бы понял, что Тома это не впечатлит, но он привык считаться тут «страшилищем» всех и вся, вот и перегибал иногда палку.
Потоптавшись еще немного, подчеркнуто разглядывая Извекова с разных сторон, словно раздумывая, а не упечь ли его в кутузку, троица все же удалилась.
- А ты молодец, парень! - хлопнул мускулистой рукой по плечу Тома «тельняшка». - Умеешь отругиваться.
- Он мог вас забрать, - добавил очкастый.
- Я знаю, - кивнул Том. - Хотя, с другой стороны… За что?
- А за то, что с нами сидишь, - хмыкнул Иван, у которого тоже отлегло от сердца, он даже самый лучший кусок рыбины стащил со стола. - За то, что дышишь, что вообще к нам приехал… Он бы потом нашел за что, когда тебе бланш под глазом бы засветил.
- Неужели они такие? - делано удивился Извеков.
- М-да, - опять вздохнул очкастый, - странный вы человек, Василий. Вроде бы и одеты не очень, можно сказать, как наш, то есть… И говорите просто, когда захотите, как я заметил… А все же есть в вас что-то - не простой вы человек. А когда напряжены, то говорите, словно два университета кончили.
- Дак в санаторий, - решил разрядить ситуацию «тельняшка», - кого попало не заправят. А что он такой… непрезентабельный - для пивнухи в самый раз.
И крепыш рассмеялся, показав на миг очень белые зубы никогда не курившего человека.
- Правильно, - согласился очкастый, как привык, должно быть, соглашаться с «тельняшкой» во всем. И тут же размашисто хлопнул ладонями на всю забегаловку. - Ну что, может, все-таки водочки, вдогонку к пивцу? Если есть деньги, Василиса из-под прилавка нальет. А если денег нет, то - самогона.
- Как будто не из-под прилавка… - протявкал от волнения Иван, проглотив мигом образовавшуюся слюну конченого алкоголика. И пояснил, умильно глядя на Тома: - Я, Васек, про самогон то есть… Но для вас я бы не советовал, он у нас ядреный.

10

- Хорош огурец! - сказала бабуля, с треском хлопая дверью в комнату, которая по договоренности могла бы считаться приватной территорией Тома.
Он оторвал голову от подушки и мутно посмотрел на хозяйку. Она стояла у двери и хлопала ею, вымещая на нем этим шумом свою злость.
- Ох и надрался я вчера, - со стоном проговорил Извеков.
Вообще-то ему казалось, не так уж сильно он был пьян, но вот голова болела жутко. Конечно, он мог бы бороться с этой болью, в пансионате и не к такому привык. Но то была благородная боль, она возникала от перегрузки, от странного устройства его мозгов, в которые на тройной скорости загоняли знания. А это… Гадко как-то было, хотя он и не собирался поддаваться этому ощущению.
- Да уж, - веско сказала бабуля, - а по виду не скажешь! Приличный такой, говоришь вежливо…
Тогда Том, посматривая на хозяйку, которая вчера тоже разговаривала вежливо и по виду которой можно было подумать, что тут все больше приличные бабули обитают, обо всем догадался. Приходил этот, начальник над местными пьяницами и, должно быть, устроил бабуле погром. Наверное, потребовал от бабки денег, вот она и злится, что проиграла в этой обычной для России войне начальников со своими согражданами, не могла не проиграть.
- Что случилось? - спросил Извеков.
- А то и случилось, что предал ты меня, милок! - Бабуля помолчала и вдруг резко проговорила, должно быть, давно готовила эту фразу: - Выметайся-ка, пока я сыну не позвонила, чтобы он тебя вытолкал взашей.
- Почему? Мы же на три дня договорились.
- Так я же не знала, что ты пьянь такая!
- Вообще-то, - признался Том, поглядывая на бабку с интересом, - я не пью. Просто так вышло.
- Знаем мы, как вы не пьете… Девушек бы пожалели, которые за вас, иродов, выходят. Ведь я-то что, я свое отстрадала! А вот какая помоложе польстится на умные речи да на мужикову стать… Тьфу! Что там за стать - мы-то знаем, а мучиться всю жизнь придется.
- И что? - спросил Том. - Что дальше-то? Только, пожалуйста, давайте без грубостей и женских страданий.
Бабка примолкла, не понимала она его. По всему, ему полагалось или виниться, или ругаться, а Извеков просто изучал ее.
- А то, что я теперь должна квартплату повысить вдвое, если хочешь остаться.

Предыдущая страница 8 Следующая страница


9 Николай Басов

- Согласен, - вздохнул Том. - Плачу вдвое, если до вечера не съеду.
Бабка не поверила и смотрела по-прежнему зло, но уже с пониманием, что с этим парнем ей следовало придумать что-то другое, не то, к чему она привыкла за десятилетия тяжкой жизни. Тогда она спросила напрямую:
- Слушай, милок, как тебя… Вася, ты, случаем, не из этих?
- Каких таких «этих»?
- Которые вокруг нашего санатория так и вьются да наших девок пытаются охмурить, чтобы они их провели и под машинку эту треклятую подложили. Много разного народа у нас из-за санатория развелось, и все больше чудиков…
- Да, я слышал, - вздохнул Том. - Мне вчера ребята в пивной рассказали. Но вы ведь знаете, я вполне официально прибыл.
- Ну, документ, - она сделала неправильное ударение, на «у», прямо как плохая актриса, которая решила вот так незамысловато подчеркнуть свою недообразованность, - у нас любой можно купить, чего уж там… - Она снова помолчала, должно быть, вспоминая что-то. - Да только ерунда все это. Никакие документы, - опять через «у», - не действуют, когда под машину, сказывают, подложат.
- Это верно, - согласился Извеков.
Оказалось, бабка была самым верным источником, который он только мог тут найти, а вчера об этом не подумал. Вернее, не понял сразу, что следует говорить с ней, а не по кабакам шляться, хотя… Оно и понятно, рассудил он по-мужски. Ладно, что было, то и было, и так сойдет. Теперь ему следовало подумать.
Бабка смотрела на Тома по-прежнему с недоверием.
- Ты и вправду решил съезжать или заплатишь все же?
Оказывается, теперь, когда она откупилась от этого… местного громилы, ей стало жалко, что не заработает денег, которые ей в хозяйстве, конечно, лишними не были.
- Я же сказал!..
Препираться с ней было скучно. Том уже начинал думать, хотя его и разбудили… скажем так, не вовремя. Он бы еще часа два поспал, а там, глядишь, и голова лучше бы соображала.
- Ладно, тогда живи, - милостиво согласилась старуха. - Деньги только не забудь заплатить ввечеру, - опять ударение на «у». - Я вот тебе сейчас рассольчику принесу. Ты какой больше любишь, капустный или огуречный?
Напившись капустного рассолу, побрившись и после этого справившись даже с большой кружкой чая с какой-то лепешкой, намазанной деревенским маслом с яблочно-грушевым повидлом, Том все-таки решил уединиться - снова лег, не раздеваясь, на свою раскладушку, подоткнул подушку повыше и закрыл глаза.
Идея была простая, следовало «увидеть» то, что происходило в санатории, и выяснить, получится у него трюк с липовым направлением или следует бежать отсюда без оглядки. Ведь нужно же было на что-то решаться.
Лучше, конечно, увидеть - подсмотреть, так сказать… Но тогда дело касалось его, было направленно против него, ему грозила опасность попасть к красномундирным, вот предчувствие или, лучше сказать, прозрение и сработало. Потом оно срабатывало еще у Ларисы и перед лагерем Борова. Хотя об этом Извеков и ранее, когда отлеживались в общежитии, тоже немало думал. В общем, следовало думать и думать, а решение само придет.
Итак, он сунется туда… И - оп-ля! - выхода у него уже не будет. Умными стали мекафы и те, кто им служит, настороженными и более опытными. Раньше-то, когда он лодировался, они не знали, что есть такие вот, как Том, которые начинают глотать их заливки, как воздух. И после этого у них что-то в мозгах смещается, как сказали вчера приятели-собутыльники - тонкий мир начинают видеть, привидений, даже сквозь стены. И с ним это было, Извеков видел и даже слышал, потому и удрал из пансионата вовремя.
Да, теперь их отлавливают, теперь за ними всерьез гоняются. Настолько всерьез, что даже Борова, довольно толково законспирированного ловца всяких ненадежных и противоправных типов вроде Чивилихина и остальных, решено было сдать, чтобы отловить именно его, Тома Извекова. Да, Боровом рискнули - теперь Том в этом не сомневался. Ведь должны же были там, в штабах секуритов, понять, что эти ребята, которые сквозь стены видят, вычислят Борова в конце концов. Но у Борова был приказ, он сделал все, как Том и предвидел, и поплатился, конечно.
Да, борьба с такими, как он, начиналась нешуточная. Чем-то они опасны мекафам, чем-то они очень опасны всему строю, новой власти, которую установили захватчики. Интересно, когда они догадаются не отстреливать этих ребят, продвинутых в лодировании, а использовать против таких же, как они сами? Это же просто! Человеческий опыт борьбы со всякими террористами, революционерами, просто недовольными должен был подсказать тем, кто этим занимается, что перекупить некоторых «продвинутых» и стравить их с другими, которые могут «продвинуться», - это и есть наиболее совершенная тактика борьбы.
В общем, повалявшись так, Извеков решил, что ничего у него с липовой справкой не выйдет. Нужно мотать отсюда. Даже вот бабушка-домохозяйка его, не самая умная и посвященная, и то знает, что появляются в их городе какие-то люди, которые пробуют соблазнить местных красавиц из санатория, чтобы подкупить их… Значит, желание снова оказаться под машиной заливки у них, может быть, даже сильнее, чем у Тома…
И вдруг прозрение наступило. Внезапно, словно он был каким-то экраном, на который вдруг решили транслировать фильм из некоего аппарата, а ему оставалось только следить за тем, что показывают… Да, он видел, что происходило с разными людьми в санатории этом треклятом. Вот только одна беда: «фильмов» было несколько и транслировались они из нескольких «аппаратов» разом, и он должен был усвоить все разом. И про того парня, невысокого черноволосого мальчишку, который вдруг начал видеть сквозь стены и решил, что теперь сможет безбедно прожить, давая какие-то представления, как Вольф Мессинг. И про рыжеволосую девицу, которая обрела умение подчинять себе людей, причем ей и говорить ничего не нужно было… Ее, кстати, застрелили сразу же - уж очень боялись секуриты, что она уйдет. И про довольно пожилую тетку, которая стала лечить наложением рук, почище Месмера с его магнитными железками… Извеков видел еще какие-то случаи, каких-то людей, которые становились «альфа-людьми», как их называли в официальных документах секуритов. А на неофициальном языке такие люди именовались «лодерами».
«Неужели я тоже лодер?» - спросил себя Том. И понял тогда, что скорее всего так и есть. Весьма специфический лодер - хотя он и не понимал, не знал еще, в чем именно состоит его… талант. Да он и не хотел это знать сейчас. Настолько представление о других лодерах испугало его. Ведь Извеков слышал их почти живые голоса, видел их, как если бы был с ними знаком, и мог детально вспомнить их внешность. Даже почувствовал в них что-то человеческое, словно разом проник в их характеры. Вот этот мальчик, видящий сквозь стены, мог бы ему понравиться, они могли быть друзьями. Девица - нет, жестковатая она была и какая-то не слишком чуткая, склонная к грубости с родными и близкими, властная слишком. А лечащая всех пожилая тетка была несчастной, но… Она могла бы стать хорошей знакомой, к которой приятно зайти на чай и разговор, если что-то не ладится…
Но их убили - Том в этом не сомневался. Драгоценнейший фонд человечества сознательно, целенаправленно уничтожался, чтобы обеднить человечество в целом, лишить таланта, уничтожить в людях самое главное, что в них, оказывается, имелось. Потому что эти альфа-люди… Да, они никогда не смогли бы работать на мекафов, как работали остальные люди, которые и разницы-то между захваченной Землей и прежним строем, прежней своей жизнью не почувствовали. Не увидели никакого различия между нынешним… рабством и прежними порядками, устроенными подлыми политиками и дерьмовыми теоретиками, лишенными совести и сознания человеческой, а не фальшивой, какой-то кукольной правды!..
Такова ситуация - понял Том. Значит, нужно все менять. И примириться с тем, что для всех теперь он - преступник. Как если бы собрал банду и она стала выбивать, выламывать через кровь, человеческие страдания и боль… возможно, деньги и власть, чтобы самому жрать посытнее. Да, именно так все это мекафы и обставят очень скоро. Может, уже в высоких кабинетах, где обдумывают такие вот идеологические кампании, готовятся документы с требованиями к журналистам, телеобозревателям и, вероятно, даже романы об этом заказываются продажным литераторам… Скоро все это будет. Он для всех - преступник. Исходя из этого, Извекову и следовало теперь действовать.
По измененному плану, который оказался слишком наивным, даже детским. Теперь отсюда следовало бежать. Резко и бесповоротно, но только - незаметно. Кажется, он еще не бросается в глаза, но это лишь вопрос времени, когда тот же обалдуй из местной полиции решится на серьезные действия против него. Толстяк тот ведь что-то почувствовал, недаром так «дружелюбно» себя вел. Эти, которые привыкли людей мучить, они чувствуют… Люди вообще чувствуют - с этим ничего не поделаешь, - даже самые скверные из них. Поэтому следует уходить, причем в такое место, где даже его фальшивый паспорт сработает.
Вот только бы знать, где это место находится. А то ведь с деньгами у Извекова совсем не густо - мало взял из сундучка Борова, не хотел Чивилихина дразнить и поскромничал к тому же, чисто интеллигентски… И тогда Том понял, где может хотя бы на время осесть, где пришлого люда навалом. Он знал, что это решение правильное. Только не догадывался еще, получится ли у него и сам ли он это придумал или, как незадолго до этого, пресловутое шестое чувство подсказало ему решение?.. Да, впрочем, какая разница?
Его вычислили. Опять вычислили. Но они еще не знают, что вычислили правильно, а он об этом уже догадался, как и прежде у него случалось. И теперь - всё, обратного пути нет.
В этот момент Извеков даже не был уверен, жалеет ли о том, что обратного пути у него не было. Возможно, нечто вроде облегчения он и почувствовал, потому что теперь оставалось только действовать. Да, пожалуй, он был этому рад. Хотя впереди лежала лишь неизвестность, у которой к тому же был странный, пурпурно-тяжелый цвет - цвет застывшей крови.

Часть третья
РИСК ЗАПЛАНИРОВАН

1

Море плескалось холодным, сверкающим и необъятным пространством. При этом оно представлялось уступчивой, подвижной массой, но было к тому же широким и очень уж… пронзительным, прозрачным. В этой почти слепой ясности не на чем было остановиться взгляду. Даже облака в небе, обычно выдающие над твердью настроение дня, его погоду и обещания, тут терялись, делались малыми и незначительными.
Море было интересным. Тут можно было работать, собирать урожай, и, конечно, море следовало пересекать, волочь на гремящих двигателях какие-то грузы: контейнеры, лес, руду и все остальное, что из края вывозилось. А подумав над этим, Том с необыкновенной ясностью осознал, что вот оно, море, плещется у ног и отсюда начинается самая древняя дорога человечества, которая может привести к таким берегам и странам, о которых он только в книжках читал. А может, и не читал даже.
Бординг-хаус, где он обосновался, а проще говоря - кров для моряков, переживающих свое маленькое, личное безвременье, ожидая назначения на корабль или на какую-нибудь другую работу, связанную с кораблями, был разделен на две неравные части. В первой жили ребята, которые вели себя солидно. У них был морской диплом - гораздо более важная штука, чем паспорт. Как Тому быстро стало понятно, эти ребята имели корабельную специальность, их содержали почище и почти за ту же цену, что… в другой части, в соседнем корпусе, куда попадал непонятно какой люд, вроде него, Тома. Вернее, как он вынужден был представиться, Василия Монахова.
Здесь все было проще и гаже - некрасиво и временами даже опасно. Разные тут люди толклись. И откровенные бичи, которые хоть и считались такими же ожидающими назначения работягами, но моря не любили, боялись его и просто пользовались дешевой кормежкой и дешевой койкой на ночь. Но хватало и ребят, ожидающих какого-нибудь настоящего назначения. Просто у них не было профсоюзной карточки или морского диплома. Его, правда, можно было заработать, если пройти некие курсы и сдать экзамены, о которых тут все говорили и которых почти откровенно сторонились.
Свободное время вся эта недипломированная братия проводила за выпивкой, если у кого-то случались деньги, в бесконечном трепе и в игре в карты. Причем играли всего в три вида игр: в трехлистовой покер, который мало чем отличался от уголовной «секи», в «очко» и в «кинга». К играм Том приглядывался, но денег у него было так мало, что он не решался играть, хотя и чувствовал, что может. Карты запоминались легко, а по замысловатости комбинаций это было даже проще, чем шашки, не говоря уже о шахматах.
Извеков сразу встал на учет, согласившись практически на «любую работу», хотя и не понял, что под этим подразумевала грубая и злая тетка-регистраторша. Она никогда не смотрела на человека, который садился перед ней на простой табурет, зачем-то привинченный к полу, чтобы заполнять на себя разнообразные формуляры. Документы, которые при этом предъявлялись, тетку тоже мало интересовали. Она что-то такое делала со всеми этими карточками, задавала иной раз совсем уж глупые вопросы, на которые ответить было проще пареной репы и, как многие полагали, можно было сказать что угодно. Тем не менее тетка ответы записывала, потом с мрачноватой миной перепечатывала в компьютер и… все. Оставалось только ждать, пользуясь дешевизной этого самого бординг-хауса.
Из разных других стран тоже было немало народу. Том приглядывался к этим ребятам сначала с интересом, а когда неожиданно понял, что довольно хорошо говорит по-английски, попробовал пообщаться. Но тут лишние разговоры о людях не приветствовались, а стравить какую-нибудь историю вроде: «Шли мы как-то на Мадагаскар с грузом железок, и сдох у нас левый дизель, даже не знали, допрем ли до берега…» - такого он не мог.
Тут складывались и какие-то компании, возникали иной раз довольно удивительные дружбы и товарищества. Так эти люди привыкли жить, по крайней мере, лучшие из них. Но все же странное это было место, на взгляд Тома.
А потом пришла пора, когда ему осталось только идти либо в подручные к местным «коммерсантам», либо совсем уж зубы на полку класть. Коммерсантами тут звали ребят, кто ссуживал деньги, но за это требовал ответных услуг. Чаще всего заставляли торговать коноплей или уже кустарно изготовленными из дешевых папиросных гильз «косяками». Фокус был в том, что таких работяг быстро засекали, арестовывали и забирали. Хотя некоторые из них спустя какое-то время снова появлялись в бординг-хаусе, еще более голодные, злые, бедные и, как все считали, без малейших шансов устроиться на приличную работу. Чаще всего потом такие бедолаги исчезали, уходя на рудные комбинаты или в леспромхозы. Эта тяжкая работа на берегу считалась в бординг-хаусе последней степенью падения моряка, над ней полагалось насмехаться, и соглашались на нее совсем уж беспросветные бичи, «замазанные» долгами и неприятностями с полицией.
Извеков походил по городу, подумал, а потом вдруг решился, наменял на последние двадцать рублей четвертаков и встал «на якорь», то есть на долговременную игру у «однорукого бандита». Впрочем, «руки» у этой игровой машины не было, а была кнопка… И вот, спустив половину денег, Том вдруг понял, что ему следует сделать, чтобы получать выигрыш. Нужно было прочувствовать какое-то малопонятное, но кажется, все же электронное устройство. И до того момента, когда его монетка шлепнется на кучу таких же в нижней части огромного короба машины, проскочив по приемным и проверяющим канальчикам, заставить это устройство выдать выигрышную для него комбинацию. Вроде бы все просто, но… «В России живем», - думал Том. А это означало, что все регулировки игровой системы были загрублены против возможного выигрыша почти до предела. Наверное, существовали страны, где к таким игрокам владельцы проявляли хоть каплю сострадания, и на машинках можно было немного выиграть, но только не тут, не в этом городе, не на этом берегу…
«Странно, - подумал Том, - еще не работал на судах, а уже начал думать какими-то общепринятыми для морской публики терминами». И снова сосредоточился, попробовал влезть в слабенькие, но от этого ничуть не менее уязвимые мозги машины, которую собирался обдурить. И когда у него осталось всего-то монеток пятнадцать - то есть рубля три, - неожиданно Том стал выигрывать. Это было трудновато и требовало немалого сосредоточения. Он даже пару раз срывался, делал не то, но… Медленно и все более впечатляюще груда монет росла в его полиэтиленовом лотке, похожем на мусорный совок, который он снял с верха все той же машины. Потом Извеков дотянулся до второй такой же емкости и снова попробовал обыграть машину… И лишь часа через два этой тяжкой работы, которую некоторые считали развлечением, и без которой не могли обойтись, Том понял, что за его спиной что-то происходит. Он обернулся.
Там стояла толпа. Это были разные люди - и мальчишки лет по тринадцать, и толстые домохозяйки, и пара таких же бедняков как он, явно из дешевых моряцких столовых и временных казарм. Еще стоял местный вышибала, поигрывая тяжелой резиновой дубинкой. Он-то и спросил необычайно мягким тоном:
- Как ты это делаешь?
- Что делаю?
- Ты же раз пять снимал джекпот. Как ты это делаешь, парень?
«Все, - решил Том, - пора уходить». Он вытер, как оказалось, взмокший лоб, взял оба контейнера, не оглядываясь на вышибалу, протопал к кассе и поменял монетки на более привычные деньги, пятирублевки и даже десятки. Оказалось, он выиграл почти сто с чем-то рублей. Для всех тех, кто тут стоял и смотрел на него, это были огромные деньги! Иные из бичей могли на них прожить, причем даже с анашой и выпивкой, месяца два.
Выходя из заведения, Извеков все же обернулся и осмотрелся. Вышибала был мрачен, он бы и навалился на Тома, возможно, попробовал бы отобрать весь выигрыш, но свидетелей было много, а значит, репутация заведения, какой бы она ни была, могла пострадать. Так же выглядел и кассир. На остатках своей сосредоточенности и обостренного восприятия Том прослушал их разговор, хотя было далеко и нормальный человек бы не услышал.
- Да пойми ты, голова садовая, выигрыш у него был честный! Ты сказал, что никакой электроникой он не пользовался, так ведь? Значит, пусть идет. Для других, кто это видел, будет реклама, что у нас можно выиграть…
- Но все же пять раз джекпот… И стоял я за ним всего-то минут пятнадцать, не больше. Что-то тут нечисто.
- Ничего, других настрижем. Не так уж много он настрелял…
Дверь хлопнула. Том осмотрелся: могло так случиться, что какие-нибудь местные громилы собрались на него напасть. Но улица была людной, день еще стоял, не склоняясь к вечеру, а значит, было относительно спокойно. Все же по дороге до своего бординг-хауса Извеков несколько раз проверялся, не оборачиваясь, используя витрины магазинов и отражения покрытых стеклом рекламных щитов. Ввязываться в драку не хотелось, а за эти деньги поневоле пришлось бы драться, если бы кто-то попробовал его бомбануть.
Но все было спокойно. Том заплатил за последнее время, когда жил из расчета возможного будущего направления на работу, расплатился и в столовой, где за ним числился отдельный счет, а вечером, когда всем уже стало каким-то образом известно, что Том сегодня при деньгах, даже устроил что-то вроде дружеских посиделок. Купили пару бутылок водки, хлеба с колбасой, селедки с лучком и коробку плавленного сыра. К водке Том почти не прикасался, а вот сыром и селедочкой, отлично разделанной каким-то греком или ливанцем, заправился неплохо.
«Итак, - думал он перед сном, - у меня имеется, как оказалось, отличная карьера профессионального игрока». Извеков был почти уверен: если все будет по-честному, он сумеет выиграть и не на таких машинах, а на дающих более высокий доход, например, на автоматических рулетках, или даже на больших игровых системах, но… Что-то тут было не то. Том знал, если войдет в эту механику, выбраться из нее будет трудно. К тому же и местные не могли не обратить внимания на человека, который регулярно выигрывает. Бандиты, которым преимущественно эти автоматы и принадлежали, непременно на него накинутся, и что тогда? Чтобы скроить честную физиономию, когда к нему пристанут с расспросами, следовало иметь нормальную, достойную работу…
«Да и не продлится долго такое житье в бординг-хаусе, - решил Извеков. - Не бич же на самом-то деле?» С тем и уснул. А следующим утром в коридоре, когда он шел из душа, подвязанный полотенцем и в шлепанцах, его встретила та самая регистраторша, которая заполняла на него документы. Она окинула Тома неприветливым взором и остановилась. Извеков тоже остановился, подождал - кажется, она хотела что-то спросить. Тетка кивнула. Как понял Том, она его выделила из числа прочих обитателей этого почти скорбного дома. Значит, надежда получить работу у него все же имелась… Вот только насколько верная? Если тетка имеет голос в решении этой проблемы, то ждать осталось недолго, если же нет, этот кивок ничего не значил.
Все же еще почти неделю Том проваландался в бординг-хаусе. Теперь, из-за слухов, что у него водятся денежки, к нему то и дело подкатывали картежники. Он как-то согласился и сам оказался не рад… Втянули они его в свои бесконечные баталии, и хотя Том большей частью выигрывал, а однажды даже рублей на сорок нагрел всю команду, которая втайне объединилась играть против него, плохой это был промысел. Он требовал огромной концентрации, и помимо естественной усталости оборачивался тем, что Извекову захотелось снова пройти какое-нибудь лодирование. Пусть не самое быстрое и ерундовое, хотя бы по предпринимательской деятельности… Хоть что-нибудь! Но хотелось этого после таких вот игр жутко, до скрежета зубовного.
К счастью, на исходе этой странной, непонятной самому Тому недели регистраторша его вызвала и, теперь уже искоса поглядывая на него, предложила подписать контракт, где предлагалось пройти двухнедельные курсы по управлению маленькой подводной лодкой, снабженной манипуляторами, и отправиться на подводную добычу вольфрамовой руды. О таком контракте многие мечтали. Во-первых, потому что с обучением, а во-вторых, о заработках этих подводников среди моряков ходили легенды. Якобы там даже медицинская страховка имелась, и пенсионный фонд, и полумесячный оплачиваемый отпуск… Том и сам не слишком поверил, что ему так повезло.
Он присмотрелся к тетке: не ожидает ли она от него какой-нибудь дани? И сообразил, вглядываясь в тусклые, вялые глаза (как многое теперь соображал), что ожидает - двести рублей хочет с него содрать. «А что будет, если я подпишу и денег не дам?» - подумал Том. Но тут же понял: тогда она контракт сумеет как-то притормозить, и после этого уже ни о какой работе ему тут и заикаться не придется, все равно не достанется.
Именно за то, что у него водились деньги, и за то, что он не опустился, не пил напропалую, а любил купаться - то есть содержал себя в чистоте, тетка к нему и прониклась… Разумеется, не забывая и о своей выгоде.
Извеков подписал, получил небольшой аванс, которого едва хватило, чтобы заплатить тетке, и через три дня катерок уже увозил его от причальной стенки на какое-то суденышко, стоящее на якоре на самой границе между морем и небом. Издалека судно выглядело как прогулочная яхта, что было особенно странно в этих северных, промозглых, туманных и «тяжелых», как говорили моряки, водах.
А после недельных лекций и недельных же тренировок, к сожалению, без намека на лодирование, он прошел экзамен, опустившись с инструктором в крохотном бати-боте, как назывались тут рабочие подводные лодочки, и доказав, что манипуляторами он работает не хуже, чем вилкой и ножом за обедом. Экзамен Том сдал единственный из пяти кандидатов, с которых в бординг-хаусах, правда, в других, почти офицерских, как он понял из разговоров, содрали даже не двести, а от трехсот до пятисот рублей различных взяток. Но это Извекова уже не касалось. Теперь он мог получить работу и весь набор нормальных моряцких документов на имя, разумеется, Василия Монахова, порт освидетельствования Архангельск.

2

Они стояли не очень правильным строем - восемь человек, новые операторы на бати-ботах, - а она расхаживала перед ними и придирчиво рассматривала, пытаясь понять, кого же видит перед собой, изредка поправляя то на одном, то на другом новичке униформу добывающей компании. За дамой семенили два каких-то недомерка - или это она слишком возвышалась над ними, мощная, темноволосая и темнокожая, как ночь, с горящими и почему-то светлыми глазами, будто вставила себе экзотические контактные линзы. Но Том был уверен, что со зрением у нее тоже все в порядке. Просто природа наградила ее таким цветом радужки в отместку за какого-то дальнего предка.
Наконец дама встала перед серединой строя, еще разок осмотрела всех и усмехнулась, показав отличные, крупные зубы.
- Так, - заговорила она, разумеется, по-английски, низковатым, грудным, очень подходящим для ее габаритов голосом, - смотрю на вас, последнее приобретение компании, и понимаю, что это - наказание мне за все грехи разом. Лучше бы вас сразу утопить, выкинуть за борт и забыть о тех деньгах, которые потрачены на ваше обучение, списать их по статье невозвращенных авансов. Потому что ничего хорошего из вас не получится.
- Мы попробуем, - высказался невысокий шотландец, почти по-настоящему рыжий и смешливый, - доказать, что вам бы неплохо сходить к окулисту.
Тон у него был скучающий, и нетрудно было догадаться, что это тот вариант юмора, который принят в среде, где этот парень воспитывался. Том еще не знал, что он к этому скоро привыкнет и станет шутить примерно так же - скучающе, негромко и с большим зарядом несогласия, лишь внешне замаскированного под учтивость.
- Как звать? - Она не рычала, но казалось, своим голосом была способна разгибать подковы.
- Гас Макинтайр, мэм.
- Про «мэм» это правильно, все остальное - глупость. Прошу впредь демонстрировать ее не иначе как в сортире… И старательно спускайте воду за собой. В других же местах помалкивайте, Макинтайр.
- Слушаюсь, мэм-сагиб.
Она взбеленилась, потому что «сагиб» было названием всех господ белой расы в прежние, еще расистские времена. Где-то Том об этом читал.
- Так, остряк, еще минус вашей команде, притом что плюсов пока не заметно! - Она поправила волосы. - Меня зовут сержант Нго. Обращаться ко мне запрещается, отвечать без присказки «мэм» - тоже. Все контакты с любым, повторяю, с любым офицером платформы только с моего разрешения. Кормежка по расписанию, убирать свои кубрики самим, выплата заработанного, если такое случайно у кого-то получится, через меня, остальное - вот с этими двумя ребятами. - Она указала поворотом головы на двоих недомерков, которые, не смея дышать, вытянулись за ее плечами. - Это ваши инструкторы, Холлидей и Сангар. Они попробуют научить вас управлять бати-ботами, пока не убедятся, что я не ошибалась, когда утверждала, что все вы - жалкие неудачники и никогда вам не стать настоящими добывающими. Вопросы?
- Один вопрос, мэм, - заговорил Том. - Библиотека, телевизор, компьютерные игры, тренажеры?
- Тренажеры с душем в рекреационной зоне. Остальное - глупости, - отрезала сержант Нго. И чуть более внимательно всмотрелась в Извекова. - Вы же понимаете, что я говорю, не правда ли?
- Если вы о моем акценте, мэм, он не мешает мне понимать вас, - отозвался Том и сам почувствовал, что говорит на очень уж зализанном, каком-то даже средневековом английском.
- Отлично. Список команд, которыми мы разговариваем с операторами во время работы, вам пришлют - я позабочусь. - Она повернулась к инструкторам. - А теперь, джентльмены, составьте расписание тренировок этих бездельников и приступайте. Через две недели эта группа должна выполнять план. Если этого не случится, у вас будут неприятности.
- Вежливая дамочка, - хмыкнул Макинтайр, и Том почувствовал к этому парню симпатию.
Шотландец это заметил, кивнул Извекову и улыбнулся краем губ. Неудивительно, что в кубрик, рассчитанный на двоих, они поместились вместе. Но перед этим со своими мешками и под предводительством Холлидея и Сангара они спустились на скоростных лифтах с платформы вниз, на глубину более четырехсот метров под уровнем моря. При этом пришлось дважды переходить в новые лифты и миновать компрессионные тамбуры, что заняло последний раз почти четверть часа, как Том заметил по часам, вделанным в стенки помещений.
Голоса ребят при этом стали высокими, даже не визгливыми, а детскими, потому что при повышении давления менялся состав воздуха, которым они дышали, и в конце концов его заменили, как догадался Том, чистейшей гелиево-кислородной смесью. Кислорода, кстати, было больше, чем наверху, и это вызывало приподнятое настроение, а у инструкторов - заметную нервозность.
- Как же подниматься, если мы только спускаемся с платформы почти час? - спросил высокий, плотный и вяловатый норвежец с этикеткой «Тим» над карманом форменной куртки.
- Подниматься не будем, проживем внизу месяца три, и лишь потом, возможно, разрешат подниматься, - объяснил Сангар. Он был то ли индусом, то ли помесью индуса и негра. Говорил по-английски он правильно, но с каким-то прищелкиванием. Как позже узнал Том, это был выговор южноафриканца.
Под платформой оказался настоящий подводный город. Над морем торчала только макушка всего сооружения, а все основные комплексы размещались на дне: энергоустановки, доки для маленьких добывающих субмарин, перерабатывающие руду машины, упаковщики руды в плотные транспортные брикеты и, разумеется, помещения для людей.
Уже через три часа после прибытия Том, получив прозвище Монк (то есть переведенную на английский свою фальшивую фамилию), вышел вместе с Холлидеем в первое тренировочное плавание. Инструктор обращался с машиной виртуозно. Том и не знал, что можно, например, крутиться на одном месте, используя лишь слабую тягу от нагнетательного водяного патрубка, имеющего на конце гибкий шланг, чтобы его можно было поворачивать в разные стороны.
- Шланг этот необходим, чтобы смывать ил, - пояснил инструктор. - Давление струи у обреза патрубка примерно на три-четыре атмосферы выше, чем давление на этой глубине, поэтому ты отбрасываешь всю грязь в сторону, прежде чем пилить породу.
Породой называлась серо-бурая, ноздреватая масса, которую и нужно было пилить вращающимся резаком, установленным на конце еще одного манипулятора. Два других захвата должны были эти куски оттаскивать в сторону и укладывать потом в специальную корзину, сплетенную из поблескивающих прутков.
- Эти корзины упаковывай получше, - посоветовал Холлидей. - Есть «мастера», которые в каждую корзину забивают всего лишь семь-восемь тонн породы. Но для тебя же будет лучше, если научишься умещать в ней тонн десять. Для этого нужно пилить куски помельче, тогда их легче утрамбовать. При трамбовке особенно не дави своими «руками» (так он называл манипуляторы, которые исполняли роль захватов и укладчиков). Усилия «руки» могут развивать тонн до пятидесяти, причем ты этого сначала не заметишь, поэтому сломать корзину - проще простого. За каждую поломку у тебя будут вычитать монету, что тебе, подозреваю, совсем не нужно. Кроме того, каждая серьезная поломка - это минус и мне с Сангаром, и сержанту. А вот она-то уж спуску не даст.
Всего на бати-боте было шесть манипуляторов: две «руки», штанга с дисковым резаком, нагнетательный патрубок, одна труба для того, чтобы закачивать вместе с водой чрезмерно измельченную породу (а такое тоже бывало), и еще одно приспособление, о назначении которого Том пока не догадывался. А вот рук у него осталось по-прежнему две штуки, и как одновременно управляться со всем этим оборудованием в весьма тесном объеме крохотной лодочки, притом что ее почти постоянно сносило в сторону то ли течением воды, то ли разными реактивными моментами, возникающими при работе манипуляторами, он не знал.
Он и спросил, как заякориваться, чтобы избежать чрезмерной подвижности лодки во время работы.
- Не стоит использовать якоря, - отозвался Холлидей. - Привыкнешь, а это потом скажется на твоем ощущении во время работы. Лучше привыкай планировать над породой. Ее тут легко откалывать - это же практически открытая выработка, а компенсировать нежелательные перемещения научишься. Особенно помогают нагнетательный патрубок и упор дисковой пилы в грунт, этого добывающим обычно достаточно.
А потом началась работа, вернее, еще тренировки, как говорила Нго. Но они мало чем отличались от настоящей добычи, только велись с инструктором. Том как-то между сменами разговорился с Макинтайром, и тот ему рассказал, что у них всего восемьдесят часов, чтобы освоить премудрости работы с инструкторами, а потом инструкторы будут сидеть на платформе и следить за действиями всех восьми добывающих по телеметрии. Вот тогда-то каждый и покажет, чего он стоит.
- А если я не уложусь в эти восемьдесят часов? - спросил Извеков.
- Безил. - Гас даже руку положил ему на плечо, словно хотел понять, не бредит ли его… сокамерник. - Что бывает с теми, кто не укладывается в нормативы, в вашей России?.. Правильно, у нас то же самое - их увольняют. И можешь считать, что тебе крупно повезет, если на тебя не перевалят расходы по обучению и какие-нибудь штрафы.
Зато и плата оказалась довольно высокой, когда Том освободился от опеки Холлидея и стал выходить в море самостоятельно. Конечно, норму он не выполнял, но от новичков этого пока не требовалось. Хотя Нго и ворчала, чтобы все поторапливались. Это даже заслужило название «мессы» - построение перед каждой сменой, когда она расхаживала перед строем и ругалась. Как бы то ни было, из восьми человек к исходу месяца никого не уволили, чему Нго прилюдно весьма удивилась, даже слегка рассвирепела, когда получила от начальства такой приказ.
- Ума не приложу, о чем они там думают?! - бушевала она, когда это стало известно. - Я бы выгнала как минимум троих, а лучше пятерых! И взвалила норму на остальных троих, чтобы и вам неповадно стало, и кислород можно было сэкономить. Воздух, понимаете? Воздух вы жрете, как стадо бизонов, а вас почему-то пожалели!.. Значит так, девочки, я сумею обратить это против вас. Так и знайте: теперь вы конкуренты друг другу, что бы там начальство ни думало о моих воспитательных средствах.
К концу второго месяца, когда они работали уже не на учебном «плацу» с открытой породой, а в довольно сложных переплетениях каньонов и вырубленных предыдущими добытчиками отвалах, двоих все-таки уволили. А еще одного перевели на какую-то дальнюю платформу, где можно было, как сказала Нго, «удержаться за четверть нормы». Зачем компания, на которую работал Том, содержала такие малодоходные выработки, Извеков не знал, но полагал, что это правильно - не сразу расставаться с людьми, которые хоть чего-то стоили.
Увольнения привели к тому, что Макинтайра от него переселили в освободившийся кубрик, и Том стал сам себе хозяином. Он обрадовался этому, а потом загрустил: не с кем было поговорить кроме как в столовой, не на ком сорвать раздражение, если чужие журналы с голыми красавицами оказывались на его койке, или наоборот, не у кого было стрельнуть глоток-другой из фляжки, чтобы отпраздновать, например, ненастоящий день рождения.
Впрочем, в столовой тоже много не разговаривали. Том сначала довольно удивленно оглядывался во время этих трапез. Он-то знал, что в России в таких случаях не было бы проходу от грубоватых, но дружеских шуток, подколов и пересудов. А тут, в этой компании все было тихо, безэмоционально, равнодушно. Хотя за успехами сослуживцев каждый следил внимательно.
«Наверное, в этом и отгадка, - думал Том, когда оставался в одиночестве и можно было подумать, не контролируя каждую улыбку или жест. - Они воспитаны в более плотной атмосфере конкуренции и побаиваются не успеть, не справиться, не достичь… А мы, русские, не очень к этому привыкли. Вот у нас и манера общения другая, более непосредственная, если не сказать - расхлябанная».
До конца третьего месяца Нго сообщила, что Макинтайра как наиболее верткого пилота переводят в буксировщики. То есть теперь те корзины, которые набивали добывающие, Гас должен был оттаскивать куда-то, где их обогащали и перегружали в более удобные для транспортировки наверх контейнеры. Так их осталось только четверо. Гас сразу как-то неуловимо отдалился от своей смены, и Том вынужден был признать, что это правильно. Нечего ему с ними было делать, как и нечего делить.
И концу этого, третьего, месяца стало известно, что они вчетвером вполне выполняют свою норму, хотя двоим из них (кому именно - так и осталось загадкой) лучше бы все же перерабатывать часа по два-три в каждую смену, чтобы добиться расчетной и экономически оправданной выработки. Разумеется, переработать тут же согласились все четверо, и Том оценил хитрость компании. Хотя уставал он теперь меньше, чем в первые недели, но все равно так, что спать приходилось часов по десять, чтобы восстановиться.
Остальное время Извеков проводил в кают-компании - смотрел телевизор. Но тут, на глубине, демонстрировали только три канала - один спортивно-рекламный, один новостной с большой примесью финансовых передач, а третий - с различными киношками, из которых наибольшим успехом пользовались порнушки и зубодробительные боевики. Ни политических новостей, ни культурной программы для рабочих их звена не было вовсе.
Остальное время Том проводил в тренажерном зале, и надо сказать, это ему начинало нравиться. Настолько, что теперь оставалось, пожалуй, только удивляться, как он мог обходиться без этого раньше.
Еще Извеков занялся изучением того подводного мира, куда теперь имел доступ. Нго при этом заинтересовалась им и однажды даже вызвала к себе в кабинет, сплошь уставленный мониторами и средствами связи с лодками настолько, что при желании, вероятно, могла бы работать параллельно с постом контроля, который занимали обычно Холлидей с Сангаром.
- Что вы там высматриваете, Монк? - спросила сержант напрямую.
- Меня многое интересует, мэм. Например, средства спасения. - Том улыбнулся, хотя никакой веселости в сержанте не замечал. - Особенно мне понравилась маленькая спасательная субмарина. По документам, она может отсюда, из Северного моря, дойти, предположим, до Индии.
- Зачем вам это?
- Я… хотел бы стать инженером, мэм.
- По вашим документам, вы не слишком развиты, чтобы быть инженером, Монк, - отчеканила Нго, не подозревая, что за фальшивым именем, которое Том носил теперь, скрывался самый настоящий и притом неплохой инженер.
«По крайней мере, - подумал Том по-русски, - парой моих проектов можно было гордиться, если бы… Не приходилось от всех прятаться».
- К тому же, просто для сведения, могу сообщить, что интересующая вас капсула только теоретически способна добраться до Индии. Практически мы из экономии закладываем в нее запас воздуха на десятерых человек, чтобы только всплыть, и не больше топлива, чтобы дойти до ближайшего порта. - Она хмыкнула. - Поэтому дезертировать вам не удастся. Тем более что все расчетные ваши заработки все равно остаются под контролем компании.
- Я не собирался дезертировать, мэм. У меня есть надежда, что я смогу быть полезен компании долгие годы. Возможно, до того момента, когда можно будет отправляться на свалку… с чистой совестью и приличным кушем в банке.
Нго вздохнула и посмотрела на Извекова более внимательно.
- Неплохо, Монк. Впрочем, это не мое дело. Запретить вам всякое копанье в общедоступных для добывающих работяг инструкциях и рекомендациях я не могу. Дерзайте… Только учтите, посторонние увлечения сильно осложняют репутацию работника в глазах начальства. Для нас, и для меня в первую очередь, это означает, что вы не вырабатываетесь до конца, а следовательно, с вас можно требовать больше. Это понятно, Монк?
- Точно так, мэм. Но я все же… слегка скучаю тут, не хватает пищи для ума.
- Вы, русские, слишком умны, - ехидно проронила сержант. - Прямо как китайцы, как мне рассказывали. Сама я с ними не работала… Это правда, что в России вместо покера все играют в шахматы?
- Не совсем, хотя… С другой стороны - да, это правда.
- Ну что же, идите, Монк. Я сообщу о ваших странностях, потому что обязана, но надеюсь, они вам не повредят. Небольшие личностные отклонения тут разрешены. Разумеется, не в ущерб работе.
- Я понимаю, мэм.
После этого разговора у Извекова осталось впечатление, что сержант его как-то выделила среди остальных. Вот только непонятно было, хорошо это или не очень?

3

На этот раз построение перед сменой заняло чуть больше времени, чем обычно. Холлидей и Сангар раздали задания, где были определены районы добычи. Том обратил внимание, что его зона находилась дальше других и считалась самой неудобной. «Расисты они все, - подумал он, впрочем, без особой злости. - Считают, раз русский, то и работать должен труднее, чем… негр какой-нибудь». Впрочем, он уже и сам незаметно, но вполне осознанно ушел от этой прямолинейно-дурной тактики оценивать человека по цвету кожи. Бывало, что и темный, если не считать сержанта Нго, оказывался неплохим человеком.
- Поздравляю, джентльмены, - заговорила Нго, когда этот привычный ритуал был исполнен, и она шагнула вперед. - Теперь вы можете считать себя достойными членами нашей компании, настоящими добывающими. - Она помолчала, блеснула светлыми глазами. - Причем я сожалею, что из вашей группы уцелело четверо. Это много! Я рассчитывала, что буду вас выгонять, пока не останутся двое… Но вы меня обманули.
Все сдержанно посмеялись, и Нго продолжила:
- Сегодня к вечеру прибудет следующая группа. Мне придется главным образом заниматься с ней, но это не значит, что я оставлю вас вне своего внимания. Мне платят, чтобы мои подчиненные оставались в форме все время… пока мы не сможем со спокойной совестью вышвырнуть вас, как отработанный материал, на помойку, откуда вы, собственно, к нам и заявились.
Это смеха не вызвало, но все равно полагалось хотя бы улыбнуться. Такой вот был сержантский юмор. Том мельком подумал, что был бы тут Макинтайр, он бы обязательно ответил, но от этих четверых Нго отпора не ожидала. И не дождалась.
- Вы отработали срок, после которого вам полагалось бы передохнуть наверху недельку, а самым нежным - дней десять, под присмотром врачей, которые, уверяю вас, способны все испортить своим гуманизмом. Но вместо отдыха я добилась от руководства разрешения оставить вас до истечения следующего положенного по договоренности с профсоюзами срока. Зато оплата с сегодняшней смены будет начисляться с двадцатипроцентной добавкой заработка. Кто против такого решения?
Протестующих, разумеется, не было. Добавка к заработку означала, что… Но посчитать Том не сумел - добыча и расценки на труд оставались главной тайной компании перед рабочими, особенно в смене, где верховодила Нго.

Предыдущая страница 9 Следующая страница


Тотальное преследование 10

- Помимо индивидуальных расчетов, вы за этот… трудовой порыв получите и другие привилегии. Например, раз в неделю вам можно будет покупать упаковку пива или бутылку вина. Второе, каждый, кто пожелает, может установить в своей каюте видеомагнитофон или стереопроигрыватель, чтобы смотреть или слушать то, что одобрено психологами компании. Заказы будут оформляться инструкторами. В-третьих, для каждого из вас увеличен расход опресненной воды в душе. Теперь вы можете пользоваться восемьюдесятью галлонами в неделю вместо прежних шестидесяти. И последнее, четвертое. Теперь вам разрешено - за ваш счет, разумеется, - добавлять к списку продуктов что-нибудь по своему усмотрению, на сумму не более четверти недельного жалованья.
- А когда мы начнем получать выписки с нашим заработком? - спросил Шарк, грустный и очень скромный француз из какой-то бывшей азиатской колонии.
- После сегодняшней смены вы сможете получать информацию о своей выработке и общий счет на карточке в конце каждой недели. - И Нго вздохнула, словно из нее выжимали последний воздух. - С прискорбием должна также сообщить, что вы можете теперь требовать все официальные документы о несчастных случаях и авариях по всем подразделениям компании во всех четырех океанах. Но тому, кто будет эту информацию запрашивать, - она посмотрела на Тома, - следует зайти в кабинет к инструкторам и расписаться в том, что он удержится от распространения этих сведений за пределами компании. И еще, - голос Нго стал привычно-злобным, - вы должны в любом случае расписаться, что в свободное от работы время вас можно по приказу начальства использовать в поисковых операциях, проводимых компанией по договоренности с правительством, без оплаты, если таковая не предусмотрена специальным договором. Все, приступаем к работе!
Том и приступил. Сходил в гальюн, загрузился в бот, устроился в нем поудобнее, выпил для веселья стаканчик крепкого чая из собственного термоса, которым недавно обзавелся, и двинул к рабочей зоне. И все же один вопрос его грыз, поэтому он вызвал контрольный пост. Помимо обычной радиосвязи на этот раз сбоку на крохотном дисплейчике, о котором он стал забывать, настолько тот редко включался, установилась видеосвязь с Сангаром. Парень сидел с журналом в руках, с ногами, закинутыми на общий пульт контроля, и жевал что-то, что делало его губы кроваво-красными. «Да он же бетель жует!» - ахнул про себя Том, но вслух спросил, как всегда, вежливо:
- Инструктор Сангар, не могли бы вы пояснить мне, что значит «участие в поисковых операциях»?
- Монк! - Связь с контрольным постом прервалась, и на дисплейчике появилась Нго. - Раньше вы казались умнее. Неужели не понятно, что мы ползаем по дну. А над нами шумит море, и по этому морю ходят корабли, которые, случается, ломаются и даже тонут. А когда они тонут, куда они опускаются?.. Правильно, сюда, к нам. Вот для экспертизы этих аварий, для возможного спасения ценного груза и много чего другого иногда используют нас. Хотя, как правило, все ограничивается тем, что мы определяем только место. За другие действия компания требует от страховщиков или правительства спецоплату, что иногда оборачивается суммой большей, чем стоимость груза. - Нго сидела прямо, смотрела внимательно. Но говорила спокойно, по крайней мере, обычной ее суровости Том не заметил.
- Тогда другой вопрос, мэм. То, что я могу вас видеть, это тоже привилегия настоящего добытчика или как?
- Возможно, что так, Монк. Но при этом не считайте, что я рассматриваю вас как добытчика. - Она подумала немного. - Добытчик - это высшая квалификация, когда пробы некуда ставить на человека. А вы всего лишь… добывающий, и никак иначе. Впрочем, добытчиком, возможно, вы тоже станете, если выбросите из головы мысли обо всем, кроме работы. Понятно?
Не дождавшись ответа, она отключилась. Да и Тому пора было приниматься за дело - он прибыл на место.
Спустя пару часов, когда работа наладилась, когда он уже автоматически присматривал, что отрежет сейчас, как измельчит, чтобы затолкать в корзинку побольше руды, и что отрежет потом, Извеков вдруг поймал себя на мысли, что ему все тут нравится. Он больше не путается в рабочих органах манипуляторов, и у него, пожалуй, появился собственный стиль - пусть слегка замедленный, немного ученический, но уже свой. Например, он не отводил отсасывающий патрубок в сторону, а прижимал его к поверхности, и это могло служить еще одной дополнительной опорой в усилиях, которые он прикладывал к режущему инструменту, помимо торможения или противодействия нагнетательным патрубком.
Во всем остальном Том был очень точно включен в ситуацию. Он даже не ощущал сам бот, его чувства простирались за пределы обшивки, на которую давило более четырехсот метров воды. Он и внешнюю акустическую систему не выключал, чтобы слышать все, что происходит вокруг: визг циркулярки, врезающейся в руду, глуховатый треск отпиленных камней при их дроблении, низкие изменения в тональности мотора его бота, когда Том чуть перегружал его своими действиями… А еще скрипы китов где-то милях в трех-четырех западнее. Извеков даже засмеялся, когда вспомнил, как вздрагивал в первые недели, слушая их «разговоры» между собой… Еще он слышал шумы винтов чужих субмарин, снующих вокруг подводного города, плеск волн о борта кораблей, которые приходили к надводной части их платформы за рудой, иногда даже звуки самого города, например шум лифтов, спускающихся на дно… Он читал эти звуки, ощущал их, знал их, словно был одной большой, чрезвычайно чувствительной мембраной.
Иногда Извекову нравилось поднять прожектор и обвести им ближайший участок рельефа перед собой. Это было похоже на лунный пейзаж или на марсианский в ночное время… Здесь водоросли, даже самые стойкие, начинали уступать холоду и тяжести воды, а камни становились больше и первобытней. Зато очень спокойно можно было читать донные отложения, а на сколах - геологические образования, если подплыть поближе.
То ли в силу нынешней профессии, то ли потому что он действительно был любопытным человеком, Том жалел, что не выработал в себе правильного умения читать эти камни, видеть их срезы, различать разнообразные породы, как это умеют геологи. Что бы ему сделалось в пансионате, если бы он заложил и эти знания? Да ничего. Зато теперь было бы интереснее, было бы просто здорово… Впрочем, пройдет время, он окончательно с помощью этой компании как-нибудь размажется на фоне других служащих и сумеет… излечиться от своего невежества.
Потом, конечно, стало тяжко. Извеков и раньше замечал, что устает к концу смены - не так, как прежде, но все равно изрядно. И сонный он какой-то становился, и концентрация была уже недостаточной, и домой хотелось, пусть даже приходилось теперь считать своим домом кубрик в подводной руднодобывающей платформе… Или по-русски будет «рудодобывающая»?.. Том не знал, он стал забывать родной язык. «И очень хорошо, - тут же успокоил он себя, - что это уходит. Не хватало еще не к месту заговорить по-русски». А впрочем, этого тоже хотелось, как и многого другого. Приходилось только терпеть и ждать, и надеяться, что он выбрал правильное решение, спрятавшись тут от секуритов.
- Монк! - Это Сангар. На этот раз видеконтакта не было. - У тебя - все, под завязку. Возвращайся на базу.
- Я еще не совсем выработался, - отозвался Том.
- А ты запроси прежние свои показатели выработки, - сказал инструктор. - Последние две недели у тебя до ста двадцати процентов доходило.
- Но я даже… даже ученический срок не окончил, и, следовательно, мне недоплачивали? - Том не знал, сердиться ему или смеяться.
- Правильно, так со всеми поступают. Если парень перерабатывает, с ним возятся дальше. А кто не успевает или успевает в последний момент - тот кандидат на увольнение.
- Живоглоты! - сказал Том с чувством.
- Что? - Голос Нго.
Этого еще не хватало!
- Русское слово, мэм. Означает, что попал в компанию к чрезвычайно мудрым людям, которые умело используют незнания и наивность новичков.
- Кажется, это значит что-то другое… Кстати, Монк, зайдите, когда приведете себя в порядок, после смены. У меня появилось сомнение, которое лучше бы поскорее развеять.
- Есть, мэм!
Он и вправду немного подождал, пока загрузчик подхватил его последнюю корзину с рудой и бодренько потащил к измельчителям, и лишь после этого двинулся домой. Времени прошло почти на полтора часа меньше, чем Извеков привык оставаться в работе - то есть, чуть дольше десяти часов. И за это - полная оплата… «Так стоит жить», - решил Том.
На базе, уже в душевой, на комплекте бумажного одноразового белья лежал листочек. На нем значилась сумма, которую компания считала своим долгом ему заплатить, - чуть больше трех тысяч гиней. И это за три месяца!.. Немного, если учесть, что нормальный добытчик должен получать около двух тысяч в месяц, но следовало учесть еще какие-то поломки, которые, возможно, чинились за его счет… В общем, все было прекрасно, и если в этом возникали сомнения, то лучше было о них никому не говорить.
В столовой царило пиршественное настроение. Шарк заказал жареные морские гребешки с очень сложным по букету соусом и бутылку настоящего белого вина. Другие тоже прикупили что-то свое… Подумав, Том присоединился к французу, тем более что изготовление этих гребешков требовало часа полтора, а так как Извеков опоздал, то ждать ему пришлось меньше всех. Даже Нго потребовала себе суши довольно интересной конструкции и много настоящего кофе с бренди, чтобы посидеть со всеми вместе. Том поглядывал на нее с опаской. Сержант просила зайти. Интересно, зачем? Неужели нельзя было тут же поговорить, во время этих посиделок?
А потом, когда хмель с непривычки уже ударил в голову, и время двинулось скачками, Том вдруг оказался перед ее кабинетом, и все мигом изменилось. Он стоял, постукивая в дверь, и ни о чем серьезном не помышлял, лишь оглядывался на коридоры, которые были слишком уж длинными и пустыми, и в них, если подумать, все казалось неуютным.
Дверь распахнулась, и первое, что сказала Нго, прозвучало совсем не по-командирски:
- Я боялась, что ты не явишься.
- Как же я мог, мэм, если вы приказали…
- Заткнись и послушай, что я тебе скажу, Монк. Мне и самой это все не нравится, и ты, должна признаться, тоже не очень-то нравишься… Но что-то в тебе есть. Не знаю, что именно, но определенно… В общем, я - расистка. Ты это заметил - ты все замечаешь. Но вот какое дело: если тебе кажется, что я подхожу тебе для более… расслабленного времяпрепровождения, то я, похоже, тоже не против.
Ничего подобного от этой тигрицы с черной копной волос, этой дылды с кожей цвета эбенового дерева, сержанта и ругательницы, почище, чем иные русские торговки на рынке, Извеков не ожидал. И зачем она ему?..
Но зато потом, быть может в силу долговременного воздержания или из-за хмеля, гулявшего в голове, все получилось даже очень… Да что там, это было великолепно! Сержант оказалась отличной любовницей - пылкой, страстной и умной. Чуткой, умелой и яростной. Яркой, как небо, которого Том не видел много месяцев и которое, опять же, долго еще не увидит, в меру сумасшедшей, экзотичной и… Неутомимой куда более, чем он, если уж на то пошло.
Когда Том уже лежал, истомленный и слегка приунывший после близости, и пытался вспомнить, как это называется на французском, Нго вдруг приподнялась на локте и спросила, вглядываясь в его лицо:
- Вижу, тебе понравилось. Но вот что я должна сказать тебе, Монк: мне понравилось еще больше.
- Я не очень-то к тебе привык, мне следует еще настроиться и подучиться… выдерживать твой напор, мэм сержант.
Она поцеловала его в нос и рассмеялась. Кажется, Том впервые видел ее смеющейся. Устроилась на плече, чуть ли не урча от удовольствия, которое из нее еще не совсем выветрилось.
- Хороший ответ. - Она помолчала немного. - Ты очень правильно отвечаешь, хотя я не всегда верю тебе. Такие, как ты, бывают очень расчетливыми и хитрыми.
- А я и есть расчетливый и хитрый.
- Может, сделаешь так, чтобы теперь я в этом немного засомневалась?
Том не удержался, вздохнул. Он был благодарен этой женщине, он даже мог бы влюбиться в нее. Вот только знал, что ничегошеньки из этого хорошего для нее не выйдет. Не тот он был человек, совсем не тот.
Кто знает, что его ждет? Может, пусть так все пока и будет, а когда прервется, то пусть и рвется, если уж такова его судьба… Она же - женщина, а не только сержант. А с женщинами никогда очень просто не бывает.

4

Сосредоточение рождало что-то вроде медитативного ступора, который, как недавно стали сообщать в документах, легко приводил к ошибкам. И еще ничего, если только ступор. У других, Том слышал, бывали штуки и похуже. Нго как-то призналась, что ее начинает рвать, если она долго работает на добыче. Кто-то еще, из тех, с кем приходилось служить и работать тут в последние месяцы, высказывался в том плане, что ему теперь и женщины не нужны. У Тома такие разговоры вызывали недоверие и даже раздражение, потому что он сам сделался…
Где-то он читал, что один из известных писателей прошлого века, а может, позапрошлого - в общем, еще до Завоевания, - так увлекся описанием отравления мышьяком своей героини, что почувствовал все признаки этого самого отравления, а другой… Он и сам не мог бы объяснить, откуда все это знает… Так вот, другой почувствовал, как его персонажа убивают фруктовым ножом, и потерял сознание. Когда его нашли и стали приводить в чувство, у него в том месте, куда ударили в романе его героя, имелся синяк, и единственное, что он смог сказать: «Как больно убивает нож…»
Том не мог вот так легко и точно определить свой транс, но что-то похожее у него тоже случалось, и достаточно часто. И это его почти не пугало, он к этому привык.
Притом Извеков был уверен: если бы его засунули в машинку для лодирования, он бы не страдал этими состояниями с такой почти механической, необоримой силой. О том, что когда-то он лодировался, и о том, как это было здорово, Том теперь думал почти все время. Это было даже хуже, чем страдать какими-то сексуальными расстройствами, или фобиями, или аддитивными состояниями, выражаясь по-медицински… А впрочем, именно аддитивным состоянием эти его мысли и являлись.
Работать теперь Извекову было совсем просто. Он даже не думал, как или что следует сделать, - он просто делал это, ни в чем не сомневаясь. Он просто знал, чего нужно добиться, и это происходило как бы без его участия, без какого-либо расчета с его стороны. Теперь все выходило само собой.
В последнее время Том почему-то стал щадить рыб. Они крутились возле его бота, привлеченные светом, и когда-то Том их отгонял, чтобы они вместе с рудой или породой не попали в водозаборники. Но теперь он научился их не всасывать, даже если рыб вокруг становилось очень много. Это не были какие-то особенные глубоководные, светящиеся животные немыслимых расцветок и форм. К рыбам Том привык. Иногда они даже начинали казаться ему почти смышлеными, как собаки. Впрочем, он уже стал понемногу забывать, какими бывают собаки. Они же не кошки, которые почти всегда и везде одинаковы, а вот собаки… Да, можно сказать, он по собакам слегка скучал. Вернее, скучал бы, если бы ему так болезненно не хотелось пройти хоть какую-нибудь заливку.
«Пожалуй, я сам себя так растравил, - думал Извеков. - Не следует так-то…» Пожалуй, наилучшим решением было бы забыть о том, какой кайф он когда-то получал от загрузки. Но так же твердо, как то, что это следует забыть, он знал, что не забудет, пока жив, и всегда будет этого хотеть. И чем больше времени пройдет без заливки, хотя бы какой-нибудь, мелкой и неинтересной по содержанию, тем в большую зависимость от этого он будет впадать.
Может, и не стоило ему вот так влипать в эти подводные работы? От них было только хуже, потому что он оказывался тут в одиночестве, покое и тишине, в этом, почти автоматически возникающем состоянии… рабочего ступора. Кажется, у него даже перебои с сердцем при этом случались. Но врачи, обследовав Тома, сказали, что ничего страшного ему не грозит - у всех, кто так долго сидит на глубине, что-то происходит со здоровьем. А с Томом как раз все в порядке. Было бы странно, если бы у него никаких приступов не случалось, как у всех нормальных людей на поверхности.
«Утешили, черт бы их всех драл!» - думал Том и продолжал работать. Утешением могло служить только то, что Нго стала его пореже беспокоить, реже приходила к нему в каюту, реже требовала к себе… Извеков даже попробовал улыбнуться при этой мысли. Если сержант приходила, то была довольно покладистой, спокойной, мягкой и теплой. Если же вызывала, то вела себя как дикая волчица - жестко, грубо, иногда даже с руганью. Чего Том от нее вообще-то слышать не хотел. Не любил он, когда женщины во время близости ругались, словно пьяный матрос в борделе, когда ему кажется, что он чего-то недополучил. В психологии это называется «секс с вымещением». Хотя о том, что такое бывает и у женщин, Извеков раньше не знал, вернее, в него такую информацию не вложили… А-а, опять о том же!
- Монк, не увлекайся, ты уже к третьей норме подбираешься, возвращайся!
Голос по радио. Значит, нужно возвращаться. Прежде-то, бывало, его смешили эти высокие голоса, возникающие из-за гелиевой атмосферы. Теперь Том научился их читать так же верно, как на земле, и никогда не ошибался. Сейчас его «пас» Сангар. Чертов полуиндус, или кто он там?.. Опять будет ворчать, что Том слишком плотно упаковывает корзины, или еще к чему-нибудь придерется.
Все дело в том, что Извеков стал слишком хорошо работать. А если кто-то работает слишком хорошо, другим становится неуютно, неладно, потому что им в любой момент могут сказать, мол, как же так, если этот может, почему у других не получается? Выходило, опять он виноват…
Лодка подошла к подводному городу и воткнулась в уловители сразу, без самого малого удара или скрипа, хотя Том не пользовался автопилотом. Выбираясь из пилотской кабины, он подумал, что пока это еще можно делать, пока еще не иссяк прежний набор добывающих, которые всегда так поступали. Это лишь недавно стали требовать, чтобы во внешних маневрах, а особенно при стыковке с приемными устройствами, всегда включали автопилоты. Раньше-то все и без автопилотов приходили на базу. Зато теперь говорили, что кто-то в управлении компании высчитал: автоматикой можно даже на перевозках экономить до трех процентов топлива… Да только ерунда все это! Том знал, что он умеет водить свой бот так, как никакая автоматика не сумеет, ведь машины ошибаются и с течениями, и с уклонением от других таких же ботов, и даже управляющие сигналы определяют с задержками… которых никогда не бывает у него. К тому же умные головы наверху не всегда правильно учитывали перепады в плотности воды, иногда таким вот автоматизированным ботам случалось даже по дуге ходить, чтобы не попадать в эти ловушки… Вот и оказывалось, что хороший пилот идет и быстрее и экономичнее.
- Привет, Монк! - Принимающий инструктор поднял свою клешню - металлическую, заменяющую ему правую руку.
Говорили, что он ее как-то сжег во время аварии. Ведь через манипуляторы проходит и питание для сервомоторов, вот эти фазы электротока к нему и пришли… От руки осталась головешка, странно, как он сам не погиб. «Лучше бы погиб», - подумал Извеков, встряхиваясь на краю площадки и расправляя пропотевший насквозь комбинезон. Что-то он слишком много в последнее время возится у датчиков его бота, когда Том возвращается.
- Что-то опять не так? - спросил он.
Теперь-то Том мог спрашивать о чем угодно. Он теперь - ас, долгожитель, мастер-добытчик. Его другим в пример ставят, ему даже злиться можно по разным поводам. Как сейчас, например.
- Да, Монк, опять не все в порядке, - отозвался инструктор. - У тебя расход воздуха должен быть…
- Ты мне в относительных цифрах поясни.
- В общем, ты израсходовал лишь чуть более четырех пятых расчетного потребления кислорода. Как ты это делаешь, почему не дышишь?
- Опять Нго побежишь докладывать?
- А что ей докладывать? Она тебя покрывает… И все же это странно, Монк, очень странно. Я три года эти боты обслуживаю, многое повидал, сам на них ходил, пока не погорел… - Инструктор помолчал, но все же договорил: - Я ни у кого такого не видел.
«Парень он, наверное, и неплохой, - подумал Том, - если может над своей неудачей шутить, вот только мешает очень…»
- Тысячу раз тебе говорено, не виноват я. Задумываюсь, пока работаю, как автомат делаюсь, вот дыхание как-то того… сбивается, что ли?
- Тебя бы врачам грамотным показать, а не нашим неучам. Они разберутся.
«Это он зря! Здешние врачи, особенно в отделе всяких легочных и дыхательных проблем, пожалуй, получше тех, кого называют грамотными врачами наверху», - решил Том.
- Пока врачи тревогу не забили, пока этого не произошло, не мешай мне работать, ладно?
Никак он не может договориться с этим парнем, и следует ожидать, что тот опять побежит к начальству. Даже не к сержанту, а к главному инженеру. Тому, ясное дело, по барабану, как Монк этот дышит. Он только спросит, выполнена ли норма. А узнав, что перевыполнена, вздохнет и глаза закатит, мол, надоели вы мне, инструктор, со своими глупостями, разбирайтесь сами… Беда лишь в том, что этот парень не успокаивается. Все ходит, докладывает, записки какие-то пишет. Надеется, дурак, что ему за это то ли повышение, то ли премию выдадут. Или за наблюдательность… А это уже плохо - не нужна Извекову такая наблюдательность.
Том автоматически, почти не ощущая тела и мыслей, вымылся, переоделся в свежую форму в раздевалке, поужинал и дотопал до своей каюты… Ага, Нго тут слегка убралась. Зря, впрочем. Вещи все равно расставила не так, как ему нравилось. Но переставлять по-своему Том не стал, улегся на койку, дотянулся до какой-то книжки и расслабился, с блаженством предвкушая, что сейчас почитает всласть. Не заливка, конечно, но хоть что-то! Иначе вообще с ума сойти можно от этих «немых» болей, этих желаний, этой жизни…
Неожиданно включилась панелька наверху, по которой объявляли экстренные вызовы или учебные тревоги. Но на этот раз, к сожалению, оказалась не тревога, а сержант.
- Монк, ко мне опять приходил этот парень, обслуживающий боты.
- Он и ко мне приставал.
- Что там у тебя происходит? - Она его. несомненно, рассматривала, но видео со своей стороны линии не включила.
- Не знаю, по-моему, все в порядке. Задумался ненароком.
- Мне кажется, у тебя подводный психоз, - изрекла вдруг Нго. - Это бывает. Я и наверх доложила, что ты трусоват. Перестраховываешься и незаметно для остальных перетаскиваешь дополнительные баллоны с воздухом в свой бот. А так как воздуха у тебя хватает, система еще ни разу не давала сбой. Вот и получается у тебя как бы пониженный расход. Ты бы не портил баллоны, Монк?
Кажется, она всерьез так думала. Ничего другого, кроме мелких хитростей подчиненных (пусть даже это был он. Безил Монк, ее любовник и давний служака), ей в голову не приходило. Вот только хитрить тут не имело смысла. При желании за ним могли устроить очень плотную слежку - ведь вся подводная часть платформы буквально нашпигована камерами слежения, не сразу даже и определишь, где тебя могут застигнуть.
- Я бы с этим согласился, Нго, если бы это была правда. Но ты ведь знаешь, у меня и топлива меньше уходит, и время плотнее делается там, на работе. Я же не особенно спешу - ты сама камеры ставила, - а все равно почти полторы смены у меня выходит.
- Заметил камеры?
- Кто же их не заметит? Я же внутренности этого бота знаю до последней царапины. Даже не понимаю, зачем ты это делаешь, если есть штатные системы?
- Не понимаешь? - Она нахмурилась.
- Это такое русское выражение - присказка, поговорка… Я слишком буквально перевел.
А что он мог еще сказать? Чтобы она оставила его в покое? Пусть думает, что русские - они все странные, и поговорки у них, если точно на английский перевести, глупыми оказываются. А это уже почти объяснение уменьшенных расходов воздуха и топлива. Пока это срабатывало, хотя Том и сознавал, что не навсегда. Что-то обязательно произойдет, неприятное и неожиданное.
- Инструктор твой меня шантажировать пробовал, - пожаловалась Нго уже иначе, просительным, а не командирским тоном. - Следующий раз он напишет начальству, что ты с ума сходишь, если в боте пытаешься не дышать… Или еще что-нибудь устроит.
- Нго, я же тебе говорил: если хочешь мне помочь, лучше разговор с хорошим психологом организуй. Я, когда там все спокойно, увлекаюсь, у меня что-то вроде медитации йоговской получается. Ты же веришь в йогу, верно?.. Вот и я каким-то образом научился… не дышать, как йоги под водой.
Может, она послушает и потом ка-ак направит к психологу, а тот ка-ак позволит ему лодирование пройти!.. Опасно все это. Вычислить могут, черти! Ведь где-то же знают, что у Борова документы на имя Василия Монахова были? Кто-то может и сообразить. Не слишком уж это трудно и замысловато… Вот только придется пойти на этот риск. Заливка - серьезный приз и слишком соблазнительный.
Хотя чем черт не шутит? Может, они там, наверху, о нем забыли? Может, секуриты и не ловят больше этих чудиков, которые кайфуют от лодирования и впитывают тысячи часов информации в машинке, могут вообще не останавливаться, а так и жить, как наркоманы?.. Нет, это вряд ли. По телику то тут, то там проскакивает, что теперь отлов этих ненормальных стал еще строже, еще больше сил высылают на всякие облавы против них, еще страшнее стало наказание. По слухам, в Китае уже разрешили в них стрелять! А если убитый или раненный оказывался не лодером, полицейские отделывались самым простым, чуть ли не административным наказанием. Сложно у них там все, в Китае…
Черт! Он опять задумался, а ведь Нго на него смотрела!
- Устал ты, кажется, парень. - Это опять она.
Только спокойнее, равнодушнее, а то придет. Ненасытная… А ему сегодня просто выспаться хочется, и чтобы его оставили в покое. Он может даже не спать - лишь бы не трогали, лишь бы полеживать себе, в своей каморке за книжкой, как бы отдыхая… И пусть они все провалятся в тартарары!
- С психологом я тебе помочь уже пробовала, но пока не получилось, - сказала Нго. - А что касается отпуска, это организовать еще проще. Я и сама, может быть, пойду - поваляюсь где-нибудь на солнышке. Только, знаешь, выбор-то у нас с тобой невелик. Наше отделение компании первоклассными пляжами не располагает, в наличии лишь Канада или Скандинавия.
- В чем проблема? Если отпустят на недельку-другую, мы можем и на свои слетать куда-нибудь в Гонолулу, на Гавайи. Или в Австралию… Мне, например, хочется Большой барьерный риф посмотреть.
- Вот я и говорю: устал ты. Даже отдых планируешь с аквастатом на морде и с погружениями, чтобы тебя еще мурена какая-нибудь прихватила… Нет уж, я сама об этом позабочусь!
Потом молчание стало долгим, очень долгим… Том сделал-таки усилие и сумел расслабиться так, что книга как бы сама вывалилась у него из пальцев и он, откинувшись на подушки, уснул. Раньше это у него хорошо получалось, даже дыхание делалось сонным и мягким, как у младенца. Сейчас же с дыханием какие-то нелады возникали, зато он научился глазными яблоками под веками не двигать. Нет, что за жизнь, а? Притворяться приходится на каждом шагу! И теперь ведь на самом деле придется засыпать - Нго не сразу успокоится, через пяток минут проверит, как ему спится, а потом еще раз несколько…
«Ладно, буду спать, - решил Том, - в конце концов, это не помешает, это нормально. Жаль, конечно, что почитать не получилось. Но это все равно лучше, чем если бы эта бешеная заявилась, тогда бы еще больше врать пришлось…»

5

Когда пришел перевод, Том не сразу даже понял, что он значит, какую бумажку держит в руках. Том повертел ее и спросил Сангара:
- Что это?
- Не видишь? Читать не умеешь?
Тогда-то и стало ясно, как ему все завидуют. А все было просто. Нго добилась, чтобы ее вместе с ним - с Безилом Монком, добытчиком с изрядным стажем, у которого даже штрафов почти нет, - перевели на шельф куда-то в Исландию. Разработки там велись очень дорогие, - кажется, руды драгоценных металлов, что-то с платиной и попутным иридием. Металлов этих требовалось много, потому что электронику даже после Завоевания отменить было невозможно.
Переезд занял почти неделю. При этом сама Нго откровенно радовалась тому, что получила повышение. Теперь она была старшим сержантом и, как она рассказала однажды ночью, с перспективами получить лейтенанта. Хотя и работы при этом у нее прибавилось, но Нго была уверена, что справится. Как и все остальные были уверены в том же.
Машины, на которых Тому теперь предстояло работать, были куда мощнее и эффективнее, а потому его определили переучиваться в двухнедельный срок. Причем на платформу его не послали, а предложили потренироваться под присмотром инструкторов с берега. А это значило… Когда Том понял, он даже зажмурился - так все было хорошо. Учиться предстояло на какой-то базе, всего в полутора часах езды от какого-то городка.
В первый же выходной они с Нго отправились в этот рыбацкий порт и были поражены обилием всего и вся. Хотя население городка составляло всего-то тысячи четыре человек, Извекову показалось, что это - огромный город. И еще поражало, что тут есть дома, у которых имеются окна из тонюсенького стекла, что тут дует ветер, ездят машины и велосипеды и никто не думает о расходе воздуха. Нго и Том зашли в кино, но им быстро надоело: все-таки смотреть в своей каюте или в кают-компании было уютнее, если фильм был слишком уж новым, и компания предоставила его только на время, чтобы потом передать другим.
Поэтому они зашли в бар. И вот тут, напившись как следует и напоив, к своему удивлению, Нго - причем до такой стадии, что она не вполне даже понимала, что вокруг происходит, - Том столковался с каким-то обрюзгшим, пожилым и на вид очень ленивым матросом. Оказалось, в Рейкьявике есть какой-то бар, где… можно было за свои денежки пройти небольшой курс лодирования.
- Там все просто, - говорил матрос, уминая уже третий стакан двойного виски за счет Тома, - вкладывают тебе лоцию вокруг нашего острова, навигацию в сторону Гренландии и чуть дальше, до Лабрадора, а еще… Не знаю. Кажется, что-то связанное с разведением селедки. Эту программу, которую в тебя поместят, придумали какие-то зеленые - мать их поперек и через равные промежутки!.. Они же у нас, понимаешь, природу охраняют. Как будто я голодать должен, если косяки куда-нибудь отдрейфуют!
Причитания эти по поводу партии «зеленых» и прочей чепухи Извекова не заинтересовали, но название кабака он запомнил. Спросил, как, мол, добиться того, чтобы тебя не приняли за халявщика, и матрос назвал что-то вроде пароля. Следовало сказать «не торопясь успеешь» на каком-то странном диалекте, может, на местном. Благодаря произношению Тома, смахивающему на норвежское, звучало в общем-то вполне нормально.
Теперь оставалась еще одна задачка: как избавиться от Нго. А вот этого сделать Том не мог. Она вдруг то ли ревновать начала, то ли просто считала, что раз она его так здорово устроила, он ей как бы принадлежит, особенно в увольнениях. Поэтому вырвался Извеков лишь через две недели - к концу тренировок, которые устроила компания.
Несмотря на занятость новыми обязанностями, Нго следила за успехами Тома. И когда они наконец отправились в Рейкьявик с ночевкой, условившись провести ночь в какой-то местной гостинице под названием «Седьмой канат», сказала ему с недавно появившимся у нее добродушием:
- Ты молодец, тебя все хвалят. Даже руководитель тренировочного центра.
- Что? - не понял Том.
- Ты легко с новым ботом обращаешься. В общем, как было сказано, умеешь. Иначе бы мне тебя не вытребовать для этой поездки.
«Охо-хо, - подумалось Тому о себе едва ли не с жалостью, - всегда-то ты лезешь на работу, как танк на укрепления противника. И деньги зарабатываешь, и авторитет, и карьеру… А ведь хочется совсем другого: чтобы голова тоже работала, чтобы мозги не простаивали, словно забытый спасательный бот на приколе». Но с этим пришлось смириться, вызывать у Нго какие-то подозрения не хотелось.
В кабачке Том узнал, что значит «Седьмой канат». Оказалось, что раньше, при парусном еще флоте, на каждом корабле считалось необходимым иметь по три каната на каждый становой якорь, потому что заводское изготовление каната испокон веков исходило из его длины в сто саженей. Три каната, то есть триста саженей, обеспечивали плавание почти по всем морям и океанам мира, где только можно или необходимо было бросать якорь. И седьмой канат считался запасом, на случай, если не хватит. Это был символ и глубины, и надежности, и даже роскоши какой-то… В понимании моряков, конечно. Разумеется, тут это название подразумевало другое - выпивку без меры. «Моряки - странная публика, - решил Том, - занимаются труднейшей работой, с присутствием почти постоянной опасности, почти у всех невероятно тяжелые судьбы, и при всем при том…» Если бы чуть-чуть иначе все сложилось, Извеков бы считал, что это и его призвание, его работа, его место в мире.
Кабачок с некоторым количеством комнат для тех, кто не сразу уходит в рейс и, следовательно, имеет возможность элементарно проспаться после возлияний, привести себя в порядок, был очень простым, даже вызывающе скромным, словно сейнер. Но тут была своя атмосфера, тут действительно хотелось сидеть, рассуждать или рассказывать о том, чему стал свидетелем, пока был в море… Вот только цены тут были изрядными. Но за последние три года, когда Том и Нго почти не поднимались на поверхность, денег у Извекова скопилось в достатке.
Это он так думал. Когда пришло время избавиться на пару часов от своего «личного» лейтенанта, как Том теперь подтрунивал над Нго, отыскать пресловутый кабак и назвать пароль, ему озвучили такую сумму, что глаза полезли на лоб. Нет, теоретически деньги у Тома имелись, но он-то по договоренности с Нго и по ее совету взял с собой только так называемую расходную кредитку. Основная оставалась в компании. И как теперь объяснить, что с его карточки ушла такая сумма, он придумать не мог. Решил сказать, если Нго к нему пристанет, что просто проигрался где-нибудь на «одноруком бандите».
При этом, укладываясь под грубую машину, совсем не похожую на ту, какая была в пансионате в далекой ныне России, Том все же подумал, что вот, оказывается, научился, экономить каждую гинею, вернее, каждый даллер, как почему-то в Исландии величали местные деньги. Слишком много времени Извеков провел с другими людьми, иначе воспитанными и приученными к аккуратности в деньгах…
А потом пошла загрузка. То, что это была довольно слабая загрузка, Том понял сразу. Он даже решил, что при такой заливке, с такой невыразительной техникой, по-настоящему почувствовать кайф и напряжение мозгов не получится… Но потом это началось, и он почти успокоился.
Да, это были лоции для хождения по всей северной Атлантике и даже южнее, за экватор. С указанием поверхностных течений, подводных течений, ветров, преимущественных показателей, в том числе и экономических, по портам с описанием прибрежных стран, которым эти порты принадлежали. Даже с историей мореплавания в этой акватории, с координатами самых знаменитых кораблекрушений. Например, с местом вечного упокоения «Титаника», «Тирпица» и еще каких-то кораблей… Потом сознание уплыло. Том ожидал, что не сумеет, как в прошлые времена, выдержать весь напор заливки, но все же не предполагал, что отключится настолько… позорно.
Это его расстроило, почти испугало, и в большей мере, чем то, что он не всегда теперь даже думал по-русски. Все больше на английском и с использованием такого жаргона, который не каждому моряку был бы понятен.
«Хотя чему же тут удивляться, - подумал он, когда уже выполз после лодирования (если это можно было так назвать), - заливка-то левая и программы глупые, вернее, неправильно составленные». Он, конечно, многое забыл, но «вкус» программы все же различать не разучился. Кстати, голод лодирования эта заливка ему почти не облегчила. Она лишь усилила его, потому что оказалась - да, именно так! - не вполне настоящей.
Когда Извеков вернулся к Нго, которая к тому времени немного протрезвела, пришлось сказать, что с деньгами у него теперь тухловато. Она взъерепенилась. Почти как жена отчитала за лишние траты, за мотовство, за несносный «русский» характер, склонность не учитывать будущее и прочее в том же роде. Он лениво отбрехивался, чувствовал, что серьезную ссору не выдержит, что его клонит ко сну. Но Нго завелась. Она столкнулась с чем-то, чего не понимала, и реакция у нее была одна - агрессия. Хотя Нго и сама не знала, против чего или за что она воюет.
Они взяли такси и двинулись на базу, чтобы остаток ночи проспать в своих кубриках на привычных местах. Том пытался следить за огнями, которые мелькали за окнами машины, но от этого головная боль только усилилась. Зато Нго впала в настоящие откровения. Она подняла стекло, которое отделяло их от водителя, и принялась сурово отчитывать Тома за что-то, чего он не понимал или не мог осознать в тот момент.
- Я на тебя рассчитывала, добытчик!
- Я знаю, свалял дурака, но это ничего не меняет…
- Не знаю, насколько «ничего». По мне, так многое меняет. Я в тебе разочарована.
- Надолго? - спросил он, внутренне усмехаясь и одновременно морщась от боли, которая постепенно усиливалась.

Предыдущая страница 10 Следующая страница


11 Николай Басов

- Ты знаешь, парень, я пришла к такому выводу… что могла бы родить ребенка. - Она помолчала. - В компании на это посмотрели бы с пониманием даже теперь, когда я только-только получила новое место.
- Думаю, ты правильно все рассчитываешь.
- Только теперь не знаю, не уверена… Раньше я думала, что мне следует найти себе черного парня и выйти за него. - Нго вздохнула и на какой-то миг стала совсем не похожей на себя. - Но мне подвернулся ты, и у тебя обнаружилась масса достоинств.
- Спасибо…
- Не за что благодарить, ты же белый.
«Тоже мне открытие», - подумал Том.
- И к тому же русский. А с вами, славянами, все идет не так, как положено, как следовало бы. Вот и теперь это твое мотовство доказывает…
- Понимаю… - Спорить с ней становилось невыносимо.
- Ты знаешь, я перевязала трубы. Не могу сейчас. К тому же неизвестно от кого, вроде тебя…
- Значит, не хочешь, если так думаешь.
- А вот об этом не тебе судить, растратчик! - Нго помолчала и вдруг почти доверительно спросила: - Как ты отнесешься к тому, чтобы я прошла экстракорпоральное оплодотворение?
- Не понимаю? - Том на самом деле не понимал ее.
- От черного донора. Тогда и ты при мне останешься, и с ребенком все будет в порядке.
- Говорят, есть какие-то случаи, когда даже с участием белого отца или матери, дети все равно получаются… вашей расы. Может, сейчас это можно как-то простимулировать, даже заказать, если тебе нужно?
- Я хочу наверняка. Хотя, понимаю, для тебя это, возможно, звучит оскорбительно, но так мне было бы спокойнее.
- Да, - кивнул Том, - ты даже не представляешь, как оскорбительно.
Дальше они ехали молча до самой базы. Лишь когда расставались в коридоре, после того как Том донес до двери ее коробки с покупками и сумку. Нго вдруг сказала:
- В общем, я давно хотела с тобой об этом поговорить. И поговорила… - Кажется, в ее тоне звучала настоящая горечь. - Решила, знаешь ли, что могу, потому что денег у тебя вдруг не оказалось, мне за тебя еще и платить пришлось. И вообще…
- Я отдам, как только доберусь до банкомата.
- Отдашь, конечно, куда же ты денешься.
Они еще помолчали.
- Знаешь что… Спасибо тебе.
- За что?
- За все, - сказал Том, поцеловал ее в полные губы и пошел к себе.
Он не знал, что из этого выйдет, но гадать ему не хотелось. А хотелось только спать. И еще, пожалуй, Извеков впервые очень наглядно понял: пить перед лодированием не следовало. Психические и ментальные процессы от выпивки идут совсем по-другому, даже можно предположить, что именно по этой причине лодирование не удалось. Ну еще, конечно, с непривычки - вернее, из-за отвычки. А тут еще Нго… Ладно, все устроится, пусть даже по-русски, на авось.
Хотя внутри почему-то теперь вызревало ощущение, что на авось не получится.

6

На платформу Том с Нго и еще с тремя новыми ребятами перебрались успешно и спокойно. Извеков уже стал думать, что все складывается нормально, что ничего уж очень страшного в Рейкьявике он не натворил, но на новом месте ему не понравилось. И причин вроде не было никаких, но каюту ему отвели дальнюю, почти в нежилом секторе. И Нго, когда Том ее спросил, не она ли на правах старшего сержанта занималась распределением жилых помещений, что-то буркнула, мол, не может же она за всем уследить.
Потом, как он понял из разговоров, на платформе незадолго до их приезда высадилась группа странных ребят. Они приволокли с собой немало оборудования, которого тут никто не видел. И был еще один признак: именно Тома, хотя он прошел все мыслимые тесты еще на берегу, неожиданно отстранили от добычи. Он попробовал разведать обстановку в бухгалтерии, но там незнакомый бухгалтер мельком просмотрел его бумаги и отослал… ни много ни мало к командиру платформы! Тот, разумеется, Тома принял, был даже вежлив, но сообщил, что с ним не все ясно, нужно что-то прояснить.
Вечером после прибытия Извеков снял в банкомате компании немалую сумму и зашел к Нго. После вахты она была едва полуживая и сразу на него рыкнула:
- Чего заявился?
А Том попросту осматривался, сравнивая ее каюту со своей. Странно тут было. Нго не повесила китель в шкафчик, разбросала пропотевшее белье, словно занималась не рутинной командирской работой, а только что вышла из тренажерного зала, где устроила себе изматывающую тренировку… А ведь она аккуратистка каких поискать, избавлялась от всякой грязи почти автоматически, сразу же забрасывала разовое белье в мусоросборник. Но на этот раз ничего подобного не сделала, словно и не она была.
- Хотел узнать, почему меня не выпустили на работу, - сказал он.
- Не выпустили, значит, так нужно.
Он посмотрел на нее. Нго прятала глаза. Нго не умела лгать, а потому не хотела больше ничего объяснять. «Так, - решил Том, - она что-то знает, но ее попросили мне не передавать. И вполне возможно, где-то здесь включен микрофон, вот и ее проверяют».
Обойтись старым, дедовским еще приемом - написать пару слов на бумажке - Том тоже не мог. Вполне возможно, что сюда подставили и камеру, а значит, секретничать с Нго было бы для нее подставой по полной программе. Она того не заслуживала.
- Я понимаю, что это не просто так, - Извеков решил сымитировать рассерженность, но получилось не очень. Где-то он читал, что сейчас делали такие точные анализаторы скрытых эмоций в речи человека, что обмануть их было невозможно. - Просто хотел узнать, чем виноват, если виноват, и что теперь будет?
- Будет что будет. Так, кажется, по-русски звучат всякие отговорки? - Нго зевнула. Ей не хотелось с ним разговаривать, ей хотелось принять душ и выспаться.
Он ушел ни с чем. Но деньги ей решил не отдавать. Что-то тут было не просто, и хотя денежный пук Тому мешал, он все равно припрятал его в мешок за поясом. И проделал это в коридоре, где камер никто не скрывал, а поэтому после трех с лишним лет работы на таких платформах ему не составило труда вычислить зону недоступности.
Извеков не знал, что теперь будет, но решил готовиться к худшему. Даже пожалел, что не вытащил все деньги с карточки на берегу. Там еще много оставалось, а тут, на платформе забрать все подчистую было невозможно. Это поневоле привлекло бы внимание. И даже то, что шифр его карточки был секретным, Том сомневался, что в случае настоящей операции задержания это останется тайной для секуритов.
А потом, совершенно неожиданно, Извекову объявили, чтобы он зашел в комнату спецотдела, якобы там с ним хотят побеседовать. Он и отправился. А куда было деваться?
В комнатке сидели трое. Один высокий, в хорошо пригнанном кителе, в очках, которые стоили, наверное, половину того, что Том зарабатывал за месяц. Второй возился с каким-то прибором - легким на вид, не больше нормального палм-компа, - но не составляло труда догадаться, что это был полиграф. Может быть, даже не голосовой, а полноформатный, регистрирующий почти всю биофизику тела, только не древним методом датчиков и проводов, а как-то дистанционно. Третий незнакомец был с усами, которые его совсем не красили, бледно-рыжий, и разговаривал с сильным акцентом, происхождение которого Том определить не сумел.
- Садитесь, прошу вас защелкнуть на руке вот этот браслет. - Усатый был вежлив, но браслет все же пришлось надеть на левую руку, сразу за часами. - Мы хотели бы задать вам несколько вопросов.
- Я готов. - К противодействию полиграфу Том готов не был, ничего почти не знал об этой штуковине, но… не сдаваться же сразу?
- Вот и хорошо. Что вы знаете о восстании «лесных команд» в России?
- Очень мало, - признался Том. И стал расслабляться, просто нейтрализовал и очистил сознание, насколько это было возможно. Оставил только крохотный участочек внимания, чтобы видеть все вокруг и сколько-нибудь внятно отвечать на вопросы. Все остальное выключил, как выключают свет в комнатах, где никого нет. - Говорят, у них было оружие и они сопротивлялись изо всех сил, частенько со стрельбой.
- Чему они сопротивлялись?
- Их идеология и другие установки мне не знакомы. Возможно, газеты не врали, когда сообщали, что это были заурядные бандиты, прикрывающиеся желанием оказать противодействие мекафам.
- То есть газетам вы не слишком доверяете?
- Кто же им доверяет? Особенно если прожил почти всю сознательную жизнь в России?
- Вы лучше не отвечайте вопросом на вопрос, - попросил оператор полиграфа.
- Нет, не слишком доверяю… Если это вас устроит.
- Меня бы устроило, чтобы вы все же доверяли, - усмехнулся усатый. И почему-то повернулся, посмотрел на очкастого, тот медленно кивнул. - Вам нравится работать в нашей компании?
- Очень! - признался Том. - Капиталец растет, работу я знаю, есть перспектива когда-нибудь стать небольшим, но начальником.
- Вы хотели бы продолжать… работать с нами?
«Так они из компании! - догадался Том. - Они не настоящие секуриты», - и он почувствовал облегчение. Как будто приготовился встретить тигра, а к нему запустили котов, пусть диких и в чем-то, возможно, опасных, но все же… не тигров. Извеков даже попробовал зажать эту свою радость, этот эмоциональный всплеск. Чтобы все прошло хорошо, нельзя было ничего демонстрировать, нужно было оставаться ровным, иначе свет в тех разделах сознания, где он его загасил, мог «загореться» незаметно для него.
- Я этого хочу. Я на это рассчитываю, и у меня есть основания предполагать, что мои расчеты не беспочвенны.
- Это правда. - Очкастый кивнул и поднялся. Подошел к Тому, впился в него взглядом, как будто это могло быть более серьезным испытанием, чем полиграф. - Вы были на берегу почти три недели, вы выдавали кому-нибудь сведения о компании?
- Нет. Компанию мы даже со старшим сержантом Нго упоминали всего пару раз, и исключительно за расчетом собственных перспектив… Хочется устроиться на новом месте покомфортнее.
- А с инструкторами, которые вас тренировали?
- Говорили только об устройстве и возможностях новых ботов.
- Вы занимались какой-либо противоправной деятельностью на берегу?
- Мы пили иногда… Пару раз я выкурил косяк, но он оказался не очень хорошим. Обычно я этого не делаю - именно потому, что это считается противоправной деятельностью.
- Вам нравятся наркотики?
- Мне нравится алкоголь, точнее - пиво. Полагаю, что этого для меня достаточно.
- Последнее. - Усатый мельком осмотрел Тома, словно видел перед собой какую-то мокрицу, но именно этого и следовало добиваться, поэтому Том не расстроился. - Ваше финансовое положение весьма… я бы сказал, впечатляюще. Если вы будете уволены, вы вернетесь в Россию?
- Я об этом не думал. - Извеков попробовал даже улыбнуться, жалобно так, словно вымаливал у этих людей мелочь на выпивку. - Полагаю, что у компании для меня еще имеется работа, которую я выполню результативно. Для обеих сторон.
- Для вас… И отдельно - для компании, - поправил его очкастый оператор. - Не следует смешивать успехи компании и… личные взгляды на успешность.
После этого он углубился в диаграммы, которые вычертились на экране полиграфа. Тому позволили уйти, сняв с него браслет, а через сутки он получил распоряжение отправляться в лифте на дно. Притом что Нго получила какую-то работу на поверхности, в надводной части платформы.
Извеков так и сделал. Опустился в лифте, расположился в каюте, выделенной ему, сходил и посмотрел на новые боты, потолкался в кают-компании добытчиков, снова снял немного денег - хотя это было уже опасно, потому что деньги на платформе были не нужны, - и приготовился к первой смене на новом месте. Он пробовал успокоиться, уговаривал даже себя, что все прошло хорошо, что у него нет никаких причин для волнений… Но все равно ожидал неприятностей.
И дождался. Часа за два до того момента, когда ему следовало загружаться в добывающий бот, неожиданно по громкой связи объявили, что к ним направляется группа каких-то экспертов-контролеров и всему личному составу предлагается оказывать им полное содействие.
Том, когда это услышал, валялся у себя в каюте, не спал, лениво смотрел какую-то новостную передачку по встроенному телевизору, но тут вдруг понял… А ведь зря он успокоился, ничего еще не кончено. Если его проверяла служба безопасности компании, это не значит, что не будут проверять другие. Он стал думать, чем ему грозит появление таинственных контроллеров? И спустя пару минут понял: они явились за ним.
Снова, как уже бывало раньше, он знал - ему грозит опасность, ему следует сматываться… Вот только куда?
С деланым безразличием, на каких-то остатках той отстраненности, которую он нагонял на себя во время проверки службой безопасности компании, Извеков дотащился до переходных тамбуров к добывающим машинам. Спасательный бот стоял в стороне от всех, к нему даже вел специальный пандус. В принципе, в этом не было ничего необычного, он и должен был тут находиться.
Том, как был в повседневной форме, так и забрался в него. Лишнего комбинезона в лодочке не оказалось, хотя он должен был там находиться. И воздуха было мало - не больше, чем на месяц, если рассчитывать на одного человека. Зато запас хода - почти шестьдесят процентов от максимальной. Для субмаринок такого типа это было немало. До Индии, как Том когда-то рассуждал, ему на такой заправке не дойти, но до Флориды - вполне. Еще, к сожалению, в боте оказалось очень мало поглотителя углекислоты, но Том умел пользоваться им рационально…
И он решился. Устроился в кресле, пощелкал какими-то незнакомыми тумблерами, чтобы сразу уяснить, для чего они предназначены, загерметизировал переходники и сбросил захваты. Лодка пошла вниз, на дно.
Вода привычно взвихрилась в иллюминаторах и перед лобовым стеклом, а потом все успокоилось. Извеков был в лодке, никто не удосужился его остановить. Он был один, и у него была возможность хода на три тысячи морских миль, считая, разумеется, не только энергетику машин, но и способность поддерживать его жизнедеятельность.
И Том поднажал. Глубины в том месте, где располагалась платформа, были побольше тех, с которых Извеков начинал в Северном море. Метров до восьмисот - в расселинах даже больше. Может быть, существенно больше, а лодка была рассчитана на глубину до полумили, то есть девятьсот метров с копейками - вот и все, что она способна была выдерживать.
К тому же вокруг платформы располагалось небольшое по меркам шельфа плато, и это было плохо: спрятаться тут было абсолютно негде. Зато милях в сорока находилась какая-то гряда. Том знал это совершенно точно, недаром лодировался на течения и навигацию в этом районе, в том числе, как он почти с удивлением вдруг осознал, и на подводную навигацию. К гряде он и направился.
Когда она стала уже высвечиваться на экране локаторов, Том обнаружил, что это не совсем настоящая гряда, а так, невысокая грядка… Но она обещала хоть какое-то укрытие.
Еще его не покидала мысль, что ему через два часа, если бы он не удрал с платформы, полагалось бы уходить на добычу. А ход его бота был не намного больше двадцати узлов. Это значило, что в тот момент, когда он достигнет гряды, на платформе заметят его отсутствие и скорее всего объявят тревогу, и то - при двух условиях. Первое, если никто не заметил, что он плюхнулся на спасательную лодочку и ушел в неизвестном направлении; и второе, если ребята, которые вылетели на платформу за ним, не прибудут раньше. Если они прибудут раньше, то сразу же попробуют его найти, а значит, у него еще меньше времени, чем пресловутые два часа, - скорее всего, меньше.
Бот шел не слишком глубоко, но все же в холодных водах, а следовательно, его можно было при желании выследить по тепловому шлейфу, который оставлял перегретый движок. Впрочем, выследить его можно было и по другим признакам, например по шумам, по волновому следу, неизбежному на такой скорости, да и вокруг зоны выработки платформы могли стоять какие-нибудь датчики, чтобы регистрировать каждое вторжение или незапланированный выход за эту условную, но вполне явственную границу. Или как-нибудь по-другому, чего Том не знает.
Вот только… Для того чтобы проследить бот по шумам, следовало остановить все работы на платформе, для поисков инверсионного следа нужно было выслать искателей за пределы взбаламученности, возникающей при добыче местных пород, а это выглядело маловероятным. «Впрочем, время подскажет, - думал Том. - Если я что-то сделал не так, где-то ошибся, мне укажут на ошибку, когда возьмут». Или не укажут, потому что он будет уже лишь предметом, подлежащим доставке… куда-нибудь для полного контроля и изучения. И для приговора, возможно, подразумевающего безусловное уничтожение.
Мысли эти были грустными, и Том от них попробовал отвлечься. Для этого сделал простейшую вещь, которой его научили еще во время учебы на первой платформе. Он оторвал от марли из гигиенического пакета довольно длинную полоску и липким пластиком-гидроизолятором, которым полагалось затыкать мелкие течи, приклеил эту полоску от одного стрингера до другого. Фокус был в том, что когда лодку серьезно сжимало, эта полоска должна была провисать. Она и стала провисать. Значит, глубиномер, который показывал, что бот уже подходит к пределу прочности лодки по глубине, не врал. Извеков оказался близок к той зоне, когда вода начнет проламывать обшивку и затоплять лодку, поднимаясь все выше и загружая ее не хуже балласта. И тогда ему останется только всплыть и попасть в руки врагов или утонуть в этой кабинке… Если раньше не задохнется из-за неспособности техники обеспечить ему дыхание.
Вот эту проблему вообще-то тоже полагалось бы решить. «Что я буду делать, - подумал Том, - когда настанет такой момент?» Дело в том, что неизвестно же, что с ним будут делать. Если его просто расстреляют, тогда скорее всего он выбрал бы расстрел. А если над ним начнут, как он полагал, экспериментировать, заживо выжигая рассудок, выявляя его возможности, - тогда и смерть от удушья не слишком страшна.
А еще Извеков попробовал думать о Нго. Она ему нравилась сейчас, она была чем-то светлым, без чего он не продержался бы на платформах так долго, и с таким… едва ли не удовольствием. Она ему многое дала.
А он ушел, не попрощавшись… Теперь оставалось только надеяться, что все у нее будет хорошо, что ее не станут «трясти» больше, чем необходимо, что в конце концов она родит и построит свое маленькое счастье. А его забудет, как забывала, вероятно, других неудачников, которых и прежде встречала в жизни.
Потом Том вошел в гряду, мертвую и темную на первый взгляд полосу возвышенностей и провалов. Пока он держался прежней глубины, все было почти нормально, но когда попробовал спуститься, корпус начал трещать. И тогда, под этот треск, Извеков понял, что не будет всплывать. Он останется тут, на дне, под обломками искореженного давлением бота, в этом самом кресле, и его тело, конечно же, скоро обнаружат какие-нибудь местные твари, которые им займутся, избавив от проблем похоронное бюро компании там, наверху, где светит солнце и живут остальные люди.

7

Том уже довольно долго и внимательно присматривался к бую, которым эти новые боты оказались оснащены. Это был довольно сложный прибор, с многочисленными функциями и возможностями, которые у Извекова, когда он стал буй оценивать, сложились вдруг в весьма примечательную схему.
Вообще-то схема эта не была для буя штатной, рассчитанной инженерами при проектировании. Но Том вдруг подумал, что если бы вот эта фигнюшка заработала чуток иначе, а вон та приняла бы сигнал не так, как рассчитано, а по-другому… Том и сам не очень-то понимал эти мысли. Они были, можно даже сказать, неправильными, потому что все, что сделано человеком в технике, всегда и везде работает именно так, как придумано, как нацелено, как она единственным образом может и должна работать. Но тут было что-то еще, что его очень заинтересовало. Он мог бы… «попросить» эти детали и блоки работать иначе и почему-то был почти уверен, что у него получится.
Это было похоже на те проекты, которые Извеков делал еще в Ярославле, вот только касались они не мощных силовых машин и установок, а микросхем, электронных «мозгов» приборов и какого-то другого, иного, не заложенного проектом смысла и назначения. Мысль о том, что уже сложившиеся приборы можно «лепить», как ребенок лепит что-либо из пластилина, была бы ересью… Опять же, если бы он не был так уверен в себе и в том, что думает правильно, что у него все может получиться.
Так было и на этот раз с этим буем и с приборами связи его бота.
Извеков еще разок все обдумал, проверил, хватит ли ресурсов его лодочки, и оказалось, что все возможно - техника справится, если он не переборщит, разумеется. И Том принялся за дело.
Он сделал неожиданную штуку. Переползая через хребет, который теперь казался мрачным, словно вход в преисподнюю, Том выстрелил этот буй и установил с ним связь. То есть где-то там, наверху, под заходящим солнышком, как и полагалось по времени, теперь болтался прибор, который находился в его полном подчинении.
Посредством этого буя Извеков попробовал установить связь с обычной добывающей лодочкой, которую должен был занять, чтобы… выйти на свою смену. И вот выяснилось, что при некотором навыке возможно было дистанционно управлять и ею тоже. Том так и сделал. Дал приказ этой самой лодочке выйти из подводной части платформы и направиться к тому району, который он и должен был обслуживать. А сам тем временем продолжал пилотировать свою крохотную субмарину, выжимая из ее двигателей все, что только возможно.
Спустя какое-то время Извеков даже почувствовал, что, несмотря на огромную нагрузку - пилотирование двух лодок одновременно, одной реально, а второй дистанционно, - он получает от всего происходящего удовольствие. Правда, это было нелегко. Мозги почти кипели под черепной коробкой, но худо-бедно Том пока справлялся. «Ничего, - думал он, - если все получится, это даст мне несколько дополнительных часов. Пока они додумаются, что в добывающем боте меня нет, пока сообразят, я пройду еще сотню миль, а если получится, даже больше…» Вот только следовало очень точно помнить, какую именно панель он сейчас перед собой видит - дистанционного добытчика или той лодки, которую гнал и гнал вперед, словно скакуна.
А потом, во время одного из контактов с добытчиком, к нему пришел запрос с платформы. Голос, удаленный на слишком большое для таких передатчиков расстояние, был глухим, невыразительным, но особого впечатления Тому производить сейчас и не требовалось. Оператор запрашивал:
- Добытчик Монк, отзовитесь!
Том снова, как будто ему не было жарко настолько, что спина взмокла, быстренько обозрел болтающуюся перед ним камеру. Жалко, он не умел ею по-настоящему пользоваться, не привык… Но все же понял, как может транслировать сигнал на буй, находящийся где-то сзади, и сделал себя в очень крупном масштабе съемки, чтобы никто на контрольном посту не разобрался, что он не в комбинезоне, а в повседневной форменке.
Сигнал, как Тому показалось, никак не хотел устанавливаться, потом все же что-то стало получаться. Наверное, и на посту видели его не очень, но техника была новая, и, может быть, оператор подумает, что в этом все дело?..
- Я - Монк, вышел с платформы для работы.
- Монк, ты не получил задание. Меняю тебе рабочую зону. - И оператор на том конце оглянулся в невидимый для камеры угол. - Сегодня придется поработать…
Он назвал квадрат морского дна, который находился от платформы совсем неподалеку. Том повернулся к своей карте, проверился, еще раз проверился… Эта зона контролировалась всеми спасателями, всеми средствами платформы со всех углов, сторон, зон и румбов. Ребята явно хитрили. «Ну что же, - решил Том, - попробуем схитрить и мы».
- Вас понял, иду в новую зону.
- А вообще, Монк, на технический инструктаж надо являться. Я доложу начальству, что ты ведешь себя… нахально.
- Понял. Что ж, ребята, у вас такая работа. Конец связи.
И тут же, словно сам сидел в кабине добытчика, изменил курс бота. Снова пришлось вести две лодки сразу. Причем теперь он еще больше обращал внимания на то, чтобы движения его дистанционного добытчика были естественными, чтобы никто не усомнился в его присутствии… «Только бы они не проверили наличие спасательного бота, - думал Том. - Если обнаружат, что его нет, то непременно сообразят и начнут записывать, ловить, локализовать сигнал, по которому я управляю добытчиком». А это значит, что все, что он сейчас делал, напрасно. Этим сигналом он обнаружит себя вернее, чем если бы собственной рукой проставил свой курс на их картах. С указанием скоростей, течений и засечек времени.
Но главная трудность была впереди. Тому следовало еще начать работу. А вот как это у него получится, он совсем не представлял. Как вести эту машинку и через буй, связь с которым скоро начнет помаленьку срываться, дистанционно управлять пятью патрубками? Как контролировать добытчик в пространстве, набивать корзины рудой и при этом, возможно, разговаривать обнадеживающим тоном с контрольным диспетчером, чтобы он ничего не заметил?
И чтобы это получилось, Извеков быстренько проверил, на что способен. Оказалось, что его внимания и сосредоточения не хватает. Все же не привык он еще к той лодочке, с которой должен был работать на новой платформе. Да и не было в спасателе тех манипуляторов, к которым он привык. А это значило, что некоторые управляющие сигналы он должен был вводить с клавиатуры спасателя… Клавиатура и была главной трудностью. Работая на ней, невозможно ощутить нагрузку на руки, которые должны ощущать сопротивление породы, должны чувствовать положение других рабочих манипуляторов. «Нет, - решил Том, - по-настоящему у меня не получится». Но он все же прогнал раз, другой, третий пробные действия, чтобы знать, как будет работать.
Все, добытчик дошел до места, пора приниматься за дело. Полагалось доложиться инструктору-оператору, но он не стал. Просто принялся пилить породу, ориентируясь на небольшой экранчик, который был установлен на этих машинах, чтобы оператор при желании тоже мог увидеть, что же делает добытчик. Экран был мал, глаза от этого не все способны были учитывать, но Том уговаривал себя, что если бы попал в такую ситуацию на прежних ботах-добытчиках, это было бы вообще невозможно. Там-то экран был вообще с две ладони величиной, а для тонкой работы этого было недостаточно, обладай Том хоть глазами орла. Электроника просто не давала достаточного разрешения, чтобы он мог действовать тонко и точно, и чтобы реагировать с достаточной скоростью… Кстати, Извеков посмотрел на часы, надолго его не хватит, но часа два-три выиграть, возможно, сумеет. Потом на платформе поймут, что с его лодкой происходит что-то не то.
Интересно, а его физической выносливости хватит, чтобы работать в таком режиме долгое время? И тут же в лобовом иллюминаторе своей настоящей, а не виртуальной лодки, как в тумане, он увидел, что его спасатель на предельной скорости летит прямиком в почти отвесный склон. Том сделал своей рукоятью управления нечто немыслимое, но… Никакой реакции! Рукоять сейчас была переключена на добытчик, и тот, а не его лодка, которой грозила прямая опасность разбиться о скалы, совершил, вероятно, невообразимый кульбит.
Пока Извеков переключался, пока пробовал вывести своего спасателя из каменной ловушки, вспотел настолько, что ладони стали мокрыми и скользкими. Но он все-таки извернулся, ушел от горы, хотя и поднял за собой такой шлейф мути, будто прочесал каменную складку частым гребнем, а не отбрасываемой назад струей, срывающейся с его винтов.
Вышел чуть повыше, чтобы такого не повторялось, и опять переключился на добытчик. Там снова нужно было приниматься за дело: пилить, крошить, набивать в корзины эту руду… Он попробовал. Это было трудно, но вовсе не так уж невозможно, как он думал еще четверть часа назад. И Том стал работать - ошибался, часто промахивался, но все же что-то делал.
Так, в работе, занятый под завязку, Извеков провозился еще часа три. Он уже стал выдыхаться, когда вдруг понял, что связь с буем слабеет. «Правильно», - подумал он, прикинув по электронной карте свое положение относительно той машинки. Значит, делать вид, что он сидит в добытчике, скоро будет невозможно. И вдруг Тому вспомнился старый фокус, когда всякие эстрадные звезды только разевали рот перед микрофоном, а на самом деле публике в зале на концертах транслировали запись, сделанную заранее, в студии… Называлось это, называлось… Он не помнил, как это называлось. Но не в названии было дело. А в том, что он выигрывал время и уже немало выиграл - даже больше, чем рассчитывал.
К тому же он работал на двух станках: гнал спасателя и возился с другой машиной, а это никак не походило на фанеру… Да, именно так: «фанерой» это называлось! Том рассмеялся, словно теперь, когда он вспомнил это жаргонное словечко, у него все должно пойти хорошо. И вдруг понял, что с добытчиком разговаривают. Уже, кажется, не с контрольного поста, а откуда-то с более мощной станции:
- Монк, ты делаешь не то и не так. Тебя же выпустили с тренировочной базы без единого неудовлетворительного теста, а ты… - Что-то непонятное, потом связь восстановилась. - …даже набить руду в корзину толком не можешь. Все, парень, возвращайся! Мне кажется, ты обкурился.
- Я не курю, - отозвался Том, внутренне веселясь. - Давно уже бросил.
- Все равно возвращайся. Будет тут тебе… разбор полетов.
- Я еще немного поработаю, - предложил Том.
- Немедленно! - Кажется, оператор на самом деле потерял терпение. - Иначе я переведу управление твоим ботом на себя и заставлю вернуться.
- Еще немного, босс. - В обычное время Том никогда бы не вел себя так, но сейчас все ему было трын-трава.
Он попробовал еще немного поуправлять ботом-добытчиком, и вдруг власть над этой машиной буквально уплыла у него из рук. Он еще щелкал по клавишам, давил на управляющую рукоять своего спасателя, но… Судя по картинке, которую давал монитор, панорама зоны добычи уплыла в сторону, манипуляторы были переведены какой-то неизвестной силой в транспортное положение, а это значило, что над добытчиком Том уже не властен. Но связь с ним он еще не прервал. Из озорства, из-за возникшего в нем азарта.
Ну и что, если они теперь попытаются по приборам связи спасателя вычислить место, откуда приходил управляющий сигнал? Они найдут только буй. И то часа через два-три, пока до него доберутся. А на буе, кстати, ничего похожего на указатель пеленгов нет. Он спроектирован для работы в разных условиях, но не для этого… Если, разумеется, Том ничего не путает. В общем, те, кто за ним гонится, даже заполучив буй, поймут только, что он ушел в южном направлении. Но теперь, учитывая скорость его спасателя, они быстро поймут, что бот может находиться где-то в пределах почти стомильной зоны и миль по семьдесят на запад и на восток. Такой район быстро не обыщешь. Во время пробных тренировочных походов по обнаружению якобы затонувших кораблей Том это отлично усвоил. Да, именно теперь у него, пожалуй, впервые развязаны руки, он может… Может почти все, пока не кончится воздух, разумеется.
«А в этом случае, - продолжал размышлять он, - можно, как настоящая подводная лодка, подняться и проветриться…» И лишь тогда сообразил, что делать этого нельзя. Нахождение лодки на поверхности - это не между складками донной гряды прятаться, на поверхности его сразу обнаружат. Он и пикнуть не успеет, как все, чего он сейчас добился: затерянности в водах, в рельефе дна, в течениях, - все это он молниеносно потеряет. Найдут и отловят. Даже не важно, как именно найдут - со спутников или просто перекрестной локацией. Но найдут непременно.
«Значит, - решил он стоически, - буду идти, пока не задохнусь. Или пока не почувствую, что вышел из зоны их наблюдения. Такое, в принципе, тоже возможно…» Жаль, в общем-то, он так хорошо начал свою часть этой партии, и все, похоже, бесполезно. Не сумеет он уйти, не удерет в конце-то концов…
Эти мысли привели Извекова в состояние расслабленности, почти медитативной легкости, едва ли не отсутствия в этом настоящем, реальном мире. Он шел вперед, чуть-чуть освещая воду перед собой, и отдыхал. Работа на двух машинах все же измотала его, но теперь он мог от этого отвлечься. И лишь тогда сообразил, что сигнал с его добытчика все еще как-то приходит к нему и он может понять, что происходит на платформе.
При этом он проверил состояние своей энергосистемы. Оказывается, дистанционное управление добывающим ботом потребовало от его спасателя огромного расхода энергии, а он и не заметил, не тем был занят. Черт, если он будет таким невнимательным, ему, пожалуй, долго не продержаться. Энергосистема его машины едва не перегорела! «Но зато теперь, - решил он, - все должно вернуться в норму. Я буду просто идти через океан, и никаких особых перегрузок не предвидится…» Ведь выдержала же его машина двойную нагрузку, и даже больше, потому что помимо прочего оказалось, что спасатель должен был подпитывать и буй, через который Том транслировал управление на добытчика… И все же сигнал от той, другой, лодки он не выключил.
И правильно сделал. Потому что стал свидетелем того, как ее загнали в шлюз, незнакомый контролер со своего поста заставил ее всплыть в небольшой прудик, который плескался в подводной части платформы, удерживаемый статическим давлением люк добытчика был открыт, и внутрь заглянуло чье-то лицо… Извеков видел все на своем мониторе. Это была совсем плохая камера. Обычно она демонстрировала лицо пилота бати-бота, а сейчас она показала, как эти типы растерялись, обнаружив, что в крохотной лодочке никого нет.
Да, это были секуриты, в своей темно-красной форме. Один из них, как успел заметить Том, был, кажется, индейцем. Решительные, как старинные пираты, с парализаторами в руках они вломились в добывающий бот, практически взяли его на абордаж, и…

Предыдущая страница 11 Следующая страница


Тотальное преследование 12

Первым закричал как раз индеец. Он даже присел в крохотной рубке добытчика, помотал головой. А потом звуковая связь неожиданно установилась, и Том услышал ругань сразу на трех языках, да еще какую!
- Ты что мелешь, черт безрогий, куда смотришь, мать твою перемать?..
- Да нет же тут никого!
- Как нет, почему?.. Как его там может не быть, если он этой лодкой управлял? Он что, по-твоему, на ходу спрыгнул, в глубоководную рыбу обратился?! Тут даже дельфины не выдерживают, тут…
Перерыв звуковой связи. Зато визуальная сохранилась. Начальник, который так честил своих подчиненных, сам влез на бот, мирно покачивающийся на воде, и заглянул в люк, потом залез внутрь и принялся ошалело обводить глазами приборы. Заметил ничего не показывающий экран, зачем-то постучал по нему пальцем. Дурак, наверное, по части техники. Причем полный, безнадежный и непроходимый.
- Куда он делся?! - снова донес динамик чей-то глубокомысленный вопрос, заданный в весьма напористой манере.
- Он… Наверное, он куда-то удрал, а лодкой управлял… откуда-то еще.
- Что?! Да откуда у него такая аппаратура?
- Могу подсказать, джентльмены. - Оказывается, это была Нго. Ее притащили с собой, и она, бледная, насколько это было возможно для ее черной кожи, вынуждена была сотрудничать с этими… засранцами. - Такую и даже более мощную аппаратуру для дистанционного управления Монк мог найти на другой лодке. Например, на спасательном боте. Кстати, он отсутствует, как вы можете видеть.
- Да как мы можем видеть, сержант, если… - Неразборчиво. Но в любом случае замысловатость этих выражений заставила Тома почувствовать свою ограниченность в английском. - И потом, он же работал, мы его видели на экране!
- Перевести свою физиономию на экран тоже можно со спасателя.
- Так, - почти рассудительно проговорил индеец. - Значит, он способен одновременно управлять добывающим ботом и удирать на спасателе? Но вы же знаете, этого невозможно было предусмотреть… Это же, кажется, за пределами человеческих спобосностей! Или нет?
- Да, на это способен только очень искусный пилот и настоящий добытчик, - произнес в гулком ангаре голос, который Том уже слышал, когда разговаривал с контрольным постом.
- Настоящий, ненастоящий… - Тишина или плохая связь. - Нам сообщали, что с этим русским следует быть очень осторожными. Но чтобы такое?!
«Все, - решил Том, - цирк окончен, пора прерывать связь». А не то, чего доброго, как-нибудь неизвестным образом они все же придумают, как его вычислить по информации, снятой с буя, а этого… Да, этого не хотелось бы. Хорошенького помаленьку, просто принять к сведению, что у ребят неприятности. Этого достаточно.
Извеков оборвал связь с буем, который гнал ему картинку. И медленно, так, чтобы не совершать резких движений, которые требовали повышенного расхода воздуха, лег на новый курс - уже не строго на юг, а значительно западнее.
Перед ним лежала открытая Атлантика, и это было приятно. Хотя, разумеется, многие проблемы были далеки еще от своего хотя бы промежуточного решения.

8

Наверху проходили какие-то очень большие корабли. А может, и не большие, но мощные. Они так ощущались, и приборы показывали Тому, что они следят… Черт бы их побрал! Следят или пробуют следить. Ждут, ищут, преследуют и, конечно, наверняка выследят.
Чтобы этого подольше не случилось, он забился в такую щель, что даже на него, довольно уже опытного глубоководника, она нагоняла тоску, странное состояние оцепенения, словно он сам стал немного камнем, а немного… Да, немного стал этой водой, удивительным образом избавившись от всего прочего.
Для него самого, его лодки и воды вокруг самым удивительным было отсутствие движения. Иногда казалось, что муть в воде, кусочки тины могли бы провисеть перед лобовым стеклом вечно, почти не меняя формы, как звезды на небосклоне. Ну, то есть не как звезды, но почти.
Системы слежки на самом деле, как Том понял на второй или третий день сидения в этой расселине, действительно оказались какие-то необычные. Они даже не металл искали, не шумы или тепловыделения. Они искали… его способность думать, чувствовать, дышать. Потому что, как он решил уже на пятый день, думать и дышать - одно и то же. И тут же попробовал в этом усомниться. Кто выдумал, что человек не может не находиться в состоянии подчинения своему дыханию? Всегда люди что-либо выдумывают, хотя потом, случается, и опровергают собственные мнения, как Томаз пробовал опровергнуть невесть кем выдуманную теорему, что дыхание пробуждает мышление. У него-то каждый вдох или выдох рождал лишь вот эти медленные часы. Которые нужно было сделать очень тихими и не следить за ними, иначе их могли подслушать…
«Шиза какая-то», - решил Том, потому что не знал за все прежние свои загрузки, что такое возможно - подслушивать время, которое шумом далеких кораблей проходило где-то вверху и иногда довольно близко. Это уже из области глюков. Причем, скорее всего, неизлечимых и даже каких-нибудь навязчивых. Вроде тех, что заставляют бедолаг натягивать на головы кастрюли, чтобы лучи их мыслей не проникали наружу.
Пару раз Извекову все же пришлось включить подогрев, иначе он мог бы запросто отдать концы. Даже с его привычкой к низким температурам в этой расселине было слишком холодно. Это была уже не пытка даже, а что-то невозможное для его существования. А тогда - какая разница, распилят его мозги и мысли на кусочки мекафы или он просто даст дуба от переохлаждения?
Но какая-то разница все же была. Поэтому обогрев он включал совсем чуть-чуть, на пару часов, чтобы машина не сдохла и чтобы его тело отогрелось хотя бы до состояния, когда он возвращал себе способность правильно читать приборы. К сожалению, вместе с приборами возвращалась и способность думать как-то активнее. Например, Том замечал конвекционные токи воды вокруг своего бота, изменения в положении взвеси за стеклом, или, того хуже, начинал думать о несбыточном: о теплом ветре, солнышке и дыхании, которого не заметно в виде пара.
И при этом, наравне со слабыми ощущениями его приборов, он начинал чувствовать охоту, которая развернулась за ним на поверхности. А охотники эти проходили над ним снова и снова… «На самом деле, если посмотреть на карту, - думал Том медленно, как улитка, - они охватили слишком уж большую акваторию, необычайно большую». За последние три года, которые он провел на подводных рудниках, до него не доходили сведения о подобных операциях.
«Зачем же я им нужен, - думал Том, - раз они задействовали такие силы?» И ничего не мог придумать. Зато при этом стал замечать, что ему не хватает воздуха. Ах, воздух - невидимая, почти необъяснимая субстанция жизни. Что в тебе такого? Все же просто: смесь чего-нибудь инертного, хотя бы того же гелия, и кислорода. Но вот в нем оказывается углекислота, продукт дыхания и тоже, кстати, невидимое вещество, и все: постепенно начинается удушье, жизнь из воздуха уходит. Хотя кислорода и много, но углекислотное отравление все равно смертельно…
Наравне с обогревателем можно было включить электролизер, энерговооруженность бота это позволяла. Но углекислотные поглотители уже не справлялись, к тому же, кажется, не справлялись и влагопоглотители, а Том, несмотря на остановку физической активности до почти полной неподвижности, все же выделял столько всего в малый объем спасательного ботика, что… Стоп, лучше об этом не думать! Но факт оставался фактом: он медленно удушал себя, губил, как… Ну, предположим, как винный грибок убивает себя, выделяя продукты жизнедеятельности в виде алкоголя. И когда вино становится достаточно крепким - градусов восемь-девять, - все эти грибки, которые люди считают благороднейшим своим изобретением, начинают убивать себя, вот как он сейчас…
Однажды в таком примерно состоянии Том подумал: а на хрена ему это нужно, может быть, сдаться? И тогда конец всем мукам, холоду и тишине, от которой тоже хотелось избавиться. Но нет, он все же цеплялся за жизнь. Пусть иногда ему и казалось, что из последних сил, что больше не выдержит. «Не хочу!» - твердил он себе, не потому даже, что умирать тогда придется трудно и, скорее всего, еще с большими муками в лапах мекафов. А просто этого нельзя было допускать. Том не знал, почему на самом деле ему нельзя умереть, но знал это наверняка. Умирать следовало позже, потом, в необозримой дали несбыточного, как иногда казалось, будущего.
И еще одна мысль билась в сознании: а все же интересно, что он такого опасного для этих самых мекафов сделал, за что они так его ненавидят, ведут за ним охоту, так жаждут заполучить и с его помощью избавиться от других таких же… И разве от него зависит, что они хотят с его помощью убивать других таких же вот лодеров?.. Нет, совсем не зависит. Он этого не просил, он вообще-то и жизни не просил, и уж тем более этих мучений. Но они свалились на него, и, следовательно, приходилось как-то с этим справляться, переносить все это скопом и в каждом отдельном нюансе, в каждом проявлении этой жизни, потому что другой у него может и не быть…
«Или все-таки я не прав и другая жизнь тоже будет? Только как, зачем и почему именно у меня?..» И зачем же ждать этой следующей жизни, если она будет не намного легче, чем эта, которую он сейчас преодолевает, словно ледяной высотный перевал, и которую сейчас, в этот самый момент так невысоко ценит, что подумывает всплыть. Или просто открыть люк своей лодки, чтобы все эти сотни метров воды над ним прихлопнули его, как мошку. Или еще проще: вытащить силовые кабели, отскоблить от изоляции и подвести себе в район груди. Говорят, это не очень больно, потому что сердце тогда само остановится… Но ведь это самоубийство - худшее, что есть в человеке. Именно это, а не что-то другое, не способность убивать других, например.
В общем, Извеков понял, что умирает. Он подошел к такому порогу, когда даже его способность выживать, бороться за жизнь истаяла. И тогда он решил всплывать, поддался накопившейся за… за неизвестное число дней усталости. И решил, что на этот раз - все.
И тогда снова, даже без особых споров с собой, Том собрался подождать еще пару часиков или еще день-два, как получится. Из чистой вредности, если так можно выразиться, из несогласия с собой. Хотя на самом-то деле это было несогласие с теми, кто за ним охотился. И снова он ждал, ждал и следил за медленным кружением кусочков ила за стеклом, в том тонком слое воды, пронизанном аварийным освещением, которое он не хотел выключать, чтобы не свихнуться окончательно.
И лишь спустя еще много часов, тянувшихся неподъемной тяжестью, Том решил приступить к делу. Но сначала ему потребовалось хотя бы немного вернуть мозгам способность соображать. Он даже решил, что неплохо бы вывести инструкцию по всплытию на этой субмарине, исполненную зеленоватым текстом, на экран компа.
Лишь потом, когда уже стал щелкать тумблерами, сообразил, что это была уже какая-то лажа. С его-то опытом он и сам мог всплывать без всяких инструкций. Тогда Том перевел компьютерный комплекс в режим слежения за охотниками, какими бы они ни оказались. Да, это было важнее - следить за возможным появлением кораблей, или самолетов, или других машин, которые окажутся поблизости, вплоть до сигнальных буев и радарных сканеров…
Хотя при всем при том Том почему-то был уверен, что ему и приборы не нужны. Он был в странном состоянии послесна и сам был в состоянии отследить противника и дать ответ на вопрос - откуда за ним следят?
Всплывал Извеков тихо, словно крался по незнакомой прихожей, где его могут и даже должны поймать, где в любой момент включат свет, уткнут в Тома стволы каких-нибудь пушек, и прикажут сдаваться… И сбежать снова уже станет невозможно. Потому что его способность висеть в глубинной беспросветной мути оказалась исчерпана на много лет вперед.
И все же Тому хватило выдержки подниматься с проверками, иногда зависая в воде, которая медленно светлела, и неторопливо осматриваться через электронику… На удивление, вокруг пока все было чисто. Извеков не мог обнаружить присутствия кого бы то ни было на многие десятки миль в округе, может быть, даже сотни миль. Ведь он специально выбрал такой маршрут бегства, чтобы оказаться подальше от обычных путей океанских кораблей и подальше от зон, где могут разгуливать селедочные траулеры. И даже от обычных трасс самолетов… Кажется, он все сделал правильно, и если теперь у него ничего не получится, он может считать, что не виноват. Просто враг оказался слишком сильным, умным и технически оснащенным. И к тому же куда более терпеливым, чем он.
Когда Извеков поднялся на поверхность, стояла ночь. Как-то незаметно для себя он выбрал это время, чтобы… Нет, конечно, эта тьма не являлась для умных приборов сколь-нибудь ощутимой помехой. Но так ему было спокойнее, так ему, возможно по глупости, казалось надежнее.
Покачавшись на волнах - довольно крупных, балла полтора или два, - Том еще разок проверился, ничего не обнаружил и откинул люк. Вылезать не стал, но все же высунулся до пояса, чтобы подышать и почувствовать наконец над головой не океан, а небо, полюбоваться на полную луну, висевшую за некрупными и негустыми тучами. Извеков стоял так довольно долго - может, час или полтора. Ничего не мог с собой поделать. Как привык там, на дне, сидеть неподвижно и расслабленно, так и теперь стоял, освещенный лунным светом, между довольно грозных, но покатых волн, по которым его ботик скользил, как утка, ни разу даже не перевалившись через них с плеском и брызгами. Хотя, скорее всего, брызги были, просто Том их не замечал.
Лишь потом он спустился, не закрывая люк, вдохнул этот нижний, спертый и удушливый воздух еще раз и включил на всю мощь вентиляцию. С одновременным восстановлением углекислотных поглотителей. А потом, втайне торжествуя, но еще не признаваясь себе в этом, завел движки и отправился на юго-юго-запад, ориентируясь только по Луне, даже не зная еще своего положения, лишь оценивая его… Ну, скажем, как район, близкий к Азорам. То есть как начало Северо-Атлантического подводного хребта. Впереди у него должны были оказаться Бермуды, но еще не скоро. Следовало сначала миновать Северо-Американскую котловину, где глубины запросто превышали пять километров… А дальше нужно идти к Багамам, за Саргассово море, в которое он, возможно, уже вошел.
Бот набрал по приборам крейсерский ход, и Том вернулся наверх, под Луну. И дышал, дышал полной грудью. И хотя не знал, куда может прийти, его это почти не заботило. Потому что вокруг не было охотников! Он их пересидел, обманул и потому, наверное, очень хотел пить и есть, но сейчас это было неважно. Гораздо больше удовольствия Том получал от того, что воздух в кабине становился свежее и что он втекал в его легкие, уже не вызывая дурную дремоту, о которой Извеков теперь вспоминал с содроганием…

9

Идти вот так, когда вода плещется светлой, ясной струей по поверхности, для Тома было непривычно. Он хотел бы заглубиться, нырнуть, и в то же время ему это нравилось. Может быть, именно необычностью всей картины.
А потом выяснилось, что нырять уже невыгодно, потому что каким-то непонятным образом индикатор, показывающий степень энерговооруженности его машины, вдруг скакнул вниз. Спасатель, имеющий огромный запас хода, скис, и теперь ему едва-едва хватило бы энергии, чтобы дойти до берега. Покопавшись в приборах, подумав и поразмыслив, Том выяснил, что показания именно индикатора зарядки батарей были выведены каким-то хитрым образом не напрямую, а через бортовой компьютер, и в тот уже была зашита программка - небольшая, но подлая, как вирус, которая показывала насыщение мощностей судна, если суммарный энергозапас составлял более сорока процентов. И лишь с зарядкой менее десяти процентов прибор начинал показывать действительное состояние бортового запаса энергии.
Зачем это было сделано, Том не понял. Возможно, чтобы инспекторы, которые должны были осматривать среди прочего и спасательные средства платформ, были довольны. Но содержать машины почти на пределе их энергоемкости было невыгодно. И даже не потому, что энергия была дорога, а потому что в течение многих лет, когда бы этот спасатель находился в заряженном под завязку состоянии, его аккумуляторы изнашивались очень быстро, а вот они уже были действительно дороги, и из-за своей компактности, и потому что были изготовлены по технологиям, которые привезли на Землю мекафы.
В общем, нужно было срочно выходить к берегу. А вот это уже была задача. Причем не из простых.
Побережье бывших Соединенных Штатов не подходило Тому по той простой причине, что на территории действительно развитых в прошлом стран имелась мощная, разветвленная и очень организованная служба безопасности. Извеков знал это не просто так, а с убедительнейшими доказательствами, прежде всего из тех новостей, которые, как неожиданно оказалось, он умел теперь неплохо анализировать, а не просто наблюдать, как прежде. Во-вторых, Штаты не подходили по причине чрезвычайной плотности и традиционной силы их береговой охраны, которая была не чем иным, как той же полицией. И эта служба отнюдь не утратила своей организованности после Завоевания, просто потому, что захватчики в порядках людей резко ничего не меняли. А для Тома это было сейчас самым неприятным фактором. И, в-третьих, Америка сама по себе вызывала у Извекова слишком беспокоящее опасение, неопределенное, как бывало с ним и прежде, но он привык к этому беспокойству прислушиваться, и оно не раз подтверждало свою действенность.
А потом, однажды, когда Том отменно поужинал, сумев наловить каких-то странных рыбок, он сообразил, что и на маленький остров высаживаться не имеет смысла, хотя бы потому, что появление слишком современной и мощной лодки, каким и был его спасбот, в маленьком сообществе вызовет чрезмерный интерес.
Значит, даже Багамы, как он думал сначала, отпадали. Нужно было идти в Карибское море, где, как Том надеялся, было посвободнее и у местной публики еще не умерли прежние, пиратские обычаи. На это у спасбота уже могло не хватить хода, но внизу, на глубине метров двухсот Извеков обнаружил небольшое, постоянное течение. Правда, оно имело и вертикальную составляющую, то есть увлекало вниз, ко дну, но с этим Том решил бороться тем, что каждые два-три часа будет свой горизонт слегка корректировать.
Течение это и в самом деле изрядно помогло ему, проволокло почти на семьсот миль и почти в нужном направлении. Вот только спать приходилось урывками, а это Извекову после долговременного лежания на дне почему-то было трудно. Он и будильник ставил на своем компе, чтобы тот начинал тревожно пиликать по истечении нужного времени, и сам настраивался, но все равно пару раз просыпал. Правда, не очень. У него хватило выносливости и благоразумия не переборщить со сном.
Эта необходимость просыпаться через регулярные промежутки времени навела его на мысли о великих путешественниках прошлого, еще двадцатого века, которые из спортивного азарта и любви к океану в одиночку ходили вокруг мира, постоянно перебарывая изнурение, которое могло их погубить. Многие из них погибли, причем об обстоятельствах их гибели никто ничего так и не узнал, даже обломки их судов не всегда удавалось обнаружить. Но больше всего у Тома вызывали восхищение даже не те, кто ходил на яхтах, стоивших многие миллионы старых долларов, обеспеченных хитроумными навигационными изобретениями и компьютеризованным парусным вооружением, а те, кто начинал этот спорт полуразумного самоубийства, когда отправлялся в поход без связи, без возможности подать сигнал о крушении. Например, капитан Слокам, который пошел на своем «Спрее» еще до того, как было изобретено радио. Хотя он «всего лишь» пытался пройти из Новой Англии в Пасифик, кажется, через Магелланов пролив, то есть обходил южноамериканский континент, и лишь мечтал о кругосветке…
Эти мысли и мешали Тому, и в то же время развлекали его. Он-то отлично понимал, что находится в прежнем подвешенном полуразумном состоянии, в каком лежал на дне, прячась от преследователей. Но его мозги работали сейчас в полную силу, и остановить их Том не мог. Наоборот, они как бы отдохнули и потому «набрали обороты». И все, что он знал о море, сейчас выплескивалось из него невероятной свежестью и ясностью представлений, понимания мира и жизни, а с этим бороться было немыслимо. Иногда доходило до того, что Извеков просыпался, зажав зубами край своего надувного спасжилета, который использовал вместо подушки, и лишь тогда начинал понимать, как мучился во сне, потому что ему отчаянно не хватало нагрузки на мозги, не хватало любой, пусть самой пустяковой информации - хотя бы компьютерных игр, которыми развлекается молодняк. Но еще больше, разумеется, Тому не хватало заливки, хотя бы самой малой, на пару-тройку часов. Он воспринял бы это как дар небес, как спасение, с благодарностью!..
А впрочем, нет, если бы удалось сейчас лодироваться не на много часов, а чуть-чуть, он бы отказался, потому что это… только разожгло бы «аппетит», и ему стало бы только хуже. В этом Извеков был уверен почти наверняка.
А вот как выйти из этого положения, он не придумал. Подпольные салоны, которые не столько обеспечивали заливку, сколько вызывали тошноту, да еще и выдавали своих посетителей, подобно тому, в который Том сходил в Исландии, не устраивали. Нужно было изобрести какой-то другой способ, более действенный, лучше всего - настоящий, как было в пансионате. Но где и как это можно устроить, не выдав себя, Том не знал. Он сомневался, что это вообще возможно.
Когда стало совсем тепло, даже жарко для него, привыкшего к постоянному холоду больших глубин, Извеков стал натыкаться на прогулочные яхты, вышедшие из южных портов Штатов. Суденышек было так много, что ему даже стало казаться, что среди них можно потеряться. Или можно попроситься на одну из них, притворившись, предположим, потерпевшим кораблекрушение.
Но и это был не выход. Во-первых, о нем был сразу доложили береговой охране, а во-вторых, Том не хотел бросать спасательный бот. Он стоил немалых денег, а деньги сейчас были нужны. Его-то счет, которого, конечно, не хватило бы даже на то, чтобы оплатить десятую часть бота, по всей видимости, был блокирован, и рассчитывать в этом плане Извекову было не на что.
А потом выяснилось, что у него уже совсем мало энергии. Пожалуй, если бы он не лежал на дне, если бы слишком много не тратил на обогрев, если бы не использовал попутное течение, скорее всего, он не ушел бы так далеко от платформы. Вот это было хорошо, потому что все, что выходило за расчетные рамки, по мнению возможных преследователей, было в его пользу. Значит, его тут искать не будут, по крайней мере, он бы так действовал на месте преследователей. Следовательно, так же будут действовать и секуриты.
В океане, помимо прогулочных лодок, оказалось много всякого разного. Однажды Том напоролся на большую акулу, кажется, того вида, который кормился планктоном. Она покрутилась вокруг его лодочки, присмотрелась к нему, но потом потеряла интерес. Пару раз Том заходил в такие косяки рыбы, что испытывал желание сбросить скорость, чтобы винтами или корпусом не нарушить странно гармоничный и таинственный вид этой массы рыб, плывущих как единый организм по своему маршруту.
А еще Извеков видел такое явление, как «белый шквал». Штука была совсем простая. Из ничего, из ниоткуда, из совершенно прозрачного воздуха вдруг ударил шквал, которого там, откуда он пришел, быть просто не могло. Ни малейшего возмущения ветра, никакого сколько-нибудь необычного следа на воде - и вдруг удар. Причем очень сильный, такой, что, попадись ему старый парусник, возможно, сорвал бы оснастку, если вообще не поломал бы мачты. Спасбот даже «хлебнул» воды через люк, в который Том в тот момент высунулся до пояса. Пришлось срочно закрыть его, завинтить и заглубиться метров на десять на всякий случай.
С технической вооруженностью спасбота этот шквал был не опасен, но если подумать о тех судах, которые были лишены его возможностей, приходилось признать, что такие штуки опасны, очень опасны. Даже Том мог бы слететь в воду, если бы, например, бездумно загорал снаружи, а не торчал в рубке. А это означало, что его лодка, идущая двенадцатиузловым экономичным ходом, ушла бы от него, и Том, без всякого сомнения, погиб.
Но вот однажды, когда, по его представлениям, Извеков уже должен был выйти к Багамам, он увидел одинокую, слабо покачивающуюся лодочку, которой правила странноватого вида дама в огромных темных очках и охрененной шляпе, словно она топала на своих двоих по Пятой авеню или по Стренду, а не плыла по Атлантике. Том решительно подрулил к яхточке, высунулся из рубки и на своем норвежско-английском заорал, когда до лодки оставалось не больше тридцати саженей:
- Мэм, у меня трудности со спутниковой навигацией! Не могли бы вы назвать наши точные координаты?
Дама мельком посмотрела на него, как на надоедливую муху, наклонилась вниз, к каюте, сказала что-то на непонятном языке, и на палубе появился загорелый дочерна парень, тоже в очках и с чем-то, что он прятал за спиной. Скорее всего, это был револьвер. Парень явно опасался пиратов, которых тут, в старом пиратском логове, и после Завоевания, кажется, не сумели извести.
- Прошу повторить! - заорал парень, впрочем, расстояние между судами позволяло уже не напрягать голос.
Том повторил вопрос. Парень, косясь на него одним глазом, а другим оценивая мощь и силу его субмарины, идущей теперь параллельно с его яхтой на расстоянии метров двадцати, проверился по своим картам и выдал привязку.
Извеков бы с удовольствием заглянул в его карты, чтобы вычислить, как он может еще сэкономить энергию, но вдруг понял… Оказалось, он незаметно для себя прошел Наветренный пролив между Гаити и Кубой и сейчас находился ближе всего к Ямайке.
Это было удивительно! Он-то считал, что ему только еще предстоит увидеть Багамскую гряду, а он уже… «Хреновый из меня оказался навигатор», - подумал Том. За такие ошибки полагалось бы при самом мягком отношении, как говорится, «бить и плакать не давать».
Зато теперь с ходом, который все еще обеспечивал спасбот, дойти до Кингстона было несложно. И занять это должно было - опять же, если парень ничего не напутал, - не более полусуток. Том поблагодарил и, к заметному облегчению дамы в шляпе и в очках, отвалил от яхточки.
Он еще немного позлился на себя, что совершил такую дурацкую ошибку, потом посмеялся над мнением о себе как о толковом мореходе, еще разок подивился тому, как оказался чуть не в полутысяче миль юго-западнее предполагаемого места, и решил больше не экономить на питании навигационного оборудования. Благо, Карибское море было довольно маленьким и тесным, и эта ошибка не привела к сколько-нибудь серьезным последствиям.
Лишь потом, когда впереди уже стала заметна земля - как Том надеялся, все же Ямайка, а не Куба, - он подумал о том, что зря попал именно на этот остров. Как ему было известно, тут немного белых, а быть слишком заметным, да еще не имея конкретных целей, в его положении явно не желательно.
Зато, когда Том заполночь увидел Кингстон, залитый огнями и веселый, словно невеста перед долгожданной свадьбой, то решил - была не была. Идти куда-нибудь еще не хотелось. А как он почему-то знал, тут был неплохой аэропорт, и отсюда можно было быстро улететь. Вот куда он хотел двинуться дальше, Том еще не придумал, но сейчас это было не самое главное. Гораздо важнее в его положении удачно продать спасателя, чтобы поиметь деньги и действительно располагать собой и своей свободой, а не дожидаться, когда его обнаружат, вычислят и заберут секуриты.

10

Шум порта едва долетал до кабачка. Том сидел напротив толстого и какого-то облезлого негра, щеголявшего золотыми зубами и старинным серым котелком. Негр собирался купить его лодку. Вообще-то, по местным меркам, как он и сам отлично понимал, его спасбот стоил не меньше полумиллиона гиней, но Том согласился на двести тысяч, вот черномазый и позарился.
Приехал он в каком-то драндулете, который был чем-то неуловимо похож на хозяина - такой же когда-то дорогой, толстый, но сейчас подранный, поцарапанный и со следами трех пуль, пробивших ветровое стекло. Еще поблизости обосновались двое подручных этого негра. Они появились в кабачке задолго до хозяина, демонстрируя полную незаинтересованность в том, что должно было произойти. Том надеялся, что до рукопашной не дойдет, и все же мобилизовался, не выпуская этих двоих из поля своего ментального внимания.
Извеков не особенно переживал, что негр вооружен до зубов. Хотя умирать, конечно, не хотелось, но приходилось и этого опасаться, особенно, если все получится быстро. Например, кто-то из подручных негра выстрелит, а Том и не заметит, как получит пулю в спину. Но нет, почему-то он был уверен, что стрелять они не будут. Какая-никакая, а полиция все-таки тут имелась, поэтому шуметь они не станут. Это Том тоже выяснил довольно быстро, как только негр подъехал к кабачку на своем рыдване.
Тома разморило. Непривычная жара и какие-то остаточные явления в мозгах после долгого морского перехода, после того как он чуть не умер на дне океана, сыграли с Извековым странную штуку: он отключился от всех эмоций, и все, что он видел, едва доходило до его сознания.
- Угнал субмаринку? - спросил черномазый.
- Да, босс, - отозвался Том.
Негр удовлетворенно кивнул и отхлебнул своего пойла из высокого запотевшего стакана. Жеваный, в пятнах, когда-то светло-серый костюм натянулся у него на брюхе так, что пуговицы чуть не отлетали.
- Я так и думал.
- Тут и думать нечего, босс. По цене, которую я запросил, видно.
Негр помялся и угостил Тома сигарой. Он раздумывал, пожалуй, слишком явно. Еще он курил свою сигару, немилосердно пережевывая ее, словно какой-нибудь жевательный леденец. Ее измочаленный и мокрый конец почему-то очень раздражал Тома, хотя он и не смог бы этого объяснить.
Время шло неторопливо, где-то сбоку плавился в жаре город. За невысокими складами его почти не было видно, но все же он там был. Том пару раз прошелся по его пыльным улицам, и город ему не понравился. Хорошо было только одно: в аэропорту можно было купить билет куда угодно. Том даже прикидывал, не слетать ли ему в Ирландию, но решил, что это будет слишком рискованно. Следовало выбрать что-нибудь более спокойное и безопасное - Аргентину или даже Африку.
Механик, которого негр привез с собой, чтобы тот осмотрел бот, который стоял в паре сотен метров, у неухоженной, грязной причальной стенки этой части побережья, и удостоверился, что тот может и чем он начинен, наконец выполз из люка. Выбираясь на пирс, механик коленкой ударился о чугунный кнехт - кажется, был изрядно пьян. Но он все же вылез, дошел до кабачка, устроенного под легким навесом из парусины, и начал что-то говорить, брызгая слюной почти на каждом слове. Говорил-то он на американском - рыкал и гундосил, - и понимать его следовало бы, вот только… имел какой-то неуловимый дефект речи, так что Том не разбирал ни слова. К счастью, черномазый хозяин его понимал и кивал, равнодушно посматривая по сторонам. Он чего-то определенно ждал.
Когда этот непонятный Тому монолог завершился, тощий механик подошел к негру еще ближе и подставил ладошку. Начальственный черный порылся в нагрудном кармане, вытащил пачку денег и отсчитал пять незнакомых бумажек. Парень попробовал было поспорить, но негр что-то буркнул, достал еще одну сигару и сунул ее парню в измазанную ладонь. Тот разочарованно вздохнул.
«А ведь механик - наркоман, - понял Том, - вот его и держат в черном теле, никто с ним тут не считается, дают работенку, за которую другой получил бы гораздо больше, и даже не утруждаются скрывать, что дурачат его». Наверное, тощий просил очередную дозу какой-то местной дряни, но получил всего лишь сигару. Он повертел ее, попробовал закурить, закрывая огонек от ветра, налетающего с моря…
И тут Тома обложили. Оба подручных негра, за которыми, как Тому казалось, он следит, вдруг вынырнули совсем близко и схватили его руки. Нет, пистолетов, как Том опасался, у них не было, но один довольно неприятный на ощупь нож уперся ему в почки, а другой, почти такой же, прижался к шее под подбородком, мешая спорить.
- Ха, - сказал черномазый, потом повторил. - Ха. - Вероятно, он так смеялся. - Я знал, парень, что ты лопух, но чтобы такой?.. Платить не буду.
- Деньги-то хоть привез? - спросил Том, не делая ни одного неосторожного движения. - Рассчитаться все же придется.
- С тобой? Ты же сегодня на ужин акулам пойдешь, зачем тебе деньги?
- Кажется, я спросил вежливо, - отозвался Том. - Привез или нет?
Негр вдруг испугался, быстро осмотрелся: ни в стороне складов, ни на отдаленной пристани ничего подозрительного не отметил. Обе гориллы тоже заметным образом напряглись. Кажется, они сообразили, что Том спрашивал не просто так, а значит…
- Платить все равно не буду, - упрямо заявил негр и попытался ухмыльнуться. - Таким, как ты, не платят, таких кидают.
Том подумал, вздохнул и попробовал сбросить напряжение с рук. Механик смотрел на все происходящее сонно и глупо, как гусь на колоду, на которой другому такому же гусю хозяин собирается отрубить голову, чтобы сварить из этого другого суп.
И тогда Извеков включил энергоблок, который устроил в своих башмаках за последнюю пару недель, еще когда болтался в открытом море. Штука была в том, что при очень большой влажности, например, когда бот затапливает, а он не может всплыть, тонкая техника, бывает, коротит, насыщая воду вокруг электрическими разрядами, иногда довольно высокого вольтажа. И для подводников существовал специальный костюмчик, способный выдерживать значительные разряды, защищая владельца. Этот костюмчик Том тоже смастерил во время длительных и унылых вахт, а поверх него проложил еще и шины, запитанные от самых мощных разрядников, которые только сумел впихнуть в свои каблуки. Кажется, они давали что-то около пятидесяти тысяч вольт. Разумеется, ток был довольно слабым, но разряд все равно получался весьма и весьма впечатляющим.
Он пробивал легкую тропическую одежонку Тома, как гвоздь мог бы пробить марлю. И тот, кто оказывался в прямом контакте с ним, с Томом, получал весь разряд по полной программе. Собственно, до конца было даже не вполне понятно, как эта штука работает, почему костюм глубоководной защиты от поражения током выдерживает этот разряд, но Извеков его проверил два раза, и хотя ощущения и для него тоже были очень болезненными, они все же не выключали его до конца.
На миг Том превратился во что-то, напоминающее горящий трансформатор, по которому довольно медленно, по крайней мере заметно для глаз обычного человека, пробежали светлые волны разряда. И как стало сразу понятно, ушли они куда надо - на охранников, по дурости своей полагавших, что контролируют этого хлюпика едва ли не лучше, как если бы он был в наручниках.
Один охранник дрогнул, вытянулся и рухнул, как подкошенный, во весь рост, а другой завизжал, отскочил от Тома и присел, схватившись за челюсть, неоднократно сломанную и потому являющуюся самой уязвимой частью его тела и нервов. Но Том про него уже забыл. Он отключил движением пальцев ног энергоблок в ботинке, и все разряды вокруг него погасли, а Том, хоть и дрогнул тоже, все же остался на ногах. Вот только голова заболела, и довольно сильно, но думать это не мешало.
Негр оторопело посмотрел, что оба его громилы отключились от происходящего, и стал суетливо, как бабка на базаре в поисках последней мелочи, рыться в карманах пиджака. «Ах да, - вспомнил Том, - у него же, наверное, пистолет». Он поднялся, спокойно обошел стол и влепил толстяку ногой по печени, особо не сдерживаясь. Тот не успел даже закрыться, откинулся назад, потом качнулся вперед, сбросив стакан с пойлом на пол, и тогда Том ударил еще раз. После этого черномазый согнулся, и его вырвало прямо на стол, неудержимо и очень грязно.
- Что за дрянь ты ешь? - спросил Извеков, подумывая, не ударить ли еще разок.
Потом сунул руку в карман негра и извлек маленький пистолетик, что-то типа браунинга. Черномазый пытался подняться, но у него ничего не получалось. К тому же он был теперь испуган. От него даже пахло страхом.
А Тому хотелось отдышаться, успокоить сердце и согреться. Странно, только что он был мокрым от жары, а пару мгновений спустя его уже почти трясло от холода. «Все-таки нужно было два нижних антиэлектрических комбинезона надеть», - посетовал он и пихнул толстяка вслед за стаканом на цементный пол. Потом быстро обыскал его, брезгливо сморщившись.
- В кейсе, - задыхаясь, пролепетал негр, - под задним сиденьем машины.
- А ключи? - спросил Том.
Толстяк принялся отчаянно ругаться, но при этом дрожащей от боли и слабости рукой вытянул из нагрудного карманчика костюма брелок с ключом зажигания.
Кейс с деньгами действительно оказался под задним сиденьем. Он был простенький и такой же обшарпанный, как и его владелец, как и сама эта машина. Денег внутри было много, пожалуй, не двести тысяч, даже побольше. Это были старые доллары, и среди них Том на послеэффекте своего ментального слежения за охранниками сразу же определил изрядное количество фальшивок. «Ничего, - решил он, - потом выброшу их. Сейчас отсюда следует быстренько свалить, пока эти гориллы не очухались». Все же добивать их не хотелось, лишним это было.
Механик, который, как кукла, дошел до машины негра, следуя за Извековым, вдруг решил сбежать. Но Том вылез обратно уже с кейсом в руке и строго прикрикнул:
- Стоять, дурень, тебя-то я не трону!
Механик застыл на месте, обернулся. Глаза его неожиданно засветились, впрочем, тускло и не слишком выразительно. Но он послушался и ждал, пока Том подошел к нему и спросил с напором, глядя в бледное чумазое лицо, пугая и успокаивая одновременно, а может, просто внушая неспособность сопротивляться:
- У тебя чип в руке имеется?
- Что? - Парень задумался, потом стал что-то лопотать со своим дурацким выговором.
Разбираться в этом Извеков не хотел, он просто задрал рукав рубашки на руке парня и вгляделся, чип под кожей явственно выделялся. Том вздохнул и кивнул механику:
- Ты как, по местным полицейским сводкам не числишься, за тобой мокрых дел, часом, не водится?
- Нет, куда мне… - медленно отозвался механик, облизывая от волнения губы.
- А тебя как зовут, парень?
- Николас Клеве, босс. - Он уже стал соображать, что может тут недурно подзаработать, и даже побольше, чем связавшись с толстым негром, своим прежним хозяином, который валялся у стола. - Перед полицией я чист, но… Но ты-то пройдешь любую проверку на дурь. Вот только зачем тебе?
- Мне, Николас, нужно попасть в самолет, а туда без такой вот детальки не пускают, - кивнул Том на чип под бледной кожей парня.
- Ну, вырезать-то его несложно. - Механик догадался, о чем идет разговор. - Да только ты его не заставишь в себе работать, как надо. Для того чтобы эти штуки работали, нужен спецпистолет, нужно время, чтобы они прорастали там в нервах, где-то еще… Я забыл, где именно.
- Об этом не волнуйся, - заверил Том. - Это уже моя забота.
- А сколько заплатишь? - оживился механик. - Учти, штуки эти дорогие, если чистые… А моя - почти чистая.
Тогда Том вынул электронную карточку добывающей компании. Ему было не жалко ее отдавать, он бы отдал и больше, например, пару пачек из кейса, который держал в руках, да только эти деньги могли еще пригодиться, а деньги на карточке следовало считать уже недейственными, по ним секуриты слишком легко вышли бы на любого получателя.
- Учти, друг, - сказал Том, - тут почти шестьдесят тысяч гиней, деньги чистые. Вот только я в бегах, как ты догадываешься, а потому… В общем, получить деньги можно, но нужно, чтобы это сделал мастер в операциях по электронным вкладам, электронной маскировке и прочему в том же духе. Понимаешь?
- Что же тут не понять, - ухмыльнулся Николас. - А сколько заплатишь?
Все-таки он ничего не понимал.
- Нет, ты не понял, я отдаю эту карточку тебе. Делай с ней, что хочешь, хоть все деньги себе заграбастай. Но начнешь это дело не ранее, чем завтра к вечеру. - Том еще разок подумал. - Да, думаю, меня к этому сроку тут уже не будет.
- Ага, - кивнул парень. - А если ты меня морочишь? Если она пустая?
- Она не пустая, на ней деньги есть, - твердо сказал Том. - Можешь мне в этом верить.
- Так много же это за чип? Тем более… - Что еще Клеве хотел добавить, осталось не вполне понятно.
- Считай это платой за срочность, - сказал Том. - А если и в этом сомневаешься, подумай, стоит ли рискнуть за такую карточку и получить… Да что хочешь получить, хоть кокаина на год вперед!

Предыдущая страница 12 Следующая страница


13 Николай Басов

Николас на миг прикрыл глаза, потом посмотрел внимательно и почти толково. Наверное, так он смотрел, когда дурь еще не съела его волю, проницательность, мозги и жизнь.
- Что делать-то?
- Ты вот что, парень, сходи-ка к тем, что у столика остались, там есть пара ножей. Выбери поострее, вырежи чип и отдай мне. Да, еще захвати то пойло, которое охранники квасили, продезинфицируем его, что ли…
Механик кивнул и быстренько, едва ли не бегом смотался под навес, вернулся с ножом. Потоптался перед Томом, потом затвердел лицом, зажал зубами заработанную сигару, которую так и не выпустил до сих пор, и решительно взялся за нож. Дым попал ему в глаза, он прищурился, сделал отчаянный жест, потом все-таки зацепил кожу, заныл тихонько от боли, не выпуская сигару из зубов, и сделал надрез. Кровь слабыми толчками выступила на тонкой коже, но Николас не упал, а по-прежнему подвывая, медленно вытянул чип.
Том взял его, протер, поболтал в стакане, пахнувшем ромом и чем-то анисовым одновременно, снова вытер и разрезал рукав изолирующего комбинезона выше локтя. Механик понятливо кивнул.
- Это была твоя защита, когда ты этих… - он захихикал. - Своим разрядником, да?.. Умно, ничего не скажешь, видно образованного человека.
Том поддел кожу и рассек мускулы. Было больно, но не так, как от удара электротоком. Он вложил чип в разрез на том месте, где когда-то носил собственный чип, получилось не очень. Мысленно приказывая чипу вживиться как следует и поработать еще хотя бы день-другой, Извеков обошел машину, порылся в бардачке и обнаружил рулончик лейкопластыря. «И это правильно, - подумал с усмешкой, - мало ли для чего такая полезная штука может понадобиться бандитам, связать кого-то или рот заклеить…»
Толстый негр начал подниматься, попытался что-то сказать, Том посмотрел на него, потом на обоих горилл: один перекатывался с боку на бок, но подняться даже не пробовал, второй куда-то уполз. Николас стоял и ждал. Определенно ждал, чтобы Том позволил ему отрезать кусок пластыря, чтобы заклеить рану. Извеков не стал жадничать, отрезал и молча протянул липкую ленточку. Механик кивнул и стал обрабатывать разрез. Кровь у Тома сочилась куда сильнее, чем у парня, а это мешало как следует наклеить пластырь. Тогда он не выдержал, сказал слишком громко от боли:
- Отвезешь меня в город, потом можешь вернуться за этими… Своими подельниками.
- Я не… - Дальше Том опять не понял, но резко дернул головой, и механик послушно полез с окровавленной рукой за руль.
Добрались за четверть часа. Пирс, где стоял бывший спасбот Извекова, был так расположен, что идти бы ему пришлось часа полтора, если не больше, а вот доехали быстро. Николас высадил. Тома у небольшой автостоянки, где имелась почти приличная на вид вывеска о том, что здесь можно было нанять другую машину. Том молча кивнул парню и вылез. Посмотрел, как бледный наркоша в грязном комбинезоне разворачивается через две сплошные линии, чтобы вернуться к тому месту, где остался негр со своими дураками-охранниками и паленым спасботом.
И лишь оставшись в одиночестве, Том вспомнил, что не стер отпечатки пальцев в этой лодочке. И ведь собирался, но вот забыл сделать, потому что оказался ленивым и туповатым, почти как этот механик-наркоман, Николас Клеве, имя которого он себе теперь присвоил вместе с чипом. Но все же он сумел не проиграть сделку толстому негру.
В общем, все было нормально, только следовало купить рубашку с длинными рукавами, чтобы скрыть свежую рану, а еще лучше - пиджак поприличней, и отправиться куда-нибудь подальше. Этим Извеков и занялся в гостинице при аэропорте, куда доехал, наняв на стоянке какого-то левака, как бывало в России, и попутно заказав себе билет на самолет.
Кажется, самолет летел в Белиз, но Тому было все равно. Белиз он выбрал по той причине, что в тамошнем аэропорту, по словам администратора, можно было пересесть на другой лайнер до ЮАР. Повезет ли ему на паспортном контроле, ответит ли при проверке чип, Извеков не знал, но решил попробовать.
И все у него, в общем-то, получилось. Чип выдал какую-то информацию на сканер при посадке, и Тома пропустили в самолет. Если бы глаза у всех этих контролеров были устроены получше, они бы увидели, что чип не вшит под кожу, как полагается, а просто вставлен в грубый разрез и прихвачен сверху лейкопластырем в несколько слоев, только чтобы кровь не проступала. Но чип сработал, то ли питаясь теплом мышц, то ли по другой причине. Он что-то выдал, и сканеры перед посадкой его считали. В общем, этого хватило.
Менее чем через двенадцать часов, когда Том устроился в кресле лайнера, летящего из Белиза в Южную Африку, он понял, что может наконец расслабиться и поспать. А спать Извекову хотелось ужасно. Вот только он об этом не догадывался прежде, держал себя в состоянии действия, чтобы чего-нибудь не напутать, не попасться в последний момент.
Но теперь поспать было возможно, даже необходимо. Чем Том и занялся, даже не дождавшись традиционного обеда, который стали разносить стюардессы. И смотреть на восход солнца над океаном на высоте двенадцати тысяч метров он не стал, хотя вид из иллюминатора рядом с его местом был, наверное, восхитительным.

Часть четвертая
ПЕРВОЕ ПЕРЕРОЖДЕНИЕ

1

Южная Африка оказалась совсем не такой, какой Том себе представлял, если вообще представлял. Оказалось, что это - потрясающе красивая земля, полная старины, на которую он смотрел, в буквальном смысле разинув рот, и новизны, иногда поражающей, но и чуть смешной, на его взгляд.
Кейптаун Извекову понравился. Славный город. Тут имелись даже шоссе с головоломными развязками, по которым бегали и старые, еще бензиновые, и новые, появившиеся после Завоевания, электрические автомобильчики. Еще в Кейпе стояли так называемые небоскребы, иногда высотой до тридцати этажей, что до настоящих небоскребов никак не дотягивало. Но их так называли потому, что остальной город раскинулся очень широко. И это было понятно, ведь пространства вокруг расстилались немереные, почти как в России. Вот только все же это была не Россия.
На первое время Извеков поселился в пансионате неподалеку от океана, попробовал читать газеты и смотреть все программы, которые принимал его телевизор, чтобы уяснить, куда попал и как ему себя вести. С поведением оказалось сложно. В окрестных лавочках, где Том покупал еду, или в кафешках с причудливыми названиями к нему сначала относились хорошо. Но он расширял во время долгих, порой утомительных прогулок свое знание города. И пару раз попадал в черные кварталы, где его из-за выгоревших на солнце волос и светлых славянских глаз отказывались обслуживать. Потому что тут была сегрегация наоборот: уже не белые угнетали черных, а черные белых. Якобы за прежние издевательства и эксплуатацию.
Извекова поразило, что почти все полицейские были неграми. И даже проблеска того, чтобы в полиции служили белые, не было. Зато офицеры в армии бывали и белыми, но к ним тоже относились… свысока, потому что почти все они оказались наемниками из разных стран. Еще в полиции служило немало индусов. Те были добрее к белым, иногда действительно проявляли учтивость, но при этом оглядываясь на своих черных начальников и командиров.
И еще на этой благословенной земле было голодновато. В городах это не особенно чувствовалось, но все же ощущалось. Фокус, как Извеков понял довольно скоро, заключался в том, что раньше голода тут не знали. Но это было тогда, когда земли, необозримой ширины и вполне плодородные, принадлежали белым фермерам, которые работали не покладая рук и достаточно эффективно. Потом, лет десять-пятнадцать назад, случилась катастрофа. Черное правительство решило эти земли передать черным фермерам, и белых разогнали, иногда весьма жестокими средствами. А негры, как быстро выяснилось, пахать и сеять, убирать и обрабатывать урожай не умели. И начались голодные годы. Для некоторых районов даже очень голодные, так что пришлось выпрашивать гуманитарную помощь, которой, конечно, сколько ни поставляй, все равно будет мало.
При этом поговаривали и писали в газетах, что в самой Южно-Африканской республике было еще ничего, терпимо, как-то справлялись. А вот в соседних странах вымирали целые племена… И даже новые технологии, предложенные захватчиками, не помогали. Это было ужасно.
Что еще оказалось удивительно, местные власти придумали новую идеологию и постоянно ее пропагандировали. Пропаганда была самая разная: и о том, что черные всегда хорошие и справедливые, а белые - не всегда; и о том, что в республике жить прекрасно, а в других регионах континента, особенно там, где командуют только белые, дела совсем безнадежны. И над всем этим смешением глупостей, благоглупостей и редких дельных замечаний и мнений реяло в недосягаемой вышине представление о мекафах. Было оно, в отличие от лозунгов местных политиков, довольно продуманным и убедительным.
По нему выходило, что люди подошли в организации своего общества к краю пропасти, и возникал вопрос уже о выживаемости человеческого рода-племени в целом. Лишь в некоторых странах было достигнуто некоторое благополучие, и то весьма и весьма относительное… Но вот едва ли не Божьим промыслом на человечество, на Землю напали «губки», как теперь на общепринятом жаргоне называли мекафов. И люди сразу получили второй шанс в развитии, возможность совершенствоваться и даже объединиться в нечто слитное, что в речи многих комментаторов, которые об этих материях толковали, звучало как «одинаковость». То есть многим из этих комментаторов очень хотелось быть одинаковыми… Вот только, к сожалению, Извеков на каждом шагу видел противоположное - нигде ни один человек не полагал себя одинаковым с другими, не объединялся просто так, за здорово живешь, из одного уважения к завоевателям, зато везде и всегда пробовал отъединиться от всех, кто был хоть сколько-нибудь на него не похож.
Возникало, таким образом, старое, как мир, противоречие между почти любой идеологией, которую Тому приходилось узнавать и наблюдать в действии, и человеческой природой, заложенной в человека как матрица поведения и любого практического действия. И не могло быть в этом никакого соответствия, потому что желания чинуш и вообще всяких власть и богатства предержащих, и устремления остальных людей, вынужденных на этом свете существовать, продолжать жизнь свою и своего потомства, передавая прошлое в будущее… В неведомое будущее… В общем, эти две породы людей никак не совпадали и кажется, не могли никогда совпасть.
А потом с Томом случилась неприятная история. Жил он себе в пансионате, никого не трогал, почитывал газеты, смотрел телик и гулял; о работе не думал, о деньгах, заработанных в добывающей компании, тоже, потому что не был уверен в своей кредитной карточке, как в том чипе, который стащил у механика на Ямайке. И вот однажды…
Стук в дверь его комнаты раздался совсем поутру, когда и не развиднелось по-настоящему. Том включил лампу на тумбочке и поднялся. Открыл дверь, о чем потом не раз пожалел, но, видимо, отвык от необходимой для большого города осторожности, проведя последние годы на подводных станциях, где все и всегда контролировалось, где не могло возникнуть никаких бытовых осложнений…
Их было трое, все в полицейской темно-синей форме. Один тут же заломил Тому руку и прижал щекой к стене. Второй помахал для убедительности перед его лицом электрошоковой дубинкой, а третий прошел в комнату и уверенно уселся в единственное кресло. И когда Тома развернули, чтобы он мог увидеть этого начальника, тот спросил, презрительно бросая слова:
- Дошли до нас сведения, парень, что подозрительный ты тип. Сверх меры подозрительный.
Том присмотрелся к полицейскому. Это был здоровый бугай, черный, естественно, злой и привыкший только к одной реакции: чтобы его боялись, а он делал, что хотел.
- Что же во мне подозрительного? - спросил Извеков.
И тут же полицейский, что держал его руку на излом, несильно треснул Тома по почкам.
- Молчи, пока тебе не разрешили разговаривать! - прошипел он на ухо Тому.
- Во-первых, мы выяснили, что денег у тебя, по-видимому, нет. О работе ты не помышляешь, ходишь туда-сюда, что-то высматриваешь… Ты, часом, не грабитель какой-нибудь?
- Нет, - сказал Извеков. Он еще не вполне проснулся даже. И когда мордоворот сзади еще разок его пихнул, он со злостью повернул к нему голову: - Меня же спрашивают… - Для убедительности добавил еще: - А не отвечать невежливо, меня так мама учила.
- И где живет твоя мама?.. - спросил другой, у которого в руках действительно был электрошокер.
- Полагаю, что это - мое дело, - сказал Том, уже приготовившись к очередному тычку, каждый из которых отзывался немалой болью. Хотя были они и не сильны, но бить тут, как оказалось, умели.
- И ко всему, похож ты, парень, на одного такого же, которого нужно отловить. - Этот аргумент начальник проговорил уже совсем зло. Они с Томом обменялись сложными взглядами, и, осознав, что ответа не будет, офицер добавил: - Вот скажи мне, какова твоя специальность? Кто ты по профессии?.. Часом, подводными работами не занимался?
Том даже обомлел от такого точного попадания этого… мента в его прошлое. Но сумел удержать лицо неподвижным, лишь лихорадочно прикинул в уме, что бы такое сказать, чтобы сошло за правду? И вдруг придумал. Вернее, каким-то чутьем, непонятным ему самому, прочитал в сознании полицейского что-то… Или даже не прочитал - догадался, что могло ему помочь.
- Я инженер-электронщик, - сказал Извеков и сам удивился. Не очень-то он был сведущ в электронике, тем более в новой, привезенной мекафами - очень навороченной, в которой не всегда и целые человеческие институты могли разобраться. - И деньги у меня есть. Почему вы решили, что у меня нет денег?
Начальник о чем-то размышлял - это было видно, у него даже две вертикальные складки образовались на лбу. Он посмотрел на Тома уже чуть иначе, пожалуй, заинтересованно.
- Что?.. Ах деньги! Так у нас же есть банки, белый. И в них ты никак не отметился. А если есть кэш, наличные, то это тоже подозрительно… - Он продолжал размышлять. Все ждали, что решит офицер. И он решил, совершенно неожиданно для Тома и, кажется, для остальных. - А ты хороший электронщик? Только не ври, я же все равно проверю.
- Не знаю, как вы будете проверять, но… - Том пожал плечами.
Начальник посмотрел на часы - не настоящие, но все же «Ролекс». Но на расстоянии Извеков не мог определить, подделка это или нет.
- Рано все же, - пробурчал начальник. И вдруг поднялся. - Так, обыск отменяется, - сказал он своим гориллам. И добавил уже Тому: - Одевайся, белый, поедешь с нами. А вы, - снова своим подчиненным. - проследите, чтобы закрыли дверь и никто ничего не увидел.
Том умылся, оделся, посмотрел, как дверь его номера аккуратно заперли его же ключом, а потом Извекова вывели по пустынным коридорам через черный ход, действительно не встретив ни одной живой души, на улицу, где их, как оказалось, поджидал полуармейский джип.
Тома усадили на заднее сиденье между двумя громилами, и они поехали. Ехать оказалось непросто. Они попетляли, потом спустились по какому-то чуть ли не серпантину к воде и двинулись подальше от большого порта. Гавань, в которую они приехали, была на редкость грязной и неустроенной. Но тут, как всегда в портах, располагались складские строения, и на воде стояло немало разнообразных судов и суденышек. По сути, это было корабельное кладбище, но такое, что обеспечивало пропитание разному сброду, от бичей и бродяг до… местных полицейских, как выяснилось.
Они подъехали к старому, обветшавшему зданию, смахивающему на склад. Но Том оценил, как оно было защищено от взлома, и даже удивился - тут были и обычные, ржавые и грубые решетки, и проволочные ограждения, и даже ворочались несколько камер наблюдения перед подъездной дорогой. Впустили их быстро. Джип вкатился под высокую крышу, и ворота за ним опустились. В складе было гулко и темно, потом загорелся неяркий свет, и откуда-то сбоку, из-за дощатых контейнеров выполз странный дедок то ли в халате, то ли в очень длинной рубахе, шаркая по цементному полу тощими ногами в драных кедах. Офицер посмотрел на него неодобрительно.
- Гомер, я сколько раз тебе говорил, чтобы ты подходил к телефону?
- Так это был ты?.. - Старик, похоже, забыл, что по утрам надо умываться, глаза у него буквально заплыли от гноя - страшно было смотреть.
- Я привез тебе парня, белого. Он говорит, что может починить весь хлам, который…
- Нет, не сможет, - убежденно сказал Гомер. - Никто не сможет, сколько раз уже пробовали.
Тома провели к почти необозримым полкам, заставленным подержанными телевизорами разных фирм и моделей, видаками невообразимых годов выпуска, компьютерами, мониторами к ним, даже факсами и телефонами огромных, уже забытых размеров.
- Значит так, белый. - Право голоса тут, определенно, имел только офицер. - Видишь этот хлам? Моя фирмочка по глупости этого старика, - он кивнул на Гомера, который обнажил при этой хозяйской милости гнилые зубы, - приобрела несметное количество разного дерьма… с электронной начинкой. Убытки при этом я потерпел немалые. Если сумеешь восстановить хотя бы треть… Нет, лучше половину из всего, что тут стоит, я для тебя отыщу совсем неплохую работенку. Будешь как сыр в масле кататься. Понял? - Он повернулся к своим подчиненным. - А вы, чтобы чего не произошло, будете тут дежурить по одному. Следите за… нашим инженером, что-то мне в нем не нравится.
- Чиф, а если он соврал? - спросил любитель электрошокера.
- Тогда грохните его, только по-тихому. Мало у нас в порту трупов вылавливают?
- Мне место нужно, - сказал Извеков. - Приборы разные: осциллограф, тестеры, паяльник наконец… - И он снова, почти необъяснимым образом проник в сознание офицера. - И потом, так не пойдет! Тут возни - на месяцы. Так вот, за каждую проведенную здесь неделю вы будете мне платить… Платить будете по пятьсот рандов наличными.
Договорить Том не успел, сильнейший удар по шее сбил его с ног. Он упал, перевернулся на спину, поднялся, отряхнул исцарапанную в кровь и испачканную цементной крошкой руку. Но офицер уже успел поднять руку, и новых ударов не последовало.
- Если все будет по-честному, - сказал он, - эти двое будут тебе даже ужины из ресторана доставлять. А место для работы есть, тут многие до тебя побывали… И кое-что они здесь забыли. - Офицер неожиданно усмехнулся. Плохая это была ухмылка. Его подручные тоже загоготали, переглядываясь. А он добавил: - Есть и паяльники.
- И еще мне нужна одежда, - сказал Том твердо. - Свежая и моего размера.
- Тоже в избытке, - не переставая ухмыляться, сказал Чиф. - Правда, твоего размера может не оказаться, и чистой не обещаю. Наоборот, немного в крови испачканной, но ты выстираешь. Все, приступай!
И он с одним из охранников уехал. Зато остался другой, который бил Тома.
Гомер прошелся с Извековым вдоль стеллажей. Они оказались, кстати, не такими уж и длинными, всего лишь как в хорошем супермаркете. При этом старик хитро поглядывал на Тома.
- Ну и как? - спросил он неожиданно очень чисто, с выговором образованного человека. - Сумеешь выжить, парень?
Том вздохнул и посмотрел на странного старика. Теперь он почему-то старым не выглядел. А выглядел он больным от запоев или дрянных наркотиков, опустившимся и грязным, но все же человеком, который не переставал удивляться, как он докатился до такой жизни, до таких вот обстоятельств.
- Тут до тебя бывали некоторые, - продолжил Гомер и вздохнул. - Не выжили… Квалификации не хватило, как Чифу показалось.
- Ты бы умылся, - посоветовал ему Том и пошел смотреть новое рабочее место.

2

Работать было просто. По утрам Том прогуливался вдоль стеллажей, выбирая, что бы такое ему починить, и как-то сам собой находился ответ. Иногда это оказывался какой-нибудь допотопный телевизор, иногда компьютер. Если не было настроения, Том занимался телефонией или возился с принтерами, факсами, сканерами. Если вдруг ощущал в себе достаточно сил и способности к сосредоточенности, выбирал блоки, о назначении которых не всегда даже имел понятие. Но почему-то это не мешало Тому влезать в них и ковыряться с умом - то есть не наобум, кое-как, а действительно добиваясь результата. О том, как это у него в итоге получалось, Извеков опять же не имел никакого понятия.
Это было странно. Но странность - такая штука, которая улетучивается, испаряется сама собой, если происходит изо дня в день, если повторяется с неизменным успехом, и тогда появляется привычка к ней… А что же это за удивительное явление, которое наступает с неизбежностью восхода солнца? Ведь, если разобраться, и восход солнца - тоже странность, если не сказать больше. Величайшее чудо, но мы-то его так не воспринимаем, потому что оно уже восходило биллионы раз и еще столько же будет восходить…
Все же Извекова немного беспокоил Гомер. Тот крутился рядышком и поглядывал иногда очень уж внимательно. К тому же он тоже соображал в электронике. Не очень много, но если взять нормальные, достаточные для обычного человека представления, то уж побольше Тома. Вернее, куда больше, чем тот мог бы объяснить словами. И иногда старик приставал:
- Николас, скажи, как ты это делаешь? Ты поясни, чтобы я тоже понял.
Дальше шла обыденная инженерная тарабарщина, в которую Том вначале пробовал вникать, но потом бросил это дело, все равно ничего в ней не мог уразуметь. А Николасом старик называл Томаза, потому что тот решил пока так себя называть - Николас Клеве. Это было проще, чем прикидываться кем-то еще.
Через неделю, когда они отправили очередную партию отремонтированных телевизоров в какой-то магазин подержанных вещей, которые тут процветали, особенно в малообеспеченных районах, неожиданно появился Чиф. На всякий случай, на будущее, Том решил называть его этим прозвищем как именем - с большой буквы.
Чиф был строг, но уже совсем не агрессивен, скорее наоборот. Что-то в нем появилось от малознакомой, нетренированной и непрактикуемой вежливости. Это было понятно, потому что Том, как ни смешно, теперь на него работал. Чиф был даже молчалив сначала. Походил, посмотрел, оценил, прикинул, потом подозвал обоих подручных и удалился в темный уголок склада. И там стало что-то происходить…
Том прислушался. Как уже бывало, если он старательно к чему-то прислушивался, то начинал слышать на таком расстоянии, что нормальному человеку пришлось бы для этого воспользоваться спецаппаратурой.
- Ты, Гусь, не ерепенься, ты деньги выкладывай! - говорил Чиф. - Сколько у тебя?.. М-да, не густо. Ты бы лучше еще пошарил по карманам. А ты чего смотришь? - вероятно, он обращался ко второму. - Ты тоже давай. Мне твои гроши не нужны, мне еще сто семьдесят монет не хватает…
- Да чего с ним цацкаться, Чиф? Он же у нас как раб…
- Вот то-то и оно, что не раб. Парень оказался чистым золотом, и лучше, чтобы он так же дальше пахал.
- Куда он денется? - заговорил другой, видимо, пресловутый Гусь. - По-любому у нас останется…
- Он умный. Ты это уже понял, Гусь, или как? А если умный, он, если захочет, и вас, обоих идиотов, и меня проведет. И хорошо, если просто так удерет, а то и полицию… настоящую полицию сюда наведет. Чем ты тогда будешь убытки возмещать?
- Если он такой… тогда, может, его…
- А чинить весь этот… - дальше Том не очень понял, видимо, это было какое-то специфическое африканерское ругательство, - ты будешь? Ты даже дырку в своей заднице не найдешь без подсказки. В общем так, наличности у меня пока нет, не вернулись еще деньги из тех лавочек, куда мы эту лабуду электронную сдаем, и потому я на мели. Так что выкладывайте сколько у кого есть. Я же все равно потом отдам… А ему нужно эти пятьсот монет обязательно всучить. - Чиф помолчал, видимо, еще разок пересчитывая наличность, которой они втроем располагали. - И хорошо, если он прибавки не потребует.
Потом, спустя часок или около того, Чиф подошел к Тому сзади, неслышно, как он полагал, но Том все равно его слышал, такой был послеэффект от его прислушивания к их разговору в другом конце склада.
- Белый, - сказал Чиф вкрадчиво, - ты на самом деле инженер, а я тебе сначала не поверил.
Том обернулся, вытирая руки ветошью, потому что они были пыльными от возни во внутренностях очередного компа.
- Притом хороший, - добавил он, посматривая на негра с интересом.
- Хороший, - согласился Чиф. - Ты вот что, ты получай свои деньги. Семьдесят рандов тут не хватает, но это за мной - на днях верну. И кормежку тебе мы тоже получше устроим. Мне ребята говорили, ты нашу фасоль с китайской тушенкой не перевариваешь.
- Мне бы зелени побольше, салатов разных, - сказал Том. - Да и мяса настоящего, а не консервов. Иначе… - он не договорил.
- Да, - легко согласился Чиф, что было удивительно. - Все будет, ты не сомневайся. Только не сбавляй оборотов, парень, работай, как раньше.
- Ну, тут возни… - Том едва не улыбнулся. Но улыбаться было нельзя. Такие люди, как Чиф, не терпели смеха, если первым смеялись не они. - … на полгода, если я один буду работать. Так что мне и выходные нужны. Иначе, сам понимаешь, работа не пойдет… От усталости, - торопливо добавил он, заметив, как негр нахмурился.
- Не больше дня в неделю, - торопливо сказал Чиф и откровенно выжидательно посмотрел на Тома. Оказывается, он торговался.
- Хорошо, но пятьсот звонких ты мне все равно должен будешь платить. Сам же видишь, я гораздо больше делаю.
- Ты, главное, не стесняйся, - сказал, подумав, Чиф. - Пойми, когда тут закончим, я могу и новую партию такого же барахла прикупить. Или еще лучше сделаем: откроем ремонтную конторку, будешь по нашим клиентам ездить и все у них чинить… А клиентами я тебя обеспечу. И расплачиваться с тобой будут честно. Уж об этом я позабочусь. - Он еще разок окинул взглядом Тома, посмотрел на три стола, на которых были раскиданы внутренности разных приборов, и вздохнул. Видно, не привык просить, но тут приходилось. - И все у нас пойдет отлично. И для тебя работа, и для нас… прибыток. Тем более, почитай, на всем готовом.
- Мне бы веши из гостиницы сюда перетащить, - сказал Том. - Не ровен час, разворуют их там… Якобы за неуплату номера.
- Ладно, я прикажу Гусю смотаться… Или у тебя там что-то секретное есть? - В его глазках загорелся обычный полицейский огонек любопытства.
Деньги у Тома хранились в простой дорожной сумке, в которую он их переложил еще в Белизе, когда удрал с Ямайки. А сумка хранилась в арендованном сейфе в одном не очень известном банке, и доступ к ней мог получить только он, наложив на сканер обе руки и назвав пароль. О них, как думал Том, можно было не беспокоиться, тем более что едва ли не первое, что он сделал, когда перебрался в Кейп - пересмотрел их все и выбрал фальшивки, которых оказалось на удивление много: чуть ли не четверть или даже треть общей суммы. Все-таки сволочью оказался тот ямайский черный толстяк… Фальшивки Извеков почти торжественно сжег на берегу океана, в огороженном низенькими бетонными блоками кострище, предположительно сделанном для семейных грилей или просто для сжигания мусора.
Но в номере оставалась еще приличная пачка гиней, которые Том по мере надобности менял на ранды. Он хранил ее в другой сумке с одеждой, не смущаясь тем, что его номер, как во всяком почти приличном отеле, два-три раза в неделю убирала горничная.
- Из ценного там только деньги. Остальное - как у всех.
- Деньги они не тронут, - снова отчего-то вздохнув, сказал Чиф. - Мы же теперь партнеры, не так ли?
- Пока ты выполняешь нашу договоренность, - сказал Том медленно.
Странный все-таки Чиф был человек, не останавливающийся перед тем, чтобы похитить человека, обратить его в рабство или даже убить… Но вот не заплатить за труд он не умел, воровать в такой явной форме у него не получалось - этого у Чифа было не отнять. Извеков вспомнил, как при Ельцине его отец, бывало, месяцами не получал зарплату, и тоже вздохнул. Все-таки это была не Россия…
В итоге все вышло даже неплохо. Том справился со всем хламом, который находился на складе, месяца за четыре или чуть больше. Треть хранившихся тут машинок пришлось все же списать по статье убытков. Чиф поворчал, но Том отмазался, сказав, что он все ценное из них вынул на запчасти. И, вероятно, стоимость этого трэша была не такой уж большой, потому что Чиф с ним согласился.
Деньги Тому выплачивали аккуратно, по субботам. И даже те несчастные семьдесят рандов, которые сначала вся троица не сумела найти, ему возместили. Правда, не сразу, а спустя месяц. Но и с этим можно было примириться, если вспомнить, как начиналось это приключение. Кормежка тоже пошла весьма неплохая - и в этом Чиф не соврал. Приготовлено все было не в дешевой забегаловке, а в заведении, где готовить явно умели. С режимом тоже наладилось. Видимо, подручного, которого звали Гусем, Чифу все же не хватало, поэтому на третьей неделе он его увез, но строго приказал Гомеру обеспечивать Тома и чистой одеждой, и пресловутой харчовкой.
Старик обрадовался, потому что и ему от всех этих изменений кое-что перепало - хотя бы кормиться он стал вместе с Томом. Ну не мог же Извеков есть всю эту снедь в одиночку, не приглашая несчастного, больного глазами, ногами и много чем еще, почти собрата по несчастью? Хотя теперь, как о несчастье, Том об этой ситуации не думал. Это было необычное, но все же самое настоящее трудоустройство - работа, как заметил Чиф в том памятном разговоре, когда впервые расплачивался.
И выходные у Тома были. Правда, его всегда сопровождал кто-нибудь из громил Чифа, но не очень-то он ерепенился. Они и в магазины за новой одеждой заходили, и на пляжах загорали, и просто так катались в видавшей виды машине Гомера, и в кинотеатриках просиживали на скучных для Тома американских боевиках, и, конечно, в забегаловках разных бывали, наливаясь местным пивом. В общем, все действительно как-то устаканилось.
А потом стало еще интереснее. Чиф не соврал и в том, что стал подыскивать Тому клиентов по ремонту самого разного оборудования. Правда, для этого приходилось иногда тащиться чуть не через всю страну. Вот тогда-то Том и рассмотрел эту самую оконечность Африки как следует, и увидел многие чудеса этой замечательной страны, о которых потом многие годы вспоминал с неизменным удовольствием.
Хотя одно было все же плохо в этих его разъездах. Очень часто приходилось встречаться с черным расизмом. По-видимому, деловые связи Чифа, какие бы они ни были, включали только людей его расы. Либо белым традиционно не требовались отремонтированные, из вторых рук, машины и приборы. А потому Тома почти всегда и везде, куда бы он ни приезжал, сначала встречали настороженно, если не сказать, враждебно. Бывало, даже ворчали в лицо, мол, опять эти белые свое расовое превосходство демонстрируют… Но при этом, как правило, спустя пару-тройку часов неприкрытая напряженность начинала проходить, и когда Извеков неизменно добивался того, чтобы самые дурацкие машины начинали работать, отношение к нему менялось.
У него даже появилось нечто вроде репутации, что сказалось на том, сколько заказов начал приносить ему Чиф. Вернее, он уже давно перестал сам приезжать на этот склад, чаще звонил Гомеру, а когда тот пару раз намеренно или действительно случайно напутал в простейшей передаче названия той или иной конторы, ее адреса и контактного номера телефона, куда Извекову полагалось бы явиться, Чиф стал требовать, чтобы к телефону подходил сам Том. Своих мордоворотов он для такого тонкого дела не использовал, видимо, не верил, что им хватит для этого умственных способностей.
А потом пошло почему-то много деталей и блоков, которые имели откровенно военное назначение - приборы наведения, самолетные или вертолетные блоки управления, узлы локационного или навигационного оборудования. Однажды Тому пришлось даже ремонтировать что-то смахивающее на судовой радар весьма немалого радиуса действия. Вот тогда-то он и призадумался.
Войны кипели, казалось, со всех сторон и были направлены не против мекафов, как бы Тому хотелось, а против людей. То есть люди исступленно продолжали воевать друг с другом. И по разным причинам - из-за голода, скученности или недостатка действительно удобных для проживания мест, а может быть, и без явных причин, просто потому, что война почему-то оказалась свойственна природе человека и устройству местного общества. Порой войны возникали потому, что тот или иной царек не мог удержаться у власти, и он убивал своих сограждан, вернее сказать, «подграждан», на войне, чтобы сохранить над ними свое главенствующее положение, разумеется, дающее множество привилегий.
В такой ситуации оружия требовалось очень много - излишне много, по мнению самого Тома. Правда, в этом положении было для него одно очень выгодное условие: на фоне непрерывных войн он был очень уж незначительным фактором. Даже секуриты, какими бы упертыми и упрямыми ни были, соваться со своими поисками в эту кашу не хотели.
А то, что они не бросили его поиски, почему-то было Извекову ясно как божий день. Вот только искали они его не совсем правильно. Они никак не могли предвидеть того, что он попадется Чифу и настолько быстро устроится совсем не в том положении, какое они рассматривали как наиболее вероятное для него. С этой точки зрения, его работа у Чифа оказалась совсем неплохим прикрытием… Вот только все хорошее, как тоже было ясно, когда-нибудь должно закончиться.
И потому, сколько бы Том ни путешествовал, как бы ни обустраивался в этой стране, он понимал, что и отсюда придется когда-нибудь удирать. Слишком уж он тут был на виду, слишком уж его житье тут было шито белыми - если каламбурить - белыми, как его кожа, нитками.
И еще ему снова жутко, почти до физической боли, вдруг стало не хватать лодирования. То есть в какой-то момент Извекову даже стало казаться, что он уже ушел от этого. Зато потом… Все-таки его странная, на грани чуда, работа, когда он видел устройство самых необычных и незнакомых для себя приборов, будто они были нарисованы на бумаге, и он только поправлял то, что не могло по каким-то причинам работать исправно, она каким-то образом истощала… его прежние запасы, полученные под загрузкой. И их требовалось восстановить. Это было… Для себя Том провел аналогию со сном - ведь сна тоже, бывает, не хватает, а в самом устройстве человека есть то, что требует необходимости уснуть, покемарить, соснуть, давануть ухо, отключиться - в общем, отдаться во власть Морфею.
Вот, должно быть, по этим причинам как-то в Претории Извеков вдруг зашел в одну фирмочку, контора которой выходила на малозаметную улочку, с витриной, забитой плакатами, приглашающими кого угодно завербоваться… для работы на Луне. Контора оказалась вполне обыденной. Низкие, не слишком удобные кресла, столики с журналами и какими-то дурацкими буклетами, обещающими и обучение, и трудоустройство, и будущее благополучие.
Его протомили с четверть часа в приемной, зато потом… Когда Том увидел эту тетку - темнокожую, как ночь, огромную, как дирижабль, и в непомерно цветастом платье, да еще с каким-то сложным тюрбаном на голове, - он вдруг понял, что тут у него может получиться. Почему он так подумал, было не совсем понятно. Возможно, эта тетка с черными усиками на верхней губе, с ленивыми и красноватыми глазами напомнила ему ту самую женщину, которая все-таки устроила его на работу в подводнодобывающую фирму. Она была такой же, разумеется, с поправкой на возраст, неопределенный, как часто случалось у негров, на расу, на язык общения и на господствующие обычаи в своей среде.
Тетка представилась неопределенным именем, которое Том даже не пробовал запомнить, и он выложил перед ней свои наполовину липовые бумажки, которыми для безопасности обеспечил его Чиф - даром что был какой-никакой, а полицейский. Женщина постукала по клавишам совсем уж допотопного компьютера - настолько старого, что Том стал опасаться, как бы прямо тут не пришлось его ремонтировать. Она выслушала признание Тома о том, что сейчас он работает электронщиком в фирмочке, которую организовал Чиф все для той же официальности. И к великому облегчению Извекова она не стала даже спрашивать его о прежнем месте работы, до того как он оказался в Южной Африке.
Она куда-то деловито позвонила, через комп вышла в Интернет… И вдруг удивилась. Ее реакция была настолько человечной, настолько обычной, что Том внутренне даже усмехнулся - оказывается, ничто человеческое и этой женщине было не чуждо, как бы необычно и ярко она ни выглядела.
- Мистер Николас Клеве, оказывается, вы в своем роде известная личность, - сказала она с тягучим акцентом.
- Рад это слышать, - кивнул Том, - хотя, признаться, это для меня новость.
- Тем не менее. - Тетка еще бойчее заработала мышкой, выходя в какую-то другую базу данных. - Вами даже интересовались вполне приличные фирмы, только… у меня есть сведения, что вы отказывались от их предложений.
Том призадумался. Потом признался вполне честно:
- Впервые слышу. Может быть, мой нынешний работодатель?..
- Такое у нас бывает. - Негритянка взглянула на него почти с жалостью. - За человека, тем более недавно прибывшего в страну, отвечают департамент полиции и его, как вы выразились, работодатель. А им терять сотрудников не с руки.
«Значит, Чиф использовал свое официальное положение полицейского и в том, чтобы привязать меня к себе покрепче», - решил Том.

Предыдущая страница 13 Следующая страница


Тотальное преследование 14

- Тем не менее я у вас, - сказал он на всякий случай.
Тетка застучала по клавишам еще активнее, а потом вдруг с видимым удовольствием откинулась на спинку необъятного кресла, обитого искусственной кожей под зебру, и стала предлагать совсем уж дивные для Тома условия. Вроде бы ему придется подождать денек другой… Что на местном языке могло означать и не одну неделю ожидания. Но если он подпишет контракт сейчас, ему могут выдать совсем неплохой аванс. Разумеется, в гинеях, имеющих хождение наравне с местными валютами почти во всех странах бывшего Британского Содружества.
Оклад Извекову предложили почти баснословный - более трехсот гиней в неделю, что при пересчете в четыре ранда с копейками за гинею, составляло… А как только он окажется на Луне и приступит к своей новой работе, оклад мог еще повыситься. Том еще разок подумал.
- Собственно, - начал он осторожно, - меня в моей прежней фирме ничего не держит, могу перейти к вам даже сейчас. У меня и документы при себе, и деньги на кредитной карточке… Вот только, я полагаю, мой прежний работодатель будет меня разыскивать, а потому мне бы хотелось жить не в гостинице, а где-нибудь… не в самом доступном месте.
- Скажем, - мягко предложила цветастая тетка, - в загородном клубе, который принадлежит нашей фирме. Там, как правило, должны восстанавливаться мунеры… И вы среди них быстрее войдете во вкус того мира, куда отправитесь.
Так Том впервые услышал этот термин «мунер», то есть «лунит», от английского названия Луны. Словцо ему понравилось, и это послужило еще одним доказательством того, что стоило стать одним из них.
Предложение было разумным. Если Чиф мог вычислить его по своим каналам почти где угодно в этой стране, то в закрытом клубе, принадлежащем этим рекрутерам, он вряд ли его найдет в течение, скажем, пары недель. А за это время Том будет уже… Впрочем, до конца он почему-то в это еще не верил. Оказаться на Луне, работать там и, возможно, впервые с того момента, как он увидел черную машину, подъезжающую к воротам его санатория в далекой России, где проходил лодирование, впервые почувствовать себя в безопасности - это же было здорово, просто великолепно! Вот только бы это исполнилось… Но теперь на это можно было, по крайней мере, надеяться.

3

Пансионат почти сразу же напомнил Тому тот бординг-хаус, в котором он жил в Архангельске. Такие же малознакомые люди, у которых было много общего: работа, знакомства, жаргон и даже слухи, которые всегда циркулируют в закрытых сообществах. Но Извеков в этот круг не был включен, не был в него допущен. На него смотрели косо, а были и такие, что попросту недоумевали - зачем он бросает Землю, чтобы работать там… где еще не бывал, но откуда многие и многие хотели бы удрать, если бы могли себе это позволить.
Что-то было такое в Луне, что не нравилось почти никому из этих людей. Но спустя пару дней Томаз решил, что не может этого быть, а просто в пансионате оказались те люди, которые хотели как можно больше времени проводить на Земле. Они соскучились по ней, потому-то за счет своих компаний, за счет так называемого социального пакета и выбрали отпуск именно на родной, материнской планете.
Должно быть, по старой памяти Том попробовал играть с этими людьми в шахматы, но скоро играть с ним перестали, потому что он на удивление не забыл того объема партий, которые получил при лодировании, и мог попросту выбирать схему игры, почти не задумываясь самостоятельно и легко обыгрывая даже тех, кто мнил себя знатоком этой игры, забирая при этом условленную за партию ставку в десять гиней.
Во всей этой истории с шахматами только и оказалось хорошего, что Извеков узнал от кого-то из отдыхающих экономистов, что можно было, оказывается, не беспокоиться по поводу всех своих денег и даже не терять их, меняя имена и удирая от секуритов. А можно было запаролить доступ к своим средствам в какой-нибудь инвестиционной компании, которая должна была выплачивать ему не только те деньги, которые он в нее вложил бы, но и немного «наварить» на этом вкладе. Хотя экономист признавал, что разгуляться на те суммы, которыми Извеков располагал, не очень-то получится. Хитрость состояла только в том, чтобы вложить деньги в банк или компанию незаметно для всех, чтобы потом его все же не могли отследить. Но об этом он тоже спросил и получил пару дельных советов. На всякий случай, выехав разок в город, как тут все называли Преторию, он сделал этот вклад, хотя и не был до конца уверен, что эта схема сработает так, как его в том убеждали.
Кстати, если бы Извеков не отстал от жизни в гидромире, он бы знал, что гинеи получали теперь все большее хождение, заменяя прежние евро и тем более доллары и рубли.
С Америкой вообще происходило что-то не то, насколько Том узнал от более осведомленных и живо интересующихся жизнью на Земле лунитов. Общее мнение было такое, что люди оттуда оказались не готовы к той жизни, которая теперь предстояла человечеству. Они были слишком избалованы комфортом, часто надуманным и ненастоящим, а выгодным только кучке каких-нибудь деляг. Как только эти выгоды для пресловутых богатеев кончились, как только все сколько-нибудь выгодные рынки заняли мекафы, иногда даже просто переформировали их, американцы не сумели не то что приспособиться, но даже не поняли этого. И стали живенько из своей Америки, которой клялись в вечной любви и преданности, удирать во все лопатки. Вот только не очень-то их теперь принимали в остальном мире. В общем, если с Японией получилось героически, то с Америкой вышло наоборот - противно и гниловато.
Зато, опять же по слухам, все совершенно отлично стало устраиваться с Россией. И Тому, конечно, это не могло не нравиться. Вот только одно его и смущало. «Как же так? - думал он. - Мы ведь тоже любили свою родину, тоже готовы были драться за нее…» И он ведь дрался, рисковал жизнью и готов был проливать кровь… Но получилось так, что сколько-нибудь человеческое житье, которое так и не сумели наладить едва ли не все предыдущие правители, для русских-то людей оказалось предпочтительнее свободы и независимости… Не в пример японцам. Но Том успокаивал себя, что до него могли попросту не доходить слухи о таких людях, как Вешка и прочие повстанцы, которые не захотели «присоединяться» к новому миру, к новому порядку.
За этими размышлениями Извеков и не заметил, как пролетели две недели. Для него это был очень большой срок. Он и забыл, когда у него было столько свободного времени, но вот все же получилось… И быстро кончилось. Однажды в его комнату, обставленную, кажется, с некоторой необходимой роскошью - хотя он и не обратил на это внимания, принял, как само собой разумеющееся, - вошел очень толстый, пожилой, с совершенно седыми волосами черный мужичина, но явно не из африканцев, скорее, откуда-то еще. И загнусавил так, что Том не сразу его понял:
- Я буду вашим провожающим с Земли, сэр. Через четыре часа мы должны быть на космодроме. Вас отправляют на космолифте на станцию «Африка». Там вы пройдете адаптацию, и после…
Том принялся собираться, а гид вообще-то ничего интересного больше не сообщил. Вещей было немного, и Том уложился в четверть часа, чем немало удивил своего сопровождающего. Но тот для верности сам проверил шкафы, заглянул даже в ванную, чтобы Том ненароком не забыл бритвенный станок или крем. И они отправились куда-то к границе, на стыке Ботсваны с Намибией, где уже начиналась пустыня Калахари и где находился космолифт.
Сооружение это оказалось примечательным. Томаз даже загляделся на него. Впрочем, было что посмотреть.
На поле, небольшом и зеленом, стояло белоснежное сооружение, чуть ли не сверкающее на солнышке, как жемчужина. Том догадался, что блеск этот был функциональным - для пилотов космолифта он был зачем-то необходим.
И из этого сооружения с раздвижной крышей строго вверх протянулись шесть натянутых, как струны, тросов, кажущихся издалека легкими, тонкими, невесомыми, едва ли не прозрачными. Вот только ни тонкими, ни тем более невесомыми они не были. Они были прочными, мощными, и по ним могли скользить околоземные пассажирские или даже грузовые космолифты. Один такой лифт, очевидно, пассажирский - зализанный, словно капля, и даже с чем-то похожим на ряды иллюминаторов вдоль корпуса, - почти бесшумно соскользнул вниз, притормаживая по ходу, но не привычным хвостом раскаленных газовых струй, вытянутых против земного притяжения, а каким-то другим образом. Может быть, используя свой трос или как-либо иначе. Захватчики были достаточно технически развиты, чтобы применять что-то незнакомое человечеству, например обратную гравитацию.
Посадка в лифт прошла довольно необычно. Извеков расстался со своим гидом, который, несмотря на кажущуюся респектабельность, надоел ему своими совсем необязательными лекциями хуже горькой редьки. А может, потому и надоел, что все время что-то говорил, талдычил, объяснял… Человек пятьсот пассажиров, как определил Том на глазок, построили в три колонны. Перед каждой появилась почти обычного вида стюардесса, и эти девушки повели людей по ухоженным, чистеньким дорожкам к сверкающему зданию. В этом было нечто торжественное, что психологи космодрома, вероятно, отчетливо подразумевали.
Идти было далеко, более двух миль, не меньше, но никто не протестовал. Том огляделся. Сумки и другую поклажу, если она у кого-то и была, подвезли сторонкой, по другой дороге. Хотя багажа было немного. Вероятно, все, что необходимо, эти люди получали централизованно либо покупали на геостационарной станции, куда и были подвешены эти шесть лифтовых тросов.
Подойдя поближе, Том увидел то, чего не заметил раньше. Оказалось, что лифтов было не шесть, а всего два, и каждый был зацеплен за три троса, в трех точках соответственно. Стюардесса зачем-то притормозила их группу перед зданием, когда все эти паутинки превратились в мощные, едва ли не с торс человека… колонны - иначе не скажешь. А Томаз подумал, может, они еще толще, просто он неверно оценивал тут все размеры.
Потом пришлось торопиться, их провели чуть ли не бегом по каким-то коридорам, по винтовому пандусу, ввели внутрь лифта и так же, в ускоренном темпе, предложили всем рассаживаться… Не успели все устроиться, как из динамиков зазвучал голос командира корабля, который сообщил, что отправляются они на станцию «Африка» и что подъем пройдет за четыре часа, а сама станция висит над этой точкой на высоте трехсот с чем-то километров. Во время подъема рекомендовалось не ходить, не курить и особенно внимательно присматриваться к соседям по креслам, чтобы вызвать стюардессу, если с ними начнет происходить что-либо необычное.
Едва стюардессы проверили, все ли пассажиры закрепились ремнями, все ли правильно откинулись на спинки кресел, и сами только-только успели занять свои места, начался подъем. Всего пассажирских салонов было шесть. Двери в них выглядели слегка устрашающе - мощные и толстые. И каждому становилось ясно: в случае разгерметизации эти тяжелые створки выдержат любой вакуум или даже немалый пожар. Для Тома, привыкшего к условиям гидромира, в этом не было ничего необычного и для многих пассажиров тоже. Вероятно, это были опытные мунеры, привыкшие к подобным системам, без которых ни космостанции, ни станции на Луне не могли, разумеется, обойтись.
Тому очень хотелось бы посмотреть, как уплывает вниз Земля, очень хотелось понять, что вокруг происходит, но… Перегрузка в четыре «же», а может быть, и больше не дала такой возможности. Каково же было его удивление, когда выяснилось, что перегрузка эта едва-едва превышала два «же». Извеков узнал это из довольно объемистого буклета, который нашел в кармашке спинки переднего кресла. Там же обнаружились и другие необходимые для пассажира вещи. Например, пачка гигиенических пакетов.
В буклете говорилось, что ни одна ракета не могла бы стартовать так плавно, к тому же это было бы слишком дорого, слишком много потребовало бы энергии. А потому космолифты объявлялись едва ли не благом для всех, кто привык к условиям пониженной тяжести или невесомости. Организм таких людей без долговременной тренировки не смог бы выдержать подъем на орбиту, если бы не космолифты.
Очухался Извеков, к собственному удивлению, когда они уже парили над планетой. Том все же вознамерился посмотреть на Землю, но какая-то рассерженная пожилая тетка, сидящая у окна, сухо объяснила ему:
- До тошноты насмотритесь! - И с щелчком захлопнула противосолнечную шторку. Хотя стекло иллюминаторов автоматически затемнялось при выходе лифта из тропосферы и не пропускало чрезмерно сильных тут солнечных лучей.
А Томом овладело какое-то бездумное веселье. Он снова и едва ли не с самодовольством стал размышлять о том, что вот опять, уже в который раз удрал от секуритов, оставил всех с носом, не позволил себя поймать… И тогда в глубине его сознания стали возникать совсем другие мысли.
Не может быть, чтобы служба безопасности на Луне отсутствовала. Еще как работает, и, возможно, куда более внимательно, умело, точно и беспощадно. А значит, он лез в капкан, из которого, возможно, выбраться труднее, чем с подводной станции.
«Действительно, - думал Том, - а если, как получилось в гидромире, нужно будет срочно уходить?» Если его вычислят, обнаружат, определят?.. Как спрятаться в пространстве, которое контролируется на сотни тысяч километров во всех направлениях? Космос - это не гидромир, где все же можно было затеряться и уйти… Хотя для Тома и самого было непонятно, как же он тогда ушел, как сумел выжить едва ли не на половинном запасе кислорода?..
Тогда он стал думать, что навело его на такие мысли. И вдруг догадался, снова достал буклетик, который так небрежно просмотрел в первый раз, обращая внимание, как турист, только на цифры и популярные изложения технических решений. И тогда, вчитываясь между строк, начиная все вернее понимать то, о чем в брошюрке лишь упоминалось, но не расписывалось подробно, Извеков вдруг понял… И открытие это потрясло его едва ли не больше, чем сам космолифт.
Том догадался, именно догадался, вчитываясь в текст, набранный мелкими буквами или даже вовсе приведенный сносками, комментариями, необязательными для нормального туриста, что вокруг Земли мекафы строили не простые станции для дальнейшего продвижения человечества в космос, а строили они… мощнейшую, основанную на совсем незнакомых для человечества тактических принципах защитную систему, направленную против любой попытки вторжения извне, из того бескрайнего космоса, который раскинулся вокруг Земли и ее естественного спутника.
И защита эта была, вероятно, самым дорогим сооружением, какое Земля, даже умело и точно управляемая мекафами, могла создать. Вероятно, если бы не этот защитный комплекс, захватчики сумели бы устроить для землян куда более удобные и комфортные условия жизни и быта, общей организации общества и общей эффективности людей в целом. Но что-то им не позволяло тратить время и ресурсы на разные удобства, а требовало именно… этого вот защитного кокона, обращенного против космоса мощнейшими системами вооружения, способными остановить любого противника, отразить даже массированное нападение.
Должно быть, по инерции Том все еще думал не об этом своем открытии, а о том, как бы удрать с Луны, если это будет необходимо. И пришел к совсем неутешительному выводу: если он тут попробует удирать так же, как в гидромире, у него ничего не выйдет, его попросту собьют к чертям собачьим. В море уничтожить его лодочку оказалось трудно. А тут, с таким вооружением, перекрывающим все сектора пространства без исключения, это будет проще пареной репы.
И лишь после этого он спохватился, что думает не о том, о чем следовало бы. А следовало всерьез думать о том, против кого мекафы, используя людей, строили всю эту оборонительную систему? Неужели же на них кто-то способен был напасть из космоса, откуда они и сами появились?.. Из черных, неведомых пока людям далей темного пространства, пронизанного лишь блеском звезд?
Вообще-то Извеков и раньше об этом догадывался, даже когда-то рассуждал об этом про себя, но тогда он всего лишь строил предположения, а теперь… Теперь у него было вполне достоверное доказательство этого, изложенное, правда, весьма популярно и туманно, но все же - вполне убедительно и ясно. Теперь это следовало признать как данность, как факт, как явление, не подлежащее сомнению.
Итак, зачем бы мекафы этим занимались? Зачем мобилизовали, по сути, все ресурсы человечества?
Конечно, возникали и другие вопросы. Например, кто такие мекафы? Почему они принялись действовать столь решительно и целенаправленно? Возможно ли, чтобы они оказались не полудружественной цивилизацией, которая пусть и покорила Землю, но все же соблюдала при том сложившийся у людей порядок жизни, ничего важного не поломав?.. Не являются ли они попросту бандой грабителей, космических бандитов каких-нибудь, способных только покорять и уничтожать на корню другие цивилизации, в данном случае цивилизацию людей на Земле?.. Ведь похоже, что их всех, всю планету захватили в заложники, обратив мощное вооружение против… Допустим, против какой-нибудь космической полиции, которая пытается их самих остановить?
«Нет, - решил Том, - слишком уж это отдает дешевыми фантастическими романами, чтобы быть правдой. Жизнь должна быть устроена иначе, жестче, разумнее, и если не справедливей, то в любом случае сложнее. Все-таки, что ни говори, а преступления, как правило, не окупаются. Это слишком уж невыгодный, неэффективный путь развития… Даже для отдельных групп населения, не говоря о целой цивилизации, такой, какую создали мекафы. И тем более - для нескольких цивилизаций, включая человечество».
Если, разумеется, считать человечество способным к выстраиванию разумной цивилизации, что еще нуждалось, вообще-то, в доказательствах… Как бы обидно и оскорбительно это ни звучало.

4

Для большей части лунитов станция была последним пересадочным пунктом, еще как-то связанным с Землей, и потому все они, почти без исключения, ударились в самый настоящий загул и на шатлы, уходящие на Луну, не торопились. Для Тома это было удивительно. Но он походил, посмотрел и решил, что тут все же далеко до нравов, принятых среди моряков на берегу. К тому же бары неторопливо стали обходить строгие ребята в красной униформе, и тогда веселье как-то само собой увяло… Если повальную пьянку можно было назвать весельем. И люди уже сложившимися компаниями стали грузиться на посадочные лунные модули, чтобы двинуться дальше, к месту службы и работы.
Но Томазу, свежезавербованному «чечако», как его почему-то назвали, предстояло провести тут неделю или чуть больше. Об этом ему сообщил гид, встречавший всех на пересадочной палубе. Он был удивительно похож на того типа, который надоел Тому на Земле, - такой же толстый и черный, только говорил еще непонятнее.
Этот парень уверенно отобрал себе в команду дюжину самых разных мужчин и женщин и стал разводить их по гостиничным каютам, как он назвал отдельные, скудно обставленные помещения, похожие на пеналы, в которых только и было, что кровать с привязными ремнями, небольшой санузел, телекоммуникатор на выдвижной штанге и довольно большой мутноватый иллюминатор в треть стены, противоположной герметичной двери.
Из этого «окошка» открывался довольно причудливый, промышленно-космический вид. Насколько хватало глаз, все пространство, звезды и близкую Землю перекрывали массивной паутиной переплетения каких-то труб, причем некоторые из них были прошиты ровными рядами светящихся иллюминаторов. Тень от Земли накатывала на станцию, находившуюся на геостационарной орбите, почти так же, как ночь внизу на планете, то есть раз в двадцать четыре часа. Только длилась недолго - едва ли часа три-четыре. При этом на конструкциях станции возникали любопытные оптические эффекты отраженного света Земли или Луны. Они настолько понравились Тому, что он решил понаблюдать не из своей каюты, а отправился на смотровые палубы, о которых знал из буклета, прочитанного в лифте.
Палуб по всей станции было немало, больше, чем желающих разглядывать космос, и потому на них оказалось пусто и гулко. К неудовольствию Тома, гравитация на них была неправильной - возможно, в одну шестую от земной, приближенная к лунной. Наверное, это и отпугивало всех новичков, а может быть, фокус был в том, что смотреть особенно было не на что. Земля казалась почти такой же, какой все привыкли видеть ее из космоса по телевизору, и Луна казалась не ближе, чем с Земли. К тому же все время была закрыта трубчатыми конструкциями… А потом Извекова обнаружил один из ребят в темно-красной форме и строго поманил его пальцем.
- Да, сэр? - Том на всякий случай решил быть вежливым.
- Нагрудного знака еще не получил? - спросил парень в форменке, перетянутой тугой портупеей с самым настоящим станнером в кобуре.
- Только что прибыл. Николас Клеве, сэр.
- Вижу, что чечако… Тогда вот что, Клеве, отправляйся в каюту. Тебя уже определили?
- Так точно. - Том подумал и спросил: - Только вот что, сэр… Что такое «чечако»?
- Это и означает, что ты ничего тут не знаешь, не понимаешь и к тому же нарушаешь распорядок. - Парень вздохнул и добавил: - Лучше я тебя провожу, для порядка. - Они пошли, причем Том чувствовал себя едва ли не подконвойным. - Тебе полагается спать, осталось часа четыре до того, как тебя вызовут.
- Куда?
Но красномундирный уже потерял охоту к общению - наверное, истощил ее на ближайший месяц или больше. Они дошли до каюты Тома, номер ее Извеков по привычке запомнил очень хорошо, что оказалось… небесполезно.
А потом он принял душ и только-только улегся спать, расслабился… Как вдруг ожил телекоммуникатор. Строгий голос сообщил Тому, что он должен явиться для первичного курса лекций в какой-то там зал под номером…
Зал был полон на треть, присутствовало человек пятьдесят. Том нашел себе местечко подальше от остальных и приготовился слушать. Лекция была откровенно вводная, но то, что он услышал, заставило удивиться.
Оказалось, что в орбитальном комплексе «Африка» обитало ни много ни мало четверть миллиона человек! Еще столько же работало на трех других геостационарных станциях, заброшенных на такую же высоту нал Южной Америкой, Азией в районе пустыни Гоби и Австралией. Эти люди работали тут по четыре через восемь часов каждые сутки, с двумя выходными в месяц. Такой же порядок был заведен и на Луне.
На Луне, как оказалось, обитало уже почти двадцать миллионов людей! Жили они в восьми основных городах и более чем в трех десятках поселений, которые тоже для простоты назывались станциями. Конечно, их расположение, которое мельком высветилось на лунной карте на экране перед залом, Том не запомнил, но заметил, что многие города имели привычные названия, вроде Колумбус, Тананариву или Питерсберг. Правда, были и такие, которые и произносить без тренировки было невозможно, вроде Эс-Хон-Тох.
Том сидел, слушал и думал: двадцать миллионов живых душ на Луне! Когда же они успели? Всего-то пять лет прошло… Вот что значит компактные и мощные энергосистемы!
Потом пошли тренировки, обучающие справляться с пониженной тяжестью и прививающие телу эти навыки на уровне условного рефлекса. Попутно Тома проверяли на самых разных тестах: на интеллект и изобретательность, на общее развитие, на знания профессии и квалификацию, на психологическую устойчивость… Вот только лодирования не было. Совершенно. Том даже взгрустнул. Но делать было нечего. Он терпел и смутно надеялся, что когда-нибудь это изменится и дальше будет получше.
Кормили хорошо, вот только все больше больничной едой - кашки, жиденькие супчики, мелкорубленые салатики, - и постоянно предлагали безумное количество соков. Притом что все они имели привкус синтетики. Лишь на третий или четвертый день Том заметил, что тяжесть в их секторе станции почему-то стала меняться, и тогда у него откровенно взбунтовался желудок. Но поносы и даже рвота, как ему сказали на одной из лекций, были естественной реакцией тела на понижение силы тяжести. С этим требовалось примириться и справиться.
Еще Извеков очень плохо спал. Какие-то непонятные процессы происходили у него в подсознании. Хотя ему-то, с его умением жить под водой, в откровенно враждебной среде, наверное, было легче, чем многим другим. Через неделю чуть не треть людей, которые прибыли сюда вместе с ним, вывезли, а оставшихся перевели в другой сектор, где тяжесть была уже в одну шестую от земной. Оказывается, техническое устройство разных частей станции позволяло плавно менять силу тяжести, чтобы тренировать их, чечако.
На новом месте все было без обмана, и прыгнуть удавалось сразу метров на двадцать вперед… и почти неизбежно стукнуться об потолок или налететь на кого-нибудь, кто так же неуклюже пролетал мимо. При этом со сном стало еще хуже. Не раз и не два Извеков просыпался от кошмаров, в которых где-то внизу, на Земле, глубоко под водой перед ним начинало трескаться и ломаться лобовое стекло бати-бота, или он задыхался от недостатка воздуха, или за ним гнался кто-то черный, с длинными светящимися щупальцами, а он, убегая, натыкался на закрытый люк и не мог бежать дальше… Зато в нем проснулась почти естественная потребность побольше тренироваться в спортзале, чем Том и занимался с удовольствием.
Еще, к его удивлению, пища перестала казаться возмутительно однообразной. Теперь Том ел за двоих, иногда даже просил добавки и поглощал ее медленно, чтобы почувствовать вкусы, которых в этой кормежке, конечно, быть не могло, но которые можно было выдумывать. Он даже синтетические составляющие соков почти перестал ощущать и пил их, как нектар, как на Земле не пил самое дорогое и тонкое вино.
С народом вокруг Извеков особенно не сходился. Это не приветствовалось, как заявила лекторша на одной из лекций, посвященной психологической адаптации. Людей в их команде осталось немного, и, как заметил Том, это были все люди крепкие, в целом довольные жизнью и поголовно весьма грамотные, с серьезным образованием. Была даже женщина, с очень яркими, едва ли не светящимися глазами, которая оказалась настоящим врачом. А другой мужик представлялся доктором каких-то наук. Этот тип Тому не нравился, потому что, называя свои академические звания, он непременно заглядывал в глаза собеседнику, чтобы понять, какое впечатление на него производят столь пышные титулы… На Тома они, конечно, никакого впечатления не произвели, но было в этом типе что-то еще, тоже непонятное и неприятное.
На новом месте у них как-то незаметно отобрали почти все кроме совсем уж мелких и личных вещей. Зато в конце недели все оказались в светло-серых форменках, и даже белье стали выдавать каждый день из привычной Тому еще по подводной станции бумаги, которую можно было перерабатывать в новые комплекты. Как-то раз врачиха сказала Извекову, что стоит ей представить, сколько разного народа ходило в том волокне, из которого этих трусики и маечки изготовлены, сколько людей вытиралось теми же полотенцами, которыми она вынуждена пользоваться, как у нее возникает тошнота. Но Тому это было привычно, он даже радовался, что все так устроено.
На третьей, кажется, неделе как-то после сна коммуникатор сообщил ему, что теперь ни на какую лекцию идти не следует, а надлежит явиться во врачебный кабинет для общей консультации. Извеков даже забеспокоился, тем более что у выхода из кабинета стояли двое красномундирных. Руки они держали за спиной, ноги в тяжелых башмаках расставили пошире, бронзовые значки на груди тускло отсвечивали, а пояса оттягивали станнеры…
- Садитесь, Клеве, - сказала усталая и какая-то серая женщина за столом. - Так вам будет привычнее. - Она пошуршала бумажками на столе перед собой, а Том и не догадывался, что тут еще пользуются такими примитивными документами. Он-то думал, что тут все на экранах, в электронном виде. - Вы неплохо прошли первичную подготовку, - одобрительно продолжала серая дама. - Спокойно, с большой психоустойчивостью. Вы раньше в космосе не служили? Учтите, у нас общая база персонала, и если вы мне солжете, то мы со временем это выясним, тогда у вас будут неприятности.
И вдруг Том понял, что никакой общей базы у них нет. Если бы была, они бы, наверное, поняли, что чип в него зашит ворованный, и он никакой не Николас Клеве, и вообще… Но что-то тут было не то. И тогда само собой у него возникло и окрепло убеждение, что его все же проверяют, что где-то тут затаились микрофоны и его голос сейчас идет на голосовой анализатор, на детектор лжи, который сумеет распознать любую неуверенность, любую ложь… Следовало быть очень осторожным.
Он сосредоточился на словах «служба в космосе» и отозвался:
- В космосе, мэм, не служил.
- Тогда объясните, почему у вас такие отличные показатели?
- Я очень хочу работать на Луне, мэм. Вижу в этой службе много положительных качеств.
Женщина снова пошуршала бумажками, взглянула на экранчик перед собой, который с того места, где находился Том, увидеть было невозможно.
- Ладно, допустим, - согласилась женщина. - Тогда мы, пожалуй, можем предложить вам неплохое место. Что вы скажете, если вам придется ремонтировать кибермеды в больнице Тихуа? Это небольшой городок, работают там преимущественно шахтеры, но больница хорошая.
Кибермедом она назвала машинку, о которой Том знал только то, что она отличалась очень мощной электроникой, завязанной на анатомию и физиологию человека. По сути, это был автоматизированный операционный стол, который сам при запуске программы мог проводить операции на человеческом теле, от изготовления зубной пломбы до аортокоронарного шунтирования. И, разумеется, такие машины умели более простые веши, например, диагностировали предложенный им «объект» или накачивали его всякими строго дозированными лекарствами по программе лечения.
- Меня не городок волнует, мэм. Просто кибермед - это же уйма очень тонкой техники, весьма точных манипуляторов…
- Специализированное обучение вам, разумеется, потребуется. Но у нас есть методы. - Теперь женщина смотрела на Извекова со скукой. Наверное, ей показалось, что придется его уговаривать.
А Том вдруг возликовал. Да так, что едва не выдал себя. А может быть, и выдал, но женщина не посмотрела на экран или не придала всплеску эмоций Тома никакого значения. Истолковала это, например, как радость по поводу того, что он принят, а не отправлен вниз, на Землю, и получит теперь хорошую, высокооплачиваемую и «чистую» работу.
А дело было в том, что Извеков отчетливо понял: его могут лодировать, чтобы он действительно чего-нибудь не натворил на своей новой должности высококлассного ремонтника кибернетических медицинских машин.
- Мэм, я очень рад! - Том решил не смущаться, раз уж его, вероятно, прочитывали и голосовым детектором.
Женщина кивнула, потом, уже что-то набирая вслепую на клавишах под крышкой стола, добавила:
- Тогда так, Клеве. Собирайтесь, через три часа и сорок с небольшим минут на Луну уходит посадочный модуль. Вам повезло, он идет примерно в тот район, где находится ваше новое место службы. - Она все же посмотрела на него. - Вот только странно, что вы не спросили даже о присваиваемой квалификации… Ну да ладно. Посадочная палуба «Е». Помимо стандартной одежды можете взять с собой пять килограммов личный вещей, не больше. Попробуете превысить, компьютер пометит это в вашем личном деле. - И она попыталась улыбнуться, через силу, непривычно и почти мучительно. - Удачи вам, Клеве.
Дальше все получилось как-то само собой. Том собрался, разумеется, очень быстро. В легкий пластиковый пояс со встроенной сумочкой, который купил уже тут, на станции, сунул только зубную щетку, маленький тюбик пасты, документы, оставшуюся у него наличность и кредитную карточку, учитывающую все те деньги, что остались у него на Земле в той инвестиционной компании, куда он их поместил. При этом он думал почему-то о докторе наук, который приволок сюда свои дипломы, оправленные в серебряные и потому тяжелые рамки. Уж он-то наверняка в пять килограммов не уложился. А может быть, ему разрешили взять с собой груз побольше?.. Извеков искупался как следует, расходуя остатки воды, полагающиеся ему по условиям содержания на станции, последний разок пообедал в местной столовой и… Все.
Шаттл показался ему чрезмерно маленьким, тесным, слишком темным - неуютным до последней возможности. Вероятно, это был не пассажирский модуль, какие ходили на крупные города на Луне, а мелкий, скорее грузопассажирский или даже вовсе грузовой. Стартовали они безо всякой помпы, никаких тебе «с вами говорит капитан корабля…». По дороге Том все высматривал какой-нибудь иллюминатор, но таковых не оказалось. Летели долго, более суток. И мучило Извекова то, что он неожиданно стал здорово потеть, впрочем, как и три других его попутчика. Один из них пробовал было играть в шахматы с маленьким, не больше двух ладоней компьютером, но Том посмотрел, как он играет, и отвернулся. Даже столь привычным способом коротать время ему не хотелось.
Еще Том побаивался, что этот настоящий космический перелет вызовет у него какие-нибудь нездоровые ощущения, например рвоту… Совсем по-детски побаивался, но все обошлось. Он даже невесомости не заметил. Должно быть, модуль летел с таким ускорением, а потом с таким торможением, что пришлось вспомнить земное тяготение, от которого, как выяснилось, он уже стал отвыкать. И от которого теперь уставал, как от физической работы.
Когда сели, их долго подсоединяли к переходному коридору. А когда они все же вышли в приемный зал, Том снова почти ничего не увидел за большими, в треть стены, окнами. Потому что за этими окнами плавали тучи незнакомой пыли, возможно, поднятой посадкой их шаттла.
Он расспросил пожилую тетку в справочном окошке, и та сообщила, что стандартный автолет на Тихуа пойдет через два часа, а пока Том может подождать в зале отдыха номер восемь. Он и подождал.
Как оказалось, тут можно было за баснословную цену сходить в бассейн или в тренажерный зал и, разумеется, подкормиться. Лишь тогда Извеков осознал, что в шаттле во время перелета им выдали только два тюбика витаминизированной пасты и больше ничего. Поэтому он отправился в ресторанчик, где заказал себе… В общем, Том не удержался и съел полный обед, включающий два салата, тарелку отличного горохового супа и слегка поджаренной кукурузы под соусом из крабов. Соус показался удачным, вот только… Если бы Том не питался крабами в море - свежайшими и умело приготовленными, - не исключено, он бы поверил меню. Запил все это стаканом неплохого вина, тоже почти настоящего.
Стоило все безумно дорого, настолько, что при таком образе жизни Том скоро должен был неминуемо остаться без денег. Но удовольствие от своего кутежа он получил неописуемое.
А потом пришла пора разыскивать тот автолет, который должен был доставить его в Тихуа. И Том едва не опоздал на него, потому что пришлось, помимо прочего, покупать еще и билет. А он-то этого не ожидал. Зато когда уселся на свое место и приготовился к последнему перелету до своего нового места обитания, Извеков вдруг впервые за много месяцев понял, что едва ли не счастлив. Это было настолько неожиданное, настолько незнакомое ощущение, что он прислушался к нему с удивлением. Оно в общем было объяснимо и отчетливо свидетельствовало - на Луне ему определенно нравится.

5

Когда Том прилетел в этот самый Тихуа, его поселили во вполне благополучном районе, но все же не совсем, потому что плата за квартиры чуть подальше в глубину этой местности была непомерной. А потом его попросили явиться в госпиталь, где раздели и буквально вывернули наизнанку. Проверили, кажется, каждый его орган и даже их, возможно, изучили едва ли не на клеточном уровне. По крайней мере, Том так себя почувствовал. Но потом, разумеется, его «собрали» и через пару дней, за которые он едва-едва успел восстановиться, положили под довольно тихоходную, хотя и заряженную необходимыми программками, машину для лодирования.
С этим все было просто, он проспал немного больше, чем следовало, прямо на столе, но его никто не трогал. Это же был госпиталь, а не пансионат для накачки клиентов. Тут не привыкли экономить на времени работы лодирующего аппарата. Зато, когда Извеков поднялся, он почти ничего в себе не понял. То есть какие-то знания определенно в нем появились, но вот какие именно?.. Этого он не знал.
А сложность заключалась в том, что либо аппарат этот был загрублен и упрощен донельзя, либо… располагал только и исключительно медицинскими знаниями, которые врубались в человеческие мозги напрямую, без каких-то прочих, необходимых штучек и приспособлений. И получилось, что он не мог понимать, не мог знать, что же в него вложили.
Если бы Том был простым работягой-инженером, каким прикидывался, если бы не впитал в себя уже тысячи часов загрузки на Земле, если бы не знал и не помнил то волшебное чувство сосредоточенности, ясности мышления и осознания мира вокруг с четкостью и ослепительной ясностью каждого предмета, каждой краски, каждого луча света, если бы не голодал по лодированию последние месяцы жизни, чуть не с самого Рейкьявика, он бы, наверное, подумал, что так и нужно. Но теперь Том призадумался.
И пришел к странному выводу. Получалось, что мекафы использовали сначала аппарат на полную катушку, не зная, что он, собственно, творит с человеком, что он в нем меняет. Им нужно было добиться только того, чтобы люди слегка поумнели и быстро, в темпе лодирования, усвоили некоторые знания, необходимые для работы с новыми технологиями, которые мекафы принесли на Землю. Или, в крайнем случае, не портили то, что «губки» давали людям в руки. Ну и конечно, они вколачивали изрядную дозу лояльности, послушности и подчиненности самим мекафам.
А теперь Том не заметил никаких особенных установок на лояльность. Зато и сам текст, само обучение стало мутным, едва ли не недоступным для человека. И в обучении этом оказалось слишком много от простого программирования, изготовления из человека чуть ли не робота, способного исполнять только свои служебные обязанности, и не более того. В общем, похоже, они сознательно испортили машинку, потому что… Тот эффект, который получался с людьми в прежнем режиме программирования, в чем-то весьма существенно превосходил их, мекафские, требования к людям, надобность в их труде. Недаром же за Извековым охотились… «В общем, - решил Том, - люди оказались слишком талантливы как раса, и передавать им знания мекафов или даже тот объем знаний, который человечество само накопило за свою историю, было в высшей степени нежелательно, потому что ставило под сомнение власть «губок» над людьми».
Голод по лодированию у Томаза не прошел, но все же стал менее заметен. Теперь он был способен действовать не как наркоман, а как, допустим, вполне контролирующий себя алкаш, которому и хочется выпить, и в то же время иногда он может с этим желанием бороться.
Работа у Тома сначала не пошла. Словно бы у него от этой последней загрузки что-то сдвинулось внутри, что-то переместилось не туда, куда нужно, и теперь ему приходилось иные знания и умения искать в своих мозгах, как ищут старую, забытую, но необходимую вещь на захламленном чердаке. Но Извеков старался, и хотя ловил на себе косые взгляды врачей и медсестер, все же пытался, пробовал и добивался того, чтобы за ним не было никаких серьезных неудач в его нынешней профессии… Зачем-то это тоже ему было нужно.
Для себя Том решил, что некий авторитет, если он сумеет его заслужить, позволит ему пробиться к тому морю лодирования, которое определенно в госпитале имелось, как и во всем Тихуа, впрочем. Том это тоже знал, потому что… Человек оказался слишком сложной системой, и лечить его порой простыми кибермедами было почти невозможно. Ну, там, аппендицит удалить или накачать какими-нибудь противорадиационными препаратами - это, конечно, умел и самый простой «стол», как тут на медицинском жаргоне называли простенькие кибермеды. А вот лечить по-серьезному, допустим, ликвидировать гормональные дисфункции или имплантировать какие-то электронные «примочки», существенно повышающие некие возможности даже у простых работяг, - для этого требовались ресурсы общего кибермозга, который как единым организмом управлял всем городом, и госпиталем в том числе.
Разумеется, он также обеспечивал и слежку едва ли не за каждым значимым работником и жителем Тихуа. Это Томаз тоже хорошо чувствовал. Он вообще настолько хорошо настроился на этот чудовищный, по прежним человеческим меркам, суперкомпьютер, что совсем упустил из виду людей, разучился придавать им значение, а это было неправильно… И конечно, за это пришлось расплачиваться.
Оказалось, что за Извековым наблюдал не только комп, но и люди. Они-то не потеряли интерес к другим… индивидам, как это почему-то получилось у Тома. Они его рассматривали, прикидывали, что он за человек, может быть, даже думали о том, кто он есть на самом деле. А потом случилось так, что одна очень красивая женщина вдруг стала оказывать ему знаки внимания. Проявлялось это сначала не очень явно. Иногда она придерживала местечко, где он любил поглощать свою порцию калорий в обеденный перерыв, а иногда и вовсе звонила во время долгих ночных дежурств по внутренней связи, чтобы поболтать.
Том терпел, терпел, да и спросил ее как-то, когда она вдруг решила проводить его чуть ли не до каюты, которую он занимал. Они шли по широкому и довольно многолюдному по местным меркам коридору. В нишах его были даже установлены не примитивные освежители воздуха, а настоящие пальмы. Том повернулся к ней:
- Тамара, почему вы обо мне печетесь?
- Не догадываешься? - Она улыбалась, но как-то грустно не вполне радостно. - А может, я влюбилась. - По-английски она говорила с сильным акцентом.
- Вздор! - Он был уверен, что говорит правду. - В меня нельзя…
- Много ты про себя знаешь!
- Достаточно, чтобы задать этот вопрос.
Тамара вздохнула, поправила свои черные как смоль волосы. Посмотрела в упор - она была настолько высокой, что глаза их оказались почти на одном уровне. Такое у Тома было только с сержантом Нго. Но когда это было?.. Хотя, если подумать, не так уж и давно - всего-то считаные месяцы прошли.
- Хорошо, я отвечу. Ты же не англичанин, хотя говоришь так, что даже местных можешь обмануть.
- Верно. - Он все еще маскировался, вернее, пытался. - Я из южноафриканцев.
- Ты такой же южноафр, как я мекаф. - Она улыбнулась даже с некоторой злостью, хотя чем эта злость была вызвана, Том не понимал. - Ты - русский. И, может быть, даже бывал у меня на родине. Ведь ты иногда понимаешь, когда я разговариваю по-своему.
- Ничего, кроме «гамарджоба», не знаю.
- Зачем врешь - не понимаю, но определенно… врешь!
- Поговорить на родном языке захотелось? Так не получится. - Теперь он пытался поймать ее взгляд.
- Человек вообще редко понимает, что и зачем делает. Он просто делает это, - убежденно сказала Тамара. - А потом оказывается… Оказывается, что это было ему нужно. - Она решилась. - Вот ты определенно мне зачем-то нужен. Для того чтобы… Ну, в общем, понятно. А что нужно тебе?
Ему ничего толком понятно не было, но он не знал, как в этом признаться. И еще он удивился ее напору. Он уже давно заметил, что почему-то вызывает у некоторой части… слабого пола вот такую, заметно агрессивную реакцию. Они зачем-то хотели его покорить, почти завоевать, чтобы держать при себе, в своей и только в своей собственности.
- Мне нужно научиться толково работать, чтобы не ощущать себя недоумком. Пока у меня не слишком получается.
- С этими кибермедами и впрямь беда, - сказала Тамара, думая о чем-то другом. - С ними никто не может до конца разобраться. Такое впечатление, что даже не люди ими управляют, а они людьми повелевают. - Неожиданно она почти вдохновилась: - У нас знаешь какие врачи перед ними пасовали? Тебе и не снилось, что порой в операционной происходит.
- Стоп, так ты что же - врач?! Хирург?..
- Хирургическая сестра, - поправила она. - А ты не замечал?.. Я за ним уж не знаю сколько времени хожу, чуть не на шею вешаюсь, а он - не замечает! - И почти без паузы Тамара стала говорить то, что и хотела, собственно, высказать: - Ты вот что, Николас, ты… В общем, что ты скажешь, если я у тебя хотя бы на сегодня останусь? Вдруг что-нибудь из этого получится?.. Попробовать-то можно или, с твоей точки зрения, не стоит?
- Я не готов, - честно сказал Извеков и, попрощавшись холоднее, чем Тамара того заслуживала, ушел.
Некоторое время они больше не разговаривали и едва здоровались при встречах. Хотя у Тома сложилось впечатление, что встречаться они стали едва ли не чаще, чем прежде. Как-то Тамара так устраивала, что теперь ей нужно было очень часто заглядывать в инженерно-технический блок госпиталя, где Томаз оккупировал пару столов. На одном он чинил, паял, проверял, настраивал, разбирал и собирал, а на другом писал отчеты и в ящиках этого стола хранил кое-какие инструменты и запасные детальки.
Тот разговор заставил Тома обратить внимание, как решались всякие бытовые и моральные проблемы в этой среде, в этом городе. Оказалось, что решались они так же, как везде, где были люди - мужчины и женщины, которые всегда нужны друг другу.
Кто-то за кем-то ухаживал; кто-то, иногда с прямотой, свойственной именно медикам, устраивал какой-то конкубинат в разных формах; кто-то откровенно блудил, не вдаваясь в тонкости эмоциональной сферы… А может, и не имел вовсе этой самой эмоциональности, которая, что ни говори, всегда сопутствует влечению, влюбленности, сожительству… А потом у Тома снова все слегка нарушилось, и, может быть, даже не слегка.
Он получил возможность подключиться к головным аппаратам, которые, конечно, вовсе не были машинами для лодирования. но зато умели очень неплохо передавать информацию - чистую информацию о городе и о Луне в целом.

Предыдущая страница 14 Следующая страница


15 Николай Басов

Эти головные приборы были двух вариантов: с настройкой на волновые характеристики мозга человека, и другие, по виду более навороченные, хотя - уж Том-то это знал, что называется, из первых рук, сам их неоднократно настраивал, - приспособлены они были всего лишь для того, чтобы инициировать волновые явления в мозгу реципиента посредством видео- и звукоряда, но при этом они иногда вызывали отчетливые фантомные, то есть мнимые, ощущения. Вот эти-то, вторые, сначала показались Извекову интереснее. Потому что стоило натянуть на голову специальный шлем, как сразу человек попадал в другой мир, где можно было… очень многое. Настолько, что Том, при его-то доступе к этой технике и при его квалификации, не мог всего охватить, не мог даже оценить по достоинству.
Тогда он принялся просто глотать информацию. Полноценным лодированием это, конечно, не было, но как некий заменитель, грубый аналог - вполне годилось. И вот что Том узнал. Тихуа был заглублен в лунный грунт почти на двести метров, но кибермозг, который управлял городом, настолько точно фиксировал разного рода изображения на множестве мониторов, которые заменяли тут настоящие иллюминаторы, что большая часть людей даже не подозревала, что обитает в настоящей пещере.
Еще Извеков узнал, что мекафов в Тихуа не очень много, всего-то около полутысячи. Оказывается, «губки» с самого начала высчитали, что сумеют обеспечить надежный контроль, если их будет внедрено в человечество в соотношении один к ста, и эта норма неукоснительно выдерживалась. Конечно, далеко не все из них были «служивыми», около трети из этого числа оказались… Наверное, их можно было назвать детьми, ребятишками. Они были не очень развиты, не слишком умны или эффективны при любом социальном использовании. Около трети или чуть больше… Наверное, это были женщины, или какой-то аналог женского пола, потому что главной их обязанностью было делиться. Когда из одного мекафа получалось две особи. То есть, как Том подозревал давно, они размножались партеногенезом. Только рожали мекафки, если их так можно было назвать, очень редко и не потому, что требовалось выдерживать пресловутое соотношение «губок» и людей. Скорее, потому что им этого попросту не хотелось, или жизненная сила в них каким-то образом не была по-настоящему настоятельной, требующей новых рождений и новых мекафов… Или было что-то еще, чего Томаз не понимал. Так или иначе, но в Тихуа в госпитале для них был создан целый родильный комплекс. Но он пустовал, в нем почти никогда не было… ни одной пациентки. А если кто-то из мекафок появлялся, то поднималась настоящая буря. Все врачи тут же принимались ухаживать за… господствующей расой, чтобы, не дай бог, чего-нибудь неприятного не произошло.
В общем, Извеков опять ушел в какие-то свои мысли, ощущения, переживания, хотя вряд ли то, что с ним происходило, можно было назвать переживаниями. Это было существование, продиктованное очень сложной, невообразимо насыщенной работой, которая теперь происходила в его мозгах. Разумеется, не по его выбору происходила, и не по его желанию… Сама собой. Может быть, даже безотносительно к его личности, к его человеческой сущности, но все же, все же… Что-то варилось у Тома в голове, в его нервах, во всем существе, которым он являлся. И не было для него задачи более неотвратимой, чем эта работа, хотя он и не понимал ее.
Как-то раз Том вернулся со своей смены в госпитале, размышляя о чем-то своем. С привычным отсутствующим видом прошел коридорами, выученными до мелочей за те несколько месяцев, что он тут прожил, поднялся по изученным до последней щербинки ступеням из квазитермогранита к своей двери… И замер, потому что его обдало такой волной холода и безнадежности, что он даже испугался, что натворит теперь ошибок. Предположим, попросту повернется и попробует убежать, хотя бежать было некуда… Вернее… Нет, он еще не все подготовил, чтобы совершить такой вот акт безоговорочного разрыва со сложившимся порядком вещей в его жизни.
В его каюте кто-то был. Входная панель совершенно однозначно свидетельствовала об этом отчетливым миганием крохотного зеленого огонька сбоку от цифрового блока кнопок.
А потому Извеков все же медленно, со страхом и мукой, понимая, что все кончено, приложил руку к экрану доступа. Дверь с едва различимым шипеньем отползла в сторону, и он… шагнул вперед, ожидая, что увидит секуритов с направленными в сторону двери стволами станнеров, готовых пустить оружие в ход, если Том сваляет дурака, если он поведет себя неправильно.
Извеков был к этому готов, но все же открыл дверь, потому что собирался защищаться, что-то такое врать, говорить как можно убедительней, чтобы его хотя бы сегодня не тронули. Он отлично понимал, что не готов еще к настоящей борьбе, что его расколют, скорее всего, за считаные часы, больше он не продержится под давлением умелого следователя…
Но это оказались не секуриты. На кровати, с которой он привык смотреть в свой типовой монитор, лежала Тамара. Полуголая, распаренная душем, который приняла в его санотсеке, используя его скудные нормы воды, она лежала, опершись на локоть, с решительным лицом, набравшись храбрости перед объяснением, какое она полагала самым страшным событием после своего отчаянного поступка.
Том как стоял, так и опустился на кресло перед низким журнальным столиком, за которым иногда обедал, если ему лень было выходить в столовую.
- Это ты, - только и сказал он.
И тогда осознал, что все же открыл эту дверь, не убежал, сумел себя перебороть, кажется, всего лишь по одной простой причине. Если бы это были секуриты, они не действовали бы так топорно, не пробовали поймать его настолько примитивно. Уж этот-то огонек на панели двери они сумели бы выключить… Все не так страшно, как он почему-то представил себе.
- Угу, это я, - проговорила Тамара, роняя с губы рисинку, потому что жевала что-то псевдокитайское, найденное в его холодильнике. - Слушай, Клеве, у тебя микроволновка не вполне фурычит. Как же так? Ты такие приборы умеешь налаживать, а свою печь не настроишь?
Том сделал над собой усилие и улыбнулся. И лишь тогда понял, что говорила она по-русски, а он-то и забыл - каково это, слышать родную речь.
- Руки не доходят, о другом думаю. - Ответил он все же по-английски, хотя хитрить теперь было и вовсе глупо. Но ему еще трудновато было собраться силами после пережитого страха и отчаяния.
- О чем ты думаешь, я не представляю, - сказала Тамара, отложив пакет с рисом и палочки, которыми пыталась этот рис цеплять. - А бояться так уж не стоит, - продолжила она. - Если тебе не нравится, что я здесь, могу и уйти. Только…
Том набрал побольше воздуха в легкие.
- Как же ты вошла?
- Перекодировала замок, то есть… Твою лапу я тоже оставила, а еще ввела свою, чтобы и меня твоя дверь впускала. - Тамара самодовольно усмехнулась. - У меня одна знакомая в местной полиции служит, она и научила и помогла. - Тамара блеснула глазами - оказывается, в них стояли слезы. - Так мне остаться?
И что он мог сказать? Ответ, каким бы остроумным Том его ни придумал, все равно оказался бы… Хотя теперь это вызывало целую цепь сложностей, которых ему хотелось бы избежать. Но так вышло, что теперь решать все придется иначе, чем он полагал прежде.

6

Онпроснулся как от толчка, резко и неприятно, но даже этого не понял. Потому что идея, которая заставила его проснуться, была совершенно фантастической и очень явной. Он почти увидел ее наяву, просто представил себе, как и где может… войти в общую систему. И это обещало такие великолепные возможности, что он даже некоторое время не дышал. Оказалось, что через обыкновенный кибермед, при желании - ну, почти, с самыми незначительными усовершенствованиями, - можно было войти в главную систему, и тогда… Да, тогда можно было попытаться загружаться всего лишь с помощью обыкновенного шлема, того самого, который гнал на мозги всего лишь волновые импульсы. А при таком положении дел он мог…
От того, что ему предстояло, у Тома даже захватило дух.
Он все же осмотрелся. Рядышком, уткнувшись в его плечо, посапывала Тамара. Она была и спокойна и величественна, как иногда выглядят во сне красивые женщины. И от этого Извекову стало неуютно, словно бы он вот сейчас, сию секунду, в чем-то ее предал. А он ведь и предал, потому что думал не о ней и даже не о том, что с ней будет, а о том, как сам… заберется в систему и сожрет, может быть, часов двадцать времени под нагрузкой. Этого ему, если все действительно получится, как он предполагал, хватит на полгода или чуть меньше, но все равно - надолго.
Он поднялся, Тамара лениво вытянулась, не открывая глаз, спросила:
- Уже пора?
- Ты спи, спи, - сказал он убедительно, как только мог.
Потом он стал собираться, почти не замечая, как чистит зубы, умывается, пьет кофе, ест недожаренный до нормальных кондиций бутерброд с суррогатным мясом из сои и дорогущим тут, на Луне, настоящим лучком, сдобренным каким-то соусом. И как отправился на работу, все по тем же коридорам, он тоже не очень понимал.
На его рабочем месте, разумеется, сидел и делал вид, что не спит, другой парень, его сменщик, которого он лаже не знал по имени, хотя регулярно здоровался и даже пару раз о чем-то разговаривал. Тот очень удивился появлению Тома, но понял по-своему и тут же дал себе объяснение.
- Не спится, друг? Знаю, бывает… - Он с вожделением поглядывал на кушетку, кривовато разместившуюся в дальнем углу мастерской. - Может, тогда…
Том даже не слушал его, едва ли не грубо отодвинул, уселся за стол и осмотрелся. Один из шлемов, который Извеков для себя - именно для себя - с немалым трудом сумел раздобыть, изрядно потертый, с чужими запахами людей, которые в нем побывали, лежал на полке и отражал неверный свет красных ночных ламп на дальней стене помещения. Шлем оказался не тот, который сейчас был нужен Тому, а навороченный, с видеопанелью перед глазами, с мощными наушниками. Но основная начинка в нем все же была подходящая. Вот только повозиться с ней, разобраться во всех этих электронных и полевых связях нужно было очень тщательно.
И Том начал работать. Дело было сложным, мелочным, запутанным. Это только во сне ему привиделось, что все просто, а на самом деле чуть не каждую операцию ему приходилось делать едва ли не ощупью. И Том даже не понимал, правильно ли делает и как на самом деле следовало бы… Но и остановиться он не мог. Он творил что-то маловразумительное для себя, но все же продолжал.
Когда стало ясно, что он не разгибался уже часов десять, совершенно неожиданно появилась Тамара. Обычно она не любила тут показываться, приходила лишь в прежние времена, когда еще… охмуряла его. А теперь, когда, с ее точки зрения, все наладилось, она перестала афишировать их отношения. Все же восточная была женщина - не любила пересудов за спиной, вот и таилась, как умела. Но тут пришла и потребовала, чтобы Том отправился с ней куда-нибудь поесть. Том вяло отнекивался - все же устал от жуткого напряжения и необходимой для тонкой работы концентрации внимания, - а когда женщина стала настаивать, кажется, впервые на нее рявкнул.
Некрасиво получилось, но Тамара улыбнулась, видимо, пробуя успокоить его своей покладистостью, и отправилась насыщаться куда-то в одиночку. Даже принесла чего-то позже, то ли пирожков каких-то, то ли блинчиков с поджаркой внутри. Ну и кофе, конечно. Кофе в госпитале продавался чуть не на каждом углу, и Тому пару раз случалось даже чинить эти примитивные автоматы.
А потом он понял, что сидит совершенно один и все, что задумал, что ему как бы приснилось, сделано. Правда, не очень надежно, некоторые штучки можно было сделать вернее, не по временной схеме, а настоящими, полноценными, но все же, все же… Все было готово. И оставалось только испытать конструкцию. Хотя, может быть, еще и не конструкцию, а просто идею, воплощенную в пробной модели.
И Том подключился. Спокойно так, словно бы у него и не дрожало все внутри, как будто ему ни до чего не было дела.
Пощелкал настроечными тумблерами, еще разок потеребил штеккерные выводы из общегоспитальной электронной системы, которые у них в мастерской все же были. И тогда… На самом деле и это не было полноценным лодированием, потому что отсутствовала программа, которую следовало, по идее, вправлять в мозги. Но электронный мозг госпиталя был настолько велик, так насыщен всякими элементами, из которых эти самые программы можно было лепить, словно из пластилина, что… у Тома почти все получалось.
Он просто вошел куда-то, как в комнату, хотя это были совершенно необозримые базы, с объемом намного больше, чем те программы, которыми его нагружали в пансионате, но их можно было впитывать… А потом, когда Том почувствовал, что этим почти механическим, вернее, статистическим знанием пресытился, он сумел полуосознанно, как все делал сегодня, отправиться дальше по системе, чтобы найти что-нибудь еще. Может быть, такое же маловразумительное, но новое, что не перебивало в нем человеческую потребность осознавать эти знания, получать хотя бы в некоторой мере абстрактное, обобщенное представление. Это было похоже на то, как если бы он решил зубрить телефонный справочник. Нормального удовольствия, разумеется, не возникало, но… Было в этом во всем что-то еще. И его мозги, странные и свихнутые прежними лодированиями, не протестовали и против такого… справочника.
А потом Извеков очухался. Оказалось, что он лежал на кушетке, в одиночестве, в пропотевшем насквозь комбинезоне техобслуги, и голова у него болела неимоверно. Может быть, от этой-то головной боли Том и пришел в себя, и сумел даже выйти из-под нагрузки, не отдавая себе отчета, и стащил с головы шлем. Это была другая боль, вызванная не голодом по лодированию, а почти человеческая - какая, наверное, бывает у всех и от которой хорошо помогают таблетки. Да, определенно, это было совсем другое состояние, и при этом он был почти счастлив.
До конца смены оставалось еще немало времени, но Том поднялся, принял душ, хотя почти не чувствовал воды на коже, и осмотрел свое произведение еще разок. Сейчас он ничего не понимал, не знал, что и как сделал, но аппарат неким образом работал, и Том чувствовал: какие-то объемы знания он все же усвоил.
Лишь через неделю, посвященную не нормальной работе, для которой его, собственно, наняли, а именно доводке своей конструкции, у Тома стали всплывать сведения, которыми он нагрузился. Оказалось, что это - представления об устройстве и функциональной работе шлема. То есть почти то самое, что ему было необходимо, что он так давно хотел получить. Но знания теперь были вполне разумны, освоены и понятны, он мог даже критически оценить свою работу.
Выяснилось, что со шлемом Том все же слегка перемудрил, некоторые вещи следовало сделать иначе, проще и изящнее. Но притом чего-то в своем… произведении он все же не понимал. И главное, что смущало, он каким-то невероятным образом перепрограммировал весь БИОС этого устройства, сделал его практически непригодным для первоначального использования - для диагностики и попутного биополевого лечения больных.
Зато он позволял «съедать» за один сеанс нагрузку, эквивалентную примерно пяти-семи часам нормального лодирования. При этом, конечно, что-то шло не так, как на нормальной машинке, и после сеанса жутко болела голова, но с этим Томаз был готов мириться. И еще ему пришло в голову, что очень часто этой штукой пользоваться нельзя. Почему-то это было опасно, но разок в неделю можно было заходить в тот объем информации, которым располагал общий кибермозг госпиталя, и отыскивать куски знаний… «посъедобней», чтобы потом все же осознавать их, а не бредить жуткими числами или голыми формулами.
При этом с Извековым происходило что-то совсем уж жуткое. Тамара несколько раз будила его, потому что Том стонал во сне. Несколько раз она заводила с ним осторожные разговоры, мол, не увлекся ли он какими-нибудь психотропами - иногда с обслугой госпиталя такое случалось. Все же знали друг друга, и вполне реально было достать не то что какие-нибудь терапевтические «колеса», но и штуки помощнее, например, из психиатрического отделения больницы.
Как Тому удалось от нее отбиться, отшутиться, отговориться - он даже и сам не понял. Не это было для него важным, а то, что какие-то смутные, но одновременно и вполне отчетливые знания в нем накапливались, наслаивались и становились все более понятными. Наконец однажды Извеков вдруг осознал, что мог бы теперь быть совсем неплохим терапевтом и даже что-то понимает в тактике хирургических операций, причем изрядно сложных, например абдоминальных или даже неврологических.
При этом в результате усиленного размышления над конструкцией шлема, которым Том пользовался для своих сеансов, он стал так здорово разбираться в кибермедах, что… Это была ошибка, конечно, но сначала он не обратил на нее внимания. Случилось так, что Том занялся настройкой действительно очень сложной программы какого-то из «столов» и сделал все, что полагал верным и эффективным, но при этом у него осталось чуть не полгорсти «лишних» деталей.
На самом деле незаметно для себя, не отдавая себе отчета, Извеков перепрограммировал какие-то элементы этого устройства, и это не осталось незамеченным. Тот самый тип, его сменщик, с которым Тому так и не довелось подружиться, кому-то рассказал об этом, и тогда в мастерскую пришел один из сержантов космопехоты, который служил в госпитале охранником. Сержант этот довольно долго его расспрашивал. Том попытался со всей своей изобретательностью навешать ему лапши на уши, но и сам почувствовал - в чем-то, может, этот парень и был неучем, но отлично понимал, когда ему откровенно лгали.
Но и этого Извеков не заметил, пропустил мимо внимания, а ведь не следовало так-то… Нужно было сосредоточиться и незаметным внушением, как у Тома уже не раз получалось с другими людьми, изменить внутреннюю установку сержанта, его мнение обо всем разговоре. В общем, Том просто не подумал, что этот долдон пошлет куда-то наверх докладную записку о его, Тома, странном поведении и его странных способах работы. Это была вторая ошибка - или третья, если считать его неконтактность с людьми, разумеется, кроме Тамары. Но если она или все остальные еще могли ему это простить, то с космопехом получилось не так, как хотелось бы.
И в общем неизвестно, что бы и как получилось, но совершенно неожиданно для Тома, а может, и для половины персонала госпиталя к ним на лечение попал некто Магис. Как подслушал Том на медсестринском посту, известный чуть ли не повсеместно на Луне и очень влиятельный мекаф. Обычно «губки» пользовались больницами с более солидным оборудованием, но этот вдруг решил лечиться у них, в Тихуа.
Вообще-то, как Том уже понимал, «губкам» на Луне нравилось. Главным образом из-за меньшей силы тяжести, чем на Земле. И скафандры тут были облегченными, и контакт с атмосферой был почти «прямой». То есть дышали они здесь без многих и многих фильтров, необходимых «внизу», как мекафы называли материнскую для человечества планету, и помещения у них устроены были комфортабельнее. Собственно, любой город, построенный тут, более чем на две трети состоял именно из помещений, оборудованных для мекафов, для их существования, и лишь по периферии оказывался устроен для людей, их функционирования и возможности обслуживать мекафов. При всем при том, что их количество не превышало одного процента от населяющих город живых душ… Разумеется, если у мекафов была душа, в чем некоторые теологи, как ни странно, сомневались. Это Извеков тоже выяснил непонятным для себя образом, хотя теперь даже не знал, когда же именно - еще на Земле или позже, уже здесь, когда влез в медицинские базы данных тихуанской больницы.
Условия для существования, по мнению Магиса, оказались тут скудными, и он решил слегка переоборудовать свой скафандр, чуть усилить его и немного отремонтировать. Тут-то Томаза и вызвали для этой работы. Вернее, вызвали почти весь техперсонал госпиталя. Явились два десятка человек, но… Посмотрели на это сооружение, на эти сложнейшие аппараты, обслуживающие Магиса, и отрицательно завертели головами.
А вот для Тома это не было запредельной задачей. Он подумал и вдруг решил, что почти все понимает. По крайней мере, у него не было сомнений, что сумеет во всем разобраться чуть позже, по ходу работы.
Скафандр стоял в специальной нише в «предбаннике» огромной, превосходно оборудованной палаты этого Магиса. И, как Том сразу понял, мекаф мог отлично следить за всем, что в этой… приемной происходило. Это обеспечивали и камеры, и микрофоны, и прочие датчики. Зачем нужны были такие сложности, Том не стал раздумывать, просто решил - пусть так и останется.
С тем же интересом, как о своих «левых» лодированиях, он стал размышлять об этом скафандре, потому что ему показалось, это помогло бы понять о захватчиках что-то важное и в любом случае интересное. А потом довольно неожиданно Магис с ним заговорил.
Как-то раз Том возился с креплением пластины, закрывающей коленные суставы тех многих ног «губки», которая могли бы в этот скафандр поместиться, и вдруг из невидимого динамика, установленного в помещении, раздались механические слова на английском:
- Ты и есть тот самый… - дальше шло неразборчивое, - о котором мне сказали, что ты можешь выполнить эту работу, не так ли?
- Не понимаю вас, - вежливо отозвался Том, оглядываясь по сторонам и пробуя установить, откуда же исходит звук.
- Не притворяйся… человек. Про тебя уже по нашей кабельной системе рассказывали, - оповестил его Магис. - Мы тоже местными… неформальными сведениями интересуемся.
- У нас они сплетнями называются, - отозвался Том. И тут же с интересом спросил: - Подсматриваете за нами?
Механический переводчик, который, вероятно, и транслировал эти переговоры, вдруг стал захлебываться, и динамик принялся перегонять звуки, которые испускал Магис, без перевода. Совершенно отчетливо для Тома мекаф проговорил по-своему:
- Много чести - подсматривать!.. Просто мы видим, но как это объяснить костистому?..
Тогда Том неожиданно осознал, что эта речь - что-то среднее между гортанными, как в арабском, и мелодичными, как в греческом, звуками, - ему понятна. То есть, конечно, ему приходилось напрягаться, чтобы перевести эти слова во что-то пригодное для понимания, но все же, все же!.. Это было доступно его разумению. А еще с большим изумлением он вдруг понял, что и сам может… на том же языке… ответить! Пусть неправильно, коряво, распознавая свои же ошибки в произношении, но… кажется, особого красноречия и чистоты фонетики от него не ждали. Он и произнес:
- Костистыми вы, завоеватели, называете людей? Любопытно… А разве у вас костей нет?
Наступила тишина, и Том пожалел, что фраза эта у него все же получилась до такой степени внятно. «Может быть, - мельком подумал он, - следовало маскировать свое знание этого языка?»
- Ты… - голос Магиса отчетливо изменился. - Ты умеешь говорить?!
Транслятор ожил и попробовал эту реплику перевести, но тут же последовал щелчок, и механический голос смолк окончательно.
- Чего же тут не уметь? - отозвался Том. Деваться было некуда, если уж он заговорил на языке захватчиков, следовало продолжать в том же духе.
- Говори громче, - приказал Магис. - С той стороны микрофоны не очень сильные… Я прикажу, чтобы тебя впустили сюда - вымыли как следует и впустили. Хочу посмотреть вблизи. - Мекаф помолчал и уже тише добавил: - И поговорить, если ты действительно можешь.
Так между Магисом и Томазом завязались эти странные отношения. Теперь у Извекова почти не осталось времени, чтобы заниматься своими прямыми, рабочими обязанностями. Его и домой не всегда отпускали, а отправляли в санобработку, иногда довольно жестокую, и Магис принимал его в своей палате.
Том садился в очень удобное, красивое кресло, и они просто болтали. Порой Магиса эти разговоры так увлекали, что он даже мониторы, помешенные напротив его кровати, очень сложной и избыточно навороченной конструкции, с водяным матрацем, с растяжками и манипуляторами, назначения которых не понимал ни Том, ни, похоже, сам Магис… В общем, все экраны как-то сами собой гасли. Должно быть, мекаф глушил их с пульта управления, которого Том никак не мог заметить.
Обычно Магис принимался поучать. Любил он это дело, особенно в разговорах с «костистым». Мекафы так называли людей за многое - за то, что форма их тела была жестко задана скелетом; за то, что зубы, например, у людей - «кости в чистом виде», как заметил Магис - торчали вперед и считались существенным украшением человеческого облика; за то, что люди имели странные хитиновые образования - волосы, ногти, и не только функциональные, на руках, например, но и на ногах… Почему ногти на руках имели смысл, по мнению мекафов, а на ногах нет - этого Том так и не понял.
Он вообще многого не понимал в отношении Магиса к людям, чаше всего мекаф высказывался грубо и жестко и почти всегда с откровенным презрением к ним. Но и из этого Тому следовало понять их, мекафскую, психологию и их, если так можно выразиться, философию жизни.
А тут, опять же, было много неясностей. Получалось, например, что «губки» почти все свое время проводили в поисках удовольствий, что многие из них были… ну, по человеческому определению, пьяницами. Как-то раз, со многими предосторожностями, Магис потребовал, вероятно будучи навеселе, чтобы и Том отведал его пойла. По вкусу оно было похоже на грейпфрутовый сок, с приятной горчинкой и тонким ароматом, но… по мозгам ударило так сильно, что Тома пришлось уводить каким-то незнакомым сестрам, которые почти целиком были закрыты странными цветными плащами, похожими на общевойсковой комплект химзащиты, каким Том его помнил по временам недолгой службы в русской армии.
Еще Магис любил яркие краски и обычные, земные цветы. Помещение, где он обитал, было сплошь уставлено горшочками, кадками и порой необычными гидропонными системами с разными цветущими растениями. Но было ли это общим свойством «губок» или являлось характерной особенностью только Магиса - Том, как ни старался, так и не разобрал.
Еще захватчики очень любили лодироваться. Только не знаниями, не программами, повышающими объем сведений о мире, а чем-то, что вызывало удовольствия, и, как понял Том, не всегда даже разрешенным в их обществе. Как это было на Земле с порнографическими фильмами во времена до сексуальной революции. Но мекафы в целом обходили эти законы, не обращали на них внимания, потому что привыкли считаться только со своими желаниями и прихотями. Они были созданы, как полагали, именно для этого - повелевать и наслаждаться. Больше их ничего не интересовало. Работали они только по необходимости и по обязательствам, которые были чем-то сходны с ощущением стыда, свойственного, кажется, для восточных религий в прежние времена, еще до Завоевания.
О сложных культурных или социальных идеях, присущих захватчикам, они почти не разговаривали, потому что у Тома не хватало ни знаний языка, ни концепций, чтобы их адекватно усваивать. Но все же Магис пару раз оговорился, что их стремление к наслаждениям в целом сделало из них очень скверных бойцов. А теперь, когда почему-то в способности воевать у них возникла настоятельная нужда, даже необходимость, потому что они придумали для себя какие-то новые цели, это сказалось. И тогда, пояснил Магис, они решили захватить людей, которые постоянно занимаются войной, у которых это едва ли не главное занятие.
- Так вы знали о нас, о нашей цивилизации? - уточнил Том, услышав эту новость и сделав свои выводы.
- Конечно, знали, - отозвался Магис самодовольно. - О вас трудно было не знать. Вы и ваша планета чрезвычайно заметны, создаете очень ощутимые изменения на сотни светолет вокруг себя.
- Что же вы раньше-то… не приходили, не захватили нас? - спросил Том.
- А зачем? - удивился, кажется, Магис. - Разве это помогло бы нам наслаждаться? - Он даже подумал, прежде чем пояснить: - Это даже не развлекло бы нас, только породило бы проблемы, которые нам неизбежно пришло бы решать.
- Но сейчас-то вы их пробуете решить? - сказал Томаз.
- Не забывайся, костистый. Мы не пробуем решить, а решаем, понятно тебе? И решили уже почти все, осталось немногое… Да и то, что осталось, придется решать вам, для нас. И никак иначе.
«Ну, это мы еще посмотрим», - подумал Извеков. И решил: если от людей что-то зависит, то следует… освобождаться. Вот только подробностей, как это сделать, он еще не знал. Но почему-то был уверен, что со временем непременно узнает, если ему хватит на это отпущенного срока жизни.

7

Все случилось, как всегда и случаются самые нехорошие вещи, - неожиданно. Том сидел, копался в каком-то блочке, кстати, из скафандра Магиса. Очень уж его заинтересовал передатчик импульсов движения на руках мекафа, хотя Том и понимал, что никаких рук у «губок» нет. Вместо них по краям мантии висела какая-то бахрома, иногда очень пышная, десятка по два отростков, иногда меньше, но в общем - бахрома, посредством которой мекафы могли выполнять тонкую и точную работу, почти как люди руками.
Только этот датчик был сложнее, и из его устройства выходило, что мекафы умели как-то соединять свои… пальцы. Перегруппировывали в них мышцы, сливали их воедино и получали три или четыре очень сильные руки разом. Этими усиленными отростками они могли уже управлять оружием, поднимать тяжести или, при желании, опутывать врага во время рукопашной… Если такую борьбу, например, с человеком кто-то попытался бы придумать. Вот об этом Извеков и думал и был, конечно, не рад разбушевавшейся фантазии.
Но такое с ним случалось в последнее время часто. Не мог он удержаться в рамках обычных человеческих представлений. Все время из его сознания или подсознания, как из ящика пресловутой Пандоры, выскакивали представления о таких вещах, что оставалось только диву даваться. В общем, как ни давил он эту особенность в себе, ничего не получалось.
Потом Извеков понял, что рядом с его рабочим столом кто-то стоит и внимательно за ним наблюдает. Том поднял голову и обнаружил, что это сержант космопехоты. Оставаясь в полумраке, который царил в мастерской, сержант следил жесткими глазами за тем, как Том пытается разобраться в механизме, лежавшем на ярко освещенном тремя лампами столе. Из-за чрезмерно яркого света и перенапряжения зрения Извеков не понял выражения лица сержанта.
- Да? - вежливо спросил он. - Вы что-то хотели спросить?
- Нет, - отозвался тот каким-то сиплым голосом. - Работайте.
И Том снова склонился над устройством. Механическую часть он уже понимал хорошо: серводвижок, маленький, миниатюрный даже, но мощный, способный развивать усилие в десятки килограммов. Для такой крохи это было невероятно, может, его тоже следовало бы разобрать, чтобы понять, как стальные волокна, уложенные в пучки, похожие на нормальные живые мускулы, вдруг развивают такие усилия… Но, в общем, с этим можно было подождать. А вот как посредством ощущения контакта с чем-либо в сознании мекафа возникает управляющий испульс?.. И почему вот в этом маленьком зернышке этот испульс усиливается?..
- Тогда не стойте над душой! - огрызнулся Том.
- Мне нужно… - сержант запнулся. Отошел, сел на кушетку и обмяк. Достал сигару, стал ее обнюхивать, потом пожевал, достал зажигалку.
- Не стоит тут курить, - сказал Том. - От дыма некоторые приборы начинают врать, а настроить их сложно.
- Это от тебя, парень, приборы начинают врать, - пробурчал сержант обиженно, но сигару не зажег. Жевал табак, как соску, с удовольствием перекатывая по губам.
- Как так? - не понял Том.
- Да все врачи и медсестры говорят, стоит тебе подойти к больному, у того и пульс меняется, и сердце успокаивается или, наоборот, начинает работать. Они грешат на приборы, но я-то думаю… Думаю, это из-за тебя происходит.
- Ерунда, - отозвался Том.
- Как знать. - Сержант с сожалением посмотрел на пожеванную сигару и спрятал ее. Повторил: - Как знать.
И вот тогда мысли Тома изменились. Откуда-то сбоку и, как ему показалось, чуть сверху, словно мягкий, растянутый во времени удар, на него обрушилось… Он и сам не понимал, что это такое. Но перед глазами все поплыло. Все реальное, что находилось перед ним, уплыло в темень, в невидимую часть спектра. Голова словно бы отделилась от туловища, и Том понял, что стоит на ногах, но не видит, куда следует идти, чтобы… Да, чтобы прилечь на эту самую кушетку. Черт бы ее побрал! Еще бы знать, где она находится. К тому же этот сержант загораживает к ней проход, пень бестолковый…
- Ты чего? - Сержант довел его все-таки до кушетки. - Что с тобой? Плохо, да? Ничего, я сейчас кого-нибудь позову.
- Не треба, - проговорил Том, не замечая, что говорит уже не по-английски, а на смешной смеси польского и украинского, которые вообще не учил. - Положичь шен хочу… Ма глува…
И вот когда он все же улегся, когда понял, что уже не свалится на пол, Том стал видеть. И как из ниоткуда, из тьмы, из того невидимого мира, который все же остался вокруг него, долетели слова сержанта:
- Зараз, хлоп, зделам… - Выговор сержанта был, не в пример Тому, получше, более натуральный.
«Поляк он», - подумал Том и провалился в свои видения окончательно.
Космос, молчаливый и великий, темный и пронизанный светом Солнца, Земли, далеких звезд и относительно близких планет… Снова откуда-то раздался щелчок - мощный, оглушительный даже. От этого звука Том почти забился на своей кушетке, хотя, конечно, этого не осознал.
И вдруг в этом космосе, где он теперь словно бы превратился в бестелесную тень, парящую в вакууме, появилась сверкающая точка. Она приближалась, потом стала очень большой… Ракетоплан! Он несся на огромной скорости. И ведь не было ничего поблизости, относительно чего Том мог бы определить эту скорость, а вот все равно понял, что корабль несется… к Луне. И что-то в нем Томазу очень не понравилось.
Он сделал над собой усилие и тогда понял. В этой мощной и совсем не похожей на обычные посадочные модули машине находились вооруженные, тренированные и несгибаемые люди. Жестокие, вытравленные, с четкой нацеленностью на прямое действие. И повлиять на них было невозможно. Они привыкли игнорировать все, что не относилось к ним лично, к этой их способности действовать… Словно бы от макушки и до самых пяток, даже еще дальше, каждый из них был пронизан стальным тросиком, некой хордочкой, не позволяющей на них как-то подействовать. По крайней мере, способность Тома внушать что-то людям, как это иногда у него получалось, на этих людей не подействовала бы.
И летели они за ним, по чьему-то приказу, до кого Том никогда не сумел бы дотянуться, да это было и неважно. А важно было только то, что они летели за ним. Его странности, его ошибки, которые он вдруг увидел в своем поведении, где-то там, где и был отдан приказ задержать, арестовать его, позволили вычислить, что Николас Клеве, возможно, и является тем самым оружием, направленным против них, которое необходимо обезвредить…
«Я - и вдруг оружие? - подумал Том. - Нет, этого не может быть, это ошибка!..» Но ошибки не было. Он уже давно понял, что такой момент наступит, еще тогда, когда увидел машину с секуритами перед воротами пансионата, в котором… «Да, что-то там было такое», - все же вспомнил Том, хотя его сознание, перегруженное, искривленное, если не вовсе вывихнутое, сейчас было неспособно восстановить детали того давнего происшествия. Но зато теперь он точно знал, что должен делать.
С мукой, которой сам удивился, Извеков открыл глаза. Мир вокруг медленно, но верно возвращался, способность чувствовать, видеть окружающее, элементарно ориентироваться в нем тоже возвращалась к нему. Он был один. Сержант, которому, как Том теперь знал, приказали следить за ним, чтобы он, Николас Клеве, куда-нибудь не скрылся, ушел за врачом или за медсестрой, кто бы мог помочь ему разобраться в том, что с подозреваемым происходит… Нужно было торопиться.
С огромным трудом Том поднялся, качаясь, словно тростник на ветру, и сделал пару шагов к двери. «А ведь я не дойду», - подумалось ему. Но он знал: если не дойдет, с ним все будет кончено. И потому все же отправился в это путешествие до двери, за которой мог снова что-то предпринять, за которой тоже следовало что-то сделать, чтобы не попасться… Не быть уничтоженным за то, чего он не понимал, не догадывался даже - ведь ничего ужасного, преступного он не делал, - но что в нем, кажется, было. По крайней мере, так подозревали секуриты.
Лишь в коридоре Том понял, что все же идет, переставляет ноги, хотя некоторые люди, попадавшиеся ему по пути, отходили в сторону… «Наверное, - так же медленно, как после приступа падучей, подумал Том, - выгляжу я, словно покойник из гроба, ну и пусть… Только бы не мешали».
Как ни странно, но в его сознании постепенно устанавливалась необычайная ясность. Он уже очень точно знал, где расположены камеры наблюдения и как от них хотя бы на время спрятаться. Нужно пройти через какой-нибудь очень многолюдный зал, где его фигура не будет так выделяться среди прочих. При этом, разумеется, нужно шагать прямо, чтобы не выделяться походкой и неуверенностью жестов…
Том прошел через зал, где было, кажется, полно девушек и клеющихся к ним парней в разных форменных комбинезонах. Тут его техническое, серое одеяние ни на что особенное не претендовало, но и не выделялось. А затем он свернул в совсем уж потаенные, незаметные коридоры, где и освещение было не слишком ярким, и камер было немного. Для верности он сделал круг, а потом свернул в совершенно невыразительный подвальчик. Из этого подвальчика тянулся один вполне проходимый трубопровод, больше похожий на лаз, и он был способен вывести Тома… Впрочем, ползти пришлось чуть не полчаса или больше, хотя преодолеть нужно было всего-то метров триста-четыреста.
А потом Извеков вывалился в свое убежище. Это был один из технических мусоросборников огромной, пронизывающей всю конструкцию города системы воздухообмена. Он был необходим, потому что воздух всегда немного грязный и запыленный, несущий мелкие твердые частицы, которые из соображений гигиены все же нужно было улавливать и куда-то сваливать. Вот здесь эта пыль и все прочее, что в воздухе оказывалось, и должно было оседать. Но пыли тут не было.
За те несколько месяцев передышки, которые Том получил в Тихуа, он сумел вычистить этот мусоросборник и даже приволок сюда немалое количество пакетов с водой и соками, с галетами, консервами и прочей долгоиграющей снедью. На самом деле он почти все свои деньги потратил на то, чтобы собрать здесь эти припасы. Потому-то Тамара и недоумевала, что он так скудно живет. А ему просто нужны были деньги - все деньги, которые он зарабатывал, - чтобы запастись этими продуктами, чтобы переждать… Вот что ему следовало пережидать, Том не знал, но был уверен, что такой момент наступит. И он наступил.
Еще тут было несколько одеял, немного относительно свежего белья, комплект простых инструментов, которые он украл в мастерской. Они должны были ему помочь изолироваться от фильтров, поставляющих сюда разную грязь, а затем и спрятаться от мира так, что сюда не сумел бы заглянуть ни один рабочий, обслуживающий систему воздухоочистки.
Еще когда Извеков подключался к главному компьютеру города, он сумел провернуть одну штуку: вошел в общую систему, нашел там планы всего города в целом и вот этот мусоросборник с плана стер, убрал его с электронных карт и схем, чтобы никто, кто стал бы изучать эти схемы, не увидел, что тут есть на самом деле. Нет, конечно, его и тут могли прихлопнуть, но для этого, как надеялся Том, у тех не хватит полномочий.
Потому что для этого следовало весь город лишить воздуха, а то и вовсе законсервировать. При этом Том думал, что, возможно, на людей, сколько их ни живет в Тихуа, секуриты не обратили бы внимания, вывели бы самых проверенных, самых нужных, самых ценных… А остальных, из так называемых неблагополучных районов, задушили бы, несмотря на то что это была Луна, а не старинные города Земли. Что ни говори, а трущобы с их проблемами и неустройствами почему-то возникали всегда, куда бы ни приходили люди.
«Да, - думал Том, закутываясь в одеяла и успокаивая наконец в себе дрожь, возникшую, как всегда, после чудовищного перенапряжения сознания. - Да, все хорошее кончается, и эта относительно спокойная жизнь кончилась». Теперь его прищучили, и как выбраться из этой… ловушки под названием Тихуа, он пока не знал, не представлял даже, что можно в этой ситуации сделать. Но что-то сделать придется, сдаваться Извеков не собирался.
А потом он впал в бессознательность по-настоящему. То, что с ним произошло в мастерской, было лишь первым приближением, первым порывом того шторма, который теперь накрыл его. Он продолжал существовать, что-то видел, что-то чувствовал, но вовсе не жил, превратившись в подобие человека. Дух, мысли, ощущения отделились от его тела, от всего, что он собой на самом-то деле представлял. Они утратили даже подобие того единства, слитности, которое свойственно людям.
И видеть это было ужасно, хотя даже в этом состоянии в его сознании иногда всплывало, прорывалось, почти всегда с постоянной болью, нечто рациональное, знакомое, привычное, человеческое.
Иногда, ощущая жажду, он, как слепой - потому что перед глазами стояли, а вернее, мелькали, совсем другие картины, - на ощупь находил пакеты с водой. Иногда, когда бывал голоден, он находил галеты, пару раз ему даже удавалось как-то вскрывать консервные тюбики… Он делал это медленно, мучительно, но питаться ему тоже было необходимо, хотя он и понимал, что никакое питание, возможно, его не спасет, что с ним происходит что-то, чему и объяснения на человеческих языках не существует.
Однажды ему попалось то пойло, которым мекаф угостил его из озорства и любопытства, а он, похоже, принес сюда… На Тома оно подействовало, как таран на ворота осажденной крепости, взломав в нем нечто очень странное, перевернув его и без того смутные, тяжелые ощущения. Он даже несколько дней после этого ничего есть не мог, только пил, пытаясь протрезветь и опасаясь снова в своей непонятной слепоте, в своей изолированности от реальности случайно наткнуться на эту бутылку и снова попасть в мир мекафов.
А потом Извеков понял, что может ощущать весь город, как с ним бывало пару раз, когда через систему главного кибермозга он пытался что-то выискать в Тихуа… Только он сейчас не мог вспомнить, что же тогда искал.
И в этом смутном видении получалось, что секуриты, прибывшие по его душу, шерстят и переворачивают вверх дном всю жизнь этой великолепной, чрезвычайно технологичной и дорогой станции. Они обыскивали жилища простых работяг и арестовывали всех, кто оказывался недостаточно квалифицирован, чтобы заниматься сколько-нибудь благополучным трудом. Они забрали не только мелких уголовников, которые тут, в городе, все же оказались, но и перебрали массу народу из среднего сословия, мало считаясь с их прежними заслугами…
А тех, кто с ним, Томазом Извековым, выдававшим себя за Николаса Клеве, был хоть как-то связан, пропустили через такой мелкий фильтр своих обработок, что… Сержант, который не уследил за ним в мастерской, повесился в камере, не выдержав того, что с ним сделали на допросах секуриты, полагавшие, что именно он виноват в их неудаче. Они убили инъекциями, подавляющими волю, Тамару. Они даже Магиса как-то сумели зацепить, и тот был понижен в своем звании и полномочиях, что для мекафа было страшной катастрофой.
С леденящей кровь настойчивостью Том всматривался в эти картины и сумел разобраться даже в том, как секуриты шли по его следу еще там, на Земле. Пусть немного отставая - на пару шагов, на несколько недель или пару месяцев, - но все же шли, не останавливаясь и расправляясь со всеми подряд… Даже Чифа из Кейпа, даже того негра, которому Том продал бати-бот, украденный с подводной станции. Лишь более ранние контакты Извекова они оставили без тяжелой и мучительной казни подозреваемых… Так, кажется, Нго все же выжила после их допросов и пыток, и Ларису они пощадили… Впрочем, у нее оказалось алиби, потому что Лета, дрянная девчонка, все же позвонила тогда, когда они с Вешкой ели борщ на кухне Ларисы в Ярославле…
Это было ужасно. И Том отчетливо понимал, насколько он теперь виновен в гибели всех этих людей. Хотя все эти ужасы творили секуриты, охранники - мать их! - защитники установившегося на Земле режима, блюстители статус кво, держатели права… Хотя ни при каком праве не могло быть того, что они творили.

Предыдущая страница 15 Следующая страница


Тотальное преследование 16

Вот тогда-то Том и начал ненавидеть их по-настоящему. Прежде у него не было настоящей ненависти ни к секуритам, ни к мекафам, хотя он и воевал против их армии, хотя он похоронил многих товарищей и сам только чудом остался жив, но ненависти в нем тогда не возникло. Зато теперь он знал, что ненавидит и что это чувство теперь в нем не исчезнет, не вытравится, сколько бы жизни ему ни оставалось, сколько бы он ни протянул в этой ловушке.
И еще он очень хорошо понял: эти звери в человечьем обличье убивают, потому что боятся, что… нечто, что есть в нем, Томазе Извекове, передастся остальным. Хотя как это могло бы быть и почему, по-прежнему оставалось для него загадкой. И он не очень-то хотел ее разгадывать, но в то же время понимал, что разгадать ее теперь придется. Потому что это его таинственное, необъяснимое и непонятное свойство было, кажется, тем единственным оружием, которым он мог с ними за все посчитаться, а если удача окажется на его стороне, то и победить их… Какой бы безнадежной и призрачной эта победа ему сейчас ни представлялась.

8

А потом он и думать перестал, просто спал, спал, спал… Даже не отдавал себе отчета в том, что и во время этого сна что-то пил, что-то пытался жевать, выбираясь из своего кокона, свитого из одеял. И частенько так получалось, что он и засыпал снова с пищей во рту, не успев даже проглотить ее. И чуть ли не с омерзением потом полупросыпался, как теперь вошло у него в привычку, ощущая остатки пищи на холодном, сухом и жестком, как наждак, языке.
Еще он все время мерз. Да так, что иногда его словно бы оставляла жизнь. Как в лесу, когда он скрывался от секуритов… Нет, еще больше, чуть ли не умирая, особенно когда спал. В какой-то момент ему стало казаться, что он стал настоящим экспертом по части замерзания. Он научился определять и меру холода, и даже как бы его вкус, и мог легко определить, какие именно части тела у него замерзли сильнее, а какие еще могли двигаться. И каким-то странным образом он направлял туда, где холод становился смертельным, чуть больше крови, чтобы все же поддержать в этих тканях жизнь, чтобы не случилось какого-нибудь некроза. Это было бы… неприятно. Именно что неприятно - на большие эмоции он был уже не способен.
Но потом стало понятно, что и это соображение, о собственном уважительном отношении к холоду, оказалось самонадеянностью в чистом виде, потому что стало еще холоднее, еще страшнее, еще безнадежнее. В итоге он уже не понимал, зачем же все-таки просыпается, зачем еще существует и последними, остаточными усилиями воли пытается поддерживать в себе жизнь…
В какой-то момент он с тоской придумал, что мог бы, наверное, выжить, если бы за ним следил кибермед. Но этого допустить было нельзя. Кибермеды все и всегда были слугами тех, кто его разыскивал, кто хотел превратить его в лабораторную крысу. И если бы за ним следила эта умная и почти заботливая машинка, он бы, без сомнения, уже был обнаружен. А так, как получилось, было все же лучше. Пусть он даже умрет при этом…
А потом вдруг он стал просыпаться. Сначала, опять же, как ребенок, на несколько минут, может быть, на пару мгновений, когда мог смотреть по сторонам и почти понимал, что видит стены и потолок своего бункера, своей норы… И лишь спустя еще несколько дней он понял, что его во всем этом окружении смущало сильнее всего - запах! Тут, где он находился, стоял такой запах, что если бы он последние… дни, недели?.. Если он бы это время хоть что-то ел, а не пил только воду и соки, его бы, конечно, рвало. Да так, как ни от одного отравления, может быть, не рвет. Он бы просто наизнанку вывернулся…
И вот тогда случилось самое непостижимое. Он вдруг понял, что кожа теперь лежит на нем каким-то странным и страшным покрывалом. Обвисшая, обмотанная вокруг него, она теперь казалась чужой и мучительной, как гроб, в котором похоронили живого еще человека. И почти такой же непреодолимой, как гроб, который глубоко закопали на кладбище…
Наконец он понял, что голоден. Зверски голоден. И еще ему хотелось пить. Но с этим, кажется, было легче. Он будто бы плавал в каком-то бульоне и мог еще потерпеть с питьем… Хотя нет, пить все же хотелось больше, чем есть… А еще ему хотелось лодироваться. Заползти под машинку и включить ее на максимальную скорость и на неопределенную по продолжительности программу загрузки. Кажется, сейчас, в том состоянии, в каком находилось его сознание, он бы выдержал часов пятьдесят кряду, а может, и больше.
Вот тогда-то он и проснулся окончательно. На нем висела его прежняя кожа, но пахла она отвратительно, была грубой, жесткой и закрывала от него мир. Он даже свет от технической лампы в дальнем углу своего бункера видел теперь как-то смутно. Поразмыслив, он понял, что это - замутневшая роговица глаз, которая осталась от его прежнего тела. «А что же у него нового?» - подумалось едва ли не с интересом.
И тогда, собравшись с духом, заставив себя больше не ждать, не покоиться в живом гробе своего прежнего тела, он попробовал… Да, как птенец из яйца, он стал выбираться наружу. Сначала, преодолевая привычную уже слабость, все же сумел согнуть одну руку и попытался разорвать кожу на груди. И лишь спустя бесконечные часы… или минуты… он понял, что это ему вряд ли удастся. Тогда он заставил себя шевелить ногами - сильно шевелить, отчаянно. Вот тогда-то где-то в паху кожа у него и лопнула. Он понял это по внезапному удару, который нанес ему воздух и от которого он, как оказалось, отвык. Тогда он заставил свою руку согнуться куда-то вниз и обнаружил, что там, где он теперь чувствовал воздух, есть рана… Нет, не рана, потому что боли в том месте не было. Вернее, боль была во всем его теле, но какая-то трещина в его - его ли? - теле все же имелась. Он потянул за края, пытаясь их раздвинуть, и понял, что отрывает от себя эту старую, жесткую кожу.
Потом он дернул ее изо всех сил, и что-то вдруг лопнуло на шее. Наверное, извиваясь, он сумел своей шеей сломать свою скорлупу и здесь. Он обрадовался - не такой уж безнадежной оказалась его борьба. Он стал биться еще сильнее, сдирать какие-то лоскуты - сначала огромные, причиняющие боль, когда они рвались и отделялись, потом все меньше, потом уже какие-то ошметки… И в тех местах, где эта старая кожа отделялась, ему сразу же становилось легче. Даже боль казалась терпимой.
А потом он вылез из этой своей старой кожи, как змей, будто уже и не был человеком… Тогда он с тревогой оглядел себя - вдруг он и вправду не человек уже? Нет, вроде бы в тех местах, которые мог рассмотреть, он был почти таким же, как прежде. Те же привычные части тела, почти не изменившиеся… Вот только выглядели они странно: розовыми и уменьшенными, едва ли не юными.
И вдруг оказалось, что он выбрался из прежнего тела уже целиком. Ну, может, лишь на спине да на внешней стороне бедер остались куски его прежнего тела. Кстати, обломки того чипа, который был всажен ему в мускулы предплечья и который он очень старательно вживлял, хотя и не помнил сейчас, когда и как он это сделал, тоже остались на прежней коже. А может, в прежних мускулах?..
Он теперь и дышал как-то очень легко, очень спокойно. Словно бы это вот… его новорожденное тело обладало некими свежими, изумительными способностями. Он и не помнил, каково это - так свежо себя чувствовать. Если бы еще не этот запах… Вот тогда, кажется, он принялся - вернее, попытался - думать рационально.
«Хорошо бы эту кожу уничтожить», - подумал он. Ведь по ней о нем узнают очень много. Даже сам факт того, что он сменил тело, станет известен тем, кто за ним охотится… А за ним охотились? Даже это он вспоминал с трудом. Но все же сейчас, когда с ним произошла такая метаморфоза, он почему-то об этом не забыл, а следовательно, помнил.
Он возвращался в свое прежнее жизненное состояние. Это было здорово!
Он даже придумал вдруг, как-то само собой, что теперь ему нужно сделать, чтобы… Да, чтобы этот его бункер так и не открыли, не замечали и впредь. Следовало, впрочем, провернуть довольно сложную операцию. Нужно было первым делом найти одежду. Он покопался в грудах пустых пакетов, вонючего мусора и старых, почему-то липких одеял. И нашел. Это был его комбинезон. Одноразовое белье осталось на прежних ошметках его кожи, да оно и истлело почти совсем. Он этому не удивился - у него на это не хватило соображения.
Но зато хватило изобретательности вытащить откуда-то полиэтиленовые мешки и завернуть этот комбинезон в них. Из карманов его прежнего одеяния выпало несколько цветных бумажек… Он разглядывал их довольно долго, пока не сообразил, что это деньги - такие бумажечки, за которые можно было что-то покупать. Он им обрадовался, собрал те, которые сумел найти в куче мусора, и снова распихал по карманам. «Надо же, - попытался улыбнуться он, - даже функцию карманов сумел себе вернуть. Или, может быть, изобрести заново?..»
А потом почти час он отвинчивал решетку, что вела в тот воздуховод, через который он когда-то, столетия назад, сюда забрался. И, толкая мешок с одеждой перед собой, он пополз вперед. Сейчас он не очень хорошо помнил расположение воздуховодов, но, ориентируясь на звук текущей воды, все же сумел найти так называемый мокрый фильтр. Это была замечательная машинка. В ней воздух протекал довольно сильной струей через жесткие, механические щетки, которые сверху поливались водой. Дышать тут было трудно - слишком много пыли приносилось из того, внешнего мира. Пыль от воды превращалась в грязь, но он сумел найти верхнюю часть щеток, где вода была еще почти чистой. И с удовольствием, сняв пару секций, смыл с себя ту слизь, смешанную с кровью, которая на нем оставалась, и даже слегка обсушился под давлением ветра, нагнетаемого вентиляторами.
Потом, уже одевшись, он снова пополз. Трудно, едва удерживаясь от слабости на скользких и гладких стенках воздуховода, он полз и полз, иногда почти отчаиваясь, сомневаясь, что когда-нибудь вообще сумеет выбраться из этих лабиринтов. Но и с этим он справился. И нашел место, кажется, вполне безопасное, где можно было, отвинтив решетку, выбраться наружу. Он стал крутить винты и тогда услышал странные звуки. Они были и знакомы, и совершенно чужды ему. Лишь прислушавшись - настороженно, как дикое животное, - он понял, что это долетает до него откуда-то человеческая речь. Тогда он полез дальше, пробуя найти место, где людей нет.
Он выбрался, кажется, в самом безлюдном месте города… если такое слово можно было определить, вспомнить и применить?.. Он выбрался и попробовал привинтить решетку на место. И тогда-то впервые выпрямился, одернул комбинезон. Тот был старым, грязным и висел на нем, как на вешалке. Но он все же был одет и таким образом не привлекал к себе чрезмерного внимания.
Он пошел по коридорам, вышел в какой-то зал, где было - страшно подумать! - почти два десятка людей и где на искусственных газонах росли трава, низкие деревья и, кажется, цветы. Ну, такие яркие, странных форм… Тут же стояли лавочки. На них сидели эти самые люди. Он собрал свою волю в кулак и прошел мимо них. Люди мерили его странными взглядами, кто-то даже замолкал. То есть разговоры обрывались, когда он проходил мимо, но он все же мог тут ходить. Кажется, человека - существо, которое имеет право и возможность тут находиться, - они в нем все же признавали.
Потом он нашел вывеску, изображавшую чашку кофе и что-то, похожее на сложно выпеченный хлеб. Прочесть название он еще не умел - эта часть мозга у него еще… не проснулась. Или отмерла вместе с прежней кожей?.. Он запаниковал, но попробовал не показать этого. Вошел. Тут было малолюдно, за столиками сидели разные люди. Некоторые разговаривали, некоторые что-то ели и пили. Вот это ему сейчас было нужнее всего.
Он подошел к стойке. Торговец, суровый, даже злой на вид, как сторожевая собака, поднял на него взгляд.
- Еще один… клиент, - сказал торговец, хотя тот, кто стоял перед ним сейчас, его еще не понимал. - Деньги-то у тебя есть? - Незнакомец вытащил пару бумажек, бармен кивнул. - Ну, этого слишком много, парень. Ладно, присаживайся в углу, чтобы чистую публику не пугать. А то подумают, что трущобы наши уже здесь начинаются… Сейчас тебя Клара обслужит.
Он все же больше догадался по жесту, чем понял, чего от него ждут, но этого было достаточно. Он ушел в самый дальний угол и стал ждать. Подошла Клара, поставила кружку, налила из кофейника что-то темное и ароматное. Спросила что-то, он кивнул. Спустя пару минут она принесла поднос, где были булочки с каким-то желтым кремом, поджаренное мясо, два яйца и сбоку - какие-то салатики.
Он накинулся на снедь и лишь тогда заметил, что делает что-то не то или не так. Все смотрели на него, а он, оказывается, ел, впихивая в себя поджаренный бекон пальцами обеих рук, роняя крошки булочек и капая глазуньей себе на грудь. Он опомнился, виновато улыбнулся и попытался вытереться салфетками. Клара - добрая душа - ему помогла. Потом похлопала по плечу и что-то сказала. Он опять не понял, но снова кивнул.
Постепенно к нему возвращалась способность понимать слова полностью. Люди говорили. Очень много говорили. Но, может быть, это было такое место, где полагается много говорить? Этого он не знал, но мог бы с этим примириться.
- Нет, ты только подумай! Этот наш новый хмырь, который только что прилетел с Земли, - чечако, каких я еще тут не видел! А уже пристает, почему у меня такая низкая квалификация…
- Джейка, я звонил тебе вчера, а ты даже не отозвалась… Мне же было нужно!..
- Март, ты всегда требуешь невозможного, а я, так и знай, всегда буду платить свою половину счета, что бы ты при этом себе ни воображал…
- Кло - она не то чтобы дура, она просто одинокая и всем завидует…
Обычные слова, обычные разговоры людей. Не очень даже интересные, если не думать о словах, которые они при этом произносят. А вот слова были интересны. Он вдруг понял, что говорят они на том английском, который уже давно стал международным, на котором должен уметь разговаривать каждый, кто хочет ориентироваться в мире. Для пробы он прошептал про себя несколько слов, и у него в общем-то получилось.
И вдруг он забыл и про слова, и про людей вокруг, и даже про еду перед собой. На стене за барной стойкой висели электронные часы. Они показывали время, которое иногда сменялось точной датой - вероятно, датой нынешнего дня - с указанием месяца и года. Для пересчета земных суток на нынешнее, локальное время это было необходимо. И показывали они… Он не поверил своим глазам, для верности пересчитал в уме еще раз, потом еще…
Оказалось, что он отсутствовал - вернее, провел в том бункере, где скрывался, - полгода без пары недель. Это было… необъяснимо, невозможно, невообразимо! Ведь у него было мало пиши, и воды имелось всего-то на три месяца, следовательно, жить он мог не больше, чем… эти два-три месяца. Но он прожил - там, в бункере - почти полгода и даже вернулся к людям! Как же это ему удалось?!.

9

Гостиница была грубой, как ругательство, и находилась на самом краешке того района, который во всем Тихуа считался самым неблагополучным. Том присмотрел ее, когда выбирал место, где мог бы отсидеться. Позже он решил, что так рисковать не стоит, и выбрал себе самый, как оказалось, надежный вариант с бункером. Но вот эту гостиницу почему-то запомнил, и она сейчас пригодилась.
Мрачный тип с татуировками по всему предплечью, одетый в жилетку из псевдокожи, не поднял головы, пока Том не подошел к нему. Лишь тогда взглянул из-под насупленных бровей. Он был очень похож на Брежнева последних лет, только был покрепче физически. Мускулы, хоть и заплывшие жиром, так и играли у него на волосатой груди. И взгляд у парня был таким же, как ругательство, и говорил он, словно человеческий язык пытался выучить у горилл или шимпанзе… А впрочем, благородные приматы были не виноваты. Этот, с позволения сказать, рецепционист сам был виновен во всем: и в своей внешности, и в своей жизни, и в манере разговаривать.
- Чего надо?
- Комнату.
- Ты что, один будешь этим заниматься? - хмыкнул татуированный. - И даже журнальчик не захватил с собой?
Том не понял, поднял удивленно брови.
- Это я так, - махнул рукой «примат». - Обычный-то наш бизнес - парочки, которым нужна комната на час, на два… Женатые, которые решили развлечься на стороне. Ну, и девки, конечно.
- Мне на сутки, нужно привести себя в порядок, - сказал Том, так и не придумав еще, как себя называть, - и подумать кое о чем.
- Подумать - это я понимаю, - важно согласился татуированный. - Плата наличными, вперед, душ - по коридору.
- Мне нужен душ в номере.
- Тогда в три раза дороже, почти по таксе для блудодеев…
- Но кровать должна быть со свежим бельем.
- Ха! Из нежных, значит. Ну что же… Но деньги все равно вперед!
Теперь Том вымылся уже по-настоящему, с мылом. Прополоскавшись как следует, он попытался одеться в прежнюю хламиду. От нее ощутимо пахло… старостью, почему-то прелым запахом гнилья и относительно свежей вонью от слизи, в которой он плавал в прежней своей шкуре.
Поморщившись, Том все же оделся и отправился в магазин, который помнил как самый непритязательный. И все же даже это магазин оказался слишком… фешенебельным для него нынешнего. Когда Том вошел, показалось, что даже продавщицы замерли. Тогда он повел себя даже немного развязно, но и это не помогло. Лишь когда он выбрал себе новый, вполне парадный, по прежним своим представлениям, комбинезон, а потом еще и легкий костюмчик с парой рубашек и шнурок на шею, а потом еще и легкие парусиновые мокасины, подходящие и к костюму и к комбинезону, строгого вида менеджерша слегка оттаяла.
Том помнил ее по прежним посещениям этого магазина и приглядывался с интересом. Но она его не узнала - он отчетливо прочитал это в ее глазах, невыразительных из-за чрезмерно светлых контактных линз.
- Переоденетесь здесь? - спросила она. - У нас есть мусорный бак в конце помещения.
- Благодарю, - слова все еще давались Тому с трудом, но он пытался.
На коже, несмотря на недавний душ, оставался запах от его прежнего одеяния. Поэтому он решил не пачкать рубашки и попросил себе майку. Ему принесли, он переоделся уже уверенней. А вот потом сделал ошибку.
Белье-то он купил сразу и даже полдюжины носовых платков к ним присовокупил, но тут… В общем, он попросил бритвенный станок. И тогда эта строгая карга неожиданно ощерилась. И прошептала негромко, но он все равно услышал:
- Бриться задумал? Да тебе до этого еще вырасти нужно!
В гостинице Том снова выкупался и, когда стоял мокрый перед зеркалом, внимательно рассмотрел свою физиономию. Да, это был, кажется, все же он, вот только… Он был молод - почти мальчишка. Даже пушка на щеках у него не наблюдалось. Он-то, когда проснулся, об этом не подумал, зато теперь… И ногти у него были очень аккуратными, словно не провалялся полгода… в коме? Во сне, в бреду, в небытии?..
Вечером, когда Том уже почти уверенно сидел в ресторанчике, с необыкновенной четкостью ощущая свежесть тела, свежесть восприятия и свежесть мыслей, он попробовал думать. О том, как воскрес и почему это произошло. И почему же он все-таки не умер?.. А еще о том, как и что теперь ему следует сделать, чтобы хотя бы некоторым образом… социализоваться, влиться в жизнь, снова стать членом общества, города, людского общежития, которое кипело вокруг него.
Да, последнее было важно! О том, что с ним произошло, как он почему-то полагал или даже был уверен, он будет соображать не спеша, быть может, просыпаясь по ночам от кошмаров, переживая вновь недавно пережитое. А сейчас следовало быть рациональным, умным и очень точным, чтобы не провалиться, когда все так удачно в общем-то получилось.
Память его ослабела. Вернее, стала совсем другой. Том был уверен, что ничем из того, чем насыщал свой мозг в другой, прежней жизни, он сейчас не владеет, ничегошеньки не помнит и не умеет. Но кое-что все же всплывало в сознании. Так, например, Том отлично помнил, как еще в прежние времена вычислил на одном из складов небольшой «левый» закуток, где, по словам не очень достоверных источников - главным образом каких-то бандитов и контрабандистов, - можно было прикупить новый чип, чтобы поменять свою личину.
Вот только вламываться туда пришлось бы, вероятно, со стрельбой, с убийствами даже. Как на хазу к каким-нибудь наркоторговцам. Потому что охранялся закуток не хуже, а может, и лучше, чем наркота. Это значило, что придется засветиться в криминальных сводках в любом случае, ведь главный кибермозг города и там каким-то образом присутствовал. Да и не был Том уверен, что ему продадут сколько-нибудь действенный чип. Поэтому он решил все же не рисковать - не стоило это того.
Значит, следовало явиться в какой-нибудь из пунктов найма и попытаться пройти его… Хоть как-нибудь. Объяснений, почему на нем нет чипа, Том придумал массу, но все их забраковал. И лишь тогда с тоской подумал, что следовало все же в главном кибермозге города - а лучше даже в сети городов - прописать пару фантомов, в которые он мог бы потом «влиться», под которые мог бы заявить свою персону. Но Том не знал тогда, что получится так, как получилось, и не подготовился. На это его не хватило.
Он вернулся в гостиницу и отлично выспался, хотя временами сквозь сон ему казалось, что снова вернулся в то, прежнее состояние комы. И он мучился этим, хотя, проснувшись, почти ничего не вспомнил.
Поутру Том отправился в одно из агентств, где можно было получить хотя бы неквалифицированную, но работу. Приняли его сначала вполне любезно, зато потом началось. Девица по другую сторону стола порылась в своих файлах, проверила снова и позвала главного менеджера. Том приготовился сбежать, чтобы вырваться отсюда и оказаться на свободе… Но куда и зачем он отправится после бегства, он не понимал.
К нему подошел довольно пожилой, с сединой, мужчина, в галстуке и старомодных очках, с кривой неприятной ухмылкой. Он проверил Тома по переносному сканеру, похожему на те, которыми еще в прежние времена, до Завоевания, искали спрятанные на теле металлические предметы.
- Действительно, у вас нет чипа, - сказал он. - Странно. Как, вы говорите, вас зовут?
- Я… не помню.
- Отлично, вы только не волнуйтесь Мы сейчас сделаем вам небольшую проверку по генокоду и, я уверен, найдем вас в общей базе… Наркотиками не баловались?
- Я излечился. - Том решился придерживаться версии неопределенности. Совсем все отрицать было бы глупо.
- Да, понимаю. Теперь… Вот мазок. А лучше всего дайте-ка каплю крови. По крови мы определим вас точнее.
Менеджер вызвал какую-то тетку в белом халате, она уколола Тома, размазала кровь по стеклышкам, даже набрала в тонкую пипетку и куда-то ушла. Тома оставили сидеть в какой-то комнатушке. Он и сидел. Он знал, что это нужно сделать, и все же корил себя за неосторожность, за излишнюю доверчивость, за глупость.
Когда мужичина вошел снова, за ним шел полицейский в темно-красной форме. Том попытался остаться хладнокровным.
- Случай криминальный, согласитесь, - сказал менеджер. Полицейский замер у входа в помещение, но агрессивности пока не проявлял. И он был один - это немного успокаивало. - Мы связались с секьюрити, и там подтвердили, что такими случаями они не занимаются. Потому что за вами нет… - мужичина улыбнулся, как майская роза, - нет правонарушений.
- Да просто все! - заговорил вдруг полицейский. - Есть банды, которые переправляют сюда живой товар - то бишь народ, что помоложе и подурнее, - за деньги, само собой. У них там, на Земле, ходит байка, что тут, мол, на Луне, благодать и процветание. Вот народ и ломится. Зайцем ты прокатился, парень! - обратился он к Тому, сидевшему перед ним на стуле и хлопавшему глазами. - И в несознанкуты ушел, потому что тебе мозги промыли, чтобы мы этих дураков не отловили. - Полицейский пожал плечами. - Бывает, но все же тебе следует… В общем, пошли, посидишь у нас. А потом мы тебя, если ты и на Земле ничего не натворил, как-нибудь определим.
Сознание у Тома было спокойное, он явно не был готов к отпору - тем более к нападению. Может, действительно у них это был вполне заурядный, штатный случай? Ну, нашли еще одного зайца, проверят его: если не вор и не бандит, тогда… Но он-то числился у них в розыске!.. Том сумел подавить легкий приступ паники.
- Что мне грозит?
- Что-что, - ворчливо отозвался полицейский, - пару месяцев просидишь у нас, пока мы тебя будем проверять. Мороки при этом… - Он передернул плечами. - Как тебя зовут все-таки? Не похож ты на тех лопухов, которые к нам зайцами прибывают. Они-то какую-никакую легенду все же придумывают либо через тех же контрабандистов ксиву добывают. А так… За нарушение порядка, думаю, светит тебе полгода принудительных работ, с обязательной отметкой каждый вечер в нашем полицейском компе. Карточку тебе это все же испортит - нормальную работенку ты еще лет пять не получишь.
И вдруг в дверях показалась та самая тетка, которая брала у него кровь.
- Есть, нашла! - объявила она. - Криминала за ним никакого, все чисто. А зовут его Пол… Нет, Павел Вревски. - Она еще раз взглянула на распечатку, которую держала в руках, с трудом выговаривая незнакомое имя. - Я сразу заметила, что у него в генокоде многовато славянских элементов, вот и нашла… Правда, у нас анализатор не вполне - слабоват, но там, где этого парня идентифицировали, был, наверное, еще хуже. Все же анализ четыре года назад был сделан. - Она вдруг нахмурилась. - Вот только…
- Что? - терпеливо спросил полицейский. - Ты договаривай, мне же его теперь все одно оформлять.
- Тут сказано, что ему около сорока лет, а потому…
- Ерунда, - махнул рукой полицейский. - Ему и семнадцати нет еще! Он не может быть этим… Вревски.
- Стоп, - поднял руку вдруг главный менеджер. - Есть выход и для нас, и для всех. - Он вдруг улыбнулся еще кривее, еще ненадежнее. - Отправить его в космопроходку. Тогда и мы получим за него гонорар как за… рекрута, и у вас не будет ни возни, ни проблем.
А Том сидел и пытался изо всех сил внушить всем этим людям, включая полицейского, чтобы они все же выбрали для него приемлемый вариант. Да что там, он определенно внушал им симпатию к себе и ослаблял волю, корежил их бдительность, сглаживал углы настороженности и недоверия. Без этого они, несомненно, вели бы себя совсем иначе.
А он пытался, он изо всех сил пробовал это сделать. Вот только почти с отчаянием видел, что у него мало что получается - не хватает ему уверенности, не хватает воли, не хватает концентрации… Он забыл это свое прежнее умение. «Нужно лодироваться, чтобы это хотя бы в минимальной степени вернулось, - подумал он. - Либо выжидать, вживаться в этот мир и тренироваться самостоятельно…» А так он оказался просто не готов к этому усилию, к необходимости влиять на людей незаметно для них.
- А велика ли сумма гонорара за… - полицейский колебался либо знал, что делает, и только разыгрывал неуверенность, - … за такого рекрута? У вас ведь только списки тех неудачников, которые уже засветились либо которых поймали. А у нас более мощная база - есть и подозреваемые, и те, кто находится в разработке… Все же его следует проверить.
Тогда менеджер чуть повернулся к нему и подмигнул. Полицейский все сразу понял. Вздохнул и спросил очень внятным голосом.
- Много ли вы за него получите?
- Пока… - менеджер заколебался, - не вполне ясно. Все зависит от того, как он среагирует на загрузку. Если у него хорошая усвояемость и потенциально просматривается неплохая категория, тогда… Поверьте, мы этим живем, это будет выгодно всем!
А Том, услыхав про загрузку, про то, что его, возможно, положат под машинку, был уже согласен. Он даже привстал немного, но полицейский следил за ним и сделал шаг в его сторону. Опытный коп попался, не дремал, хотя и истолковал все происходящее не вполне правильно.
- Ладно, тогда договоримся, - согласился он. - Только вот что, парень, ты где сейчас обитаешь?
Том назвал гостиницу, полицейский поморщился, но все же продолжил:
- Тогда так, вы оформляете его документы как на Пола Вревски, а я самолично, с напарником, схожу с ним за его вещичками… У тебя много вещей, Пол? - Кажется, его впервые так назвали. Тетка с распечатками была, разумеется, не в счет. Она ошиблась, но ошиблась крайне удачно для Тома. - Немного, верно?.. А потом мы отправимся с тобой, голубь ты наш, в их заведение, где и передадим из рук в руки тамошней обслуге. А к вам, - он повернулся к менеджеру, - я через недельку зайду. О'кей?
Так все и получилось. В рекрутерском агентстве оформили на свежеобретенного Пола Вревски какие-то данные, но главное - ввели их в общий компьютер, и он стал как бы существовать, пусть даже и наблюдалась между этим вот пареньком, который обнаружился тут, в Тихуа, и настоящим Вревски некая парадоксальная разница в возрасте.
Потом все получилось еще быстрее. Они добрались до гостиницы и, когда собрали его скромную одежонку в подвернувшийся полиэтиленовый пакет, дошли до довольно глухого места в городе, почти уже за его чертой, о котором прежний Том-Николас и не догадывался. Тут для него все оказалось вполне привычно, было похоже и на больницу, и на тот пансионат, где Тома сначала лодировали, и на сам лунный город, в котором он прожил последние месяцы… своей сознательной и бессознательной жизни.
Уже через час его определили в отдельную каюту, дали расписаться в каких-то бумагах, где он еще непривычной рукой довольно коряво поставил свою новоприобретенную фамилию, а еще через час, после изрядной санобработки его отвели под машину.
Машина эта была сильной. Пожалуй, гораздо мощнее, чем та, под которой его нагружали в пансионате на Земле. Потом он поблаженствовал, но недолго. Вывели его из-под нагрузки буквально через десять минут. Он даже ничего не понял, как его уже освободили от шлема и усадили перед молодцеватым типом с рыжей прической «ежиком», а лаборантка, которая провела пробное тестирование, послушно пристроилась сбоку.
- Значит так, - сказал «ежик», - вы знаете, что вас ждет. Мы сейчас отправляем в дальний космопроходчик корабль «Кромус». Пассажирские отсеки корабля уже забиты, но вы… У вас, как показывают эти вот распечатки, очень неплохая усвояемость - прямо скажем, выше средних показателей. Поэтому…
«Ничего я не знаю», - хотел сказать Том, но не сказал. Он все еще не мог отойти от загрузки, от лодирования, от воспоминаний о том, что только что испытал.
- К тому же вы молоды, очень молоды, и вам будет не трудно… Скажем так, начать новую жизнь. А следовательно, мы предлагаем вам лодирование на пилота малых кораблей. Вы проведете переход звездолета не в гибернации, а вполне осознанно, в штате технического и служебного персонала.
- Это большой кусок лодирования? - От волнения у Тома даже горло пересохло.
- Не очень, - сказал «ежик». - Многое будет зависеть от того, как вы вообще нагрузку переносите. Знаете, как бывает: тесты показывают одно, а на деле выходит совсем другое. Но если с этим у вас пойдет нормально, обучение на пилота, кажется, займет семнадцать часов нагрузки. Если вы к тому времени не «изжаритесь», мы попробуем впихнуть в вас программу и средних кораблей, а там очень сложная космонавигация. Это еще часов пятьдесят-шестьдесят займет.
- А если я и с этим справлюсь?
- Такого на моей памяти не было… Но если вы такой талантливый, тогда, скорее всего, вам попробуют вколотить данные по самому «Кромусу». С техническим персоналом там некомплект, так что… Работой вы будете обеспечены по самое не хочу.
Девушка с жалостью смотрела на Тома… нет, на Пола Вревски, каким он сидел перед ней, завернутый в стыдливую простыню. Она не понимала, зачем этому пареньку куда-то отправляться, в какую-то неведомую космопроходку, зачем он на это соглашается?
- И когда это все случится? - спросил для верности Том-Пол.
- Вам повезло, - усмехнулся «ежик», - некоторые вынуждены ждать больше года… Вас же отправят скоро, очень скоро. Может, через пару-тройку недель. И корабль уже отладили, и людей набрали, как могли, и даже… - Он мельком посмотрел на девушку, словно искал у нее поддержки. - В общем так, нужно торопиться, другого решения нет.
- Возможно, это и есть лучшее решение, - улыбнулся Пол.

10

На Земле Томаз не водил даже машину - беден был. Пробовал как-то пару раз с друзьями, но у него не получилось. А тут его сразу стали лодировать на пилота какой-то жутковатой машины - по сути, космического истребителя. И с этим у Тома, как и тогда, на Земле, ничего не получалось. То есть он старался, вникал, даже, по старой своей привычке, после лодирования пробовал вспомнить все, чему научился под нагрузкой. И действительно, почти все вспоминал, но стоило ему снова оказаться в машинке и попытаться на имитаторах, которые были в встроены ее программу, что-то сделать, как выяснялось, что ничегошеньки он не может и не умеет. Не получается у него… В этом была какая-то загадка, которую следовало разрешить, если он хотел в этой команде остаться.
Сам-то Том не очень хотел, но тогда, как было понятно с самого начала, его попросту выкинут туда же, откуда взяли. И внимание к нему, скорее всего, тогда будет куда как более пристрастным. И никакие уловки ему не помогут. И не исключено, что вычислят его и возьмут еще до того, как он попробует сбежать из Тихуа.
Поэтому он старался. Это было как бы продолжением его попытки скрываться, прятаться, удирать, чтобы остаться самим собой. Вернее, остаться тем, кем он сделался после… своего перерождения.
Зато у Тома отлично получалось усваивать те зачатки космонавигации, которые он уже когда-то проходил, когда умел лодироваться. И он даже не вспоминал эти знания, а начинал видеть их по-новому, так сказать, из кабины космического истребителя, с места пилота, который вообще-то, разумеется, привязан к кораблю-носителю, огромной матке, где у него только и могло быть место базирования. Даже с планеты земного типа нормальный средний истребитель не смог бы подняться в космос - слабовата у него была ходовая часть, хотя, если с бустерами, не исключено… Но этого Том не знал. Возможно, что этому его просто еще не обучили, а сам он не мог додуматься, потому что не перевел лодированные знания в свою память, которой мог бы уверенно оперировать.
Возможно, что именно та легкость, с которой он справлялся с космонавигацией, его в какой-то мере и спасла. Его не выгнали, а довольно неожиданно стали вкачивать в него управление средними машинами - боевыми кораблями, у которых был эпипаж до двадцати человек, и которые имели уже немалый запас хода и, соответственно, более мощное вооружение, чем на истребителе. Назывались они в программе по земной аналогии корветами и служили кораблями дальней разведки, мелкими транспортами и, что удивительно, посылочными кораблями. Вот это тоже было не вполне понятно. Ведь существовало же радиоволновое сообщение между кораблями, и были даже довольно мудреные схемы лазерной связи. Но все равно какие-то возможности передачи сведений посыльными судами, как в Средние века, почему-то тоже предусматривались.
В училище, как называлось то место, где Том оказался, у него все устроилось неплохо и даже возникло что-то вроде дружбы с таким же или чуть «постарше» пареньком по имени Карло Марини. Карло очень скверно говорил по-английски, частенько путал слова или произносил их на итальянский лад, но это не мешало ему говорить едва ли не постоянно, не замолкая. Он болтал, талдычил, трепался, и ему можно было не отвечать, за что он, кажется, и избрал странного мальчишку по фамилии Вревски в свои приятели - тот редко прерывал его пространные монологи.
Любимой темой Карло был, так сказать, анализ того, как во время боев сгорают истребители, как в них погибают пилоты и какие разновидности смерти они принимают в бою.
- Вот, предположим, у тебя сгорели движки и ты болтаешься в космосе с запасом кислорода суток эдак на пятнадцать, да? - говорил он. Его привычка чуть не каждую фразу заканчивать этим вопросительным «да» тоже могла бы раздражать, если бы Том не примирился с этим с самого начала. - Тебя уносит, расхождение с курсом матки градусов сорок, и нет никаких шансов вернуться на требуемое схождение и уравнять скорости. И ты сидишь один на один с космосом в своей кабинке, смотришь на звезды и подсчитываешь, сколько тебе еще осталось вдохов, да?
- Могут подобрать, - отвечал Том-Пол, - если электроника еще действует и можешь подать сигнал на матку.
- Да кто тебя будет спасать, парень? Мы же бросовый материал, мы же одноразовые бойцы, мы же… Да?
- Не думаю, что там настолько жестоко. К тому же истребитель тоже имеет ценность, даже подбитый. В конце концов его отремонтировать можно.
- Ты не понимаешь, да? У них на этом самом «Кромусе» на складах, в разобранном виде, наверное, тысячи три истребителей! Станут они об одном волноваться? Ты же не наклоняешься за лишней спичкой, если она у тебя из коробка выпала?
- Я давно спичками не пользовался, - честно признался Том, вздохнув. - Может, и стал бы, если бы запас этих спичек был ограниченный, конечный.
- А если она в лужу упала и уже не способна загореться?
- Если бы я оказался поблизости, я бы тебя спас.
- Вот то-то и оно, что если бы… К тому же ты сначала окажись там, ладно?
Такие разговоры порой изрядно мешали жить, но следовало быть контактным, потому что в этой среде, между будущими пилотами истребителей и экипажами корветов, постепенно, медленно, не очень уверенно, но вполне заметно, даже на взгляд отстраненного Павла Вревски, устанавливалось что-то вроде сплочения, будущего боевого братства, вполне солдатского содружества.
Вот что Тома интересовало более всего и о чем он тоже иногда думал в этот период: с кем же там, в глубоком космосе, мекафы могут воевать? Он знал, вернее, ему загрузили в одной из программ, что это что-то вроде инсектоидов, вполне разумных или полуразумных насекомых - нечто, называемое «саранчой космоса». Но Том не был в этом до конца уверен. «Губки» могли пойти и на такую штуку, как подлог, искажение реального положения дел в собственных интересах.

Предыдущая страница 16 Следующая страница


17 Николай Басов

Тому даже пришлось постараться и выкинуть из всех программ, которые в него загружали, довольно большие объемы ненависти к «насекомым». Зачем он так поступил, Том и сам не мог бы объяснить. Но он захотел и сделал, справился. Помогла прежняя практика лодирования, умение выделять некие куски из некритически воспринятого под загрузкой материала и позже вырабатывать к нему собственное отношение. Он стал об этом размышлять, и тогда… на него снизошло откровение. Он почти все понял.
Он вдруг понял, почему у него не получается управлять истребителем. В его сознании существовал очень высокий норматив для того, что он должен был делать в кабине в качестве пилота. По сути, Том пытался сразу оказаться очень профессиональным, умелым и точным исполнителем тех функций, которые в него загружали. А так как мозги его еще не справлялись с этим, происходил некий конфликт, который Том пока не мог разрешить. Тогда он повел себя иначе, даже под загрузкой оставаясь, в принципе, очень нетребовательным и разумным, насколько под ней можно было оставаться разумным, и стал учиться первичным, самым элементарным ходам, движениям и действиям. И тогда… Тогда у него не очень внятно сначала, но все более уверенно стало получаться.
По прошествии некоторого времени его вдруг снова перевели в пилоты малых кораблей. И тогда Том даже удивился, как же он не умел сдавать те тесты, которые ему предлагались в «свернутом», программном виде. Кажется, его снова провели по всем этим схемам обучения, второй раз, едва ли не с самого начала, но теперь все показатели у него были весьма солидными, уверенными. Даже врачиха, которая отслеживала загрузку, удивилась, сказав однажды:
- Не знаю, что и думать, Вревски. Мы вообще-то поставили на вас крест, вы откровенно не справлялись. Но теперь, как я посмотрю, вы один из лучших. Как вам удалось?
- Не знаю, мэм, я просто… постарался.
- Слабое объяснение, - буркнула врачиха. - Но если… Нет, все равно не понимаю. Зато теперь вы не сгорите в первом же бою. - Она даже попыталась улыбнуться. - Вы теперь будете получше, чем ваш дружок Марини. Вы ведь с ним, кажется, дружите? - В подтверждении она не нуждалась: про каждого из курсантов ей было известно очень многое, если не сказать почти все. - Пожалуй, вы уже изрядно нагрузились - часов за тридцать ваша загрузка перевалила.
- Я думал, больше, - признался Том.
- Вы вначале… туповато выглядели. Мы думали, что и половинной скорости лодирования не выдержите. - Врачиха еще подумала. - Вот что, пришло время, Вревски, посадить вас на нормальный, а не программный имитатор. Желаю успеха!
Имитаторы истребителей были сделаны как очень дорогостоящие, но вполне адекватные аттракционы, в которых каждый из курсантов попадал как бы в режим настоящего боя. Иногда, на начальном этапе, с ними «играл» компьютер, но наиболее продвинутых заставляли играть друг против друга. То есть имитаторов было два, и это, как ни удивительно, подстегивало очень важную человеческую составляющую - стремление к первенству. С компьютером это у многих не получалось, они внутренне сдавались еще до «поединка», а с людьми вполне выходило.
К тому же имитаторы были очень точными. Даже перегрузки в них создавались гравитационными приставками. В партнеры Тому выделили все того же Карло, который на таких вот имитаторах тренировался уже пару-тройку месяцев. Поэтому он полагал, что справится с Полом легко, но… Они провели первый бой, потом второй. Том-Пол, конечно, взмок, и у него даже брюхо заныло от перегрузок, и круги перед глазами отчетливо поплыли, но он выиграл. И, как ему показалось, без труда. По крайней мере, ему ничего остроумного и придумывать не пришлось. Не дошло у них дело до того, чтобы он искал выход из ситуации через какой-то очень уж необычный ход-шаг-прием.
Том все проделывал по стандартной схеме боя, какой его и учили под нагрузкой. Только получалось у него лучше, чем у Карло, - быстрее, резче, точнее и, следовательно, эффективнее. Он победил едва ли не за явным преимуществом, как это называется в боксе. Уже в душе Карло ему сказал:
- Ты бы, Паоло, предупредил, что так дерешься, я бы не рассусоливал…
- А ты и не рассусоливал, ты сразу попробовал меня сжечь.
- Ну да, - вынужден был согласиться Карло. - Но я хочу сказать, что я бы… уважал тебя больше. А так-то я думал, ты - новичок, едва из-под лодирования выполз, чего с тобой чикаться?.. И проиграл.
Это здорово подняло статус Тома-Пола в среде таких же курсантов. Кто-то даже предложил ему посоревноваться, «посражаться», как все тут называли эти тренировки на имитаторах, но на это уже не хватило времени. Внезапно все тренировки закончились, и их стали постепенно, небольшими партиями отправлять служебными челноками на корабль, где они должны были принимать настоящие истребители - боевые машины.
И тут тоже не обошлось без приключений. Том уже сидел в компании других курсантов в обычной черно-синей форменке в зале космопорта с небольшой сумкой личных вещей, как вдруг туда чеканно, как всегда, вошла небольшая команда секуритов. В своих красных мешковатых мундирах, с тяжелыми станнерами наперевес. Руководил ими какой-то очень мрачный тип, с выраженными негритяно-арабскими чертами лица, жесткий, словно жесть.
Они заняли положение у выхода, пассажиры слегка заволновались. Том тоже напрягся. Не мог он спокойно смотреть на эту форму, на этих вооруженных людей. А старший секурит стал медленно всех обходить, вглядываться в лица. Тут-то их, курсантов, и пригласили на посадку.
Они уже прошли стойку регистрации с обычной улыбчивой девушкой за ней, как вдруг старший из красномундирных вдруг заговорил своим привычным, делано-грубым, хриплым голосом, который отчетливо раскатился по залу:
- Эй, ты, курсант… - Все обернулись, но афроараб смотрел прямо на Тома-Пола. - Да, ты, я к тебе обращаюсь! Подойди-ка сюда.
Оказывается, он сразу заметил Тома, вот только по неизвестной причине, возможно, внутренне упиваясь своей непомерной властью, своим всемогуществом, решил порисоваться и немного поиграть с жертвой.
У Тома дрогнули руки, и, кажется, он испугался, потому что подумал: вот и все. Как он ни старался, они его все же нашли, вычислили, обнаружили и догнали… Но тут случилось нечто не вполне обычное. Откуда-то сбоку, из неприметной дверки выскочил офицер космофлота. Он даже не посмотрел на важного секурита и одним движение протолкнул Тома-Павла еще дальше по проходу, который вел на посадку. Лишь после этого слегка повернулся к афроарабу в красном и очень вежливо, но тоже так, что все в зале его услышали, спросил:
- У вас проблемы, офицер?
- Проблемы не у меня, а вот у этого… И прошу мне не мешать, офицер.
Космолетчик не дрогнул, наоборот, успокаивающе поднял ладонь.
- Сейчас посмотрим. - В его руке, как по волшебству, оказался небольшой электронный блокнот, он бойко пощелкал по нему пальцем. - Вас интересует… этот курсант? - Он показал свой блокнот секуриту. Тот, едва скосив глаза, все же глянул на экранчик. - Так, Павел Вревски, сдал все тесты, успеваемость… Ну, это вам не интересно.
- Верно, - по-прежнему угрожающе хмыкнул секурит, - не интересно. Мне нужно доставить эту вот нелюдь… А займутся им другие.
- Он в чем-то обвинен? - по-прежнему холодновато, но вежливо спросил космофлотец. - У вас есть к нему претензии? Только учтите, они должны быть очень серьезные, потому что он… уже не ваш! Он принадлежит кораблю «Кромус» - нам, если угодно.
Секурит явно терял терпение. Он не привык, чтобы ему перечили или вообще спорили.
- Слушай, ты, как тебя… майор, а не пошел бы ты!.. У меня приказ!
- У меня тоже! И мой приказ доставить этого парня на корабль важнее ваших… - офицер небрежно ткнул пальцем в ту сторону, где находился город Тихуа, - местечковых разборок. Повторяю, он уже не принадлежит вам!
- Я могу удерживать ваш челнок… пока у тебя борода не отрастет, майор!
- Верно, - легко, даже весело согласился космолетчик, - можете. Но если ваши объяснения не устроят моих командиров, у тебя… - он тоже решил перейти с секуритом на «ты», - будут такие неприятности, что должность старшего помощника младшего мусорщика покажется тебе ласковым раем. - Они еще посверлили друг друга взглядами, и тогда майор, как более умный, предложил: - Попробуем найти компромисс?
- Как это?!
- Вы кого-то разыскиваете. Тут есть определитель генокода. Если наш парень совпадает с тем, кто вас интересует, мы его передадим вам. Но я вообще-то сомневаюсь, что…
- Давай, майор, - хмыкнул секурит, - а я запрошу нашу базу по поводу генокода.
«Вот и все», - опять подумал Том и на деревянных ногах прошествовал назад к стойке. Другие курсанты смотрели ему в спину, он почти чувствовал их взгляды.
Определитель генокода тут, в зале космопорта, был простенький, но все же достаточно мощный, чтобы расколоть его, что называется, с потрохами. У Тома взяли мазок с внутренней стороны щеки и вставили его в прибор, вмонтированный в довольно массивное основание. Прибор пожужжал, пощелкал, помигал какими-то светодиодами, и на экране перед майором и девушкой, которая уступила свое место за стойкой, но осталась стоять рядом, с любопытством оценивая влажными глазками Тома с ног до головы, высветилась диаграмма.
Секурит тем временем подозвал кого-то из подчиненных, который достал довольно навороченный карманный комп, обеспечивающий ему связь с базой, и что-то негромко в него проговорил. Потом получил ответ и тоже выложил этот прибор на стойку.
- Вот что я ищу, - сказал секурит. - Том Извеков, Безил Мона-хоу, - он даже русские имена произносить не умел, - потом Николас Клеве… Вот характеристики вживленного чипа… А обвинение вам знать не положено! - Он опять грубо и как-то грязно усмехнулся. - Не то мне придется арестовать и тебя, майор.
- Так, - космолетчик даже не дрогнул, - Пол Вревски, чиповых характеристик нет, но это бывает… К нам же попадают не одни голуби, есть и ребята погрубее. Возраст не совпадает, а генокод…
Том уже готов был рвануть в сторону, куда-то бежать, что-то сделать, чтобы защититься… Но куда бы он побежал, если у каждой двери зала стояли секуриты со станнерами, готовые пустить их в ход без раздумий и даже не усомнившись, что своей пальбой положат половину других, ни в чем не повинных людей. Но Том не побежал. И не потому что это было безнадежно, а потому что по лицу майора проскользнула искра удовлетворения, а на морде секурита появилось что-то, отдаленно напоминающее непривычное для этого служаки сомнение.
- Я не вполне специалист, офицер, но даже мне видно, что генокод не совпадает более чем на тридцать процентов. Этот юноша не может оказаться тем, чьи имена вы только что перечислили.
- М-да, - промычал секурит, - но я не понимаю… Вероятно…
- Если у вас спросят, почему вы не задержали Вревски согласно приказу, - продолжил майор, точнее, кап-три космофлота, - запросите данные этого анализатора. Наша служащая перешлет их вам в электронном виде.
Девица, которая по-прежнему стояла рядом, с удовольствием кивнула. Такое приключение в ее дежурство за стойкой не каждый день происходит. «Будет, о чем рассказать подружкам за вечерней чашкой кофе», - угадал Том ее мысли.
- Да, мне эта диаграмма понадобится, - высказался наконец секурит.
- Все, инцидент исчерпан, - решил кап-три. - Курсант Вревски, отправляйтесь на посадку. И быстрее, мы и так тут задержались… - Он еще раз с холодным негодованием посмотрел на секурита и пошел в ту же незаметную дверь, откуда так вовремя появился.
И Том, вернее, Павел Вревски отправился дальше по проходу, ведущему в челнок, который должен был доставить его на борт звездолета-матки «Кромус».
И, разумеется, при этом он гадал: как же ему удалось такое-то?.. Как он ушел на этот раз? Почему?.. Хотя гораздо интереснее, занимательнее, так сказать, был другой вопрос: почему сменился генокод? И не значило ли это, что он… возможно, действительно стал другим человеком? Или настоящей «нелюдью», как назвал его офицер-секурит?..
Хотя по-настоящему важным было другое. Он опять ушел от них, он по-прежнему был свободен. Если считать свободой ту службу, которая ему теперь предстояла.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ЗАВОЕВАНИЕ ЗЕМЛИ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 4)
    • 10 (Страница 4)
  • Часть вторая
    СТИМУЛ ПАДЕНИЯ     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 8)
    • 10 (Страница 8)
  • Часть третья
    РИСК ЗАПЛАНИРОВАН     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 12)
    • 9 (Страница 12)
    • 10 (Страница 12)
  • Часть четвертая
    ПЕРВОЕ ПЕРЕРОЖДЕНИЕ     (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 16)
    • 9 (Страница 16)
    • 10 (Страница 16)


Николай Басов

Тотальное преследование

 Читать книгу

Аннотация

В день зимнего солнцестояния 2012 года на Землю обрушиваются кошмарные инопланетные захватчики. Силы неравны, и все сражения землянами проиграны. Но, когда покоренное человечество пробуют научить работать «по инопланетному», чужие технологии обучения создают из самых талантливых землян людей новой породы, обладающих не виданными прежде способностями. Эти бойцы способны возобновить сопротивление, что заставляет всех тех, кому новый порядок кажется незыблемым, организовать их тотальное преследование… Оно не срабатывает только в отношении одного человека. Но сможет ли одиночка вернуть Землю ее исконной человеческой расе…

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Николай Басов - Биография

Николай Басов

На основную страницу

Биография

Биография Николая Басова, по его признанию, это странная череда довольно ярких событий и монотонного существования. Еще в детском возрасте он трижды (!) чуть было не погиб, и вероятно, это сделало его жизнерадостным и немного бесшабашным. Но учеба, работа и даже многолетние разъезды по стране в должности инженера пуско-наладочного предприятия - все с какого-то момента кажется ему серым и однообразным.
Зато с началом так называемой перестройки он решает кое-что изменить в своей жизни и становится то рабочим в больнице, то охранником, то директором коммерческого предприятия. К счастью для нас, его читателей, даже эти эксперименты не заслонили в нем главного, вероятно, желания - тяги к писательству.
Сейчас он написал почти десять романов, более десятка статей, сценариев и неизвестное количество рассказов, при этом частенько, в поисках быстрого заработка, он подрабатывал как "литературный негр". Предлагаемые вашему вниманию произведения - первые из фантастических романов, на которые автор решился поставить (не без пожелания редакции) настоящее имя, и как кажется, романы того достойны.
В настоящее время у него два сына, прекрасная жена и богатейшие литературные планы на будущее, которые, хотелось бы надеяться, наконец-то удовлетворят его тягу к разнообразному, чудесному и необычному. (Р. Асприн).