Николай Андреев - Слепой охотник

1 Николай Андреев

ВСТУПЛЕНИЕ

Примерно в двух с половиной парсеках от Земли пылает огромная звезда. Ее назвали Сириус. Она в сотни раз крупнее и ярче крошечного карлика Солнца. Сириус довольно молодая звезда, и по известным человечеству законам астрофизики возле нее не должно быть планет.
Но как же мало мы знаем о Вселенной! Нет правил без исключений. Вокруг могущественного светила вращается почти два десятка планет. На двух из них сформировались пригодные условия для возникновения жизни. Эволюция длилась миллионы лет. Вершиной творения стал человек.
Восьмая от Сириуса планета получила название Таскона. Именно здесь появилась разумная цивилизация. Люди освоили ближний космос, достигли других звезд, колонизировали девятую планету Алан и создали условия для существования на одиннадцатой, Маоре.
Тасконцы стремились к совершенству, но забыли о пороках, раздирающих человеческое общество.
Дьявол не дремлет. Властолюбие правителей привело к отделению колоний от метрополий. А вскоре между тремя государствами планеты разразилась страшная, необъяснимая война. В ядерном пожаре сгорели миллиарды людей, города превратились в руины, Таскона погрузилась в эпоху варварства.
Пальму первенства перехватил Алан во главе с удивительным и странным владыкой. Могущество Великого Координатора не знало границ. Спустя двести лет после катастрофы правитель решил покорить древнее государство.
Однако звездный флот Алана поджидал неприятный сюрприз. Возле планеты появилось неизвестное излучение, уничтожающее все электронные системы кораблей. О массовой высадке не могло идти и речи.
Транспортные челноки нуждались в надежных космодромах. Разведывательные группы, посылаемые на материк Оливии, исчезали бесследно. Банды дикарей и разбойников безжалостно уничтожали, чужаков.
Именно тогда советник Великого Координатора Барт Делонт и разработал программу «Воскрешение».
На далекой Земле группа ученых подбирала на поле боя тяжело раненых воинов и в состоянии клинической смерти производила корректировку сознания.
Для рыцарей тринадцатого века от Рождества Христова это было необходимо. Иначе они бы сошли с ума.
Через несколько месяцев первую группу из восьми человек доставили на орбиту Тасконы. Наемникам предстояло сделать то, что оказалось не под силу аланцам — найти пригодный для посадки космодром.
Вместе с землянами на Оливию отправились четверо десантников: двое мужчин и две женщины.
Одной из них являлась Олис Кроул, посвященная второй степени, специалист по внеаланским связям. Девушке недавно исполнилось девятнадцать лет. Ею двигало честолюбие и фанатичная преданность интересам страны.
Опасаясь предательства наемников, ученые ввели в кровь солдат особый препарат. В течение тридцати суток он не представлял ни малейшей опасности, но затем начинался процесс распада. Человек умирал в ужасных мучениях от общей интоксикации организма. Предотвратить гибель воина могла только инъекция стабилизатора.
Земляне попали в безвыходную ситуацию. Либо выполнить приказ, либо умереть.
На Тасконе их поджидали нелегкие испытания. Оказалось, что один из разведчиков-аланцев Линк Коун предал друзей и перешел на сторону местного царька. С отрядом бандитов мерзавец перехватывал и уничтожал высадившиеся на планете группы.
Но на этот раз удача отвернулась от изменника. Коун столкнулся с профессионалами высочайшего уровня. Прорвав кольцо окружения, наемники устремились к космодромам.
При обыске полуразрушенных зданий «Звездного» Олесь Храбров и Тино Аято нашли журнал дежурных. В нем подробно описывались последние дни базы перед катастрофой.
Оливийцы обвиняли в случившейся трагедии Великого Координатора.
Правитель Алана каким-то образом сумел подключиться к оборонным компьютерам и произвести запуск ядерных ракет на Тасконе.
Жители метрополии стали жертвами своей собственной военной мощи. Владыка отделившейся колонии превратился в полноправного хозяина звездной системы.
Тасконский флот улетел в неизвестном направлении и больше не появлялся. Противостоять Великому Координатору было некому.
Найти подходящий космодром оказалось непросто.
На землян нападали кровожадные хищники, мутанты-каннибалы, алчные, безжалостные оливийские разбойники. Теряя товарищей, наемники упорно двигались к цели.
В Лендвиле, Аусвиле и Клоне разведчики приобрели верных друзей.
В долине Мертвых Скал Олесь впервые увидел странный сон. Удивительная смесь аллегории и реальности. Тино расценил его, как послание свыше.
В Морсвиле остатки отряда едва не погибли. Решающий рывок к стартовой площадке дался десантникам необычайно тяжело. До космодрома добрались лишь четверо: аланки Кроул и Салан и земляне Аято и Храбров.
Где-то в лесах Аусвила затерялся Жак де Креньян. Вопреки инструкции, Линда отдала маркизу ампулу стабилизатора.
После выполнения задания наемники вернулись назад и забрали раненого друга. В дальнейшем, пути разведчиков разошлись.
Олис Кроул поступила в академию Внешних Цивилизаций и блестяще ее закончила.
На одном из светских балов в столице Алана Фланкии девушка познакомилась с приятным импозантным офицером службы безопасности Стилом Стоуном. Молодые люди стали регулярно встречаться. Дело шло к свадьбе. Их называли не иначе, как самой красивой и перспективной парой страны. Однако, в последний момент Олис решила повременить с бракосочетанием. Что-то ее остановило…
Странные, непонятные сомнения терзали Кроул.
Она то и дело вспоминала юного варвара-землянина, с которым путешествовала по Оливии.
Почему? Разумного ответа девушка не находила.
Неужели это любовь? Подобная мысль пугала и раздражала Олис.
Между высокородной аланкой и дикарем-наемником не должно быть никаких чувств. Это ненормально, противоестественно. Слишком разное мировоззрение, воспитание, культура. Но почему ее так тянет обратно на Таскону?
Получив разрешение Великого Координатора, Кроул отправилась в город Торнтон, в отдел, занимающийся освоением древней метрополии.
На один шаг девушка стала ближе к Олесю Храброву.
Разлука со Стоуном не очень беспокоила Олис. Первый порыв страсти остался давно в прошлом. Их взаимоотношениям требовалась тщательная проверка. Спешить с замужеством Кроул не хотела.
Сержант Салан после полученного на Оливии ранения лечилась на космической базе «Альфа». Как непосвященная она не имела права посещать Алан. Всенародная слава обошла ее стороной.
Впрочем, Линда ничуть не расстраивалась по данному поводу. Женщина прекрасно осознавала свой статус.
Пройдя ускоренные офицерские курсы, Салан попросилась в тасконский экспедиционный корпус. Рапорт был немедленно удовлетворен.
Спустя почти полтора года Линда вновь ступила на бетонное покрытие космодрома «Центральный».
Истинную причину возвращения аланки знали только трое землян. Во время путешествия между Салан и Жаком де Креньяном вспыхнуло сильное чувство. Два одиноких человека нуждались друг в друге.
Тяжела и опасна доля наемника. А если ты с далекой варварской планеты, то шансов уцелеть в кровавых бесконечных битвах и вовсе нет.
Офицеры-аланцы бросали землян в самое пекло сражений. Воины первыми вступали в бой и последними из него выходили.
Каждые полгода транспортный челнок доставлял на Оливию сорок новых солдат удачи. Дешевое, достаточно квалифицированное «пушечное» мясо.
Наемники целиком и полностью зависели от стабилизатора, а потому находились на положении рабов.
Тем не менее, они сумели сохранить человеческий облик и старались избежать напрасного кровопролития.
Оазисы мутантов захватывались силой, с людьми земляне пытались договориться мирно.
Аланские колонисты быстро ассимилировались с тасконцами.
Враждебные племена властелинов и боргов постепенно вытеснялись из пустыни Смерти.
Тино Аято, Олесь Храбров и Жак де Креньян, рискуя жизнью, вели собственную политическую игру. Они заключили тайный договор с морсвилскими кланами гетер и трехглазых. Теперь воины могли проходить через город беспрепятственно.
Странные, необъяснимые видения заставили русича начать поиски древней оливийской реликвии — Конзорского Креста.
Юноша не очень верил в мистические предзнаменования, японец же придерживался прямо противоположного мнения. Самурай считал, что линия судьбы предначертана заранее. Главное — неуклонно следовать избранному пути. Рано или поздно он приведет тебя к достижению цели.
Тино оказался прав. После долгих усилий наемники нашли давно утраченный раритет. Само собой, о Конзорском Кресте земляне ничего не сказали командованию аланского экспедиционного корпуса. Ценная реликвия была надежно спрятана в Морсвиле.
Не надеясь на встречу с Олис, Храбров возобновил отношения с красавицей Вестой. Девушка безумно любила землянина. Он же относился к ней скорее как к другу.
После тяжелых походов и кровопролитных сражений человек нуждается в теплоте и покое. Оливийка в какой-то степени заменила русичу семью.
На исходе третьего года колонизации планеты полковник Возан предпринял попытку прорваться в город мутантов.
К сожалению, операцию плохо подготовили, и в секторе Чистых захватчики потерпели сокрушительное поражение. В окружении оказался большой отряд наемников и десантников.
Ценой огромных потерь воины сумели прорваться в Нейтральную зону. Их участь зависела от решения Конгресса Морсвила.
В трудной ситуации Олесь нашел единственно верное решение. Храбров предложил тасконцам сделку: жизнь солдат в обмен на двести лет свободы и независимости Нейтрального сектора.
Оливийцев вполне устраивало подобное развитие событий. К этому моменту в качестве советника по освоению новых территорий на планету прилетела Олис.
Под ее давлением принял условия русича и командующий корпусом.
Чувство, вспыхнувшее между Храбровым и Кроул во время первой экспедиции, еще больше усилилось после разлуки. Они объяснились в любви и тайно встречались в лагере землян.
К несчастью, среди офицеров-аланцев нашелся мерзавец и интриган, который сообщил о взаимоотношениях девушки и наемника майору Стоуну, жениху Олис.
Сотрудник службы безопасности немедленно прибыл на Таскону.
Между тем, Возан спланировал очередное вторжение в город.
На этот раз армия должна была атаковать сектор Гетер. Бросить на произвол судьбы мутанток земляне не могли. Воины убедили оливиек покинуть Морсвил и довели их до плодородных северных земель.
Стоун тут же воспользовался ситуацией и обвинил наемников в измене.
Десантники подготовили засаду для группы. В последний момент Салан с двумя аланцами предупредила друзей об опасности.
Они скрылись в зоне Непримиримых.
Чтобы не умереть от находящегося в крови препарата, земляне напали на космодром «Песчаный» и захватили крупную партию стабилизатора.
Наемники, наконец, обрели долгожданную свободу. Оставаться в пустыне Смерти больше не имело смысла.
Отряд воинов направился в Морсвил за продовольствием и водой.
В ряды землян оказался внедрен шпион из так называемого легиона Бессмертных. Он предал наемников.
При выходе из города группа угодила в западню. В жестоком бою разведчики и шедшая с ними Веста погибли. Девушку заколол Оливер Канн. Олесь поклялся отомстить барону.
В голове шпиона, захваченного в плен, Линда обнаружила уникальный биочип.
Преодолевая пустыню, земляне встретили израненного, умирающего мутанта из племени властелинов.
Три года назад именно Карс преследовал путешественников и убил Освальда Ридле.
Несмотря на протесты товарищей, Храбров помог тасконцу.
Оливиец обещал верно служить наемникам. Но насколько честна клятва вождя властелинов? Это воинам предстояло проверить.
Отряд направился к Лендвилу, городу, с которого земляне три года назад начали освоение материка. Именно там они хотели найти временное убежище. Увы, их мечтам о тихой, мирной жизни не суждено было сбыться.
Местное население находилось в состоянии войны с жестоким арком Ярохом. Бросить на произвол судьбы друзей наемники не могли.
В решающем сражении союзники нанесли правителю сокрушительное поражение.
Свита тирана отстранила от командования армией Линка Коуна, и аланец бежал в отдаленный северный город.
Войска победителей двинулись к столице арка. После тяжелого, кровопролитного штурма Наска пала.
Яроха заколола собственная охрана, приближенных правителя казнил народ.
В подземелье дворца земляне нашли умирающего человека. Он оказался посланником некоего старца. А накануне ночью Олесь видел очередной странный сон.
Неведомые силы толкали Храброва на новые поиски. Группа направилась на север.
Около руин города Лонлил наемники повстречались с Аргусом Байлотом, оливийцем, принадлежащим к древней касте Хранителей.
Старец рассказал воинам о длительной, непрекращающейся битве Света и Тьмы. От него друзья узнали, что все жители планет системы Сириуса являются потомками могущественной цивилизации, некогда существовавшей на Земле.
Останки огромного космического корабля «Ковчег» были спрятаны где-то на Тасконе.
После долгих сомнений путешественники решили остаться у старика. Им предстояло многому научиться…
Три года пролетели, как одно мгновение. Аргус с поразительною легкостью нашел антидот против препарата, находящегося в крови наемников. Земляне полностью освободились от аланских оков.
Двенадцать друзей, не особенно веря в легенды хранителей, тем не менее, готовились к решающей схватке со Злом.
И вот наступил торжественный день! Ранним утром все путешественники увидели один и тот же сон.
Они стояли на крошечной поляне посреди леса, а в центре круга с посохом в руках застыл Байлот. Яркий луч света ударил в старика, а от него метнулся в разные стороны к воинам.
Посвящение состоялось. Миф превратился в реальность. На груди людей появилось необычное красное пятно.
Измученный ритуалом, оливиец объяснил наемникам, что таким образом неведомые могущественные силы объявляют о начале войны.
Оставаться на ските больше не имело смысла. Друзьям предстояло либо уничтожить воинов Тьмы, либо погибнуть. На карту поставлена судьба человечества.
Врагов ни при каких обстоятельствах нельзя подпускать близко к Земле. Почему так важна эта планета, Аргус не знал.
Старик посоветовал путешественникам найти «Ковчег». На корабле есть ответы на многие вопросы.
Во время прощания Байлот поведал наемникам часть великой тайны. Слова «АТЛАНТ», «БЕЗДНА» и «КОВЧЕГ» служили кодами доступа в сложную систему лабиринта, а Конзорский Крест являлся ключом к первой двери.
Где находится судно, и как пройти ловушки, известно хранителям Унимы и Аскании. Друзья отправились в длинный и опасный путь.
По дороге отряд разделился на три группы.
Оливийцы хотели посетить родные места, а аланцы — проведать оставшихся в Лендвиле товарищей. Возражения Храброва и Аято ни к чему не привели.
Встреча была назначена у города Фолс на западном побережье материка.
Спустя несколько месяцев земляне впервые столкнулись с воином Тьмы. В отчаянной схватке погиб Мануто Дойл. Впрочем, и противник не досчитался одного бойца.
Удивительно, но им оказался Линк Коун. Мир тесен.
Получив сообщение о смерти Олеся, Олис Кроул вернулась на Алан.
Девушка пребывала в глубокой депрессии. Назло Стилу Стоуну, непосредственному виновнику случившейся трагедии, девушка приняла предложение Кейта Релауна, молодого ученого, занимавшегося разработкой лазерного оружия.
Увы, замужество не принесло счастья. Как Олис не старалась, забыть русича она не могла. Неведомая сила так и тянула ее обратно на Таскону.
Узнав о командировке Кейта на Оливию, Кроул тут же воспользовалась представившимся случаем.
По странному стечению обстоятельств испытания проводились неподалеку от Фолса.
Почти не пострадавший от катастрофы город сумел заключить с захватчиками мирное соглашение. На его верфях колонизаторы строили современные боевые корабли.
Наемники с огромным трудом преодолели посты охраны и за смелость были вознаграждены.
На площади возле порта воины увидели Сфина. Морсвилец открыл здесь торговую компанию. Нищий, грязный бродяга превратился в очень богатого человека. Тасконец обещал помочь путешественникам покинуть Оливию.
Но прежде Храбров хотел расплатиться с долгами. В одном из ресторанов Фолса регулярно веселились наемники Оливера Канна.
Пришло время расквитаться с убийцей. Переодевшись, земляне тайком проникли в заведение. Улучив момент, Олесь заколол барона.
При выходе из зала русич едва не столкнулся с Олис. Аланка сразу узнала Храброва.
Девушка поняла, что допустила чудовищную ошибку. Пытаясь ее исправить, Кроул поругалась с мужем и осталась на космической базе рядом с Тасконой.
Между тем, воины Света захватили разведывательное судно и устремились к Униме.
Переход через океан получился тяжелым и опасным. Мощный шторм едва не утопил путешественников. Но в конце концов друзья благополучно добрались до материка.
На его южной оконечности в скалах они обнаружили древнюю военную базу. Наемники спрятали корабль в глубоком гроте.
Поиски хранителей земляне решили вести в трех направлениях. Де Креньяну, Салан и Белауну предстояло обследовать устье реки Миссини.
Стюарт, Олан, Саттон и Мелоун шли по западному побережью Унимы, а Аято, Храбров, Карс и Воржиха — по восточному. Встретиться воины должны были ровно через год возле города Хостон.
Жак, Линда и Билл поднялись вверх по реке на шлюпке и наткнулись на заброшенный поселок.
При обследовании домов они нашли мертвых людей и заразились неизвестной болезнью. Ценой огромных усилий аланке удалось отыскать противоядие. Прекратив разведку, друзья вернулись в грот и на судне двинулись к месту встречи.
В Хостоне их уже ждал отряд Стюарта.
К сожалению, путешествие по западному маршруту не принесло результатов. Мало того, наемники едва не погибли в графстве Листонском. Религиозные фанатики чуть было не учинили расправу над чужаками.
Преодолев пустынное горное плато, группа Тино оказалась в самой южной стране Унимы — герцогстве Менском.
Здесь их ждали нелегкие испытания. Придуманная землянами легенда вполне устраивала правителя страны, но вызвала подозрения у всесильного начальника тайной полиции полковника Стонжа.
Наемники находились на грани ареста. Война с герцогством Бонтским позволила путешественникам проявить свои лучшие качества и заслужить уважение местных жителей.
В результате победоносной компании вражеская армия была разбита, а ее командующий генерал Жонини бежал во Флорские горы.
Земляне вернулись в Мендон и узнали, что аланцы уже высадились в графстве Окланском. Они решили немедленно покинуть побережье.
Герцог Альберт тут же воспользовался ситуацией и вынудил наемников отправиться вместе с принцессой Николь в трудное и опасное путешествие. Возглавил отряд сопровождения полковник Стонж.
На одном из ночных привалов офицер попытался похитить девушку. Но его замысел не удался.
Полковник бежал к местным бандитам. Вскоре разбойники напали на эскорт.
В ходе кровопролитной схватки погибли и Жонини, и Стонж. Кто из них являлся воином Тьмы, земляне так и не узнали.
Понеся тяжелые потери, мендонские гвардейцы вырвались на степные просторы Оклана.
К сожалению, почти сразу отряд угодил в засаду головорезов самозваного императора Родмана. Переодев принцессу в солдатскую форму, Тино отослал Николь в Хостон.
Тем временем наемники отвлекали внимание бандитов. После длительной погони унимийцы взяли путешественников в плен и привезли в город Ситл.
К удивлению землян здесь уже находились передовые подразделения Алана. Переговоры с правителем вела советник Кроул.
В тюрьме Ситла наемники обнаружили изможденного слепого старца. Несчастный оказался хранителем. Император хотел узнать древнюю тайну Тасконы, но цели не добился.
Перед смертью бедняга рассказал путешественникам, что «Ковчег» спрятан на острове Сорго в двенадцати километрах от южной оконечности Аскании, и указал точное местонахождение входа в лабиринт.
Благодаря Олис воины сумели избежать казни. Родман решил повеселиться и устроил жестокий поединок. Люди должны были драться с опасным хищником.

1 Следующая страница


Слепой охотник 2

В неравном бою погиб Вацлав Воржиха. Однако правитель просчитался, и Карс сумел прикончить злобную тварь. Самозванцу ничего не оставалось, как отпустить пленников.
Но император не любил проигрывать. С группой верных телохранителей он последовал за беглецами.
Возле реки разбойники попали под ураганный огонь корабельных пушек. На груди Родмана наемники обнаружили характерный знак воина Тьмы. Оставаться на Униме больше не имело смысла.
Совершив очередной переход через океан, земляне достигли побережья Аскании.
На этом материке сохранилась довольно развитая инфраструктура. В городе Владсток путешественники переоделись и раздобыли документы.
На дилижансе отряд добрался до центра провинции. Наемники намеревались сесть в Смолске на поезд и оправиться на юг.
Увы, их планы нарушила служба контрразведки. Операцией по поимке чужаков руководил Ил Беркс. Много лет назад полковник заключил сделку с Тьмой. Теперь асканиец отрабатывал долги.
К счастью, неизвестный доброжелатель предупредил землян об опасности…
Об этих удивительных и захватывающих приключениях вы можете прочитать в романах «Лучшие среди мертвых», «Яд для живых», «Сектор мутантов», «Стальная кожа», «Глоток свободы», «Конец империи», «Воины Света», «Наемники», «Хищники будущего».

Глава 1
В ПОГОНЕ ЗА БЕГЛЕЦАМИ

Вот уже час как Ил пристально смотрел на фонарь на улице и не мог заснуть. Одно движение руки, и плотная штора устранит источник света. Но делать этого полковник не хотел. Его терзали мучительные раздумья. Сегодня вечером все окончательно встало на свои места.
Чужаки действительно являются воинами Света. И в Смолск они прибыли не случайно. Пришла пора и Берксу вступить в сражение.
Во время ужина Ил внимательно наблюдал за врагами. Без сомнения, незнакомцы — полные дилетанты в разведке. Швыряются деньгами, откровенно рассматривают посетителей, часто о чем-то расспрашивают официантов.
Сразу чувствуется, что мужчины не асканийцы. Их можно брать хоть завтра утром. А на допросе многое прояснится.
И, тем не менее, что-то полковника беспокоило. Некоторые детали никак не укладывались в схему. Из Владстока приехало одиннадцать человек. В «Транзите» же поселились только трое.
Значит, в целях безопасности отряд разделился. Звучит логично. Но почему чужаки не контактируют с остальными группами? Договорились о встречи перед отправлением поезда? Пожалуй, это самый разумный ответ.
Тогда от кого письмо? От товарищей? Вряд ли. Судя по мимике, воины удивились посланию не меньше Беркса.
Официант красноречивым жестом указал на столик у окна. Пытаясь разглядеть таинственного автора, Ил даже приподнялся со стула. Увы, его усилия оказались тщетны.
Оставив деньги на тарелке, мерзавец бесследно исчез. Шохонс, разумеется, ничего кроме бутылок в ресторане не замечал.
Надо отдать должное, действовал незнакомец довольно профессионально. Похоже, именно он мешает службе контрразведки вести расследование.
Полковник не пожалел бы никаких денег, лишь бы узнать содержание письма. Ведь поведение мужчин сразу изменилось…
Отставив в сторону бокалы с вином, чужаки неторопливо, осторожно принялись изучать зал.
Неожиданно взгляды Беркса и одного из воинов встретились. Тасконец невольно почувствовал обжигающее дыхание смерти. Перед ним сидел заклятый враг.
По телу Ила пробежала нервная дрожь. В глазах незнакомца читалась сила и уверенность. Хотелось вскочить и закричать, чтобы всех чужаков немедленно арестовали.
С огромным трудом офицеру удалось подавить нахлынувшие эмоции. Завтра! Все будет решено завтра. Сети расставлены, и зверю уже не уйти.
Раздался громкий частый стук в дверь. Открыв глаза, полковник включил настольный светильник и посмотрел на часы. Без двадцати пять. Интересно, какой болван посмел поднять его в такую рань? Впереди тяжелый день, и надо бы хорошенько выспаться.
— Лейтенант, кто там? — крикнул Беркс охраннику.
В спальню буквально ворвался майор Шохонс. Выглядел бедняга ужасно. Волосы взъерошены, лицо бледное, руки трясутся, рубаха в брюки не заправлена, а пиджак и вовсе неправильно застегнут.
— Что случилось? — спросил Ил, вставая с кровати.
— Они, они… — выдохнул начальник местного отдела, — …исчезли.
От страха офицер вжал голову в плечи. Майор ожидал бури. Служба контрразведки Смолска провалила простейшую операцию.
Однако взрыва негодования не последовало. Неторопливо одеваясь, полковник мучительно перебирал в голове все возможные варианты. Предчувствия не обманули Беркса. Воины Света доставят ему еще немало неприятностей.
— Что значит, исчезли? — проговорил Ил. Взглянув на подчиненного, асканиец после короткой паузы добавил:
— Шохонс, возьмите себя в руки. Выпейте вина, успокойтесь и внятно докладывайте. Работа есть работа.
Вежливый тон полковника подействовал на офицера отрезвляюще. Осушив бокал вина и приведя в порядок одежду, майор произнес:
— В четыре утра капитан Вильсон пошел проверять посты. Он действовал строго по инструкции. Но ни на втором, ни на третьем этаже дежурных не оказалось. Пришлось поднимать по тревоге мобильную группу. Мы сразу подумали на чужаков и с помощью запасных ключей вскрыли номера, где проживали подозреваемые.
Агентов обнаружили связанными и с кляпами во рту. После захвата их с пристрастием допрашивали.
— Пытали? — уточнил Беркс.
— Нет, — ответил Шохонс. — Только угрожали. К сожалению, мерзавцы разболтали много лишнего. Рассказали даже о вашем пребывании в «Транзите»…
— Разжаловать и выгнать трусов из контрразведки! — распорядился Ил.
— Уже сделано, — отрапортовал начальник отдела. — Незнакомцы бежали через окно второго этажа, спустившись по простыням. Признаюсь честно, мы это не предусмотрели. Наружное наблюдение за гостиницей отсутствовало.
Офицер вновь опустил глаза. За столь очевидный промах ответственность лежала исключительно на нем. Над карьерой майора сгустились тучи. Впрочем, полковник сейчас думал совершенно о другом. Тасконец судорожно пытался оценить сложившуюся ситуацию. Воины Света его опередили.
В плане конспирации чужаки, конечно, дилетанты, но действуют они нагло и уверенно. Стал понятен и смысл письма.
Незнакомцев предупредили об опасности. Кто-то определенно пытается вклиниться в игру. Узнал бы — разорвал в клочья!
Вопрос в том, куда теперь двинется противник? Хотя, ответ очевиден. Спасать друзей!
— Шохонс, — скомандовал Беркс. — Немедленно отправьте людей в «Континент»! Надо сейчас брать всех подозреваемых. Утром будет поздно.
Начальник отдела начал нервно топтаться на месте. Спустя несколько секунд офицер вымолвил:
— Чужаки уже были там. Они сняли дежурных на четвертом и шестом этаже и вывели через парадный вход две молодые пары. На «хвосте» у группы опытные агенты. Уверен, незнакомцы не заметят слежку.
Ил тяжело опустился в кресло. Этой ночью враг сработал безупречно. Факт малоприятный. Не исключено, что своим безрассудным поведением воины лишь усыпляли бдительность службы контрразведки. Хитрый и умелый ход.
— Может, подключим полицию? — осторожно спросил майор. — У них большой опыт в поимке преступников. Перекроют дороги, усилят конные патрули, проведут тотальную проверку документов. Одиннадцать человек — не иголка. Укрыться в Смолске не так-то просто.
— Ни в коем случае! — молниеносно отреагировал полковник. — Это наше дело. Я не хочу выглядеть идиотом. Полиция обязательно припишет всю славу себе. Пока мы допустили только одну серьезную ошибку. И ее надо исправлять. Давай произведем расчеты. В «Транзите» разместились трое…
— Четверо, — поправил Шохонс. — К тем троим, за столиком, прибавился затворник. Из его номера, кстати, чужаки и бежали.
— Не важно, — махнул рукой Беркс. — Четыре и четыре — восемь. Где еще трое? Никто не знает. А мне нужны все шпионы. Майор, поднимайте людей. Забудьте об отдыхе и сне. Вы должны любой ценой найти лазутчиков. Кто-то их видел, кто-то слышал. Не провалились же они сквозь землю.
— Слушаюсь! — начальник отдела вытянулся в струну.
— А сейчас мы отправимся в «Континент», — проговорил Ил. — Будем на месте разбираться в ситуации.
Двигаясь по ночному городу, полковник продолжал размышлять. Без сомнения, воины действуют спонтанно. Известие о слежке встревожило и озадачило незнакомцев.
Группу раскрыли слишком быстро. Теперь чужаки будут метаться по городу в поисках убежища…
Пожалуй, Шохонс прав, шансов спрятаться у противника немного.
Неожиданно Беркс вспомнил слова майора о захваченных в плен агентах. Странно, почему воины Света его не убили в «Транзите»? Испугались? Вряд ли. Охранник не сумел бы оказать незнакомцам должного сопротивления.
Тогда что же остановило врагов? Скорее всего, нежелание рисковать. Нападение на Ила не входило в планы чужаков. Значит, противник осторожен и дисциплинирован.
Вскоре полковник оказался у дверей «Континента». Возле гостиницы стояли двое полицейских и наблюдали за суматохой в холле. На устах служителей порядка застыли ироничные ухмылки. Через пару часов они доложат своему начальству о неудачной операции службы контрразведки.
Полностью скрыть информацию, к сожалению, не удастся.
Войдя в здание, Беркс увидел довольно печальную картину. На мягком диване сидели трое сотрудников с мокрыми повязками на голове и шее. Выяснять подробности не имело смысла.
Куда больший интерес вызывали свидетельские показания метрдотеля. Бедняга трясся от страха и скороговоркой что-то бессвязно лепетал. Сейчас ничего ценного служащий уже сказать не мог.
— Позовите агента, допрашивавшего этого болвана, — приказал Ил Шохонсу.
Майор окликнул капитана, и тот, заметив высокое начальство, тотчас вскочил со стула.
Через несколько секунд офицер предстал перед полковником.
— Доложите итоги следствия, — вымолвил Беркс.
— Около четырех часов в «Континент» вошли два человека в дешевой невзрачной одежде, — произнес сотрудник. — Метрдотель принял их за подвыпивших ночных гуляк, забредших в гостиницу случайно. Он попытался выставить хулиганов, но незнакомцы показали крупную сумму денег и потребовали дорогой номер на двоих. Разумеется, служащий сдался. Кроме того, новые постояльцы поинтересовались, в какой комнате остановился господин Септон.
— Искали сообщников, — догадался Шохонс.
— Так точно, — подтвердил капитан. — Затем чужаки побеседовали с нашими агентами у стойки бара и отправились наверх.
— О чем шпионы могли говорить с дежурной сменой? — удивился майор.
Офицер невольно замялся и опустил глаза. Подставлять друзей ему не хотелось. Впрочем, выбора у тасконца не было.
— По словам бармена, — неуверенно произнес капитан, — незнакомцы спросили Макса и Тила, не служат ли они в контрразведке. Отрицать данного факта офицеры не стали, но заявили, что сейчас не на задании…
Асканиец еще не успел закончить фразу, а Ил уже громко захохотал. Полковник по достоинству оценил юмор и смелость врага.
Воины Света шли в бой с открытым забралом. Поступок, вызывающий уважение. Подобная наглость способна сбить с толку кого угодно.
— Дайте мне взглянуть на этих олухов, — презрительно вымолвил Беркс.
— Лейтенанты Ленни и Остен следят за группой чужаков, покинувших гостиницу, — с обидой в голосе сказал офицер.
— Сомневаюсь, — возразил Ил. — Если я правильно считаю, двое преступников остались на улице. Они осуществляли прикрытие. Отход по всем правилам военного искусства. Шохонс, ваши подчиненные либо мертвы, либо находятся в таком же состоянии…
Полковник жестом указал на сотрудников, разместившихся на диване.
Увы, отдел в Смолске давно не сталкивался с серьезным противником. Агентам явно не хватало опыта и профессионализма.
— Вы переписали имена постояльцев? — поинтересовался Беркс.
— Так точно, — отрапортовал капитан. — Крус и Ника Септон, Олан Бланк и…
— Не надо, — махнул рукой Ил. — Детали представите в письменном отчете. Где выданы удостоверения личности?
— В книгах регистрации такого пункта нет, — проговорил офицер. — А служащий гостиницы не обратил внимания…
— Само собой, — усмехнулся полковник. — Кажется, я знаю, откуда у шпионов подлинные документы. Незнакомцы идут напролом. Похвальная, но весьма опрометчивая храбрость. Слишком много следов.
Беркс неторопливо направился к стойке бара. После сплошной череды неудач требовалась разрядка. Впереди предстоял трудный день.
Заказав две кружки пива и жаркое, Ил приступил к завтраку. Но не успел полковник сделать и пару глотков, как двери «Континента» с шумом распахнулись. В гостиницу вошли трое полицейских и двое голых мужчин с сильными кровоподтеками на лице.
Впереди группы гордо вышагивал высокий стройный лейтенант.
— Кто здесь старший? — громко спросил молодой человек.
— Я, — нехотя ответил Шохонс.
— Мы задержали этих людей на улице в неприличном виде, — произнес полицейский. — Они утверждают, будто являются агентами службы контрразведки.
Движение руки, и патрульные вытолкнули на середину холла обнаженных мужчин. Бедняги пытались закрываться, но у них ничего не получалось. В помещении послышался смех. Более комичную ситуацию представить себе было трудно.
— Это действительно мои сотрудники, — кивнул головой майор, показывая удостоверение. — Полагаю, ничего предосудительного офицеры не совершили?
— Нет, — с непроницаемым выражением лица вымолвил лейтенант. — Задержанные пытались оказать сопротивление, и пришлось применить силу. Надеюсь, претензий не будет? Мы выполняли свою работу.
— Вы сделали все правильно, — подтвердил начальник отдела.
— Если нужна помощь… — начал офицер.
— Нет, нет, — поспешно оборвал его Шохонс. — Мы разберемся сами.
Патрульный четко козырнул и направился к выходу. Оставив агентов на растерзание майора, полицейские быстро покинули холл.
Как только лейтенант скрылся из виду, глава отдела истерично заорал:
— Идиоты! Мало того, что упустили чужаков, так еще и службу контрразведки опозорили. Полиция долго будет вспоминать этот случай. А если какой-нибудь писака из паршивой газетенки вынюхает подробности? Тогда вам несдобровать! Я лишаю обоих месячного жалования. Подобным болванам оно не нужно.
Допивая кружку пива, Беркс иронично уточнил:
— Насколько я понял, передо мной Ленни и Остен.
— Так точно, — тяжело вздохнул Шохонс.
— Хороши, — язвительно заметил полковник. — На задание в таком виде… Великолепная маскировка. Никто не догадается о слежке…
— Мы старались, — неуверенно сказал один из офицеров.
— Не сомневаюсь, — произнес Ил. — К сожалению, бог обделил вас мозгами. Где потеряли группу?
— В бедном квартале, — опустив голову, вымолвил Ленни. — Мы действовали в точности по инструкции, держали объект на расстоянии. При входе в район нищих на нас напали. Мерзавцы забрали и одежду, и документы.
— Действительно, идиоты, — согласился с майором Беркс. — Вы проявили удивительную беспечность. За что и поплатились…
Полковник повернулся к сотрудникам отдела и, повысив голос, проговорил:
— Слушайте меня внимательно! Противник очень опытен и хитер. Перестаньте изображать из себя профессионалов. На войне обстановка меняется с невероятной быстротой. Сегодня ты охотник, а завтра — жертва. Если хотите выжить, советую сделать соответствующие выводы.
Из «Континента» Ил отправился в управление. Настроение было отвратительным. Беркс всюду опаздывал. Враг постоянно его опережал. Успокаивало лишь одно — из Смолска незнакомцам не выбраться. Дороги надежно перекрыты кордонами. Отряд сразу привлечет внимание наблюдателей.
А если чужаки снова разделятся? Тогда серьезных проблем не избежать.
Может, приказать задерживать людей с владстокскими удостоверениями личности? Идея неплохая, но неосуществимая.
Без помощи полиции в таком деле не обойтись. А они только и ждут случая, чтобы поставить службу контрразведки в неловкое положение. Нет! Надо обходиться собственными силами.
В конце концов, людям свойственно ошибаться. Ситуацию еще можно исправить. У Шохонса немало хороших исполнительных сотрудников. Главное сейчас — Найти след беглецов. Полковник повернулся к начальнику отдела и спросил:
— Когда прибудет экипаж из Владстока?
— Не раньше пятнадцати часов, — вымолвил майор. — Я распорядился лошадей не беречь.
— Правильное решение, — произнес Ил и вдруг остановился.
В голову Беркса пришла простая и гениальная мысль. И как он раньше не догадался! Бедный квартал Смолска наверняка контролируется местными преступными группировками. Бандиты знают свою территорию гораздо лучше полицейских. Вот кому известно, где спрятались чужаки!
— Шохонс, а кто у тебя в городе заправляет ворами и налетчиками? — после небольшой паузы проговорил полковник.
— Так сразу ответить сложно, — пожал плечами офицер. — Если брать в расчет крупные фигуры, то их три. Однако…
— Перестань, майор, — махнул рукой Ил. — Кто владеет злачными местами, тот и стоит во главе преступной организации. Скажи честно, ты бы ночью один в нищий район сунулся?
— Один? — переспросил начальник отдела. — Ни за что! Там люди часто пропадают. Ну а спустя несколько лет в лесу находят обезображенные трупы. В темное время суток даже вооруженные патрули не рискуют заходить в квартал.
— Я так и думал, — усмехнулся Беркс. — Похоже, у незнакомцев сегодня была очень «веселая» ночка. Надеюсь, мерзавцы сделали всю грязную работу за нас. Быстро вспоминай, к кому нужно обратиться за разъяснениями.
— А чего вспоминать, — вымолвил Шохонс. — Леон Чебанс. Публичные дома, подпольные казино, кабаки и таверны. У него целая армия преданных головорезов. Год назад полиция провела облаву и многих бандитов арестовала. Но негодяй легко восполнил потери.
— А на самого Чебанса что-нибудь есть? — уточнил полковник.
— Он очень умен, — произнес офицер. — Налоги платит, в ограблениях не участвует. Обычный добропорядочный гражданин. Пару раз его сын попадал в неприятные истории, но Леон подкупал свидетелей, и следствие заходило в тупик.
— Это уже зацепка, — с довольным видом проговорил Ил. — Веди меня к нему.
— Прямо сейчас? — удивился майор. — Ведь только половина седьмого. Вряд ли Чебанс обрадуется нашему визиту.
— Пусть привыкает! — жестко отреагировал Беркс.
— Может, вызвать подкрепление? — несмело предложил начальник отдела, глядя на двух сотрудников, следующих позади.
— Какого черта! — выругался полковник. — Шохонс, ты в своем городе. Вот и управляй им. Мы быстро заткнем рот наглому выскочке.
Больше возражать офицер не посмел. С обреченным видом майор повернул на улицу Ленда, ведущую на север.
Конфликта с охраной Леона не избежать. Беркс умышленно обостряет ситуацию. А раз так, то пусть сам и разбирается с преступниками.
Через двадцать минут контрразведчики подошли к роскошному трехэтажному особняку. Он располагался на самой границе кварталов, как бы отделяя один мир от другого.
Здание было древней постройки, с огромными окнами и высокими потолками. Широкая мраморная лестница вела к тяжелым деревянным дверям с довольно оригинальным рисунком.
Справа и слева на постаментах застыли каменные торги, оскалившие пасть и приготовившиеся к прыжку. Ил невольно остановился, разглядывая скульптуры.
Мастер изобразил хищников очень реалистично. Густая клочковатая шерсть, выпученные глаза и острые длинные клыки. С этими тварями Беркс часто сталкивался в южных болотах.
Более отчаянного и кровожадного зверя асканиец не встречал. Малейшая расслабленность, потеря бдительности, и расплата следует незамедлительно. Обычно торги нападали на жертву из зарослей кустарника. Хищник прыгал человеку на спину и не оставлял ему ни единого шанса на спасение. Трещали кости, лилась кровь, а над лесом раздавался победный рев существа.
Убить взрослого животного было необычайно сложно. Даже после нескольких пулевых ранений торг продолжал преследовать добычу. Многие солдаты, завидев ужасную тварь, бросали оружие и обращались в бегство. Впрочем, находились и смельчаки, которые в одиночку охотились на опасных хищников. Удача, правда, улыбалась немногим.
Раздумья полковника прервал охранник, стоявший у двери. Заметив, что незваные гости поднимаются по лестнице, он нагло произнес:
— Господин Чебанс сейчас занят и никого не принимает.
— А мы разве тебя о чем-то спрашивали, — презрительно сказал Ил. — Или, может, ты не узнал майора Шохонса?
— Узнал, — честно признался парень. — Но у меня строгий приказ. Сегодня в дом не войдет ни один посторонний.
— Звучит угрожающе, — усмехнулся Беркс, разглядывая крепкую фигуру молодого человека. Глава преступной организации умел подбирать людей. Рост тасконца наверняка под два метра, а вес не меньше ста килограммов. Такой гигант способен противостоять кому угодно. Без сомнения, он чувствует себя хозяином положения. И именно в этом его главная ошибка.
Никогда нельзя быть уверенным в победе. Полковник обернулся к офицерам и тем самым отвлек внимание охранника.

Предыдущая страница 2 Следующая страница


3 Николай Андреев

— Да, майор, не уважают тебя в городе, — вымолвил Ил и в тот же миг резко рубанул ладонью парня по шее.
Издав хриплый звук, бедняга повалился на ступени лестницы.
— Так-то лучше, — бесстрастно произнес Беркс, берясь за ручку двери.
Шохонс с горечью смотрел на лужу крови, появившуюся возле головы молодого человека. Теперь войны не избежать. А ее без полиции не начнешь. Полковник сам сжигает все мосты.
Между тем, события развивались стремительно. Ил не вошел, а буквально ворвался в холл. Вскочивший с кресла мужчина тотчас получил мощный удар в лицо и грохнулся на спину, уронив маленький столик с декоративной вазой. На шум выбежали трое здоровенных парней. Прежде чем агенты успели вмешаться, двое бандитов уже лежали на полу. Сбив с ног последнего и схватив несчастного за кадык, Беркс громко спросил:
— Где Чебанс? Я считаю только до пяти.
В глазах охранника мелькнул ужас. Незнакомец явно не шутил.
— Там… — указал на массивную дверь асканиец. — В игровом зале…
— В семь утра? — удивился полковник. — Странно. Ил крепко сжал пальцы, и парень потерял сознание.
С людьми главаря преступной группировки Беркс особо не церемонился. Они жаловаться в полицию не пойдут. А если кто и сдохнет, то невелика потеря. Леон без труда наберет новых бойцов. Недостатка в них нет. Место погибших и отправленных на каторгу тут же занимают другие болваны.
Уверенной походкой полковник пересек широкий холл и с силой распахнул обе створки двери. Увиденное зрелище поразило офицера. Посреди зала на огромном столе лежал труп молодого человека. Рядом горели сотни свечей.
В полумраке, низко опустив голову, стоял мужчина лет пятидесяти. На нем был дорогой черный костюм, явно одетый по случаю траура. По щекам хозяина особняка текли редкие крупные слезы. В том, что это Чебанс, Ил не сомневался.
Леон повернулся к вошедшим контрразведчикам, но не сказал ни слова. В глазах тасконца сверкала ненависть.
Неожиданно из потайной двери в помещение вбежали пятеро телохранителей. Бандиты держали в руках пистолеты и в любой момент могли открыть огонь.
Данный факт ничуть не смутил Беркса. Не испытывая ни малейшего страха, он приблизился к столу. На груди мертвого юноши отчетливо виднелось обширное кровавое пятно.
— Хороший удар, — равнодушно заметил Ил. — Несомненно, его нанес профессионал. Лезвие вошло точно между ребер.
— Заткнись, ублюдок! — воскликнул один из охранников, делая шаг вперед.
Движение асканийца остановила поднятая рука Чебанса. Главарь преступников посмотрел на незваного гостя и скорбно проговорил:
— Господин полковник, вы выбрали неудачное время для визита. Еще вчера я принял бы вас с подобающими почестями. А сейчас у меня траур. Сегодня ночью погиб мой единственный сын.
— Разведка в Смолске работает неплохо, — удовлетворенно сказал Беркс. — Значит, слухи о неограниченных возможностях Леона Чебанса ничуть не преувеличены. Вы действительно обладаете реальной властью. А именно это мне и нужно.
— Все, что угодно, но только через семь дней, — произнес мужчина. — Я не нарушу погребальные обычаи.
— К сожалению, у меня мало времени, — пожал плечами Ил.
— Ты оглох, болван! — выкрикнул неугомонный телохранитель. — Проваливай отсюда!
Не поворачиваясь в сторону бандита, полковник спокойно вымолвил:
— Леон, если не заткнешь ему пасть, он отправится на тот свет вслед за твоим несчастным сыном.
— Скол, уйди, — проговорил Чебанс.
— А теперь к делу, — продолжил Беркс. — Я знаю, что ты контролируешь район нищих. У тебя есть там и глаза, и уши. Любой незнакомец, вошедший туда днем или ночью, будет под постоянным наблюдением. Я правильно излагаю?
Вместо ответа тасконец утвердительно кивнул головой.
— Замечательно, — улыбнулся Ил. — Сегодня в половине пятого утра в квартал проникла группа хорошо одетых людей…
Лицо Леона исказила гримаса боли. Яростно сжав кулаки, главарь преступников произнес:
— Восемь человек: шестеро мужчин и две женщины.
— О-о, я вижу, что не ошибся в выборе, — заметил полковник.
— Они и убили Эдгара, — с горечью выдавил Чебанс. — Девчонка на удивление хладнокровно вонзила клинок.
Леон с ненавистью швырнул окровавленное оружие на стол. Ил взял в руки кинжал и начал его внимательно рассматривать. Двухстороннее очень острое и прочное лезвие, аккуратная пластиковая ручка с небольшими выступами для пальцев. Сбоку нанесена гравировка в виде букв «А Д В». Инициалы владельца? Вряд ли. Нож выглядел чересчур стандартно. Определенно заводское производство. Однако Беркс мог поспорить с кем угодно — подобные кинжалы на Аскании не выпускают. На допросе клинок будет веской уликой.
В своих размышлениях полковник оказался недалек от истины. Рона забрала нож у пленного моряка со «Стремительного», а буквы обозначали аббревиатуру десантных войск Алана.
Подняв голову, Ил взглянул на гневное лицо главаря преступников и понял, что обрел верного и надежного союзника. Чебанс буквально кипел от ярости.
— Я поклялся любой ценой отомстить мерзавцам, — с пафосом сказал Леон. — И меня никто не остановит. Даже могущественная служба контрразведки. Терять больше нечего, душа опустошена.
— Утрата действительно тяжелая, — согласился Беркс, — но давайте лучше поговорим о чужаках. Сегодня наши интересы удивительным образом совпадают. Люди, убившие вашего сына, очень опасны. Они являются врагами всей Аскании. И я хочу найти негодяев. Не важно — живыми или мертвыми. Главное, чтобы были представлены тела.
— Их доставят вам по частям, — с невероятной злобой в голосе выдохнул тасконец.
— Меня это устроит, — усмехнулся офицер. Полковник неторопливо двинулся к выходу. У самой двери Ил обернулся и неожиданно произнес:
— Никак не могу понять, почему незнакомцы напали на столь симпатичного молодого человека? Да и вряд ли он ходил по улицам один.
В вопросе явно чувствовался подвох. Беркс уже догадывался о причинах конфликта, но хотел услышать ответ из уст Чебанса. Однако Леон не зря возглавлял преступную организацию Смолска. Застать его врасплох офицеру не удалось. После короткой паузы асканиец вымолвил:
— Эдгар любил веселиться по вечерам. Ничего не поделаешь — молодость. Кабаки, бордели, женщины… Юноша частенько напивался и отправлялся гулять по улицам бедного квартала. Лучшего места для развлечений не найти. Полиции нет, и добропорядочным гражданам не мешаешь.
— В эту ночь бедняга явно ошибся с выбором жертвы. Такое иногда случается, — вставил Ил. — Но где же были телохранители, когда красотка пускала в ход нож? Неужели тряслись от страха?
— Трусов в моем окружении нет, — самоуверенно сказал Леон. — Они пытались наказать наглецов. К сожалению, результат получился плачевным. Можете взглянуть…
Мужчина повернулся к охранникам и кивнул головой в сторону дальнего конца зала. Два бандита тотчас бросились выполнять приказ главаря. В помещение вспыхнули десятки мощных ламп. Проблем с электричеством хозяин дома не испытывал.
Полковник и офицеры службы контрразведки зашагали к людям Чебанса. Обогнув длинный деревянный стол, Беркс невольно замер. Возле стены лежали четыре окровавленных трупа. Парни обладали крепким телосложением, но, судя по ранам, оказать достойное сопротивление противнику не сумели. У троих были раскроены черепа, а одному вонзили кинжал в шею.
— Отличная работа, — восхищенно заметил Ил. — Давно я не сталкивался с таким презрением к человеческой жизни. Чужаки бились, как на войне. Судя по всему, это профессиональные солдаты. Чем они сражались?
— Мечами, — проговорил Леон.
— Чем? — не понял полковник.
— Мечами, — повторил главарь преступников. — Древними клинками, описания которых встречаются в книгах. Ничего подобного мои люди раньше не видели.
Мерзавцы словно возникли из прошлого. Стоило охранникам Эдгара приблизиться, как незнакомцы вытащили из сумок оружие. Пара секунд, и я лишился трех отличных парней. Четвертого убила та же девчонка, метнув кинжал метров с шести, когда он целился из пистолета.
— В темноте? — изумленно уточнил Шохонс.
— Именно, — подтвердил Чебанс.
— Потрясающе! — воскликнул Беркс. — Чужаки поражают меня все больше и больше. Я определенно их недооценил. У негодяев нет никаких комплексов и ограничений. Группа идет напролом, сметая со своего пути любые препятствия. Вопрос лишь в том, куда воины стремятся?
— Пустые рассуждения, — вставил Леон. — Я найду и прикончу подлецов. Никто не уйдет от справедливой кары.
— Боюсь, эта добыча вам не по зубам, — произнес Ил. — Мы имеем дело с опытными бойцами. Они без труда прикончат твоих головорезов. Лучше поступим следующим образом: как только поисковики обнаружат беглецов, ты сразу известишь меня о местонахождении отряда. Я провожу операцию по захвату незнакомцев и даю тебе возможность свести счеты с убийцами сына.
— Согласен, — вымолвил главарь преступников. — Лишние жертвы никому не нужны.
— И вот еще что… — полковник понизил голос. — Не стоит впутывать сюда полицию. От нее одни проблемы. Местные болваны выставят посты на дорогах и сразу спугнут чужаков.
Через пять минут сотрудники службы контрразведки покинули дом Чебанса. На лестнице двое бандитов помогали охраннику подняться. Его лицо было залито кровью. При падении бедняга сломал нос и разбил бровь. Тасконец до сих пор не мог придти в себя. Впрочем, Беркса подобные мелочи ничуть не волновали. Люди для Ила — это расходный материал, который легко можно заменить.
Спускаясь по ступеням, полковник даже не взглянул на парня. Сейчас его занимали совсем иные мысли. Противник нажил себе в Смолске могущественных и непримиримых врагов.
Факт отрадный. Однако Беркс все отчетливее понимал, что враг силен и опасен. Справятся ли с ним олухи Шохонса? Трудный вопрос. Если в события вмешаются армия и полиция, сохранить тайну вряд ли удастся. А победа такой ценой Илу не нужна.
Устроившись в кабинете главы отдела, полковник терпеливо ждал развязки.
Преступники прекрасно знают город и обязательно найдут незнакомцев. А уж тогда за дело возьмется Беркс. Лишь бы эмоции Леона не возобладали над разумом. Жажда мести — плохой советчик.
Бремя тянулось невероятно медленно. Ил уже не отрывал взгляда от часов. Нервное напряжение достигло предела. Полковник не мог сидеть и непрерывно ходил по комнате.
Ровно в полдень кто-то осторожно постучал в дверь. Беркс невольно вздрогнул и громко произнес:
— Войдите!
На пороге появился капитан Нест. Его внешний вид красноречиво говорил об усердии офицера. Взъерошенные волосы, раскрасневшееся лицо, грязный пот на щеках, одежда в дорожной пыли. Асканиец наверняка скакал до Смолска без остановок.
— Как успехи? — поинтересовался Ил.
— Смотря, что вы хотите услышать, — ответил капитан. — Мы добрались до трактира еще ночью. Выбрали место для наблюдения и следили все утро. Мужчина на месте. Но Ловаль ли это, сказать трудно. Ни я, ни Лескон его раньше никогда не видели. Женщина и дети ведут себя абсолютно спокойно.
— Ясно, — проговорил полковник. — Возвращайтесь назад и не спускайте глаз с хозяина. Помните, он очень хитер и ошибок не прощает.
— Слушаюсь, — козырнул Нест и тут же исчез за дверью.
Беркс устало сел в кресло. Наконец-то первая хорошая новость за последние дни. Признаться честно, Ил немного побаивался Алекса. Слишком опасный и умный противник. Если бы Ловаль встал на сторону лазутчиков, местной службе пришлось бы туго. Значит, письмо в «Транзите» — не его работа. А ведь полковник грешным делом сразу подумал об Алексе. Очередной досадный промах. Неужели интуиция начала подводить?
Открыв дверцу письменного стола, Беркс достал едва початую бутылку вина. Искать бокал Ил не стал и сделал пару больших глотков прямо из горлышка. В голове приятно зашумело. Надо успокоить нервы и сосредоточиться. Беглецам не вырваться из западни.
Свидетелей из Владстока привезли лишь в шестнадцать часов. Хотя возничие в этом вряд ли виноваты. Лошади в упряжке дилижанса еле держались на ногах. Разумеется, досталось и людям. Дверцы экипажа открылись, и на тротуар ступили трое мужчин и одна девушка. Их лица были необычайно бледны. Гонка по ухабам проселочной дороги — удовольствие не из приятных.
Кроме того, асканийцы откровенно боялись предстоящего визита в отдел контрразведки. Просто так могущественная служба никого в центр провинции не привозит. Да еще и без объяснения причин. Значит, они угодили в какую-то неприятную историю.
Офицер сопровождения быстро взбежал по лестнице на второй этаж. Шохонс его давно ждал и потому в кабинет вошел первым.
— Прибыли свидетели из Владстока, — произнес майор.
— Вижу, — отходя от окна, вымолвил полковник. — Давай сюда посыльного.
Вперед выдвинулся лейтенант лет двадцати пяти. Несмотря на усталость и бессонную ночь, тасконец держался достаточно уверенно.
— Докладывайте, что удалось выяснить, — скомандовал Беркс.
— Группа чужаков появилась в городе два дня назад рано утром, — сказал офицер. — В трактире «Усталый путник» они представились солдатами специального разведывательного подразделения. Наткнувшись в лесу на лусков, отряд решил предупредить об опасности местных жителей.
— Это неважно, — махнул рукой Ил. — Дальше…
— Вместо денег незнакомцы предложили слиток золота весом в полкилограмма, — продолжил лейтенант. — Хозяин обменял его в банке на восемь тысяч рудов по самому низкому курсу и сообщил о подозрительных людях в полицию. Разбираться с чужаками пришел капитан Кронд. Сейчас бедняга пребывает в коме, так же, как и два сотрудника городской управы. Действия шпионов легко объяснимы. Они избавились от полицейского контроля и достали подлинные удостоверения личности. Вскоре чужаки сменили форму на гражданскую одежду. Не испытывая недостатка в средствах, группа наняла дилижанс и добралась до Смолска.
— Бог мой, сколько в нашей стране идиотов, — с горечью выдохнул полковник.
— А почему полиция не доложила о случившемся в центр провинции? — уточнил Шохонс.
— Властные структуры Владстока совершенно растерялись, — ответил офицер. — Чиновники ждали, когда свидетели придут в себя. Внешний повреждений у несчастных нет. Соответствующую депешу отослали в Смолск лишь вчера вечером.
— Это плохо, — задумчиво сказал Беркс. — Но я надеюсь, мы опередим конкурентов. Полиция раскачивается довольно медленно. Приказ патрулям поступит еще не скоро. Надеюсь, что форму лазутчиков вы привезли?
— Так точно, — отчеканил лейтенант, выкладывая на стол аккуратно свернутый комплект.
Ил небрежно развернул куртку и сразу заметил большие пятна крови на одном из рукавов. В нескольких местах материал был порван. Без сомнения, здесь поработали челюсти лусков. В период своей бурной молодости полковник не раз сталкивался с мерзкими тварями. Видимо, незнакомцам изрядно досталось от хищников. И все же они справились. Сражаться воины действительно умеют.
— Кого вы привезли? — спросил Беркс.
— Хозяина усталого путника, его дочь, владельца магазина одежды и кассира транспортного агентства. Последний, правда, знает только двух чужаков.
— Хорошо, — кивнул головой Ил. — Введите их в курс дела. Успокойте и поговорите о долге перед страной. Разместите всех в «Транзите». Завтра в шесть часов утра владстокцы должны быть на вокзале. Другого способа покинуть город у противника нет. Значит, кто-то из преступников обязательно придет за билетами. Свидетели обязаны вести себя свободно и непринужденно. Я не хочу, чтобы операция сорвалась из-за чьей-то ошибки.
— Слушаюсь, — козырнул офицер и исчез за дверью. Полковник повернулся к начальнику отдела и произнес:
— Как идут поиски? Ведь не могли же одиннадцать человек бесследно исчезнуть. Смолск не настолько велик.
— Увы, — развел руками майор. — Мои агенты сбились с ног, но результата пока нет. Удалось лишь выяснить, где скрывались последние трое шпионов. Это гостиница «Лесная» на северо-западной окраине города. К сожалению, хозяин плохо запомнил постояльцев. Сегодня рано утром незнакомцы пропали.
— Ясно, — вымолвил Беркс. — Их предупредили об опасности. Как обстоят дела у Чебанса? Его каналы гораздо надежнее.
— Известий от Леона пока еще не поступало, — ответил Шохонс. — Боюсь, он проявит самоуправство. Мерзавец жаждет мести. Обнаружив отряд, Чебанс сначала отправит туда своих головорезов и только потом позовет нас. В качестве трофея мы получим изуродованные трупы.
— Не самая худшая развязка, — усмехнулся Ил. — Люблю выполнять грязную работу чужими руками, убитых лазутчиков представим как жертв бандитских разборок. Заодно обвиним полицию в бездействии.
— Кстати, о полиции, — проговорил начальник отдела. — Патрули на дорогах спешно усиливаются. У подозрительных лиц проверяются документы. Однако четкой системы пока нет.
— Значит, сообщение из Владстока они получили, — сказал полковник. — Теперь-то уж незнакомцы окончательно загнаны в угол. Кольцо окружения сжимается все плотнее.
Неожиданно раздался громкий стук в дверь. В кабинет вошел дежурный офицер. Судя по выражению лица, лейтенант принес неприятное известие. На мгновение тасконец замешкался.
— Что случилось? — нетерпеливо спросил Беркс.
— Прибыл посыльный от господина Чебанса, — отрапортовал дежурный.
— Наконец-то, — выдохнул майор. — Чужаков удалось найти?
— Так точно, — произнес офицер. После короткой паузы асканиец добавил:
— К сожалению, преступники решили самостоятельно свести счеты с беглецами. Они вновь потеряли несколько человек и дали группе скрыться. Где сейчас лазутчики, неизвестно.
— Кретины, — устало вымолвил Беркс. — Я ведь предупреждал…
Удивительно, но полковник не испытывал ни гнева, ни раздражения. Внутренне Ил был готов к очередному провалу. Доклад лейтенанта лишь подтвердил его предчувствия. Беркс посмотрел на Шохонса и проговорил: — Распорядитесь об экипаже. Хочу взглянуть на место стычки. Уверен, нам есть над чем поразмышлять. Неудачи следуют одна за другой. Чтобы не упустить врагов на вокзале, надо тщательно проанализировать ошибки.

Глава 2
ДОРОГА НА ЮГ

Под покровом темноты отряд быстро уходил на север. Оповестить Жака большого труда не составило. Де Креньян, Салан и Белаун собрались буквально за десять минут. Путешественники покинули гостиницу и в обход освещенных улиц двинулись к заброшенным кварталам. К тому моменту, когда небо на востоке окрасилось в ярко-розовые тона, воины уже достигли цели.
Перед наемниками предстала довольно унылая картина. На огромной площади находилось около двухсот полуразрушенных зданий. Некогда роскошные многоэтажные особняки теперь пугали людей пустыми бойницами своих окон. Широкие улицы заросли травой и кустарником, а стены домов покрылись мхом и толстым слоем земли.
Ответить на вопрос, почему рядом со Смолском существовал такой район, оказалось несложно. Всюду виднелись следы ужасного пожара. Трагедия произошла лет через тридцать после ядерной катастрофы. В уцелевшие города стекались тысячи беженцев с близлежащих окраин. Стараясь разместить несчастных людей, власти начали возводить временные бараки. В спешке нарушались элементарные нормы безопасности. Деревянные и каменные строения располагались очень близко друг к другу.
Беда случилась поздно вечером. В одной из жалких лачуг вспыхнул пожар, и огонь мгновенно перекинулся на соседние здания. Раздуваемое сильным ветром пламя стремительно пожирало все новые и новые дома. Остановить стихию никак не удавалось. Горели крыши, оконные рамы, двери. В ту страшную ночь погибли сотни асканийцев, а квартал переселенцев превратился в руины.
Восстанавливать их местные жители не захотели. Слишком мрачное место. Гораздо проще и дешевле было расширять Смолск в западном и южном направлении. Долгие годы развалины служили убежищем для беднейших слоев общества. Нищие находили здесь и кров, и ценные вещи для продажи. Но наступил момент, когда и они покинули скорбное пепелище. Город постепенно богател, и даже изгои получили возможность жить в более комфортных условиях.
Природа быстро поглотила мертвый район. На пожарищах выросли деревья и кустарники. И лишь серые остовы зданий нарушали прекрасный идиллический пейзаж. Таинственный доброжелатель не зря советовал путешественникам тут укрыться.
Стараясь не оставлять следов, воины упорно продвигались к центральной части квартала. Вскоре Аято обнаружил неплохо сохранившийся двухэтажный особняк. Друзья поднялись по лестнице наверх и расположились в большой комнате. Местность отсюда просматривалась великолепно. Карс подошел к окну и прислушался. Вокруг царила удивительная тишина.
— Думаю, мы оторвались, — вымолвил Саттон.
— Это ничего не меняет, — откликнулся Стюарт. — Наш арест — дело времени. Служба контрразведки сначала обыщет город, а затем примется за окрестности. Догадаться, что чужаки спрятались в заброшенном районе, труда не составит. Полковник Беркс не дурак.
— У тебя есть предложение? — спросил Жак.
— Нужно убираться из Смолска, — произнес Пол. — Пока дороги не перекрыты, у группы еще есть шанс выскочить из кольца.
— А как же поезд? — возразил Олесь.
— О нем придется забыть, — сказал шотландец. — Хотя бы на декаду. Уйдем в леса, займемся охотой. Рано или поздно Ил прекратит поиски.
— Ты ошибаешься, — вмешался Аято. — Подобный вариант не решит проблему. Аскания — не Оливия и даже не Унима. Здесь хорошо развитая инфрастуктура. Об опасных преступниках сообщат во все населенные пункты. Как только отряд выйдет из леса, местные жители тотчас известят об этом полицию. Я соглашусь с тобой в одном: отсюда действительно надо бежать. И чем быстрее, тем лучше.
— На вокзале нас наверняка ждут, — покачал головой де Креньян. — Соваться туда по меньшей мере глупо. Возле билетных касс дежурят сотрудники «Транзита» и «Континента». И стоит им опознать постояльцев, как агенты службы контрразведки перекроют зал.
— Значит, плана действий у группы нет, — усмехнулся самурай. — Мы как дикие звери, загнанные в угол. Кусаемся, царапаемся, а вырваться из западни не можем. И рано или поздно хищника прикончат.
— «Приятная» перспектива, — заметила Линда. — Давно я вас не видела в таком подавленном настроении. А ведь по сути дела ничего не случилось. Убрали нескольких мерзавцев, раздели офицеров контрразведки, усыпили работников городской управы. На Оливии и Униме бывали ситуации и похуже.
— Ты абсолютно права, — кивнул головой Храбров. — Но там отряд сталкивался с врагом лицом к лицу. У кого острее клинок, тот и прав. Простые, незамысловатые законы войны. Противника не надо искать, он перед тобой. На Аскании же все иначе. Здесь царит мир и порядок. И мы начали ошибаться. Данный факт меня настораживает и пугает. Если группа не перестроится, беды не миновать.
— Уходить в лес нельзя, — вставил властелин. — Армия и полиция прекрасно знают эти места. Нас обязательно выследят и уничтожат. Единственный шанс спастись — слиться с толпой.
Спор постепенно затих. Ночь получилась бурной, и люди нуждались в отдыхе. К сожалению, во время бегства никто не подумал о продовольствии и воде. В результате сумки путешественников оказались совершенно пусты. Пришлось друзьям ложиться спать на пустой желудок. После обильных возлияний в ресторанах Смолска наемники были вынуждены вновь привыкать к суровым походным условиям.
Несмотря на усталость, воины ни на секунду не теряли бдительность. Они понимали, что их ищут, а потому наблюдатели менялись каждый час. От напряжения глаза устают, и человек может проглядеть появление вражеских разведчиков. Унылая однообразная местность лишь затрудняла обзор. Зеленая листва деревьев и кустарников сливалась с поросшими мхом и травой развалинами.
Тем не менее, Жак сразу заметил подозрительного мужчину. Тасконец перебежками двигался от здания к зданию, неуклонно приближаясь к центру квартала. В правой руке человек держал какой-то предмет, похожий на пистолет.
— Подъем! — выкрикнул француз. — У нас гости…
Путешественники тотчас вскочили на ноги и схватились за оружие. Прильнув к бойницам окон, друзья с тревогой оглядывали окрестности. Наступила томительная тишина.
— Где? — наконец не выдержал русич.
Де Креньян молча указал на невысокое одноэтажное строение метрах в трехстах от особняка. Воины замерли в ожидании.
— Вижу, — тихо вымолвил Белаун. — Куст чуть левее бугра. Похоже, этот мерзавец ползет на четвереньках.
— Вот гад! — выругался Стюарт. — Хорошо обучен. Подбирается со стороны Сириуса. Ищите лучше, он наверняка не один. Говорил же, надо уходить…
На возмущения шотландца никто не обратил внимания. Ситуация слишком серьезная, чтобы тратить время на пустые препирательства. Минут через пять удалось обнаружить еще трех асканийцев. Лазутчики осторожно подкрадывались с западного и восточного направления.
— Это не группа захвата, — уверенно произнес Тино. — Но двигаются парни целеустремленно.
— Хочешь сказать, противник знает, где мы находимся? — уточнила Мелоун.
— Не сомневаюсь, — ответил японец. — Мы допускаем слишком много ошибок. У контрразведчиков наверняка есть бинокли. Они давно заметили странные фигуры в оконных проемах.
— Проклятие! — зло выдохнул Крис, передергивая затвор автомата. — Так просто я в плен не сдамся.
— Не кипятись, — спокойно сказал Жак. — Подставить лоб под пули еще успеешь. Надо придумать, как выбраться из ловушки без потерь.
— А чего тут думать, — вставил клон. — Перед нами всего четыре разведчика. Асканийцы занимают позиции и ждут подкрепление. Спустимся вниз и через окно первого этажа покинем здание. Путь на север еще открыт.
— Блестящая мысль, Олан, — русич хлопнул юношу по плечу. — Кроме того, судя по одежде, это не люди Беркса, а те выродки, что напали на отряд в квартале нищих.
— Карс, Пол и Рона пойдут первыми, — мгновенно отреагировал Аято. — Они берут с собой только мечи и кинжалы. Никакой стрельбы быть не должно. Нарветесь на засаду — отступайте к дому. Мы вас прикроем. Если заслона нет, встречаемся на западной окраине заброшенного района. У меня появился довольно рискованный, но интересный план.

Предыдущая страница 3 Следующая страница


Слепой охотник 4

Сбор вещей занял буквально несколько секунд. Вскоре три человека бесшумно нырнули в оконный проем. Лишь легкое колыхание веток выдавало их присутствие. Воины попали в родную стихию. Мечи путешественники пока держали в ножнах. Не дай бог, лезвие клинка блеснет в лучах Сириуса и нарушит маскировку. Преодолев двести метров, властелин предупреждающе поднял руку вверх.
— Голоса, — тихо проговорил гигант.
Ни шотландец, ни гетера ничего не слышали, но друзья полностью доверяли мутанту. Органы чувств Карса гораздо совершеннее. После небольшой паузы властелин указал на двухэтажный полуразрушенный особняк.
— Там, — уверенно произнес оливиец.
— Убираем? — спросила Мелоун.
И Стюарт, и Карс без колебаний утвердительно кивнули головами. Участь наблюдателей была решена. На лице разведчиков не дрогнул ни один мускул. Они принадлежали к воинственным народам и привыкли к смерти. Во время боя солдат не думает о милосердии. Человеческая жизнь не стоит ровным счетом ничего. Побеждает тот, кто наносит удар первым.
Путешественники осторожно приблизились к развалинам и спрятались в тени строения. Едва уловимый жест, и шотландец исчез в густых зарослях кустарника. Рона и властелин направились в противоположную сторону. Неожиданно мутант положил ладонь на плечо гетере. Девушка сразу остановилась. Обогнув угол здания, Карс смело вошел в помещение.
Асканиец находился буквально в метре от властелина. Гигант сделал шаг и хладнокровно сломал бедняге шею. В этот момент из соседней комнаты появился еще один наблюдатель. Увидев мутанта, парень испуганно попятился назад и начал судорожно шарить по карманам. Его руки тряслись, а рот жадно хватал воздух, силясь издать хоть какой-нибудь членораздельный звук.
Оружие тасконец так и не вытащил. Резко развернувшись, несчастный попытался спастись бегством, но наткнулся на меч Пола. Клинок пронзил наблюдателя насквозь. Пару секунд асканиец непонимающе смотрел на Стюарта. Но вот тело обмякло и медленно повалилось к стене. Глаза молодого человека безжизненно остекленели.
— Двое? — уточнил землянин.
— Похоже на то, — ответил властелин. — Подозрительных звуков я больше не слышу.
За спиной Карса мелькнула фигура Мелоун. Бросив небрежный взгляд на трупы, гетера проследовала к окну и негромко сказала:
— Идем дальше?
— Мы — да, а ты задержишься здесь, — вымолвил шотландец. — Обыщи покойников. Надо же знать, кого прикончили. Дождешься остальных и двинешься вместе с ними. Я уверен, заслона впереди нет.
На этот раз Пол не ошибся. Путь на запад действительно оказался свободен. Как и предполагал Храбров, отряд обнаружили люди Чебанса. Однако действовали они чересчур нагло и поспешно. За что и поплатились. Бандиты не успели замкнуть кольцо окружения, и отряд благополучно выскочил из ловушки. Исчезновение чужаков наблюдатели даже не заметили.
Рона бесцеремонно вывернула карманы убитых и сразу поняла, что имеет дело с налетчиками. Дешевая одежда, кастеты, ножи и лишь один пистолет на двоих. Служба контрразведки экипировала бы своих агентов куда лучше. Данный факт немного успокоил наемников. С преступниками бороться все же гораздо легче, чем с правоохранительными органами.
Примерно через двадцать минут группа собралась возле развесистого кустарника на окраине квартала.
— Кажется, оторвались, — выдохнул Белаун.
— Да, сегодня нам повезло, — кивнул головой де Креньян. — Полиция оцепила бы весь район. К счастью, властные структуры Аскании враждуют между собой. Но скоро они объединятся.
— Куда теперь? — произнес Стюарт, садясь на траву. — На дорогах наверняка конные патрули. Всадники без труда догонят группу.
— Вопрос сложный, — проговорил самурай. — За три дня мы умудрились насолить многим. Отряд ищут и служба контрразведки, и полиция, и бандиты. Худшего развития событий не придумаешь. В город идти нельзя, а выбираться отсюда надо. И самый лучший способ — это поезд.
— Но на него не сесть, — вымолвил Олесь.
— Почему же, — улыбнулся Тино. — Один рискованный вариант существует. Беркс ждет чужаков в Смолске. И напрасно. Железная дорога имеет огромную протяженность, и при определенных обстоятельствах состав может остановиться где угодно.
— Уж не хочешь ли ты захватить поезд? — удивился Крис.
— Зачем, — возразил японец. — Проще и надежнее подкупить проводников. Тысячи рудов будет вполне достаточно. Человеческая алчность не знает границ. За такие деньги довезут хоть до Сорго.
— Идея неплохая, — согласился русич. — Нужно только определиться с местом.
— Предлагаю в десяти километрах южнее города, — вставил маркиз. — Тогда в Смолске об инциденте ничего не узнают. Да и служащие транспортной компании не сумеют сообщить в полицию о странных пассажирах.
— Вы сошли с ума! — воскликнул шотландец. — Группе придется совершить огромный крюк. А вдруг нарвемся на засаду?
— Риск неизбежен, — пожал плечами Храбров. — В нашем распоряжении шестнадцать часов. Впереди целая ночь. Главное — держаться подальше от оживленных магистралей. По лесу это километров двадцать. Времени достаточно.
— Слишком опасно, — неуверенно заметил Крис. — Думаю, несколько дней нужно отсидеться где-нибудь в глуши.
— Ты не прав, — произнесла Мелоун. — Промедление только осложнит ситуацию. Рано или поздно власти стянут сюда войска и начнут прочесывание. Подобный опыт у асканийцев есть.
— Сдаюсь, — англичанин демонстративно поднял руки вверх.
— Кто-то еще хочет высказаться? — спросил Аято.
На поляне воцарилась тягостная тишина. План самурая казался чересчур авантюрным. Малейшая ошибка, и отряд угодит в западню. Однако ничего другого друзья предложить не могли. Выдержав паузу, японец забросил на плечо сумку и проговорил:
— Раз возражений нет, пора трогаться в путь. Скоро здесь будет большой переполох. Нам же предстоит нелегкая дорога.
Вытягиваясь в колонну, воины скрылись в лесной зоне Смолска. Город был рядом, а потому двигались молча, периодически останавливаясь и прислушиваясь к подозрительным звукам. Судя по всему, погоня отсутствовала. Бандиты еще не поняли, что их обманули.
Приблизительно через полчаса группа вышла к широкому оживленному шоссе. Оно уходило на северо-запад, к Лидску. По магистрали то и дело проезжали экипажи и всадники. Спрятавшиеся в зарослях кустарника наемники терпеливо ждали удобного момента для рывка. Минуты тянулись как часы.
Крепко сжимая оружие, люди нервно поглядывали назад. Каждый хруст ветки или крик птицы заставлял путешественников вздрагивать. Лишь Карс и Тино сохраняли невозмутимое спокойствие. Первый доверял своему слуху, а второй давно научился контролировать эмоции.
Наконец дорога опустела. Взмах руки, и отряд бросился вперед. Полосу в пятьдесят метров воины проскочили на одном дыхании. Достигнув густой чащи, друзья замедлили темп. Они успешно преодолели серьезное препятствие.
Вскоре стало ясно, что легкой прогулки по лесу не получится. Асканийцы вырубили в пригородной зоне все деревья, а потому просеки обильно заросли молодняком и травой. На пути постоянно попадались завалы, пни и неубранный сухой валежник. Видимо, разгильдяйство у местных жителей в крови. Это качество передается по наследству из поколения в поколение. Люди часто относятся с пренебрежением к своим природным богатствам.
Группа двигалась необычайно медленно. И виной тому было переодевание во Владстоке. Одежда беглецов никак не соответствовала походным условиям. Самые большие проблемы возникли у Николь. Чтобы девушка могла идти по лесным тропам, Крису пришлось отрубить каблуки на ее изящных туфлях. Изрядно мучалась и Рона. Легкое, воздушное платье гетеры цеплялось буквально за каждый кустарник. Оставляя на ветках оторванные клочья, оливийка тихо ругалась.
У мужчин дела обстояли не лучше. Шикарные дорогие ботинки промокли и натирали ноги, штаны превратились в сплошной комок грязи, а дорогие рубашки расползались по швам. Внешний вид путешественников быстро потерял лоск и привлекательность.
Спустя час после шоссе отряд наткнулся на новую преграду. Наемники оказались перед железной дорогой. Высокая, поросшая травой, насыпь, темный металл рельс и безмятежная тишина вокруг. Оглядевшись по сторонам, воины неторопливо зашагали к магистрали. Неожиданно раздался приглушенный возглас Стюарта:
— Назад!
Друзья мгновенно отреагировали на призыв шотландца и скрылись в зарослях. Только сейчас путешественники заметили на севере двух асканийцев. Периодически проверяя крепление рельс, мужчины не спеша плелись к Смолску. Серая одинаковая униформа указывала на то, что это служащие железнодорожной компании.
К счастью, они были увлечены разговором и на колыхание веток в кустах внимания не обратили. Впрочем, работали тасконцы честно и периодически подтягивали ослабшие болты. Движение по главной транспортной артерии страны отличалось безопасностью и надежностью.
Постепенно начинало темнеть. Данный факт и радовал, и огорчал. Вести поиск отряда ночью довольно сложно. Беркс наверняка выведет людей из леса, оставив лишь несколько контрольных постов в пригородном районе. Теперь полковник вплотную займется вокзалом. Каждый второй пассажир на перроне будет являться офицером службы контрразведки.
Поезд прибывает в Смолск в семь часов утра. К тому времени Ил перекроет все возможные направления прорыва. Успокоятся к утру и бандиты. Им доходчиво объяснят, что вмешиваться в происходящие события не надо.
Кроме плюсов, в наступлении темноты были и минусы. Движение по ночному лесу превратилось в сущий кошмар. Салан споткнулась о корни и упала, Саттону ветка рассекла губу, Белаун рухнул в глубокую яму и намочился по пояс. Ругательства слышались беспрерывно. В выражениях никто не стеснялся. Включать же фонари наемники боялись. Воины не знали, где находятся дороги и населенные пункты, а луч света виден издалека. Рисковать понапрасну друзья не хотели.
Около двух часов ночи группа снова вышла к железнодорожным путям, но уже на южной окраине Смолска. Переход получился очень тяжелым. Олесь и Линда слегка прихрамывали, Крис постоянно утирал кровь с лица, а Николь едва волочила ноги. Остальные устали не меньше. Об одежде и говорить не стоит. Она превратилась в грязные жалкие лохмотья.
— Вид у нас не блестящий, — иронично сказала Салан. — Любой идиот догадается, что мы беглые преступники. Даже нищие выглядят чище и опрятнее.
— Ты абсолютно права, — согласился Аято. — Но решение принято, и отступать от него нельзя. Мы просто обязаны сесть на поезд, идущий на юг. Это единственный шанс оторваться от преследователей. День-два, и отряд загонят в угол.
— А проводник сообщит обо всех подозрительных людях на первой же станции, — возразил Стюарт. — Полиция проверит документы и выяснит, что все удостоверения личности из Владстока и с последовательными номерами.
— Нужно хорошо ему заплатить, — вставил Саттон, прикладывая к ране тампон, смоченный специальным раствором.
— Он не возьмет деньги, — уверенно произнес де Креньян. — Страх сильнее алчности. За подобные проступки на Аскании приговаривают к пожизненной каторге.
— Обсудим проблемы позже, — вмешался Храбров. — Времени осталось мало. Состав пройдет здесь через шесть часов. Мы рядом с городом и еще ничего не подготовили.
Воины дружно посмотрели на север. Где-то там, за лесом, находился Смолск. До него было километров шесть. Это, конечно, не расстояние. Особенно если машинист вздумает вернуться назад, увидев заблокированную дорогу. О таком развитии событий думать не хотелось.
Взвалив сумки на плечи, наемники быстрым шагом двинулись на юг. Идти по шпалам неудобно, зато ветки по глазам не бьют, и буреломы путь не преграждают. Настроение беглецов немного улучшилось.
В начале седьмого на горизонте появился пылающий край Сириуса. Небо на востоке окрасилось в розовые тона. Подходящее место для засады земляне нашли без труда. Ландшафт в этом районе оказался довольно ровным, и у строителей магистрали серьезных трудностей с прокладкой рельс не возникло. Высокие холмы и топкие болота остались в стороне.
На протяжении нескольких километров железная дорога была прямой, как стрела. А потому на данном участке машинисты всегда старались разогнать состав.
Именно в конце скоростного отрезка воины и сделали завал. Тино и Пол срубили большое дерево и свалили его так, чтобы верхушка лежала на магистрали. Не заметить преграду асканийцы не могли. Вариант крушения поезда полностью исключался. Убрать препятствие тоже было несложно.
— Наконец-то закончили, — устало выдохнул шотландец, утирая пот со лба. — Теперь бы вздремнуть часок. Ведь почти сутки на ногах.
— В нашем плане существует определенная неувязка, — неожиданно вымолвил самурай. — Попытаемся поставить себя на место машинистов. Дерево не сломано ветром, а срублено. Почему только одно? Ответ прост — чтобы остановить состав. Это вызовет подозрение и приведет к тщательной проверке пассажиров.
— И ты предлагаешь свалить еще с десяток деревьев, — догадался Олесь.
— Совершенно верно, — кивнул головой Аято. — Хорошая древесина стоит дорого. Наверняка в Аскании есть люди, промышляющие незаконной вырубкой леса. Вот мы и пытаемся изобразить нечто подобное. Заготовка шла ночью, тайно, и одно из деревьев упало не туда, куда нужно. Разумеется, преступники испугались и убежали.
— Если честно, легенда явно притянута за уши, — вставила Мелоун.
— Других идей, к сожалению, нет, — пожал плечами японец.
— Дискутировать некогда, — произнес русич. — Пора приступать к работе. И выбирайте стволы потоньше, иначе застрянем тут надолго.
Путешественники тотчас взялись за мечи. Вновь послышались частые глухие удары. О безопасности уже никто не думал. Операция вступала в завершающую фазу. Вопрос лишь в том, какой стороной повернется к ним удача.
Пока земляне рубили деревья, Линда оказывала медицинскую помощь Николь, Роне и самой себе. На ноги женщин было страшно смотреть. Кровавые мозоли, царапины, ссадины. Этот переход они запомнят надолго. И хотя через наиболее сложные участки девушек переносили, избежать травм все равно не удалось. Немного отдохнув, тасконки и Салан начали приводить в порядок свой внешний вид.
В восемь часов утра где-то на севере раздался призывный гудок паровоза. Это означало, что поезд покинул Смолск. Теперь отсчет времени шел на минуты. Наемники спрятались в зарослях кустарника примерно в трехстах метрах от места завала. Точную длину состава друзья не знали, но решили, что подходить к вагонам лучше сзади, чем сбоку. Так чужаков хотя бы любознательные пассажиры не увидят.
И вот оно — ожидание. Сколько о нем сказано и написано. Секундная стрелка буквально цепляется за каждую цифру. Нервное напряжение достигает апогея. Ты словно переступаешь границу вечности. Ожидание!
На горизонте появился густой сизый дым. С тревогой и волнением воины вглядывались вдаль. Поезд быстро приближался и вскоре выскочил на прямолинейный участок дороги. Почти тут же надрывно заскрипели колодки тормозов. В наблюдательности машинистам не откажешь. Асканийцы заметили препятствие и старались избежать столкновения.
Резко снизив ход, паровоз медленно двигался к лежащему на рельсах дереву. Через пару минут поезд остановился. Он состоял из двенадцати длинных вагонов, которые растянулись на довольно значительное расстояние. Путешественники ошиблись совсем ненамного. Группа находилась в каких-то сорока метрах от состава. Осторожно раздвинув ветки, наемники быстрым шагом направились к последнему вагону.
Между тем с паровоза на землю по металлической лестнице спустились три человека. Тасконцы проследовали к месту вырубки и принялись что-то обсуждать. Спор явно затягивался, и взволнованные пассажиры начали высовывать головы в окна, пытаясь самостоятельно разобраться в ситуации.
В более привилегированном положении оказались проводники. Они распахнули боковые двери и, стоя на подножках, активно обменивались мнениями. Первый вывод воины сделали сразу — все служащие транспортной компании являлись мужчинами. Значит, подобные рейсы не считаются прогулочными и хорошо оплачиваются.
Впрочем, путешественников сейчас гораздо больше интересовал другой вопрос. Почему так долго не открывается дверь вагона? Не следует ли, пока не поздно, изменить план? Но вот раздался щелчок замка, и из тамбура высунулся мужчина лет сорока пяти в темно-зеленой униформе. Асканиец опустил подножку, сделал первый шаг и тут же получил сильный удар в живот. Три пары крепких рук подхватили обмякшее тело и уволокли его за состав.
Дальнейшие действия были отработаны до автоматизма. Салан обнажила руку пленника и вколола бедняге специальный препарат. Потерявшего сознание проводника друзья отнесли на противоположную сторону насыпи.
Бесцеремонно забросив тасконца в кусты, наемники осторожно, стараясь не привлекать внимания, начали посадку.
В вагон поднимались быстро, по одному. Если кто-то и заметит их, то наверняка примет за недисциплинированных пассажиров, но уж никак не за налетчиков…
Вскоре группа собралась в маленьком тамбуре. Ужасная теснота не позволяла воинам даже повернуться.
— Я вхожу первым, — негромко произнес Олесь. — За мной идут Тино, Пол и Карс. Жак, Линда и Вилл выдерживают паузу в три минуты. Постараемся рассредоточиться по вагону. Надо обязательно решить проблему с билетами. В крайнем случае, скажем, что они у проводника.
— Авантюра, — покачал головой маркиз.
— Знаю, — согласился русич. — Если свободных мест будет мало, мы попадем в очень сложное положение. Придется подкупать служащих компании, а это дополнительный риск. Но выбора, к сожалению, нет.
— Может, все-таки захватим поезд? — предложил Стюарт. — Осуществить подобную акцию несложно. Вооруженная охрана отсутствует, а машинисты вряд ли окажут серьезное сопротивление.
— Нет! — резко возразил самурай. — Сохранить в тайне захват не удастся, и к операции по освобождению заложников подключатся армия и полиция. Асканийцы применят к преступникам самые жесткие меры. Состав загонят в тупик и блокируют. Воинские подразделения тотчас перекроют дороги, ведущие на юг. Уверен, такие инциденты здесь случались не раз, и властные структуры к ним готовы.
— Мы слишком много болтаем, — проговорил властелин. — Дерево с рельс уже убрали. Поезд скоро тронется в путь.
Олесь открыл дверь и решительно шагнул в вагон. За Храбровым последовали Аято, Стюарт и Карс. Друзья оказались в небольшом помещении, из которого выходил узкий длинный коридор.
Справа размещался умывальник с раковиной, а чуть дальше воины увидели дверь с надписью «туалет». Слева располагалась металлическая печка внушительных размеров.
Рядом с ней лежали аккуратно наколотые дрова. В глубине земляне заметили маленький топчан и круглый стол, крепящийся болтами к полу. Бытовые условия проводников были нелегкими.
— Куда теперь? — тихо спросил шотландец.
— Не знаю, — пожал плечами русич. — Для начала обыщем каморку тасконца. Вдруг найдем что-нибудь ценное…
Без лишних споров Пол приступил к осмотру вещей проводника. Почти сразу он обнаружил в куртке кошелек с несколькими купюрами. Набралось около двадцати рудов.
— Ничего не трогай, — вымолвил Храбров. — Все должно остаться на своих местах. Никаких признаков борьбы и ограбления. Произошел несчастный случай. Этой версии и надо придерживаться.
— Олесь, иди сюда! — послышался голос японца.
Русич и оливиец направились к Тино. Самурай стоял возле входа в коридор. На стене у угла висел маленький листок бумаги. На нем достаточно разборчиво было написано: «Путешественникам».
— И как это понимать? — удивленно произнес мутант.
— Кто же тебе скажет… — задумчиво проговорил Аято.
— А если записка не нам? — предположил Храбров.
— Не тешь себя напрасными иллюзиями, — иронично усмехнулся японец. — Почерк кажется мне знакомым…
Олесь снял послание, развернул его и громко прочитал:
— «Браво, господа! Признаюсь честно, и я, и полковник Беркс вас недооценили. В Смолске группа совершила немало промахов, но после моего предупреждения действовала практически безошибочно. Такой отчаянной наглости от чужаков никто не ожидал. Подстраховка даже не понадобилась. Правда, в заброшенном квартале отряд выследили люди Чебанса, но они непрофессионалы. Вы ушли от них без проблем».
Храбров посмотрел на товарищей и после паузы продолжил:
— «Я долго размышлял над тем, как группа сядет на поезд. Ваше решение не самое лучшее, зато надежное и эффективное. Еще раз, браво! Служба контрразведки сейчас прочесывает ближайшие окрестности города. Тяжелая и неблагодарная работа. А главное, отнимающая много времени. У отряда наверняка бы возникли серьезные трудности с размещением в вагоне. Я помогу с ними разобраться. В первом купе на столе лежат одиннадцать билетов».
— Вот это настоящий подарок, — вставил Стюарт.
— Не торопись с выводами, — оборвал Пола Тино.
— «Двое суток вы будете в безопасности, — не обращая внимания на реплики друзей, читал русич. — Не советую засиживаться в ресторане и выяснять что-либо у проводников. Запираться в купе тоже не стоит. Ведите себя раскованно, как обычные пассажиры. В Торске группу ждет тщательная проверка. Избежать ее не удастся. Беркс очень настойчивый и неглупый человек. Рано или поздно он поймет, куда исчезли чужаки. Вопрос в том, успеет ли полковник догнать поезд? Желаю удачи! Доброжелатель».
— Интересное письмо, — заметил самурай.
— Наш таинственный покровитель в очередной раз продемонстрировал свою интуицию, — вымолвил Олесь.
— А вдруг это ловушка? — спросил Карс.
— Вряд ли, — отрицательно покачал головой Аято. — Службе контрразведки ни к чему затевать столь сложные игры. Операция по захвату отряда давно бы уже началась. Кто-то преследует совсем иные цели.
— Думаю, надо проверить информацию о билетах, — проговорил Храбров. — Они действительно позволят нам решить массу проблем.
Наемники сделали несколько шагов по коридору, и тут из центрального купе вышла женщина лет шестидесяти.
Тасконка с нескрываемым удивлением смотрела на незнакомцев в грязной одежде. Дорогие костюмы воинов выглядели просто ужасно. Возвращаться назад было поздно. Русичу ничего не оставалось, как расплыться в улыбке и вежливо произнести:
— Доброе утро. Возле насыпи — ужасная грязь. Мы хотели немного погулять и влезли в отвратительное болото.
— Весьма опрометчиво с вашей стороны, — сказала асканийка. — Кстати, что там случилось? Я почему-то не вижу проводника.
Любопытство — неизбежный порок каждой женщины. Побеседуйте с ней, поделитесь секретами, и она тут же проникнется к вам доверием. Пожилая тасконка не являлась исключением из правил. И Олесь сразу это понял.
— На пути упало дерево, — вымолвил Храбров. — Машинисты его убрали, хотя возились с препятствием чересчур долго.
— Какой кошмар! — совершенно искренне всплеснула руками асканийка. — Поезд ведь мог сойти с рельс. Я всегда говорила, что газеты явно преувеличивают безопасность данного вида транспорта. Экипаж будет куда надежнее.
— К сожалению, дилижанс движется намного медленнее, — возразил русич. — Кроме того, пассажиры в вагонах чувствуют себя гораздо уютнее и комфортнее. В дальних поездках — довольно немаловажный факт.
— Пожалуй, вы правы, — согласилась женщина. — Пойду, расскажу мужу о происшествии. Он у меня адвокат и заставит компанию раскошелиться. Им придется заплатить за риск, которому мы подверглись.
Тасконка скрылась за дверью, а земляне облегченно вздохнули. В подобной ситуации женщина вполне могла закричать. Воины быстро преодолели нужное расстояние и вошли в первое купе. На столе аккуратной стопкой лежали билеты. Японец взял один и начал скрупулезно его изучать. После непродолжительной паузы Тино произнес:
— Конечная станция — Конингар. Кто-нибудь слышал это название?
— Самый южный город Аскании, — вымолвил появившийся в проеме властелин.
— У тебя большие познания, — заметил самурай.
— На вокзале была подробная карта железнодорожных линий, — бесстрастно пояснил оливиец.
— Похвальная наблюдательность, — проговорил Аято. — Надо будет обязательно полистать атлас Жака. В любом случае, доброжелатель нас не обманул. Теперь контроль группе не страшен.
— Ты забыл о проводнике, — вставил Олесь.
— А разве мы его видели? — изумленно спросил японец.
— Понятно, — с улыбкой кивнул головой Храбров. Все билеты оказались куплены в последний вагон.
Путешественники занимали три купе подряд, в каждом из которых размещалось по четыре человека. Идеальный вариант для взаимодействия.
Тихо, стараясь не шуметь, друзья проследовали на свои места.
Сделать это не составило ни малейшего труда. В столь раннее утро транзитники еще спали, а тасконцы, севшие на поезд в Смолске, до сих пор раскладывали вещи по полкам. Таким образом, на подозрительных незнакомцев никто внимания не обратил.
Наемники сразу закрылись в купе и приступили к чистке одежды.
Привести ее в первоначальный вид, конечно, не удалось, но работа не пропала даром. Уже через полтора часа Жак и Олесь направились в вагон-ресторан.
Со стороны земляне выглядели, как небогатые торговцы-перекупщики. Мятые брюки и рубашки мужчин никого не шокировали. Подобные граждане в поезде встречались часто.
Двигаясь по составу, воины довольно быстро поняли, что железнодорожный транспорт переживает в стране небывалый расцвет. Как их покровитель умудрился приобрести столько билетов в престижный вагон, остается загадкой. Поезд буквально ломился от огромного количества пассажиров.
Особенно страдали три первых вагона. Они считались наименее комфортабельными. Здесь сильно пахло гарью и дымом, а по проходу то и дело бродили чумазые кочегары. Купейный принцип отсутствовал, и люди сидели на узких деревянных скамьях. Некоторые асканийцы располагались даже на полу. Впрочем, детей всегда размещали на верхних полках. Установленные компанией меры предосторожности соблюдались неукоснительно.
Судя по репликам, это были в основном переселенцы с весьма скромным достатком. Скопив немного денег, тасконцы в поисках лучшей доли ехали на юг. Жизнь там значительно проще и дешевле, хотя и опаснее. Когда человека преследует злой рок, он нередко принимает рискованные решения.
Где и когда пассажиры сойдут с поезда, никто кроме проводников не знал. Люди не любили распространяться о своих планах. Впереди асканийцев ждали нелегкие испытания.
Вагон-ресторан оказался пятым по счету. С одной стороны в нем находился буфет, который обслуживал бедняков, а с другой — шикарный зал для состоятельных граждан. Маленькие аккуратные столики, белоснежные скатерти и сверкающая чистотой посуда. Подобная роскошь невольно вызывала зависть у переселенцев. Яркая демонстрация расслоения местного общества по имущественному принципу.
Еще большее впечатление на наемников произвело внутреннее убранство шестого и седьмого вагона. Стены обшиты дорогим деревом, в коридорах хрустальные люстры, на окнах бархатные шторы, а на полу ковры. Путешествие в таких условиях превращается в настоящий праздник. И неслучайно, богатые предприниматели брали в поездку молоденьких помощниц. Ведь все купе рассчитаны исключительно на двух человек. Впрочем, этим грешили и политики, и банкиры, и полицейские чины.
Последние вагоны предназначались для тасконцев со средним достатком. Врачи, юристы, инженеры — вот пассажиры данной части поезда. Кто-то ехал в деловую командировку, кто-то к родственникам, кто-то посмотреть на экзотику диких краев.
В разговорах часто упоминались монстры, бандиты, мутанты. В центральной части страны уже не встретишь Диковинных чудовищ. Всех опасных тварей давно истребили.
Пожалуй, лишь луски продолжали доставлять асканийцам массу проблем, но и с ними велась активная борьба. Заповедный лес на востоке материка до сих пор оставался белым пятном. Как и в древние времена, современное население старалось держаться подальше от глухих мест. Тратить деньги и силы на освоение дебрей правительство страны не собиралось.
Тщательно обследовав состав, де Креньян и Храбров решили перекусить. Устроившись за крайним столиком вагона-ресторана, земляне принялись изучать меню. По меркам Смолска цены были внушительные. Скромный обед из двух блюд, салата и бокала пива стоил пять с половиной рудов.
Для богатых гурманов владельцы заведения напечатали особый список, состоящий из деликатесных закусок и древних вин. Некоторые цифры в нем переваливали даже за сто рудов.
Через пару минут к воинам подошла официантка. На вид женщине было лет тридцать. Миловидный овал лица, собранные на затылке в пучок темные волосы и маленький, чуть вздернутый носик. Окинув взглядом посетителей, тасконка негромко спросила:
— Что желаете, господа?
Русич оторвался от чтения и поднял голову. Ярко-голубое приталенное платье и туго затянутый белоснежный передник выгодно подчеркивали красивую фигуру женщины. Тяжело вздохнув, Олесь произнес:

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— Два обеда и четыре пива.
— Это все? — иронично уточнила официантка.
— Да, — кивнул головой Храбров.
— С вас четырнадцать рудов, — вымолвила асканийка. Землянин извлек из кармана пачку денег и выложил на стол три купюры достоинством по пять рудов.
— Сдачи не надо, — небрежно махнул рукой русич. Глаза женщины тотчас остановились на банкнотах.
Она здесь работала не первый год и научилась разбираться в людях. Тасконка точно знала, к какому сословию относится пассажир, как с ним вести беседу и чего ожидать после изрядного подпития. Одни лезли целоваться, вторые начинали драку с соседями, а третьи безудержно швырялись деньгами.
Сейчас же асканийка пребывала в растерянности. Женщина приняла посетителей за мелких перекупщиков и, по-видимому, ошиблась. Обычные торговцы — скряги и жадины, а эти клиенты, несмотря на помятую одежду, привыкли жить на широкую ногу. Наметанным взглядом официантка сразу определила, что в пачке Олеся не меньше пятисот рудов.
— Ничего больше не хотите? — заискивающе проговорила тасконка. — Могу посоветовать отбивные. Мясо свежайшее.
— В следующий раз, — вежливо ответил Храбров. — Если позволите, мы возьмем холодные закуски с собой. Наш товарищ избегает шумных компаний и всегда ест в одиночестве.
— Конечно-конечно, — поспешно сказала женщина. Вскоре в ресторане появились Крис и Олан. Вид у них был ничуть не лучше, чем у первой пары путешественников. Но асканийка уже поняла, с кем имеет дело. Приняв второй заказ, официантка тотчас скрылась на кухне. Ждать пришлось около пяти минут. Надо отдать Должное, готовили повара действительно отменно.
Быстро пообедав, Олесь и Жак отправились обратно в свое купе. Друзья наверняка «умирали» от голода. Впрочем, ветчина с хлебом досталась лишь Карсу и Линде, остальных выгнали на прием пищи в вагон-ресторан.
И хотя Полу так и не удалось очистить рубашку от грязи, шотландец смирился с приказом. Уж лучше выглядеть неопрятным болваном, чем таскать еду в последний вагон. Данное обстоятельство обязательно привлечет внимание официантов и вызовет подозрение у проводников. Из двух зол, как правило, выбирают меньшее.
Спустя три часа воины окончательно освоились в новых условиях. Они, наконец, получили время для отдыха. Всю ночь наемники провели на ногах и теперь, удобно устроившись на полках, готовились ко сну. Марш через лес отнял у людей слишком много сил. А такие нагрузки не проходят бесследно. Прошедшие сутки измотали путешественников и физически, и морально.
Храбров повернулся набок и встретился глазами с Аято. Самурай невольно улыбнулся. Чуть помедлив, Тино спросил:
— Думаешь о доброжелателе?
— Как ты догадался? — удивился русич.
— Слишком хорошо тебя знаю, — вымолвил японец. — Кроме того, я старше на десять лет. Для человеческой жизни — это бездна времени.
— Пожалуй, — согласился Олесь. — Не могу понять, как асканиец сумел нас вычислить. Вероятно, он следил за группой от гостиницы и до заброшенного района. Удобных мест для наблюдения в сгоревшем квартале предостаточно. Незнакомец — профессионал, и спрятаться в руинах для него не составляло труда. Но вот дальнейшему разумного объяснения я не нахожу. Ведь не шел же тасконец по следам отряда…
— Конечно, нет, — произнес Аято. — Убедившись, что мы в безопасности, доброжелатель сразу отправился на вокзал. С помощью своих агентов асканиец приобрел одиннадцать билетов. Видимо, в Смолске действует подпольная организация, ни в чем не уступающая службе контрразведки.
— Звучит логично, — проговорил Храбров. — И все же… Как он узнал, что группа сядет на поезд, следующий в южном направлении? Через город сегодня идет еще один состав, только в противоположную сторону. И заметь, осуществить подобный вариант было бы гораздо проще. Длительный и тяжелый переход по лесу не понадобился бы.
— Может, именно поэтому тасконец и ждал отряд здесь, — усмехнулся самурай. — Парень нутром чувствует каждый наш шаг. Мы словно связаны с ним незримой нитью. Доброжелатель постоянно исправляет допущенные группой ошибки. Почему? Если ответим на данный вопрос, то избежим многих неприятностей в будущем. Либо мы являемся пешками в тайной войне спецслужб, либо кто-то знает о миссии отряда и зловещей роли полковника Беркса.
— Очередной ангел-хранитель, — иронично сказал русич. — Не верю я в бескорыстность. Слишком уж все гладко получается у асканийца. Это вызывает подозрение. Зачем человеку рисковать собственной жизнью из-за каких-то чужаков? Явная неувязка.
— Наверное, ты прав, — кивнул головой Тино. — Но пока группа не в состоянии действовать самостоятельно. Не напиши доброжелатель первое письмо, и мы бы оказались в застенках службы контрразведки. Такая услуга не забывается.
— А если отряд стал жертвой провокации? — предположил Олесь. — Беркс опытный и умелый игрок. Чужаки убегают из-под надзора его сотрудников, однако остаются в поле зрения «покровителя».
— А цель? — вымолвил японец.
— Секрет Хранителей, — произнес Храбров. — Группа ищет отшельников и приводит воина Тьмы к их убежищу. Затем операция по захвату, и одним ударом решаются все проблемы. Противник уничтожен, доступ к «Ковчегу» открыт. Идеальный расклад.
— Над твоей теорией стоит поразмышлять, — задумчиво проговорил Аято, переворачиваясь на спину.

Глава 3
УТЕРЯННЫЕ СЛЕДЫ

Бродя по руинам сгоревших домов, полковник изредка останавливался и окидывал взглядом унылый пейзаж. Беглецы избрали отличное место для убежища. Найти их здесь было необычайно сложно.
Как и следовало ожидать, люди Чебанса наделали массу ошибок. Эти болваны так и не поняли, что имеют дело с профессиональными солдатами. В условиях города чужаки чувствовали себя скованно и неуверенно. Жесткие рамки закона заставляли воинов соблюдать определенные правила, а они привыкли к абсолютной свободе. Теперь у незнакомцев руки развязаны.
Группа укрылась в старом двухэтажном особняке с окнами во все четыре стороны. Место хоть и приметное, зато надежное. Беглецы полностью контролировали близлежащую местность. Почувствовав слежку, чужаки покинули здание и двинулись на запад. Решение довольно рискованное, но неожиданное.
Беркс отчетливо видел на траве следы врагов. Сначала шли разведчики, а за ними основная часть отряда. Воины очень опытны и соблюдают предельную осторожность.
В тылу противника иначе действовать нельзя… Ил неторопливо проследовал за офицером в соседнее строение. На земле посреди развалин лежал молодой человек со сломанной шеей. Тут же стояли четверо бандитов. Тасконцы задумчиво смотрели на тело погибшего товарища. Вскоре в сопровождении охранников в доме появился главарь местных преступников.
— Какого черта? — без всякого вступления произнес полковник. — Я же просил. Если обнаружите незнакомцев, сразу сообщите мне. Эти мерзавцы вам не по зубам. Перерезать глотку врагу для них сущий пустяк. Они смелые, безжалостные солдаты.
— Мы просто не успели замкнуть кольцо окружения, — попытался оправдаться Леон.
— Ерунда! — резко повысил голос Беркс. — Уничтожить группу все равно бы не удалось, а вот жертв было бы гораздо больше. Взгляните правде в глаза. Чужаки убивают легко и непринужденно. Нож бросается точно в горло, мечи разрубают черепа, шея сворачивается голыми руками. Скажите спасибо, что отделались только одним трупом.
— Двумя, — поправил офицера Чебанс. — Второй наблюдатель за стеной… Главарь преступников отступил чуть в сторону, открывая Илу проход в соседнюю комнату. Взору полковника предстала печальная картина.
В углу, запрокинув голову назад, сидел мертвый асканиец. В широко раскрытых глазах бедняги застыло удивление.
Тело парня еще не остыло, и на щеках сохранился легкий румянец. На груди в области сердца расплылось огромное кровавое пятно. Рана показалась Берксу чересчур глубокой.
— Как его прикончили? — уточнил Ил.
— Проткнули мечом насквозь, — ответил бородатый мужчина, бесцеремонно обыскивающий карманы покойника. — Юнг умер мгновенно, не издав ни единого звука.
— Значит, незнакомцы ушли тихо, — размышляя вслух, сказал полковник. — Хорошая работа. Вопрос в том, куда они направились? На дорогах усиленные полицейские патрули. До наступления темноты еще часов шесть. Где-то ведь группа должна укрыться.
Беркс повернулся к Шохонсу и проговорил:
— Майор, а как бы ты поступил на их месте?
— Не знаю… — растерялся начальник отдела. — Наверное, растворился бы в толпе. Многолюдные улицы, магазины, рестораны… Отряду, конечно, придется разделиться, но другого выхода нет.
— Чушь! — язвительно вставил Леон. — Чужаки в город не сунутся. Риск слишком велик и неоправдан. В Смолске свободно оружием не помашешь. Оптимальный вариант — лес. Отсидятся несколько дней в глуши, а затем двинутся на север.
Ил внимательно посмотрел на Чебанса. Теперь стало понятно, почему именно он, а не Шохонс, управляет городом. Главарь преступников был неглуп и довольно проницателен. Но главное, Леон умел делать выводы из допущенных ошибок. Очень редкое и ценное качество. Преданные, верные исполнители встречаются часто, а вот умных помощников приходится постоянно искать.
— А почему на север? — спросил полковник.
— В центре страны легче затеряться, — вымолвил Леон. — Появляются возможности для маневра. Хотя, мне не известны цели группы. На раскольников с юга материка незнакомцы не похожи. Чересчур решительны и агрессивны. В любом случае они не разделятся.
— Я тоже так думаю, — согласился Беркс. — Иначе зачем было собираться.
После небольшой паузы Ил громко произнес:
— Господин Чебанс, отзывайте своих людей. Лишние проблемы сейчас никому не нужны. Трупов вполне достаточно, чтобы отправить чужаков на виселицу. Но, учитывая ваше горе и активное участие в поисках, обещаю отдать вам непосредственных виновников убийства. Думаю, это неплохой вариант.
— Хорошо, — кивнул головой мужчина.
— И запомните, ослушания я не потерплю, — жестко сказал полковник, покидая разрушенное здание.
Ответа Леона офицер ждать не стал. Главарь преступников прекрасно знал, с кем имеет дело. Первый порыв гнева и ярости после смерти сына уже прошел. Наступило время трезво взглянуть на происходящие события. Чебанс давно понял, что ввязался в очень опасную игру.
Один неверный шаг, и его безжалостно сметут с пути. Он всего лишь маленькая пешка. А потому, несмотря на горечь утраты, с требованиями Беркса придется смириться.
Равнодушно взглянув на покойников, Леон громко приказал своему телохранителю:
— Марк, трупы закопать тихо и без свидетелей. Лучше — прямо здесь, подальше от любопытных глаз. То же самое касается и ночных мертвецов. Полиция не должна пронюхать об инциденте. Кто проговорится — останется без головы. Семьям убитых выплатить по триста рудов. Объяснять ничего не надо. Если деньги исчезнут, отрублю руки и тебе, и ворам. Похороны Эдгара будут скромными.
— Кого приглашать? — спросил асканиец.
— Только близких родственников, — вымолвил Чебанс. — Не хочу выслушивать лживые соболезнования. Моя душа жаждет мести.
Мужчина повернулся ко второму охраннику и сказал:
— Стик, отзывай людей. Мы прекращаем поиски. Сегодня неудачный день.
Ил развернул кипучую деятельность ближе к вечеру. Все агенты службы контрразведки были стянуты к вокзалу. Они сидели в зале ожидания, пили пиво в ресторанах и кафе, прогуливались по перрону, дежурили на крышах.
Каждый сотрудник изучил описание преступников и теперь внимательно вглядывался в лица прохожих. Порой офицеры останавливали какого-нибудь беднягу, уводили несчастного к экипажу, стоящему у тротуара, и тщательно, без особых церемоний, выясняли личность задержанного.
Первый серьезный промах случился около двадцати двух часов. Агенты схватили подозрительного человека в штатском, который оказался высокопоставленным армейским чином.
Сотрудники долго извинялись, но утечка информации уже произошла. Через тридцать минут полицейское управление Смолска сделало официальный запрос о целях проводимой операции и предложило свою помощь.
Беркс ответил категорическим отказом. Уж он-то знал цену подобной услуги. Завтра газеты выйдут с огромными статьями о непрофессионализме офицеров службы контрразведки и о ловких парнях из следственного отдела полиции.
Полковнику ничего не оставалось, как солгать. Разумеется, в то, что отдел занимается обучением и тренировкой новых агентов, никто не поверил, но Ила подобные мелочи не волновали.
Сидя в кабинете Шохонса, Беркс судорожно пытался понять причину появления воинов Света на Аскании. Если удастся решить эту задачу, найти группу будет несложно. Ведь куда-то чужаки стремятся! Но куда? Полковник терялся в догадках.
Пожалуй, Чебанс прав, в центральных районах страны в городах с миллионным населением незнакомцы растворятся без следа.
Вопрос в том, как они туда доберутся. Поездом? Такой вариант не исключен. Однако вокзал находится под надежным контролем.
Незаметно проскочить на перрон невозможно. Люди, лично видевшие лазутчиков, стоят возле каждой билетной кассы.
Остается один путь — шоссе. Захватить пару экипажей для них труда не составит. Интересно, что беглецы сделают с пассажирами?
Мирных граждан чужаки стараются не убивать и оружие пускают в ход лишь в крайних случаях. Но и лишние свидетели воинам не нужны. Сложная дилемма. Ил иронично усмехнулся.
Три часа назад Беркс отправил гонцов на основные магистрали. На северной, южной и западной дороге сейчас разворачиваются заставы. Они перекроют трассы примерно в пятидесяти километрах от Смолска. Главное — держать все в тайне от полиции. Брать под контроль шоссе на Владсток не имело смысла. Это тупик, да и у трактира Ловаля есть верные люди. Офицеры обязательно проследят за отрядом.
Полковник глотнул вина из бутылки и посмотрел в окно. Капканы расставлены, теперь надо ждать результата. Но почему же на душе так неспокойно? Слишком много неудач было за последние дни.
Несмотря на усталость, спать Ил не ложился. Он даже отказался от ужина. В любой момент раскинутая Берксом паутина могла задрожать от попадания в нее жертвы.
Однако время шло, а докладов об аресте незнакомцев не поступало. Глаза начали слипаться, и асканиец не заметил, как задремал. Почти сразу полковник провалился в небытие.
Ил находился на опушке леса и отчетливо видел двигающихся впереди людей. Сколько их? Сосчитать силуэты почему-то не удавалось. В любом случае врагов не меньше десятка. Офицер устремился за чужаками. Беркс бежал, прыгал, продирался сквозь кусты, но воины Света уходили все дальше и дальше. Совершенно измотанный тасконец упал на колени и в бессильной ярости закричал.
В тот же миг полковник оторвался от земли и поднялся вверх. Взору Ила предстала ужасная картина. Он гнался за призрачной тенью. Незнакомцы же шли в противоположном направлении. Все усилия оказались тщетны.
Открыв глаза, Беркс почувствовал, что промокшая от пота рубашка прилипла к спине. По телу то и дело пробегала нервная дрожь, а конечности сводила судорога. Полковник взглянул на часы. Уже далеко за полночь.
Ил попытался встать, но боль в мышцах заставила асканийца отказаться от этого решения. Складывалось впечатление, будто офицер только что преодолел несколько километров. Впрочем, реалистичность видения ничуть не удивила полковника. Беркс привык к подобному общению со своими покровителями.
Тасконец налил бокал вина и залпом его осушил. В голове приятно зашумело. Теперь следовало хорошенько проанализировать полученную информацию. Одно ясно точно — где-то Ил опять допустил ошибку. Иначе могущественные силы не стали бы вмешиваться в ход событий.
Без сомнения, воинам Света удастся миновать засады и ловушки. Но каким образом? Неужели чужаки действительно отправились к океану?
Там их поджидает надежное судно, и уже завтра они покинут Асканию. Данный вариант полковник никогда всерьез не рассматривал. Хотя такой исход противостояния его вполне устраивал.
Сражаться с профессиональными солдатами и рисковать собственной жизнью Беркс не хотел. Первый порыв давно угас, и офицер отчетливо осознавал всю опасность сложившегося положения.
Если вчера Ил имел преимущество и контролировал действия незнакомцев, то теперь ситуация принципиально иная. Беглецы могут появиться где угодно и нанести удар первыми.
Тем не менее, полковник решил подстраховаться. Вызвав Шохонса, Беркс приказал отправить оперативную группу из десяти человек во Владсток. Агенты должны закрыть чужакам дорогу к океану.
На востоке начало светать. Ночь прошла, и наступал новый день. Оставаться в кабинете Ил был больше не в силах.
Вместе с начальником отдела и офицерами службы контрразведки полковник двинулся к вокзалу. Меньше чем через час в Смолск прибудет первый поезд. Он идет на юг, и Беркса мало интересует. Однако необходимые меры предосторожности все же предпринимались. Сейчас нельзя сбрасывать со счетов ни одно направление.
— Всех людей в зал ожидания и на перрон! — скомандовал Ил. — Необходимо проверить каждого пассажира. Преступники наверняка попытаются изменить внешность. Нужно быть готовыми к любым неожиданностям.
Проверка постов, инструктаж и осмотр вокзала отняли у полковника немало времени. Свидетели из Владстока бестолково топтались у билетных касс, и Беркс ничего с этим поделать не мог. Бедняги буквально тряслись от страха, а девушку приходилось даже поддерживать под руки. Еще немного, и она потеряет сознание. Ужасные истории, про которые асканийка читала в газетах, вдруг превратились в реальность. Вот-вот в зал ворвутся кошмарные монстры и начнут стрелять во всех без разбора.
Ил не сомневался, что, увидев чужаков, свидетели бросятся с дикими воплями к дверям. Но данное обстоятельство ничуть не смущало офицера.
Ведь сотрудники службы контрразведки сразу приступят к обезвреживанию незнакомцев. Воины Света будут либо арестованы, либо убиты. Сколько во время операции погибнет случайных прохожих, полковника не интересовало. Обвинить в их смерти бандитов труда не составит.
Паровоз медленно подъехал к перрону, издал громкий гудок и замер. Двери вагонов тотчас открылись, выпуская пассажиров, прибывших на конечный пункт своего следования.
Таковых оказалось человек двадцать. Примерно столько же садилось в состав в Смолске. Агентов Шохонса было гораздо больше.
Предъявив документы изумленным проводникам, офицеры устремились в вагоны. Бесцеремонно врываясь в купе, они проверяли у заспанных людей удостоверения личности.
То и дело слышались отборные ругательства и обещания разобраться с наглецами. Однако разгневанные вопли пассажиров сотрудников секретной службы не пугали. Контрразведчики выполняли приказ полковника. А значит, ответственность за все происходящее несет Беркс.
Как и следовало ожидать, подозрительных лиц в поезде обнаружить не удалось. А спустя полчаса, точно по графику, состав двинулся дальше на юг.
Полицейские, дежурившие на вокзале, с нескрываемым интересом наблюдали за действиями офицеров Шохонса. Некоторые служители порядка снисходительно улыбались. Пока успехи службы контрразведки не впечатляли.
Вскоре поезд скрылся из вида, и Ил на время прекратил операцию. Состав, идущий на север, прибывал через пять часов. Агенты провели всю ночь на ногах и нуждались в отдыхе. Полковник тоже решил позавтракать и отправился в «Транзит». Вдруг чужаки появятся в гостинице? Полковник до сих пор надеялся на удачу. Она не раз выручала его в сложных ситуациях.
Чем ближе был полдень, тем больше Беркс нервничал. Тасконец чувствовал, что допустил какую-то ошибку. Наверняка досадная мелочь, но именно подобные пустяки и создают огромные проблемы. В конце концов, Илу удалось справиться с волнением и отмахнуться от навязчивых мыслей. Нужно заниматься реальными делами и не забивать голову ерундой.
Где- то вдалеке раздался гудок паровоза. Пора браться за работу. Полковник пересек площадь и внимательно огляделся по сторонам. Мимо Беркса двигались сотни прохожих. Сейчас обнаружить чужаков в толпе будет гораздо сложнее, чем утром.
— Расшевели своих людей, — произнес Ил, обращаясь к начальнику отдела. — Пусть смотрят в оба! Тот, кто заметит преступников первым, получит тысячу рудов. Думаю, это сумма подстегнет рвение сотрудников.
— Да за такие деньги я сам побегу искать бандитов, — изумленно выдохнул майор.
— Не торопись, — остановил офицера полковник. — Брать незнакомцев будем только тогда, когда их опознают свидетели. Хватать всех подряд глупо и опасно. Мне нужны умные подчиненные, а не пустоголовые болваны.
Операция шла точно по намеченному плану. Проверка билетных касс, зала ожидания, перрона и вагонов…
В Смолске на поезд садилось около пятидесяти человек. Удостоверения личности каждого пассажира по несколько раз переходило из рук в руки. К сожалению, результата это не принесло. Чужаки не рискнули прорываться на вокзал.
Впрочем, очередной провал Беркса не удивил. Сунуться прямо в пасть службы контрразведки мог либо сумасшедший, либо оголтелый авантюрист. Воины Света ни к одной, ни к другой категории не относились. Тем не менее, Ил приказал задержать поезд на двадцать минут.
Он лично прошел по вагонам. Трех постояльцев «Транзита» полковник хорошо помнил в лицо.
Беркс ступил на бетонное покрытие перрона и, тяжело вздохнув, разрешил отправку состава. Тотчас раздался громкий гудок, и паровоз с силой дернул вагоны. Зазвенели сцепки, завертелись колеса, захлопали закрывающиеся двери. Минут пять офицер задумчиво смотрел вслед удаляющемуся поезду. Что-то Ил определенно сделал не так.
— Мы никого не обнаружили, — вымолвил подошедший Шохонс. — И вокзал, и площадь абсолютно чисты. Незнакомцы здесь не появлялись. Мои агенты проверили всех пассажиров без исключения.
— Знаю, — сказал полковник, не оборачиваясь. — Глупо было рассчитывать на безрассудство чужаков. Совершить марш по лесу для них сущий пустяк. Вопрос в том, где они теперь вынырнут?
После короткой паузы Беркс неожиданно спросил:
— Когда следующий поезд?
— Через шесть дней, — ответил начальник отдела. — Идет с юга в западном направлении. Поворот в Лидске.
— Понятно, — кивнул головой Ил. — Придется ждать. Выбор у беглецов невелик. Либо выйдут на одну из магистралей, либо отсидятся в глуши, а затем постараются проникнуть в город. Расписание на вокзале мерзавцы наверняка выучили наизусть.
— Какие будут указания? — уточнил майор. — Признаюсь честно, люди очень устали. Бессонная ночь, беспрерывные поиски…
— Оставьте посты на дорогах, а остальных сотрудников можете распустить по домам, — махнул рукой полковник. — Сегодня незнакомцы в Смолск не сунутся.
Шохонс ушел отдавать необходимые распоряжения, а Беркс сел на ближайшую скамью. Над лесом плыл сизый дым паровоза.
Рухнула последняя надежда на легкую поимку чужаков. Ил чувствовал в душе странную опустошенность. Враг постоянно его опережал. На борьбу с ним не хватало сил. Ни физических, ни моральных. Неужели это расплата за содеянные грехи?
Сделка, совершенная в южных болотах, была хоть и выгодной, но все же вынужденной.
Продвигаясь по карьерной лестнице, полковник часто ломал человеческие судьбы. Властолюбие и жестокость неизменно одерживали верх над добротой, милосердием и жалостью. Однако порой Беркса терзали угрызения совести. Хотелось бросить мирскую суету и поселиться где-нибудь на ферме, вдали от шумных городов. Глупое неосуществимое желание, появляющееся в минуты слабости.
Года три назад Ил устранил с пути молодого перспективного капитана. Бедняга «случайно» упал с крыши здания.
На церемонии прощания с погибшим полковник увидел жену и дочь несчастного офицера. Крохотная четырехлетняя девочка стояла возле гроба и утирала слезы платком. Ее заплаканное лицо еще долго снилось Берксу. Он просыпался в холодном поту и проклинал себя и силы Зла.
И вот однажды Ил все-таки решился написать рапорт об отставке. Другого способа вырваться из замкнутого круга тасконец не знал. Увы, человек, продавший душу дьяволу, уже никогда не вырвется из лап Тьмы.
Придя в управление, полковник начал перелистывать свежие газеты и сразу заметил огромный сенсационный заголовок. Какой-то журналист обещал опубликовать секретные документы службы контрразведки. В статье упоминались крупные дела, непосредственным участником которых являлся Беркс. Ряд деталей указывали на то, что репортер не блефует и действительно имеет доступ к информации.
Гнев и ненависть буквально захлестнули Ила. Офицер действовал решительно и быстро. В тот же день любопытный журналист умер от сильного алкогольного отравления, а его квартира полностью выгорела. Спустя двое суток полиция выловила из реки тело немолодого работника архива. Бедняга утонул на рыбалке. К несчастью, мужчина плохо плавал.
Эти события заставили полковника иначе взглянуть на свое соглашение с Тьмой. Оно не только давало преимущества, но и накладывало на Беркса определенные обязательства. Выход из игры полностью исключался. Случай с репортером являлся предупреждением. Могущественные покровители могли в любой момент отправить взбунтовавшего солдата на виселицу. А подобная перспектива асканийца не прельщала. Ил умел делать правильные выводы. Отбросив в сторону жалость и сострадание, полковник вновь стал расчищать себе дорогу к власти.
Сейчас ситуация была ничуть не легче. Беркс чертовски устал. Уже несколько дней он нормально не ест и не спит. Плюнуть бы на чужаков и вернуться обратно в Лидс к…
Да кто ему позволит! Стоит так поступить, и завтра же Ила обвинят в государственной измене. Останется два пути: либо класть голову на плаху, либо бежать на юг, к бандитам. Итог, скорее всего, будет одинаков. Желающих прикончить полковника найдется немало. И этот пьяница Шохонс наверняка окажется не последним в очереди.
Беркс встал и неторопливо двинулся к зданию вокзала. Нужно обязательно сделать передышку. Вряд ли в ближайшее время что-нибудь изменится. Мозг категорически отказывался анализировать допущенные промахи.
Ил проспал без малого десять часов. Когда он открыл глаза, на город давно опустилась ночь. Дежуривший за дверью охранник то и дело заглядывал в комнату высокопоставленного начальника. Это ужасно раздражало полковника, но портить отношения с простыми офицерами Беркс не хотел. Ил приподнялся на кровати и негромко позвал:
— Лейтенант…
Молодой человек тотчас появился в проеме. Вытянувшись в струну, контрразведчик лихо козырнул и четко произнес:
— Что прикажете, господин полковник?
— Ужин в номер, да поплотнее, — вымолвил Беркс. — Мне предстоит тяжелая работа.
— Слушаюсь, — отчеканил офицер.
Надо отдать ему должное, парень оказался весьма расторопным. Уже через десять минут официант принес в комнату огромный поднос, заставленный разными блюдами.
— Благодарю, — проговорил Ил. — А теперь позовите майора Шохонса.
Физическое и психологическое состояние полковника значительно улучшилось. Утолив голод, Беркс почувствовал небывалый прилив сил. От вчерашней депрессии не осталось и следа.
Неудачи? Пустяки. Погоня только начинается.
Вспыхнул привычный охотничий азарт. Чем опытнее и опаснее противник, тем приятнее и весомее победа. Надо лишь найти зацепку.
Пока ее нет, но Ил умел ждать. Рано или поздно чужаки обязательно допустят ошибку. Главное, чтобы мелкие, незначительные факты не ускользнули от внимания. Одиннадцать человек не могут бесследно исчезнуть. Их наверняка кто-нибудь видел.
Начальник отдела появился примерно через час. Шохонса подняли прямо с постели. Офицер до сих пор тер заспанные глаза и периодически зевал. Впрочем, подобные мелочи полковника не волновали. Сейчас Беркса интересовали только воины Света.
— Что у нас нового? — спросил Ил, доставая из стола бутылку вина.
Вид красноватой жидкости несколько взбодрил майора. Залпом осушив бокал, Шохонс вытер рот рукавом и после короткой паузы сказал:

Предыдущая страница 5 Следующая страница


Слепой охотник 6

— К сожалению, ничего существенного. Мои люди за прошедший день проверили сотни экипажей, устроили массу скандалов и не добились ни малейшего результата. Думаю, мы скоро получим целый поток жалоб…
— Ерунда, — оборвал собеседника полковник. — Я возьму всю ответственность на себя. Вы — исполнители и делаете то, что прикажут. Во Владстоке незнакомцы не объявлялись?
— Нет, — отрицательно покачал головой начальник отдела. — Оперативная группа допросила даже лесорубов. Они подозрительных людей не видели. Хотя, чего от них ждать, деревенщина. Три часа назад прибыл посыльный от капитана Неста. Ловаль на месте. Продолжает заниматься хозяйством и никуда отлучаться не собирается.
— Хорошо, — произнес Беркс. — Не спускайте с него глаз. Алекс очень хитрый и опасный противник.
— Я так и приказал, — вымолвил майор.
Ил устроился в кресле, положил ноги на стол и глотнул немного вина. Пару минут тасконец смотрел на темное окно комнаты, а затем тихо проговорил:
— Ловаль в норе. Он под надежным надзором. Кто же тогда постоянно путает карты? Я нутром чувствую умелую руку профессионала. Записка в ресторане — лишь первый шаг. Уверен, были и другие. Шохонс, у тебя под носом действует подпольная организация. В Смолске зреет заговор. Не исключено, что в нем замешана полиция и армия.
— Вряд ли, — возразил начальник отдела. — В этих ведомствах у меня есть верные агенты, имеющие доступ к секретной информации. Они бы давно сообщили…
— Тогда все гораздо серьезнее, чем я предполагал, — заметил полковник, ставя пустой бокал на пол. — Люди, не скованные рамками, способны на самые отчаянные поступки. Интересы государства, честь мундира, карьера — для них пустой звук. У группы или секты собственные цели. Мерзавцы предпочитают смерть предательству. Бороться с такими фанатиками чрезвычайно трудно. У заговорщиков великолепная конспирация и сложная система паролей.
— И что же делать? — растерянно спросил майор.
— Думать, — снисходительно усмехнулся Беркс. — Сидеть долго в лесу беглецы не будут. Слишком рискованно. Чужаки прекрасно понимают — блокада дорог продлится не один день. Промедление грозит преступникам еще большими неприятностями. К поискам могут подключиться войска и полиция. Значит, из Смолска незнакомцы убрались. Но как? Дилижансы никто не захватывал. Через лес, напролом, отряд не пойдет. Остаются поезда…
— Мы тщательно обследовали составы, — сказал Шохонс. — Удостоверения личности проверили у каждого пассажира.
— Знаю, — кивнул головой Ил. — И, тем не менее, что-то мы упустили. Ошибка элементарная. Надо лишь вычислить ее.
— Признаюсь честно, не силен я в решении головоломок, — тяжело вздохнул начальник отдела. — Эта задача не для моих мозгов.
— Самокритично, — рассмеялся полковник. Миновали сутки, а Беркс по-прежнему не знал, куда делись чужаки. Информации поступало много, но ничего ценного в ней не было. Найти зацепку никак не удавалось. Воины Света словно сквозь землю провалились.
А вдруг группа действительно спряталась в лесной глуши и ждет следующих поездов? Не переоценил ли Ил возможности противника? Незнакомцы ведь допустили немало ошибок. Полковник приводил все новые и новые доводы в пользу, данной версии, однако всякий раз их безжалостно отметал. Надо готовиться к худшему, и тогда реальность покажется раем. Хотя путь туда Берксу явно закрыт.
Расположившись в кабинете начальника отдела, Ил внимательно просматривал документы, поступившие в службу контрразведки за последние сорок часов. Пьяные дебоши, разбойные нападения, ограбления магазинов. Нет! Чужаки тут ни при чем. У них совсем иной почерк.
Периодически попадались отчеты дорожных постов. Сотрудники Шохонса регулярно задерживали подозрительных лиц.
Майор предположил, что преступники могут попытаться покинуть опасную зону поодиночке. Удивительно, но и в голове этого пьяницы иногда рождались умные мысли. Пришлось ужесточить пропускной режим. Агенты заставляли выходить из дилижансов и мужчин, и женщин. Исключение делалось лишь для детей и стариков. Столь умело загримироваться незнакомцы вряд ли сумеют.
Разумеется, настойчивость и бесцеремонность контрразведчиков вызывали негативную реакцию пассажиров. Порой конфликты перерастали в драки. Разгневанный армейский офицер даже схватился за оружие. Беднягу доставили в больницу с тремя пулевыми ранениями. Оперативники стреляли гораздо быстрее и точнее.
Количество инцидентов росло как снежный ком, катящийся с горы. Шохонс прав — еще день-два, и лавина общественного недовольства обрушится на полковника. Чтобы оправдаться, ему придется предоставить начальству материалы следствия. Раскрывать же карты Беркс не хотел. Узнав правду об отряде чужаков, генерал сразу подключит к поискам все городские отделы юга и юго-востока страны. А их действия не проконтролируешь. Риск разоблачения резко возрастет.
Перевернув очередной лист, Ил начал вчитываться в текст доклада одного из секретных агентов. Два обходчика на железной дороге обнаружили выпавшего из поезда проводника. По внешним признакам мерзавец был в стельку пьян. Саркастически усмехнувшись, полковник отложил документ в стопку бумаг, подлежащих уничтожению.
Прошло около получаса, прежде чем Беркс понял, что держал в руках ту самую нить, которую искал целые сутки. Вскочив с кресла, он невольно уронил злополучную стопку со стола.
Документы рассыпались по полу. Проклиная собственную неловкость, Ил опустился на колени и стал торопливо перебирать бумаги. Самые нужные вещи имеют отвратительное свойство теряться.
Через пять минут полковник наконец отыскал доклад офицера.
Пробежав глазами первый абзац, Беркс облегченно вздохнул. Он не ошибся. Пощадив проводника, воины Света допустили непростительный промах.
Как и капитану во Владстоке, мерзавцы вкололи мужчине неизвестный препарат. Несчастный пребывал в бессознательном состоянии и давать показания не мог. Обходчики сразу сообщили о случившемся в полицию, но эти болваны не обратили внимания на данный факт.
Служители порядка даже не удосужились осмотреть место происшествия. Глупцы!
Хорошо хоть агент сработал четко и педантично. Иначе ценные сведения попросту не дошли бы до Ила. Но как чужаки попали в поезд? Загадка. А решить ее нужно во что бы то ни стало.
— Дежурный! — требовательно выкрикнул полковник.
Лейтенант тотчас появился на пороге.
— Майора Шохонса и его заместителей немедленно ко мне!
Офицеры до позднего вечера не уходили домой и потому уже через пять минут собрались в кабинете Беркса. По блеску в глазах начальника асканийцы догадались — дело сдвинулось с мертвой точки. Однако задавать вопросы никто не решался.
— Когда поступила эту бумага? — произнес Ил, размахивая докладом.
Взглянув на листок, капитан Остен, командир агентурного подразделения, вымолвил:
— Информация пришла вчера в восемнадцать часов по секретному каналу. Данный сотрудник внедрен в уголовную полицию.
— Ясно, — кивнул головой полковник. — Он отлично потрудился. Выплатите ему триста рудов из поощрительного фонда. Приятно иметь в подчинении людей, способных замечать важные детали.
— Слушаюсь, — отчеканил майор.
— А теперь пора браться за работу, — проговорил Беркс, потирая руки. — Отправьте надежных агентов в больницу. Если проводник пришел в сознание, проведите допрос…
— Но врачи… — попытался возразить Остен.
— Мне наплевать на состояние свидетеля, — резко оборвал офицера Ил. — Даже если бедняга умрет после беседы с оперативниками, потеря будет невелика. Бандиты доставят нам гораздо больше проблем. Если мужчина по-прежнему в коме, выставьте охрану и не спускайте с него глаз.
Капитан козырнул и исчез за дверью. Все это время Шохонс внимательно изучал документ. Улучив момент, начальник отдела негромко произнес:
— Никак не пойму, откуда в вагоне взялись незнакомцы? В Смолске они в поезд не садились. Это точно. Мы бы обязательно обнаружили преступников.
— Вопрос, на который пока нет ответа, — сказал полковник. — Ясно одно — проводник им мешал, а потому чужаки выбросили несчастного из вагона.
— У бандитов просто не оказалось билетов, — осторожно вставил темноволосый лейтенант.
Беркс невольно замер. Идиот! Как же он сам не додумался. Ведь в поезде еще надо разместиться. Вот, когда воинам Света потребовалась помощь таинственного доброжелателя. Мерзавца ведь никто из сотрудников службы контрразведки в лицо не знает.
— Майор, — вымолвил Ил. — Проверьте все кассы вокзала. Выясните, сколько было продано билетов на два ушедших из города состава. Кроме того, узнайте у диспетчеров, не случалось ли что-нибудь странное на железной дороге за последние сутки.
— Завтра к утру вы получите самую точную информацию, — отчеканил Шохонс.
— Ты не понял, — жестко проговорил полковник. — Эти сведения мне нужны сегодня. Беглецы и так уже слишком далеко от Смолска.
— Но сейчас половина первого ночи, — растерянно произнес начальник отдела. — Все работники вокзала давно спят…
— Значит, придется их разбудить, — бесстрастно сказал Беркс.
Спорить с Илом никто из офицеров не посмел. Полковник, словно хищник, почуявший добычу, нервно метался по кабинету. Он вплотную приблизился к разгадке тайны исчезновения незнакомцев. Еще немного, и след будет взят. Когда ты обладаешь значительной властью, нет ничего неосуществимого.
Примерно через час прибыл Остен. Доклад капитана не радовал. Проводник до сих пор находился без сознания. Врачи уверяли, что жизни мужчины ничего не угрожает, но вывести его из этого состояния не могли. Впрочем, данное обстоятельство Беркса ничуть не удивило. Воины Света действовали по отработанной схеме.
Вскоре вернулся Шохонс. Судя по улыбке на губах, майор не напрасно потратил время. Теперь Ил не сомневался, что начинается второй этап погони.
— Не тяни, — взволнованно проговорил полковник.
— Мы пересмотрели кучу документов, допросили двенадцать человек, — вымолвил Шохонс. — На кое-кого пришлось даже надавить. В конце концов, на свет выплыла одна странная телеграмма.
Майор протянул Берксу небольшой лист бумаги с наклеенной на него телеграфной лентой.
— «Экстренная остановка на двадцать шестом километре. Завал на рельсах. Устранили собственными силами. Продолжаем движение согласно расписанию», — прочитал вслух Ил.
После короткой паузы полковник произнес:
— Я так и знал! Беглецы не стали рисковать. Куда проще и безопаснее сесть в поезд на перегоне. Решение задачи очевидно. Состав направлялся в Лидск?
— Нет! — торжествующе выпалил офицер. — Это первый поезд, следовавший на юг. Была еще одна телеграмма, но обнаружить ее в архиве не удалось. Примерно через пятнадцать часов после выхода из Смолска начальник состава сообщил об исчезновении проводника. Он предполагал, что подчиненный в пьяном виде выпал из вагона. Подобные случаи уже бывали.
— Господи! Сколько же кретинов в Аскании! — воскликнул Беркс. — Неужели деревья здесь каждый день падают на железнодорожные пути? Хоть бы полицию известили о происшествии…
— Диспетчеры так и поступили, — сказал Шохонс. — Но в качестве причины указали браконьерскую вырубку леса. Неподалеку лежали десятки сваленных деревьев. Преступников в стране хватает, и потому данный факт не вызвал подозрений.
— Значит, на юг… — глядя в окно, повторил слова майора Ил. — Вот где крылась главная ошибка. Я думал, чужаки попытаются спрятаться в многолюдных городах, а они предпочли дикие районы. Видимо, бандиты преследуют совсем иные цели… Что с билетами?
— На первый поезд продано тридцать четыре, на второй — пятьдесят шесть, — доложил начальник отдела. — Ради этой информации мы вытащили молоденькую кассиршу из постели помощника губернатора. Мерзавец, конечно, бурно возмущался, но поднимать шум на официальном уровне вряд ли решится. Избирателей наверняка заинтересуют внебрачные связи представителя власти.
Полковник иронично рассмеялся. Вместе с ним хохотал и Шохонс.
Однако об истинной причине неожиданного веселья Беркса майор даже не догадывался. Ила абсолютно не волновала постельная сцена с участием высокопоставленного чиновника.
В своей работе полковник часто применял такие методы. Шантаж — самый эффективный способ давления на оппонентов. У каждого человека есть пороки. Надо лишь научиться использовать их в личных интересах. К сожалению, болваны типа Шохонса слишком поздно понимают очевидные истины.
Смеялся же Беркс не над помощником губернатора, а над собой. Количество проданных билетов явно не соответствовало числу людей на перроне. Ил хорошо помнил, что утром в поезд садилось всего около двадцати пассажиров.
А где же остальные одиннадцать? Они ждали в лесу. Таинственный доброжелатель обеспечил незнакомцам надежное прикрытие. Передача билетов состоялась в вагоне. Единственная помеха в осуществлении этого плана — проводник. Потому беднягу и выбросили. Круг замкнулся.
Сейчас чужаки наверняка отдыхают, пьют пиво, наслаждаются окружающими пейзажами и потешаются над глупцами из службы контрразведки.
Полковник резко повернулся и с силой ударил кулаком по подоконнику.
Детская ошибка…
Произведи подсчеты до отправки состава, и беглецы оказались бы в ловушке. Взять группу в последнем вагоне не составило бы труда. В том, что воины Света выбрали именно его, Беркс не сомневался. Обидный, досадный промах.
Внезапно Ила озарила странная догадка. Ведь человек, помогающий незнакомцам, сам того не подозревая, подставил беглецов под удар.
А вдруг он ведет двойную игру? Хотя, нет… Слишком сложная схема. Решил рискнуть? Вряд ли. Враг уже не раз доказывал свой высокий профессиональный уровень…
Значит, негодяй был уверен, что полковник допустит ошибку.
Невероятно! А почему бы и нет… Так мог поступить офицер, хорошо знавший Беркса, проработавший с ним не один год.
Ловаль! Только Алекс способен на такое. Ил перебирал в мозгу десятки фамилий, но подходящих кандидатур больше не находил. Одни давно мертвы, другие — либо отбывают срок на каторге, либо находятся вдали от Смолска.
— Сообщения от сотрудников, следящих за трактиром Ловаля, поступали? — уточнил полковник.
— Так точно, — растерянно произнес начальник отдела. — Вчера в город прискакал капитан Лескон. Подозреваемый на месте. Гуляет с детьми, пасет лошадей и конов, ходит на рыбалку. Все, как обычно. Впрочем, во Владсток за продуктами почему-то ездила жена, а не сам хозяин. Но свидетели утверждают, что подобное случалось и раньше.
— Проклятье! — выругался Беркс. — Я ничего не понимаю. Кто же мне постоянно мешает? Мистика какая-то. А среди твоих подчиненных случайно предателей нет?
— А бог его знает, — развел руками майор. — Мы внедряем агентов в армии и полицию, а они к нам. Разумеется, всех людей тщательно проверяем, но от ошибок никто не застрахован.
Ответ Шохонса Илу понравился.
Полковник не любил самоуверенных болванов. Целиком и полностью доверять своим подчиненным мог лишь идиот. Беркс не раз сталкивался с изменой. При определенных обстоятельствах предают даже верные телохранители.
Да и, признаться честно, сам Ил в данном вопросе принципиальностью не отличался.
На первом месте у асканийца всегда стояли личные интересы. И ради них он был готов пожертвовать кем угодно.
— Подведем итог, — вымолвил полковник. — Чужаки оторвались от преследования и вот уже двое суток находятся в пути. По самым скромным подсчетам поезд за это время прошел около тысячи километров. Многовато. Мы дали беглецам значительную фору. Но сдаваться я не привык. Давай прикинем, где сейчас находится состав. Надеюсь, подробная карта южных районов у тебя имеется?
— Конечно, — ответил начальник отдела, выкладывая на стол аккуратно свернутые листы. — Кроме того, я на всякий случай взял с вокзала точное расписание поездов. Так что гадать нам не придется. Транспортники любят пунктуальность.
Беркс удивленно взглянул на офицера. Похоже, он недооценивал Шохонса. Когда майор не злоупотребляет спиртным, то выдает довольно неплохие идеи.
А без помощи начальника отдела в погоне за чужаками не обойтись. Какую-нибудь важную деталь обязательно упустишь.
О расписании Ил даже не подумал. Силы явно на пределе. Борьба с воинами Света измотала полковника. Отсюда и ошибки.
Пока Шохонс разворачивал карту, Беркс читал перечень станций. Через три часа состав прибывал в город Могулск.
Это примерно в тысяче двухстах километрах от Смолска…
Отложив документ в сторону, Ил быстро нашел на схеме нужный населенный пункт. Линия железной дороги сразу бросилась в глаза.
— Они здесь, — полковник ткнул пальцем в черную точку. — Наверное, сладко спят в своих купе. Ну, ничего… Мы догоним мерзавцев.
— А если преступники покинули поезд? — спросил майор. — Найти группу будет нелегко. За прошедшие двое суток состав останавливался девять раз. Незнакомцы могли нанять карету и исчезнуть в любом направлении.
— Нет, — отрицательно покачал головой Беркс. — Я уверен, отряд движется к южной оконечности материка. Это и есть их цель. В противном случае, чужаки сели бы на другой поезд. В центре страны гораздо проще затеряться.
— И что теперь предпримем? — поинтересовался начальник отдела.
Ил не отреагировал на реплику Шохонса. Он был занят сложными вычислениями. Примерно через семь часов состав достигнет города Винзев. Времени в обрез. Судя по карте, обычная трасса восстановлена лишь на отдельных участках.
Значит, развить максимальную скорость на электромобиле не удастся. А рисковать жизнью полковник не собирался.
— Немедленно отправь телеграмму в Винзев. Пусть задержат поезд до моего прибытия, — приказал Ил. — Да, и разбудите сержанта Монгса. Пора готовить машину к выезду. В путь тронемся на рассвете.
— Вряд ли такое решение разумно, — осмелился возразить майор. — Беглецы сразу догадаются о причинах длительной остановки и постараются скрыться. Даже малейшее опоздание может привести к непоправимым последствиям.
Беркс на мгновение задумался. А ведь Шохонс прав. Как бы Энж не старался, догнать состав ему не удастся. Придется ехать дальше. Свести счеты с чужаками полковник еще успеет.
Взглянув на расписание, Ил произнес:
— Пошли телеграмму в Кинск. Сообщи об инспекторской проверке. Мне нужны все их люди!
Как только начальник отдела скрылся за дверью, полковник достал из кобуры пистолет.
Перезарядив магазин, асканиец иронично улыбнулся. Операция вступала в завершающую фазу. В том, что встреча с воинами Света состоится, Беркс ни на секунду не сомневался. Это от него уже не зависело.

Глава 4
ЛОВУШКА ДЛЯ ХИЩНИКА

Храброва разбудил осторожный стук в дверь. Посмотрев на часы, русич понял, что поезд отъехал от Смолска на довольно значительное расстояние. Пора бы служащим транспортной компании начать поиски исчезнувшего работника. Щелчок замка, и в помещение вошел мужчина средних лет в темно-зеленой форменной одежде. Бегло окинув взглядом спящих пассажиров, тасконец проговорил:
— Извините за беспокойство. Я не знал, что вы отдыхаете.
— Мы всю ночь были в пути, — вымолвил Олесь. — Очень устали. Дорога из Владстока не близкая.
— Понимаю, — кивнул головой асканиец. — Я начальник состава Шон Грейвс. У нас возникла серьезная проблема. Пропал проводник. Не могли бы вы сказать, когда видели его в последний раз?
Землянин задумчиво почесал затылок и через несколько секунд ответил:
— Вопрос непростой, сразу и не сообразишь. На обслуживающий персонал внимание редко обращаешь. Мы расположились в купе, позавтракали, обсудили кое-какие дела… Я отправился в туалет. Точно! После посадки в Смолске прошло около часа. Но хочу заметить, проводник показался мне немного странным.
— Поясните, пожалуйста, — произнес Грейвс.
— Его слегка качало, — проговорил Храбров.
Фраза русича явно не понравилась начальнику поезда. Он обернулся к своему помощнику и сделал едва уловимый жест рукой. После небольшой паузы тасконец требовательно сказал:
— Я могу взглянуть на ваши билеты?
— Разумеется, — пожал плечами Олесь.
Храбров взял со стола четыре билета и протянул их Грейвсу. Практически сразу тон асканийца изменился.
— Еще раз простите за беспокойство, — вымолвил начальник состава. — Мы лишь выполняем свою работу. Путь до Конингара длинный. Если возникнут проблемы, немедленно обращайтесь. Требования пассажиров — закон для нас.
Закрыв дверь, русич снова лег на полку. Сбоку сладко похрапывал Стюарт. Олесь невольно позавидовал Полу. Визит тасконца перебил сон. Зато появилось время для размышлений. От проводника они избавились удачно. Не подкопаешься ни с какой стороны. Дверь в тамбуре открыта, под столиком в служебном помещении спрятана почти полностью опорожненная бутылка вина.
Причем, в ресторане никто из наемников ее не покупал. Крис дал деньги одному из переселенцев первого вагона. За скромное вознаграждение тот был готов выполнить любую просьбу. Саттон сказал парню, что скрывает спиртное от жены. Подобные объяснения никогда не вызывают подозрений. Мужская солидарность — великая сила.
Храбров слышал, как асканийцы стучались еще в два купе. Вскоре Грейвс нарвался на уже знакомую воинам женщину. На беднягу тотчас обрушился целый поток жалоб и претензий. Стараясь избежать неприятного разговора, начальник состава поспешно ретировался. Расследование закончилось. Вскоре исчезнувшего проводника заменил резервный сотрудник компании. Их в поезде оказалось трое. Во время рейса всякое могло случиться. Сейчас подобная предусмотрительность позволила легко и быстро решить возникшие трудности.
Русич посмотрел в окно. Вдоль дороги тянулась сплошная стена леса. За сотни лет деревья разрослись и превратились в гигантских исполинов. Лишь кое-где в зеленой чаще Олесь замечал узкие просветы. Невольно вспомнилась Земля, родные новгородские просторы. Засеянные рожью золотистые поля, цветущие луга медвяных трав, быстрые полноводные реки.
Хотя нет, дома лес совсем другой. Там даже воздух пахнет иначе. Разве можно забыть массивные основательные дубы, высокие, стремящие к небу сосны, пушистые вечнозеленые ели и склоняющиеся к самой воде плакучие ивы. Но ничто не сравнится с красавицами-березами. Их белые стволы, словно нежные станы юных девушек, радуют глаз.
Мы редко обращаем внимание на окружающую нас природу. Куда-то спешим, торопимся. И лишь на чужбине вдруг понимаем, что Родина — это даже не дом и не улица, на которой ты вырос, а скромное деревце, протягивавшее свои ветви к окну.
Как же порой хочется подойти к нему, обнять, прислониться щекой к шершавой поверхности. Вроде бы мелочь, но в тебя будто вливаются живительные силы, земля, вскормившая миллиарды сынов и дочерей, всегда готова прийти на помощь.
Только так человек осознает собственную значимость. Он — часть этой великой страны. О Русь! Сколько бед и несчастий выпало на твою долю. Распри правителей, нашествия врагов, предательство союзников. Могучая и многострадальная держава! Ты всегда сражалась с завоевателями в одиночку, обильно платя кровью за победу.
Храбров перевернулся на спину и тяжело вздохнул. Душа наполнилась болью и горечью. Уж лучше умереть за родную страну, чем скитаться по далекой планете в поисках неведомых тайн. К сожалению, у Олеся нет права выбора. Он должен делать то, что предначертано судьбой. В противном случае Тьма завладеет миром.
Русич проснулся от легкого толчка в плечо. Судя по всему, проспал Храбров немало. Странно, почему не слышно привычного стука колес? Неужели поезд стоит? Олесь огляделся по сторонам и взволнованно спросил:
— Что-то случилось?
— Нет, — улыбнулся Тино. — Мы прибыли на следующую станцию. Город называется Кряженск. Надо бы его посетить и переодеться. Времени у нас в обрез.
Путешественники быстро собрались, взяли деньги, билеты и двинулись к выходу. В их распоряжении был ровно час. День клонился к концу, и, коснувшийся горизонта, Сириус окрасил близлежащие строения в розовый цвет. По перрону неторопливо прохаживался новый проводник. Мужчина вежливо улыбнулся и сказал:
— Не опаздывайте. Состав тронется точно по расписанию.
— Спасибо за предупреждение, — откликнулся Пол. Аято, Храбров и Стюарт направились к зданию вокзала. Карс решил не покидать поезд и правильно сделал. В зале ожидания воины стали свидетелями неприятной сцены. К двум мутантам подошел полицейский наряд и потребовал предъявить документы. Кроме удостоверений личности тасконцы показали еще какой-то желтый лист бумаги. Наверное, это и есть пресловутое разрешение.
Все люди с генетическими отклонениями тщательно регистрировались и заносились в специальную картотеку. В правах их никто не ограничивал, но рождаемость четко регламентировалась. Подобные меры позволяли избежать обострения отношений с мутантами. Таким образом, с каждым поколением число детей с физическими уродствами неизменно сокращалось. Лет через двести-триста о ядерной катастрофе, произошедшей на Аскании, можно будет забыть.
Патрульные вернули документы пассажирам и не спеша двинулись дальше. Между тем, наемники вышли на привокзальную, площадь. Сразу стало ясно, что они попали в маленький провинциальный город. По размерам Кряженск значительно уступал не только Смолску, но даже и Владстоку. В нем проживало от силы десять тысяч человек.
Деревянные одноэтажные дома занимали практически всю территорию населенного пункта. Над ними возвышались лишь пять или шесть строений. Судя по убогой архитектуре, эти здания были возведены сравнительно недавно. Во времена древней Аскании Кряженск либо являлся глухой деревней, либо не существовал вовсе. По мере продвижения по улице путешественники постепенно склонялись ко второму варианту. Земляне нигде не видели старых домов двухвековой давности.
Победнее выглядели и местные жители. Сколотить приличное состояние в таком захолустье очень тяжело. А если кто-то и умудрялся разбогатеть, то тут же уезжал в центральные районы страны. Там присутствовали хоть какие-то признаки цивилизации. Одевались тасконцы довольно скромно. Неброские свитера, широкие штаны, грубоватая обувь. Люди в костюмах встречались крайне редко. Зато в городке оказалось много военных. По улицам то и дело маршировали небольшие подразделения солдат.
Особо надо сказать о женщинах. Даже длинные полинявшие платья не могли скрыть красоту асканиек. Мягкие приятные черты лица, длинные густые волосы, пухлые чувственные губы. Природа явно не поскупилась. Впрочем, попытки Пола пофлиртовать успехом не увенчались. Шотландец постоянно натыкался на ледяной, презрительный взгляд. Люди здесь ценили истинные чувства.
После долгих расспросов воины наконец узнали, где находится ближайший магазин одежды. К тому времени их догнали де Креньян, Олан и Саттон. Друзья получили строгий наказ от девушек. Прекрасная половина группы не захотела разгуливать по городу в изодранных платьях.
Кряженск действительно был невелик. Уже через пять минут путешественники остановились перед длинным одноэтажным каменным зданием с единственным витражным стеклом. Как оно тут очутилось, известно лишь богу. Войдя внутрь, земляне с разочарованием отметили, что выбор очень скуден. И это неудивительно. Платежеспособность местного населения оставляла желать лучшего. Дорогие вещи висели в магазине годами.
Навстречу чужакам тотчас выбежал худощавый мужчина лет пятидесяти. Тасконец скороговоркой начал расхваливать свой товар, но его никто не слушал. Наемники бесцеремонно перебирали разложенные на прилавке юбки и брюки. Набив сумки до отказа, земляне расплатились с хозяином и двинулись обратно к вокзалу. Время уже поджимало воинов.
Поздним вечером, путешественники отправились в вагон-ресторан в новой одежде. До респектабельных костюмов и шикарных платье она, без сомнения, не дотягивала, зато друзья не краснели от грязных пятен и плохо заштопанных дыр. Теперь наемники окончательно стали похожи на мелких торговцев. Следуя совету доброжелателя, земляне скромно поужинали и сразу вернулись в вагон. Они не собирались привлекать к себе лишнее внимание.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

* * *

Беркс вышел из здания службы контрразведки, на мгновение остановился и посмотрел на близлежащие дома. Диск Сириуса только-только показался из-за горизонта и осветить город еще не успел. Вдоль широкой улицы ярко горели электрические фонари. Трудно сказать почему, но в душу Ила ядовитой змеей заползла тоска. В голове мелькнула мысль, что все это он, может быть, видит в последний раз. В коленях появилась неприятная дрожь.
Из смелого безжалостного охотника полковник неожиданно превратился в жертву, которую ведут на заклание. Где же былая решительность и наглость? Все в прошлом… Беркс впервые в жизни столкнулся лицом к лицу с достойным противником. И в борьбе с воинами Света силы Тьмы ему не помогут. В жестокой отчаянной схватке победит сильнейший. Тяжелые раздумья невольно отразились на лице Ила, и потому Шохонс обеспокоенно спросил:
— Вы себя хорошо чувствуете, господин полковник?
— Да, — поспешно ответил Беркс. — Легкое недомогание является следствием бессонных ночей. В машине у меня будет достаточно времени, чтобы выспаться.
— Может, возьмете пару моих людей, — предложил майор. — В отделе есть очень опытные оперативники. Они специалисты по захватам, проходили стажировку в Лидске.
— Не надо, — махнул рукой Ил. — Хватит и местных сотрудников. Мы блокируем последний вагон, а все окна возьмем на прицел. Если начнут выскакивать — перестреляем мерзавцев.
— Как хотите, — пожал плечами Шохонс.
Между тем, к тротуару подъехал электромобиль. Монгс выскочил из машины и услужливо открыл дверь перед начальником. Офицеры тут же погрузили в багажник коробки с продовольствием и вином. Путь предстоял неблизкий. Выждав пару минут, полковник произнес:
— Пора.
Пожав майору на прощание руку, Беркс сел на мягкое сидение и резко захлопнул дверцу. Он словно отгородился от этого мира. Оббежав вокруг капота, Энж в последний раз проверил колеса. Все было в норме. Любовно погладив сверкающий корпус, сержант занял свое место. Легкое нажатие на кнопку, и двигатель запущен. Монгс повернулся к полковнику и с любопытством поинтересовался:
— Куда теперь?
— Город под названием Кинск, — равнодушным голосом сказал Ил. — Это на юге от Смолска. Примерно тысяча шестьсот километров. Сразу предупреждаю, дорога расчищена и восстановлена лишь местами. Не застрять бы где-нибудь…
— Прорвемся, — легкомысленно усмехнулся Энж. — Сколько у нас времени?
— Семнадцать часов, — вымолвил Беркс.
— Успеем, — уверенно проговорил водитель. — На магистрали мы создадим определенный задел, а затем поедем помедленнее.
— Только не разбейся, — произнес полковник, хлопая сержанта по плечу.
Электромобиль сорвался с места и устремился к южной окраине города. Завидев несущуюся по улицам машину, пешеходы невольно останавливались, всадники придерживали лошадей, а экипажи прижимались к тротуарам. Уже через пятнадцать минут Смолск скрылся из виду. Выскочив на шоссе, Монгс резко увеличил скорость.
Ил взглянул через плечо шофера на приборную панель и от изумления открыл рот. Стрелка остановилась на отметке двести тридцать. Господи, и зачем он подвергает себя такому риску! Беркс повернул голову в сторону и тотчас опустил глаза вниз. От беспрерывного мелькания деревьев к горлу подкатил тошнотворный комок. От страха хотелось закричать, но полковник сумел справиться с собственной слабостью.
Перестав смотреть на дорогу, асканиец целиком и полностью положился на судьбу. Погибнуть в дорожной катастрофе Ил не мог, ведь его миссия еще не выполнена. Могущественные покровители обязательно помогут. И все же подобная гонка равносильна самоубийству. Энж наверняка сумасшедший. И как он только управляет адской машиной? Беркс закрыл глаза и постарался расслабиться. Надо обязательно отдохнуть! Нервы никуда не годятся.
Полковник проснулся от сильного удара и громкого ругательства сержанта. Ил посмотрел в окно и сразу заметил существенные изменения в окружающем ландшафте. Высокие деревья, редкий кустарник, хороший обзор.
Стоп! Если различаются отдельные детали, значит, электромобиль значительно снизил скорость. Беркс чуть приподнялся. Стрелка застыла на цифре девяносто.
— Сколько я спал? — спросил полковник.
— Четыре часа, — мгновенно отреагировал Монгс.
— И как успехи?
— Семьсот пятьдесят километров, — ответил водитель. — Однако двадцать минут назад хорошая дорога закончилась. А на этой больше сотни не дашь. Риск чересчур велик. Машину бросает из стороны в сторону и приходится придерживаться центральной части шоссе. Не поймать бы встречный экипаж…
— И что тогда? — уточнил Ил.
— Трудно сказать, — пожал плечами сержант. — Сомнем лошадей, вылетим в кювет, перевернемся. Вариантов много, но нас ни один не устроит. В любом случае электромобиль восстановить не удастся.
— Понятно, — вымолвил Беркс, откидываясь на спинку сидения.
Страх удивительным образом исчез, и полковник спокойно наблюдал за дорогой. Видимо скорость оказывает на человека определенное психологическое воздействие.
А магистраль на самом деле сильно изменилась. Да и вряд ли столь громкое название подходило к захудалому, плохо расчищенному шоссе. Рабочие не успели добраться до древнего полотна и сняли лишь верхний слой почвы. От этого трасса приобрела отвратительный грязновато-коричневый цвет. Ее утрамбовали с помощью специальных деревянных волокуш, но рытвин и ям все равно хватало.
Кроме того, дорога стала гораздо уже. Сейчас магистраль не превышала в ширину десяти-двенадцати метров. Что здесь будет после дождя, трудно даже представить. Глина наверняка смешается с водой и превратится в жуткое мягкое месиво. Ил невольно посмотрел в окно. К счастью, на небе ни облачка. Тем не менее, Энж с трудом удерживал машину на центральной полосе. Электромобили такого класса не предназначались для езды по бездорожью.
Примерно через два часа Беркс приказал Монгсу остановиться. Водитель заметно устал и нуждался в отдыхе. Он то и дело тер глаза и тряс затекшими руками. А вскоре произошел досадный инцидент, чуть было не закончившийся трагически. Сержант в последний момент увидел появившийся из-за поворота дилижанс. Резкий рывок вправо, и машина, выбрасывая из-под колес землю, пронеслась по самой обочине. В мастерстве Энжу не откажешь.
— Тормози, — скомандовал полковник. — Перекусим и разомнемся. Лучше приехать позже, чем не приехать совсем.
Не сказав ни слова, Монгс тотчас снизил скорость.
Спустя минуту электромобиль замер, смолк шум работающего двигателя. Сержант тяжело ступил на шоссе, потянулся и неторопливо зашагал назад. Ему хотелось взглянуть на место происшествия. Следом за ним направился и Беркс. Глубокие борозды на краю дороги указывали на то, что машина чудом избежала гибели. До кювета оставалось каких-то тридцать сантиметров. Твердые куски грунта даже скатились в канаву.
— Повезло, — лаконично проговорил шофер.
— В следующий раз будь осторожней, — произнес Ил. — Второго шанса судьба не предоставит. Удача — женщина привередливая. А теперь отдыхай. В твоем распоряжении ровно час. Больше я позволить не могу.
Привал прошел в молчаливой обстановке. Плотно перекусив, Энж лег на передние сидения и задремал. Тем временем, полковник неторопливо прохаживался возле электромобиля. Пока он плохо представлял, как будет осуществляться захват беглецов. Для детальной разработки операции не хватало данных. Нужно знать планировку вокзала, ширину перрона, расположение близлежащих домов.
Но самое главное, Беркс не располагал информацией о численности местного отдела. Ил даже пожалел, что отверг предложение Шохонса. Опытные оперативники ему бы не помешали. Кинск же — крошечный провинциальный городишко с населением в пятнадцать тысяч человек. Посылать туда запрос из Смолска не имело смысла. Пришлось бы слишком долго ждать ответа. Полковник решил рискнуть.
Посмотрев на часы, Беркс толкнул сержанта и громко сказал:
— Подъем! Пора ехать. Отдохнешь в Кинске.
Монгс мгновенно вскочил на ноги. Выйдя из машины, шофер умылся из фляги и с бодрым видом снова сел за руль. Вскоре электромобиль сорвался с места. Стрелка на приборной панели быстро достигла цифры сто. Двигаться с большей скоростью Энж опасался. Шоссе становилось все хуже и хуже.
Примерно через двести километров расчищенный участок неожиданно закончился. Теперь дорога чем-то напоминала просеку в лесу. Хорошо, хоть пней на пути не попадалось. Зато от копыт лошадей и колес экипажей образовались огромные выбоины. Машину то высоко подбрасывало, то лихорадочно трясло. Несколько раз электромобиль задевал днищем о торчащие из земли камни.
При каждом сильном ударе Ил невольно вздрагивал. Он ненавидел ситуации, при которых от него ничего не зависело. Сейчас жизнь полковника контрразведки Беркса целиком и полностью находилась в руках водителя. Стоит Монгсу допустить ошибку, и их уже ничто не спасет. Стволы исполинских деревьев были всего в пяти-шести метрах от шоссе. Если машина вылетит с трассы, местные жители найдут среди обломков лишь изуродованные трупы.
— Впереди какой-то город, — вдруг вымолвил сержант.
Ил посмотрел на карту и произнес:
— Это Винзев. Мы срезали часть пути и, тем самым, Миновали ряд населенных пунктов. До конечной цели осталось километров триста.
— Ерунда, — улыбнулся Энж. — Только бы дорога не повела.
Возле города магистраль оказалась расчищена, и электромобиль резко увеличил скорость. Через десять минут контрразведчики достигли первых домов. В глаза сразу бросилось убожество деревянных построек. Очередная захолустная деревня, волею судьбы превратившаяся в город, но так и оставшаяся глубокой провинцией.
Улицы Винзева оказались настолько узкими, что два экипажа едва могли разъехаться. Впрочем, у Монгса проблем не возникло. Завидев электромобиль, тасконцы испуганно шарахались в стороны. Такого чуда жители города еще не видели.
Чтобы не терять времени, заезжать в отдел Беркс не стал. Он приказал двигаться сразу к вокзалу. Возле полицейского сержант притормозил и спросил дорогу. Мужчина вытянулся в струну, козырнул и подробно объяснил кратчайший путь следования. Служитель порядка не сомневался, что в машине сидит высокопоставленный чиновник.
О существовании электромобилей винзевцы знали лишь по слухам. Большинство обывателей в них мало верило. Эти территории вошли в состав новой Аскании совсем недавно и плодов встававшей на ноги цивилизации еще не вкусили. Единственным связующим звеном с центральными районами страны являлась железная дорога. У города до сих пор не было даже собственной электростанции. Дикие места!
Электромобиль замер возле небольшого деревянного строения. Тут же располагался длинный бревенчатый помост. Судя по всему, именно он и служил перроном. В десяти метрах от железнодорожного полотна возвышались многовековые деревья. Вокзал находился на самой окраине Винзева.
Полковник внимательно огляделся по сторонам и облегченно вздохнул. Успешно провести здесь операцию по захвату чужаков ему бы не удалось. Слишком неподходящие условия. Часть воинов Света наверняка бы скрылась в лесу. У Беркса же права на ошибку нет.
Ил вылез из машины и не спеша направился к зданию. Уже издали офицер заметил на двери огромный замок. Смачно выругавшись, тасконец зашагал в обход постройки. Вскоре полковник увидел маленькое окошко с надписью «касса». К сожалению, и оно оказалось закрыто. Зато под помостом Беркс обнаружил группу людей.
Расположившись на грязном покрывале, мужчина лет тридцати, женщина и двое маленьких детей ели черствый хлеб с соленой рыбой и запивали пищу родниковой водой. На их бедственное положение указывала и одежда. Заштопанные штаны и куртки, вместо обуви грязные обмотки, а из багажа только полинявшая полупустая сумка.
— Добрый вечер, — проговорил Ил, подходя к переселенцам.
В том, что бедняг высадили с поезда, полковник ничуть не сомневался. Сейчас по стране путешествовало немало подобных транзитников. Кому-то не повезло в жизни, кто-то разорился, кто-то скитался в поисках лучшей доли. Попадались и отчаянные любители приключений. Но мужчина к данной категории явно не относился. Подняв голову, асканиец с равнодушным видом заметил:
— Кому добрый, а кому и не очень.
Беркс никак не отреагировал на грубоватую реплику. Прежде всего офицера интересовала информация.
— Не подскажете, давно ли ушел поезд из Винзева на юг? — спросил Ил. — Я боюсь, мое расписание не совсем точно.
— Если бы вы не назвали эту дыру, мы бы даже не знали, где находимся, — произнес переселенец, делая большой глоток из мутной бутылки.
Двое мужчин смотрели друг другу в глаза. Нельзя сказать, что полковник не выдержал взгляда, он просто осознал бессмысленность своих действий. С такими людьми Беркс сталкивался не раз. В их зрачках скрывается бездна пустоты и разочарования. Напугать, сломать изгоев общества практически невозможно. Они давно пережили духовную и моральную смерть. Для отверженных не существует ни идеалов, ни авторитетов. Падать ниже уже некуда.
И тем не менее, Ил знал одно верное средство для развязывания языков. Офицер извлек из кармана бумажник и бросил на покрывало десятирудовую купюру. В глазах женщины вспыхнули искорки надежды. Тасконка потянулась к деньгам, но тотчас получила сильный удар по руке. Переселенец взглянул на полковника и небрежно уточнил:
— Сколько сейчас времени?
— Девятнадцать часов сорок минут, — не задумываясь, вымолвил Беркс.
— Замечательно, — горько усмехнулся собеседник. — Нас вышвырнули из поезда ровно в четырнадцать. Еще полчаса на стоянку. Выводы делайте сами.
Не проронив ни слова, Ил двинулся обратно к машине. Теперь он точно знал, что успеет перехватить беглецов в Кинске. Лишь бы не случилось аварии. Скоро начнет темнеть, а ехать на большой скорости по ночному лесу чрезвычайно опасно. Захлопнув за собой дверцу, полковник громко скомандовал:
— Вперед, Энж! Через три часа мы должны быть в точке назначения.
Электромобиль резко сорвался с места и, миновав пару улиц, выскочил из города. Замешкавшиеся прохожие едва успевали отпрыгивать в сторону. На выезде машина задела какую-то повозку, но водитель даже не отреагировал. В заднее стекло офицер видел, что у телеги отвалилось колесо, а возничий рухнул на землю. Быть может, несчастный сломал шею, но разве это имеет значение, когда речь идет об интересах государства?
Путь от Винзева до Кинска Монгс запомнит надолго. Признаться честно, в темноте сержант ехал впервые. И хотя фары неплохо освещали дорогу, шофер чувствовал, как предательски дрожат руки. То и дело колеса электромобиля натыкались на камни или проваливались в ямы. Машину непрерывно бросало из стороны в сторону. К счастью, на шоссе не было ни души.
Когда вдалеке показались огни города, Энж невольно прошептал молитву. Они все-таки добрались! Тысяча шестьсот километров остались позади. Пятнадцать часов сумасшедшей гонки. Для идеальных трасс центральной Аскании результат не блестящий, но по местным меркам Монгс совершил настоящее чудо. Вряд ли в Смолске кто-нибудь верил в осуществление столь рискованного плана.
Между тем, электромобиль достиг первого поста. Службу на нем нес совместный наряд полиции и армии. Возле деревянного шлагбаума, перегораживающего дорогу, стояли четыре солдата с карабинами наперевес. Сразу чувствовалось, что вы въезжаете в плохо исследованный, а потому опасный район. Здесь запросто можно наткнуться на вооруженных бандитов.
Один из военных подбежал к остановившейся машине и громко крикнул:
— Сержант Гольц, проверка документов.
Без лишних разговоров Беркс протянул в открытое окно свое служебное удостоверение. В ярком свете фар тасконец быстро прочитал звание офицера и тотчас вернулся обратно.
— Прошу прощения, господин полковник, — вымолвил сержант. — Отдел контрразведки находится на улице Кожевников. Поедете прямо, затем свернете налево и через двести метров увидите перекресток. От него направо, еще около ста метров. Двухэтажное каменное здание. Не ошибетесь. Там всегда много факелов.
— Благодарю за помощь, — вежливо ответил Ил.
Найти нужный дом по указанным координатам оказалось действительно несложно. И хотя Кинск не превосходил Винзев по размерам и численности населения, он, тем не менее, значительно отличался от той провинциальной дыры, в которой Беркс побывал совсем недавно. Так как двести лет назад на этом месте располагался крупный поселок, в городе сохранилось немало древних строений. В одном из них и размещалось местное отделение службы контрразведки. С виду неказистое здание с двумя подъездами и восьмью квадратными окнами.
Возле входа дежурил молодой сотрудник в штатском. Заметив приближающий электромобиль, он мгновенно скрылся в доме и уже через пару минут выскочил на улицу вместе с усатым капитаном. Офицер подбежал к дверце остановившейся машины, намереваясь ее открыть, но вдруг понял, что не знает, как это сделать. Рука невольно повисла в воздухе. Полковник улыбнулся, отщелкнул замок и неторопливо вышел из электромобиля.
— Начальник отдела капитан Торкинс, — представился мужчина.
— Хорошо, — спокойно сказал Ил. — Надеюсь, мой приказ выполнен?
— Так точно, — отрапортовал офицер. — Собраны все люди до единого. Мы даже отозвали часть агентов, работавших под прикрытием.
Разглядывая отутюженную форму Торкинса и лихо, не без изящества, закрученные усы, Беркс пытался вспомнить досье на этого человека. На память полковник никогда не жаловался, и вскоре в сознании всплыли некоторые детали личного дела: «…смел, готов помочь товарищу, даже рискуя собственной жизнью… Хороший руководитель, умело организует подчиненных на выполнение задачи… Участвовал в четырнадцати боевых операциях и трех глубоких рейдах по южным территориям… Долгое время являлся заместителем майора Ловаля… Недостатки: много времени уделяет своей внешности и женщинам. Хотя утечки информации никогда не допускал. Более серьезные компрометирующие материалы отсутствуют».
Ил недовольно поморщился. Перед ним стоял типичный боевой офицер, каких в службе контрразведки немало. Работать с подобными вояками чрезвычайно сложно, они любят задавать ненужные вопросы. Бездумно нажимать на курок капитан не станет. К слепому подчинению асканиец не привык. На первом месте у Торкинса офицерская честь и верность Родине, и лишь потом личные интересы и амбиции.
Не подняло настроение Берксу и упоминание об Алексе. Хотя отставной майор и находится под надежным контролем, полковник все равно его побаивался. Уж слишком Ловаль хитер. За время совместной службы Ил убеждался в этом не раз.
— Пойдемте, — скомандовал Беркс. — Поезд нас ждать не будет.
Офицеры проследовали к подъезду и вошли внутрь здания. В небольшом холле при свете свечей по периметру выстроились сотрудники местного отдела службы контрразведки. Полковник насчитал шестнадцать человек. С некоторой долей удивления он посмотрел на капитана. В ответ тот лишь развел руками.
— Семь сотрудников участвуют в поисках банды Хорста, — четко доложил Торкинс. — С группой нет связи, и отозвать их невозможно. Еще четверо получили серьезные ранения на прошлой декаде и лежат в больнице. Два агента глубоко законспирированы. Рисковать ими я не посмел.
— Понятно, — остановил подчиненного Ил. — Что есть, то есть…
Беркс внимательно, неторопливо изучал собравшихся офицеров. Юнцов среди сотрудников практически не было. Средний возраст мужчин давно перевалил за тридцать. Перед полковником стояли опытные и немало повидавшие на своем веку бойцы. Наверняка многие участвовали в боевых операциях и имели награды и ранения. Учить агентов, как нужно проводить захват чужаков, не было смысла.
Судя по настороженным взглядам, офицеры ждали от Ила какого-то подвоха. К людям из центральных районов Аскании здесь относились настороженно.
Слишком разное мировоззрение. Вражда между полицией, армией и секретной службой существует только в верхних эшелонах власти. Интриги руководителей ведомств непонятны простым солдатам.
— Господа, — негромко произнес Беркс. — Шесть дней назад отряд особо опасных преступников высадился на восточном побережье вблизи города Владсток. Они убили двух полицейских, переоделись и, завладев документами, попытались прорваться в крупные города страны. К счастью, осведомитель вовремя сообщил о бандитах. За проявленную смелость бедняга заплатил жизнью. Мы попытались перехватить группу в Смолске, но опоздали. Почуяв опасность, мерзавцы сели на поезд и отправились на юг. Через полтора часа состав прибывает в Кинск. Преступников нужно задержать любой ценой.
— Сколько их? — спросил лейтенант лет тридцати пяти с обильной сединой в волосах.
— Одиннадцать, — ответил полковник. — Восемь мужчин и три женщины. Очень хорошо подготовлены. Превосходно владеют холодным и огнестрельным оружием. Скорее всего, в плен не сдадутся и окажут сопротивление. А потому разрешаю сразу применять оружие на поражение. Всю ответственность беру на себя.
— Женщины… — осторожно вымолвил какой-то сотрудник. — Что-то новое… Обычно девушки в столь рискованных операциях не участвуют.
— Отряд действительно странный, — проговорил Ил. — В одной из стычек эти люди использовали мечи. Откуда у бандитов древние клинки, неизвестно.
— А как группа добралась до Владстока? — поинтересовался капитан. — По нашим данным приличных судов нет даже у Кроусола. Океанские порты на востоке разрушены до основания. На обычной же лодке тысячу километров не проплывешь.
Беркс тихо выругался. Шохонс подобных вопросов никогда не задавал. Давно надо было перетряхнуть провинциальные отделы. Все руки не доходили… Идиот! Глобальные замыслы часто рушатся из-за мелочей. Полковник проклинал себя за непредусмотрительность. Легенду следовало продумать получше. Тем более что времени в поездке хватало.
— У меня нет ответа на ваш вопрос, — честно признался Ил. — Некоторые детали до сих пор неясны.
Вряд ли офицеры поверили Берксу, но возражений больше никто не высказывал. Есть приказ, и его надо выполнять.
Торкинс отдал соответствующие распоряжения, и агенты быстро исчезли в коридорах зданий. Полковник на мгновение даже растерялся. Впрочем, спустя пять минут сотрудники вновь начали собираться в холле.
Они не спеша, по-деловому одевали под пиджаки бронежилеты, проверяли автоматы и карабины, укладывали в подсумки магазины. Контрразведчики серьезно относились к своему делу. Специфика работы в южных городах принципиально иная, чем в Смолске и, тем более, Лидске. Слежкой в Кинске практически не занимались, зато погонь и перестрелок здесь хватало.
Удивительно, но в какой-то момент Ил упустил инициативу из рук. Кричать, командовать, расставлять людей оказалось не нужно. Офицеры действовали четко и оперативно.
— Пойдемте на вокзал, — предложил начальник отдела. — Необходимо откорректировать план захвата. Вам известны номера вагонов, в которых находятся преступники?
— Ориентировочно, — произнес Беркс. — Мы предполагаем, что группа разместилась в последнем двенадцатом вагоне. Именно из него «случайно» выпал проводник.
— Это значительно облегчает задачу, — заметил капитан. — Проверить весь поезд было бы сложно. Да и не люблю я беспокоить добропорядочных граждан.
Полковник снисходительно посмотрел на Торкинса, но промолчал. Чутье подсказывало ему — с офицером еще будут проблемы. Уж слишком чист начальник отдела. Среди своих подчиненных Ил таких людей не держал. Ими плохо управлять. Нет страха и личной преданности.
Между тем, холл здания опустел. Вооруженные контрразведчики растворились в темноте ночи. У входа остался только дежурный в штатском.
Судя по всему, молодого человека пока на опасные операции не брали. В Кинске бережно относились к агентам и сразу новобранцев в пекло не бросили. Никакие просьбы и уговоры не помогали. Правила соблюдались неукоснительно.
Выйдя на улицу, офицеры быстро зашагали на восток. На деревянных столбах горели редкие факелы. В провинциальных городах жители рано ложатся спать. Завтра новый рабочий день. Неожиданно впереди показались три неясных силуэта. Полковник невольно потянулся к кобуре, но тут же заметил, что капитан абсолютно спокоен. В отличие от Шохонса Торкинс прекрасно знал свою вотчину. В Кинске он никого не боялся.
Мужчины неторопливо приблизились, и Беркс без труда определил по форме армейский патруль. Но вместе с двумя солдатами почему-то шел сержант-полицейский. Видимо, совместное несение службы здесь обычное явление. Факт неприятный. Утечки информации избежать не удастся. Впрочем, заводить разговор с начальником отдела на эту тему Ил даже не пытался. Капитан его не поймет. На юге силовые ведомства тесно сотрудничают друг с другом. Политические игры чужды простым оперативникам.
— Добрый вечер, Серж, — довольно фамильярно поздоровался сержант. — Вы что-то поздновато решили прогуляться. Помочь ни в чем не надо?
Торкинс пожал полицейскому руку и негромко сказал:
— Нет. Думаю, справимся сами. На всякий случай перекрой дороги от вокзала. После прибытия поезда внимательно проверяйте чужаков. Но помните, они могут быть вооружены.
— Вижу, дело серьезное, — вымолвил начальник патруля. — Желаю удачи. Постарайтесь обойтись без жертв. В последнее время мы часто хороним друзей.
Вскоре солдаты скрылись из виду, и контрразведчики продолжили путь. Казалось бы, ничего особенного не произошло. Однако полковник не сомневался, что уже через полчаса все наряды будут оповещены об опасности и начнут смыкать кольцо вокруг вокзала. Из западни не вырвется ни один человек. Опытные бойцы мало говорят и много делают. Ловить преступников Кинске умеют.
Примерно через десять минут Беркс увидел здание вокзала. Неказистое каменное строение, напоминающее барак или склад. В нем было шесть больших окон, в которых сейчас мерцал тусклый свет. До прибытия состава оставалось около часа.
Капитан жестом пригласил Ила подняться по лестнице на перрон. По сравнению с винзевским он хоть отдаление подходил под общепринятые стандарты. Бетонное покрытие, металлическая решетка ограждения, аккуратно заделанные ямы и дыры. На противоположной стороне на расстоянии ста метров располагался ряд одноэтажных деревянных домиков. Не самое удачное место для проведения операции. Ил тяжело вздохнул и поправил ворот рубашки.
Торкинс проследовал мимо полковника, остановился, а затем громко свистнул. Из темноты тотчас вынырнул какой-то человек.
— Докладывай, Клод, — произнес начальник отдела.
— Все идет точно по графику, — откликнулся офицер. — Сейчас заканчиваем иллюминацию. Скоро здесь будет светло как днем. Ни одна тварь мимо не проскочит. Группа Ульфа заняла позицию возле зданий.
— Хорошо, — кивнул головой капитан. Подчиненный исчез в кустах, а Торкинс повернулся к Берксу и пояснил:
— У нас есть заранее подготовленный план на подобный случай. Четыре стрелка находятся за перроном, остальные блокируют вокзал и вагоны. Но сегодня ситуация немного иная, и я передвинул часть людей к хвосту поезда. Возьмем бандитов без особых проблем.
— Но ведь темно, — растерянно сказал Ил. — Вы не увидите противника.
— Не волнуйтесь, — улыбнулся капитан. — Операция продумана до мелочей.
Ожидание длилось невыносимо долго. Полковник то и дело поглядывал на часы, но стрелки, словно издеваясь, ползли необычайно медленно. Отмеряя шагами перрон, Беркс непрерывно ходил вдоль ограждения. В отличие от него оперативники, устроившись на деревянных скамьях, спокойно дремали. Лишь изредка звучали короткие, отрывистые реплики.
За пятнадцать минут до прибытия состава Торкинс приказал зажечь все факелы. В первое мгновение Ил не поверил собственным глазам. Огромная территория осветилась в несколько секунд. Теперь полковник мог сосчитать количество бревен в домике напротив. Спрятаться во мраке воинам Света не удастся.
Где- то вдалеке раздался гудок паровоза. Полтора десятка пассажиров, желающих уехать из Кинска, терпеливо сидели в зале ожидания. Многие тасконцы лично знали контрразведчиков, а потому не возмущались и не протестовали. Люди понимали, что офицеры не случайно пришли на вокзал с оружием.
По мере приближения поезда активизировались и сотрудники отдела. Они неторопливо, без суеты занимали свои места. Перрон быстро опустел. Сейчас на нем стояли лишь двое служащих железнодорожной компании и капитан Торкинс. Заложив руки за спину, асканиец бесстрастно наблюдал за прибытием состава. В самообладании офицеру не откажешь.
В тот момент, когда поезд остановился, капитан махнул рукой. Десять его агентов с карабинами наперевес бросились к последнему вагону. Стремительно преодолев короткое расстояние, они буквально ворвались в тамбур. Проводник отлетел в сторону, не успев вымолвить ни слова. Пробежав по коридору, агенты расположились возле дверей купе. Осталось сделать только один шаг…

* * *

Двое суток пролетели мгновенно. Воины спали, играли в карты, беседовали с попутчиками. Постепенно вырисовывалась общая картина юга Аскании. Некогда развитый промышленный район страны теперь являлся глубокой провинцией. А виной тому было наличие крупных портов на побережье двести лет назад и относительная узость полуострова. После катастрофы уровень радиоактивного заражения на данной территории очень долго не снижался. Большинство уцелевшего населения бежало в центральные области государства. Оставшиеся люди влачили жалкое существование.
К новой Аскании южный регион присоединился совсем недавно, да и то только своей западной половиной. Что творится на востоке, за цепью горного массива, не знал никто. Даже разведывательные армейские подразделения так далеко не забирались. Разумеется, недостаток информации восполнялся невероятными пугающими слухами. Страшные чудовища, мутанты-каннибалы, банды разбойников. Продолжать этот перечень не имеет смысла. Верить всему, конечно, не следовало, но дыма без огня не бывает. Тем более, что путешественники не раз сталкивались с подобными опасностями на других материках.
Третий день подходил к концу, а Беркс до сих пор не появлялся. Не переоценил ли доброжелатель возможности полковника? Его предостережение явно не сбывалось. Еще две станции остались позади. Теперь мерзавцу уже точно не догнать беглецов. Драгоценное время безвозвратно упущено.
Каждый раз, когда поезд подъезжал к городу, наемники рассредоточивались по вагонам. Захватить их всех сразу врагу бы не удалось. Однако длительное безделье расслабляет людей и притупляет бдительность.
Поужинав в ресторане, путешественники спокойно отправились спать. Через два часа состав пребывает в Кинск. Вряд ли служба контрразведки рискнет проводить штурм ночью. В темноте часть преступников обязательно скроется. Друзья даже поспорили на эту тему, но к общему мнению так и не пришли. Большинство воинов считало, что опасность уже миновала.
В результате при подъезде к Кинску свои купе покинули лишь Тино и Рона. Они отправились в вагон-ресторан. В последний момент вышел в туалет Стюарт. Остальные неторопливо расстилали матрасы и готовились ко сну. Храбров раскинул простынь, поднял голову и невольно замер. Подобного освещения станций русич еще не видел. Вдоль перрона горели десятки факелов. Мрак отступил, и путешественники могли без труда рассмотреть маленький провинциальный город.
Соскочив с верхней полки, Карс прильнул к окну, пытаясь понять, что происходит. Через несколько минут властелин взволнованно сказал:
— Кажется, мы влипли…
В тот же миг состав дернулся и остановился. Олесь бросил простынь и потянулся к сумке с оружием. Увы, его движение явно запоздало. Дверь купе распахнулась, и на пороге появился асканиец лет тридцати пяти. Из-под свитера торчал массивный бронежилет. В руках мужчина держал многозарядный карабин.
— Всем оставаться на местах! — громко выкрикнул тасконец.
Карс посмотрел на Храброва. Во взгляде мутанта отчетливо читался вопрос. Однако русич сразу понял — поезд захватили профессионалы, и любая попытка оказать сопротивление закончится плачевно. Устраивать бойню в вагоне не имело смысла. Наверняка вокзал блокирован. Да и неизвестно, сколько сотрудников службы контрразведки участвует в операции. Тридцать? Пятьдесят? При таком освещении простреливается каждый метр прилегающей территории. За ошибки надо платить.
Олесь отрицательно покачал головой и сел к окну. Теперь вся надежда на Аято и Мелоун. У них есть хоть какие-то шансы. Между тем, кто-то отчаянно стучал в дверь соседнего купе.
— Открывайте немедленно! — донесся из коридора требовательный голос. — Нам не нужны лишние жертвы. Состав находится под полным контролем.

Предыдущая страница 7 Следующая страница


Слепой охотник 8

Стало ясно, что Жак успел задвинуть защелку и готовился к обороне. Вряд ли это разумно. В замкнутом пространстве путешественников просто изрешетят. Но помочь де Креньяну Храбров ничем не мог.
Капитан обернулся к Берксу и с равнодушным видом произнес:
— Штурм завершен. Двенадцатый вагон взят без единого выстрела. Во втором купе одна группа забаррикадировалась, но выбраться наружу преступники не сумеют. В крайнем случае отцепим вагон.
— Замечательно, — улыбнулся Ил. — Теперь надо провести опознание.
Уверенной походкой полковник направился к тамбуру. Занятый своими мыслями, он совершенно не обращал внимания на подчиненных. Торкинс же смотрел на Беркса с недоумением. Офицер прекрасно помнил слова начальника о том, что беглецов в Смолске догнать не удалось. Тогда откуда полковник знает бандитов в лицо? По описаниям? В подобные бредни капитан никогда не верил.
Кроме того, интересно, почему заместитель начальника Южного района, рискуя жизнью, приехал в глухой провинциальный город? Электромобиль ведь мог разбиться на любом повороте. Странное рвение. Торкинс не спеша зашагал к поезду. Войдя в вагон, Серж едва не столкнулся с женщиной с плотной вуалью на лице. Тасконец поднял глаза и удивленно отступил назад. Такой встречи офицер не ожидал.
Ил подошел к первому купе и бесцеремонно отодвинул оперативника в сторону. Взгляд Беркса сразу остановился на Олесе. Глаза асканийца и землянина снова встретились. Все сомнения окончательно рассеялись. Это действительно те самые беглецы.
— Приехали, господа, — злорадно произнес полковник.
Никакой ответной реакции не последовало. Чужаки молчаливо сидели у окна. Казалось, происходящие события их абсолютно не касаются. И хотя отчетливо чувствовалось внутреннее напряжение, незнакомцы держались довольно спокойно. Подобное поведение воинов Света настораживало.
Офицер неторопливо двинулся по коридору. В третьем купе находились двое молодых людей и хорошенькая девушка. Ил невольно залюбовался ее красотой. Вели себя пассажиры чересчур раскованно. Сопоставив факты, Беркс решил, что именно эта группа размещалась в «Континенте». Но там чужаков было четверо. Не хватает еще одной женщины. Надо искать…
Следующее купе занимали двое подозрительных мужчин. Однако, судя по документам, они являлись жителями Норска, города, расположенного в центре материка. На мгновение полковник задержался у каморки проводника. Пока цифры не сходились. Ил обнаружил, в лучшем случае, девять человек. Двое где-то скрываются. Очень прискорбно, но состав придется задержать и тщательно проверить. Вряд ли это обрадует сотрудников местной службы контрразведки.
Ил посмотрел на офицеров Торкинса. Напряженные фигуры, пальцы на спусковых крючках карабинов, сосредоточенное выражение лиц. У него в подчинении подобных людей немного. Впрочем, Беркс не тешил себя напрасными иллюзиями. Бездумно убивать незнакомцев они не станут.
— Будьте осторожны! — скомандовал полковник. — В любой момент преступники могут оказать сопротивление. В данном случае стреляйте на поражение.
Без сомнения, воины Света прекрасно слышали реплику асканийца. Но Ил и не скрывал своих намерений. Гибель чужаков при попытке к бегству его вполне устроит. Пленники Беркса сейчас не интересовали. С ними всегда много возни. Да и не собирался полковник доводить дело до суда.
В конце коридора показался капитан. Недовольно покачав головой, Ил направился к Торкинсу.
— Здесь не все, — громко произнес Беркс. — Двое трое бандитов сумели выскользнуть. Придется потревожить и остальных пассажиров поезда. Процедура неприятная, но необходимая.
— Понимаю, — проговорил начальник отдела. — Я немедленно отдам соответствующие распоряжения.
После небольшой паузы офицер неожиданно добавил:
— Господин полковник, в тамбуре вас ждет очень представительная дама. Она хочет сообщить что-то важное. Я, к сожалению, от нее ничего не добился.
— Странно, — пожал плечами Ил.
Уверенной походкой Беркс двинулся к выходу из вагона. Торкинс неотступно следовал за полковником. Через несколько секунд Ил достиг цели. В углу маленького помещения стояла высокая женщина в длинном платье и с плотной вуалью на лице.
— Доброй ночи, мадам, — поздоровался Беркс. — Мой помощник передал, что вы хотели меня видеть.
— Да, — хрипловатым голосом вымолвила тасконка. — Я узнала вас на перроне. Еще бы! В таком захолустье, и сам полковник Беркс. Невероятно!
— Благодарю, — бесстрастно произнес Ил. — Но ее можно, то ближе к делу…
— Хорошо, хорошо, — поспешно сказал незнакомка. — Я еду на юг к мужу. Брас получил работу в Конингаре. Она прекрасно оплачивается, и ради денег нам пришлось многим пожертвовать. Решиться на подобный шаг было непросто. Но…
Беркс слушал этот бред женщины, не скрывая раздражения. Ему не терпелось провести арест воинов Света. Ну, а затем допросы, пытки, казни… Асканиец чувствовал невероятный прилив сил.
Бешеная гонка последних дней близка к благополучному завершению. Нервно топчась на месте, полковник с трудом сдерживал себя. Наконец, терпение Ила лопнуло.
— Прошу прощения, но я очень занятый человек, — проговорил Беркс. — Сейчас придет другой сотрудник, который разберется с вашей проблемой.
Офицер резко развернулся, взялся за ручку двери, но открыть ее не сумел. Чья-то сильная ладонь преградила тасконцу путь. Жесткий грубый голос произнес:
— Не торопись, полковник. Нужно кое-что обсудить.
Ил сразу узнал эту кисть. Два искореженных согнутых пальца и ампутированная нижняя часть. Только один человек имел такое уродство. Иронично усмехнувшись, Беркс медленно повернулся к женщине.
— Рад видеть тебя, Алекс, — вымолвил офицер, пытаясь нащупать правой рукой пистолет в кармане. — Твоя маскировка ввела меня в заблуждение. Отличная работа. Но как ты сумел незаметно покинуть трактир?
— Меня давно уже там не было, — ответил Ловаль. — Люди Шохонса видели в заведении моего двойника. Я готовил его несколько лет. Для проверки иногда оставлял парня вместо себя. Подмены никто не замечал.
— Очень ловко, — кивнул головой полковник. — Признаюсь честно, я постоянно ощущал твое дыхание за спиной. Но скажи, почему ты помогаешь чужакам?
Они ведь разведчики Унимы. Неужели из-за неудовлетворенных амбиций отставной майор пошел на предательство?
Алекс презрительно рассмеялся.
— Меня всегда удивляла твоя изворотливость, — выдержав короткую паузу, с ненавистью произнес асканиец. — Человек, безжалостно уничтоживший в Лидске и других крупных городах юго-запада всех честных сотрудников, вдруг заговорил о предательстве. По вине этого негодяя мои боевые товарищи то оказывались на каторге, то в тюрьме, то падали с крыш или стрелялись при загадочных обстоятельствах. Ты и ко мне подослал наемных убийц. Да только мерзавцы не смогли выполнить задание. А во что превратилась служба контрразведки? Бандиты, казнокрады, вымогатели и садисты. Они у тебя на крючке и потому подчиняются беспрекословно.
— Наглая ложь! — воскликнул Беркс.
— Ничуть, — возразил Ловаль. — Долгие годы я собирал досье. Отмечен каждый твой шаг. Пришлось завербовать десятки людей. К счастью, в отделе еще остались офицеры, которым противно заниматься шантажом и разбоем. Друзья с радостью помогали мне. А все из-за чего? Из-за власти. Ты продал душу дьяволу, Ил!
Алекс подошел к полковнику вплотную и резко рванул ворот его рубахи. На обнажившейся груди показался край черной отметины.
В тот же миг Беркс нащупал рукоять пистолета. Он попытался выстрелить прямо из кармана, но его локоть неожиданно рванули за спину. Попытка освободиться из захвата ни к чему не привела. Торкинс надежно удерживал противника.
— И ты? — изумленно спросил Ил.
— Да, — не отводя глаз, проговорил капитан. — Сначала я не поверил Алексу. Но теперь… Вы не сумели опровергнуть ни одного обвинения. До нас докатывались слухи о репрессиях в службе. Но Лидск далеко, и информация часто искажается. Увы, все оказалось правдой. Когда-то я ходил в экспедиции с Витесом, Ордесом, Петринсом. Где они? Опытные, смелые бойцы давно мертвы. За их смерть кто-то должен заплатить.
— Глупец! — закричал полковник. — Сейчас решается твоя судьба. Пристрели Ловаля и завтра станешь моим первым помощником.
— А послезавтра случайно выпадешь из окна, — язвительно заметил отставной майор.
— Заткнись, ублюдок, — прошипел Беркс. — Лучше скажи…
Ил оборвал реплику на полуслове. Он вдруг отчетливо осознал, что Алекс знает не только о его интригах в отделе, но и о сделке с Тьмой.
Невероятно! Такого развития событий офицер не ожидал. Полковнику стало по-настоящему страшно.
Никто ведь из его сослуживцев даже не догадывался об истинных причинах небывалого карьерного взлета Беркса.
Свою тайну тасконец тщательно скрывал. Однажды девушка по вызову случайно задрала рубашку Ила и увидела знак. Спустя три декады ее обнаружили задушенной на берегу реки. Но тогда откуда Ловалю известно об изображении на теле? Вывод напрашивался сам собой.
— Неужели ты один из них? — дрожащим голосом вымолвил полковник.
— Нет, — произнес Алекс. — Я всего лишь хранитель древних истин. В моей биографии есть огромное белое пятно, охватывающее несколько лет. Люди часто скитаются по стране во времена бурной юности. Именно эти годы и вносят наибольший вклад в становление молодого человека. Мне повезло. Я получил доступ к священным книгам, прикоснулся и к прошлому, и к будущему.
— Понятно, — усмехнулся Ил. — К сожалению, просчитать все варианты невозможно. Я явно недооценил тебя. И что же дальше?
— Ты умрешь, — бесстрастно сказал Ловаль. — Законы войны жестоки, но справедливы. Полковник Беркс принес слишком много вреда Аскании. Трибунал давно вынес изменнику смертный приговор. Мне выпала честь привести его в исполнение.
Офицер прекрасно знал, с кем имеет дело. Алекс слов на ветер не бросает. Рука у него не дрогнет. Как же порой парадоксальна бывает жизнь! Несколько дней Ил расставлял ловушки на чужаков и не заметил, что сам запутывается в сетях.
Хищник, преследовавший жертву, вдруг оказался в западне. Еще немного, и все рухнет. Однако сдаваться на милость победителя Беркс не привык. Ловаль рано торжествует.
— Я готов защищаться, — проговорил полковник, — и могу объяснить каждый свой поступок. Надеюсь, мне дадут высказаться. В конце концов, это неотъемлемое право подсудимого. Законы военного времени в данном случае неприемлемы. Нельзя казнить человека без веских доказательств. А обвинительные документы я не видел.
— Он прав, — вставил Торкинс. — Использовать его методы…
Закончить фразу капитан не успел. На мгновение офицер ослабил захват и тут же за это поплатился. Ил ударил начальника отдела ногой в колено, освободил руку и, оттолкнув Алекса, рванулся через открытую дверь на перрон.
Отставной майор отлетел к стене, выхватил из кармана пистолет и нажал на спусковой крючок. Прозвучали три выстрела.
Промахнуться с такого расстояния Ловаль не имел права. Беркс на секунду замер, а затем грузно рухнул на бетон.
В тамбур тотчас вбежали два оперативника с карабинами наперевес. Возле входа их остановил командир.
— Все в порядке, — вымолвил Торкинс. — Операция завершена. Клод, снимай оцепление и туши факелы. Мы сегодня неплохо поработали.
Как только подчиненные удалились, капитан подошел к полковнику и взял его за руку. Пульс отсутствовал. Из-под тела потекла тонкая струйка крови.
— Он мертв, — произнес тасконец, разгибаясь. — Ты всегда хорошо стрелял навскидку. Но может, Беркса стоило судить? Процесс получился бы громкий.
— Сомневаюсь, — возразил Алекс. — Этот подлец, словно мерзкое чудовище, опутал своими сетями весь Лидск. У Ила собраны компрометирующие материалы и на губернатора, и на прокурора, и на судей. Никому не выгодно, чтобы негодяй заговорил. Нас с тобой обвинили бы в измене, а полковника отпустили. В сложившейся ситуации решить данную проблему иначе было нельзя. Теперь многие люди вздохнут с облегчением. Ну, а кое-кто отправиться на каторгу. Мои агенты помогут «грязным» бумагам всплыть на поверхность.
— Ты вернешься назад? — поинтересовался Торкинс.
— Не сейчас, — отрицательно покачал головой Ловаль. — Есть более важные дела.
Спустя пару минут капитан вошел в коридор последнего вагона, громко свистнул и махнул рукой. Оперативники опустили оружие и двинулись к выходу. Никто из пассажиров ничего не понимал. Между тем, на улице начался холодный осенний дождь. Крупные капли часто застучали по стеклам. Постепенно тухли факела, и на вокзал Кинска вновь опустился мрак ночи. Паровоз издал громкий гудок, состав дернулся и тронулся в путь.
Держа пистолет в руке, Олесь осторожно высунулся из купе. В коридоре не было ни души. Куда же делась служба контрразведки? Где Беркс? Из туалета показалась голова Пола. Увидев русича, шотландец направился навстречу товарищу.
— Что происходит, черт подери? — спросил Стюарт. — Пока я обдумывал план действий, асканийцы уже исчезли из вагона. Неужели они ловили не нас?
— Не знаю, — пожал плечами Храбров. Взглянув на перрон, Олесь буквально остолбенел. На бетонном покрытии лежало бездыханно тело полковника Беркса. Рядом с ним, словно не замечая труп, ходили сотрудники контрразведки. Землянин конечно слышал выстрелы, но никак не предполагал, что пули предназначались злейшему врагу. Кто-то убрал с их дороги воина Тьмы. На такую удачу путешественники даже не рассчитывали. Вскоре в вагон вернулись Тино и Рона.
— Еще будете со мной спорить? — иронично заметил самурай. — Я же предупреждал — полковник от нас не отстанет. Надо ждать любых неприятностей. Служба контрразведки очень могущественная организация.
— И крайне странная, — вставил Пол. — К чему это представление с захватом поезда? Шума много, а результат нулевой.
— Признаюсь честно, я тоже ничего не понял, — произнес Саттон. — Сначала они держали всех на мушке, а затем взяли и ушли. Где логика? Может, местный отдел проводил тренировку? Но тогда почему пассажиров не предупредили?
Аято посмотрел на русича и сразу догадался, что Храбров знает гораздо больше остальных. Не обращая внимания на реплики друзей, Олесь о чем-то размышлял. Пора было вернуть его на грешную землю. Толкнув русича в плечо, японец проговорил:
— Хватит молчать, объясняй. Зачем оперативники захватили вагон?
— Хотели арестовать чужаков, — спокойно ответил Храбров. — В крайнем случае, пристрелить. Беркс наверняка отдал соответствующие распоряжения. Мерзавец надеялся, что мы окажем сопротивление и попытаемся бежать.
— Но почему же асканийцы не выполнили приказ? — удивленно вымолвил показавшийся в коридоре де Креньян.
Маркиз стоял в одних трусах с автоматом в руке. Его внешний вид невольно развеселил товарищей. Напряженная атмосфера сразу разрядилась. А ведь воины Света едва не поплатились за допущенную ошибку.
— Думаю, вмешался наш доброжелатель, — негромко сказал Олесь. — Судя по всему, он тесно связан со службой контрразведки. Каким-то образом ему удалось убедить офицеров, что группа не представляет опасности для Аскании.
— И полковник безропотно смирился с поражением? — недоверчиво уточнил шотландец.
— Конечно, нет, — усмехнулся русич. — С врагами здесь не церемонятся. Несколько минут назад Ила Беркса застрелили на перроне вокзала.
— Не может быть! — дружно воскликнули путешественники.
— Я сам видел труп, — произнес Храбров. — Еще один воин Тьмы мертв.
— А ты не обознался? — вымолвил Олан.
— Вряд ли, — вмешался Тино. — Подобное развитие событий многое объясняет. Самостоятельно вырваться из западни мы бы не сумели. Жак не продержался бы и четверти часа. Похоже, мы действительно избавились от опасного противника. Жаль, я не могу достойно отблагодарить нашего покровителя.
— Уверен, он и дальше последует за отрядом, — заметил француз, уходя в купе.
Этой ночью у всех путешественников было еще одно видение.
Огромный паук пытался затащить их в свою паутину. Друзья задыхались, отчаянно кричали, но вырваться не могли.
Неожиданно в темноте сверкнул яркий луч, и пораженное чудовище мерзко зашипело. Ужасная тварь хотела скрыться во мраке ночи, однако две огненные стрелы завершили начатое дело. Безжизненное тело распласталось на земле.
Олесь проснулся в холодном поту. Напротив сидел Аято. Самурай выглядел не лучше.
На мгновение глаза наемников встретились. Теперь воины не сомневались в том, что Беркс действительно заключил сделку с Тьмой.
Но расслабляться не стоит. Скоро появится новый враг…

Глава 5
ИСПОВЕДЬ СЕРЖАНТА

Поезд ехал по отдаленным, плохо освоенным местам. Населенные пункты попадались все реже и реже. Городки, в которых останавливался состав, были очень похожи на временные лагеря переселенцев. Возле железной дороги стояли маленькие деревянные дома, огороженные высоким бревенчатым частоколом. На вышках по периметру несли службу вооруженные часовые. Стычки с бандитами здесь случались достаточно часто.
Доставалось асканийцам и от диких животных. Кровожадные твари не брезговали человечиной и регулярно нападали на лесорубов, пастухов и путешественников.
Провести масштабную операцию по зачистке территории у армии пока не хватало сил. А потому примерно через сорок часов после Кинска к поезду прицепили дополнительный вагон. В нем расположился взвод охраны. Солдаты тотчас рассредоточились по составу. Ведь не исключено, что и среди пассажиров есть преступники.
Сделав соответствующие выводы из допущенных ошибок, путешественники теперь на каждой станции разбредались по разным вагонам. Смерть полковника Беркса значительно облегчила им жизнь, но меры предосторожности нужно соблюдать в любом случае. Бесцельное блуждание по поезду иногда давало неожиданные результаты. Воины заводили знакомство с довольно интересными, колоритными личностями.
Больше всех повезло Саттону. В вагоне-ресторане Крис сел за один столик с профессором истории астранского университета. Пожилой мужчина решил лично взглянуть на руины южных городов, так сказать, совместить теорию с практикой. Для наемников он являлся бесценным источником информации. Господин Лендс мог часами говорить о своей работе.
В юношеские годы тасконец участвовал во многих археологических экспедициях. Не раз попадал в серьезные передряги, но ради сделанных открытий стоило рисковать. Например, в городе Браст ученые обнаружили странный тоннель. Огромная протяженность, сложное инженерное решение, и везде следы пребывания людей.
Казалось бы, ничего особенного. Вещи, инструменты, оружие двухвековой давности никого в стране не удивляли. Несмотря на длительные и тщательные поиски, ведущиеся в течение последнего столетия, асканийцы продолжали находить подземные склады, базы и даже заводы. Каждый подобный успех приносил археологу деньги и славу. Ежегодно тысячи добровольцев отправлялись на поиски раритетов. На «черном» рынке стоимость древних реликвий достигала астрономических величин.
Впрочем, ценности, извлеченные из земли, обильно оплачивались кровью. Лендс упомянул об одной экспедиции лет двадцать назад, которую луски полностью уничтожили. Маленькие кровожадные чудовища сожрали всех людей до единого. Но пора вернуться к загадочному тоннелю. Профессор считал, что им постоянно кто-то пользовался. Следы были совсем свежими. Судя по отпечаткам ног на каменном полу, здесь двигались двое мужчин и женщина. Но куда? Этот вопрос оставался без ответа.
Подземное сооружение оказалось совершенно пустым и потому большого интереса у ученых не вызвало. Группа уже собиралась покинуть злополучное место, когда в голову Лендса пришла интересная мысль. Историк предложил обследовать стену там, где заканчивались следы. После долгих споров поисковики приступили к работе. Успех не заставил себя ждать. Кирки практически сразу наткнулись на металлическую преграду. Каменное напыление служило отличной маскировкой. Они стояли на пороге сенсации.
Все рухнуло в один момент. Расчистив проход, старатели добрались до основания бронированной двери. Еще немного, и в дело вступят новейшие резаки…
Тот страшный день забыть невозможно. Лендс находился на поверхности и писал отчет об экспедиции. Неожиданно послышался какой-то шум. Выйдя из палатки, тасконец направился к тоннелю. Навстречу ему выбежал испуганный рабочий. По лицу бедняги текла кровь. Мужчина что-то кричал и отчаянно размахивал руками. Спустя пару секунд раздался ужасный взрыв. Ударная волна с огромной силой отбросила асканийцев в сторону.
Когда ученый поднялся, то увидел в земле гигантский провал. Древнее сооружение перестало существовать. Двадцать человек были погребены под многометровой толщей грунта. Лендс бросился к раненому. Мужчина умирал. В последний раз разжав губы, несчастный прошептал: «гермошлемы… лазеры… напали…».
Вскоре возле места трагедии собрались уцелевшие члены экспедиции. Люди не могли поверить, что их товарищи погибли. Некоторые даже пытались начать раскопки. Напрасная затея. Взрыв надежно похоронил улики преступления. Исследования пришлось прекратить.
С тех пор минуло больше тридцати лет. Однако предсмертные слова рабочего профессор прекрасно помнил. К сожалению, слушать его никто не захотел. Согласно официальному заключению комиссии металлическая дверь вела к древнему хранилищу горюче-смазочных материалов. Часть емкостей от времени дала течь. Использование резака привело к воспламенению конденсата. Роковая случайность.
Самое странное, что ни до, ни после того случая, тасконцы подобных хранилищ не находили. Лендс перелистал массу технической литературы, консультировался со специалистами. Все лишь недоуменно пожимали плечами. Вывод, сделанный экспертами, не выдерживал никакой критики. Высокопоставленные чиновники явно пытались скрыть от общественности произошедший инцидент. О маскировке двери и входа в тоннель в докладе не было ни строчки.
Спустя два года ученый попытался вернуться в тот район. Он подготовил группу, собрал деньги, приобрел необходимую технику, но в последний момент столичное начальство запретило экспедицию. Причиной такого решения стала вспышка опасного инфекционного заболевания в ряде населенных пунктов. В зону карантина никого не пускали. Лендс мог и подождать, однако банки, финансирующие поиски, неожиданно расторгли договор. Без сомнения, на них надавили. Настырного историка просто не хотели подпускать к древним руинам.
Но ученый не привык сдаваться и избрал другой путь. Асканиец перестал заниматься практической работой и отправился в архивы и библиотеки. Лендс тщательно, скрупулезно перебирал документы двухвековой давности. Его интересовало все: газетные и журнальные вырезки, справочники по строительству, военные уставы и даже частная переписка. Сутками, декадами, месяцами историк не выходил на свежий воздух. Признаться честно, навязчивая идея едва не довела ученого до безумия. К счастью, тасконец вовремя встретил умную и понимающую женщину.
Медовый месяц молодожены провели не в дорогой гостинице где-нибудь на побережье, а в очередном архиве. Работать вдвоем оказалось гораздо легче. И вот на шестой год удача, наконец, улыбнулась Лендсу. Он наткнулся на маленькую статью в одной дешевой газетенке. Какой-то журналист описывал ситуацию в стране за несколько дней до катастрофы.
О строительстве гигантского звездного флота люди уже знали. Сохранить этот секрет в Аскании не удалось. Об эвакуации видных ученых и членов их семей тоже догадывались. Все понимали — количество мест на кораблях строго ограничено. Пытаясь спастись, граждане в панике покидали крупные города.
Но тут стало происходить нечто странное. Начали бесследно исчезать целые научно-исследовательские институты, коллективы заводов, персоналы военных баз и лабораторий. Удивительно быстро опустели склады со стальным прокатом и цветными металлами. Куда-то делись строители и проектировщики. А ведь в услугах каменщиков и бетонщиков в космосе никто не нуждался. Вывод напрашивался сам собой — где-то возводились огромные надежные убежища и укрытия.
Проанализировав полученные сведения, профессор вдруг отчетливо осознал, что существует еще одна Таскона. Тысячи, миллионы людей сумели спрятаться от ядерного безумия глубоко под землей. Выйти на поверхность сразу после катастрофы они не смогли или не захотели. Для них прежняя Аскания больше не существовала. Разрушенные города, сожженные поля и леса, гигантские зоны радиоактивного заражения. Новый неведомый мир был куда привлекательнее.
Прошли годы, десятилетия… Постепенно страна поднималась из руин. Судьба уцелевших людей наверняка волновала тех, кто укрылся. Не исключено, что они даже помогали государству возрождаться. Некоторые факты явно указывали на это. Известные инженеры, изобретатели и ученые сразу после осуществления своего проекта вдруг уходили в тень, а затем и вовсе пропадали из виду. Подозрительные совпадения.
Лендс не сомневался, что тоннели являются частью глобальной системы подземных коммуникаций. По ним разведчики проникали в новую Асканию. Главная цель — ускорить развитие страны. В то же время раскрывать свой секрет эти люди не торопились. В случае утечки информации их служба безопасности в средствах не церемонилась. Много лет назад профессор нашел дверь, ведущую в иной мир. Разумеется, его туда не пустили.
Впрочем, в упрямстве ученому не откажешь. Тасконец решил пойти другим путем. На огромных просторах Аскании таких проходов сотни. Почему бы ни воспользоваться ими? Стараясь избавиться от контроля со стороны властей, Лендс отправился на юг. Здесь гораздо больше шансов на успех. Странное стечение обстоятельств. Пожилой профессор действовал в одиночку и нуждался в помощниках, а воинам требовался хорошо осведомленный проводник.
Состав неторопливо двигался к Конингару. Постепенно железная дорога забирала ближе к западу. На востоке показалась высокая горная гряда, сплошь поросшая густым диковинным лесом. По ту сторону перевала когда-то располагались крупнейшие портовые города Аскании. Они подверглись массированному ядерному удару, и на близлежащие окрестности обрушились миллионы тонн радиоактивного пепла и пыли. Начались невероятные непредсказуемые мутации. Деревья выросли до исполинских размеров, а маленькие хищники превратились в ужасных кровожадных монстров.
Никто из пассажиров поезда с мерзкими тварями не сталкивался, но слухи распространялись стремительно. В любой компании всегда находился человек, который красочно описывал душераздирающие сцены, особо заостряя внимание на зубах, когтях и челюстях чудовищ. Мужчины, как правило, слушали подобные рассказы со скептическими улыбками, зато молоденькие девушки и пожилые дамы охали от страха и невольно поглядывали в окно.
Выудить что-нибудь ценное из этой болтовни было невозможно, а читать газеты и журналы земляне и сами умели. Наемников интересовали только точные сведения. Хранители предпочитают уединенные места и стараются держаться подальше от людей. А потому преодолевать горы группе, скорее всего, придется.
К сожалению, карты, приобретенные во Владстоке, мало соответствовали действительности. Ни Аято, ни Храбров, ни Белаун так и не сумели сориентироваться. Окружающая местность слишком сильно изменилась за последние два века. В конце концов, русич решил рискнуть и получить информацию из первых уст.
Взвод солдат, охранявший поезд, возглавлял немолодой сержант с тремя нашивками за выслугу лет на рукаве. Судя по глубокому шраму на левой щеке, он не раз участвовал в боевых операциях.
Улучив момент, когда асканиец остался один, Олесь вежливо к нему обратился:
— Господин сержант, не могли бы вы мне помочь?
— Смотря в чем, — без малейших интонаций в голосе вымолвил военный.
После короткой паузы тасконец оценивающе взглянул на Храброва. По внешнему виду землянин напоминал либо торговца, либо обеспеченного переселенца.
Должного впечатления на сержанта русич не произвел, и на устах мужчины появилась снисходительная усмешка.
— Видите ли, — начал Олесь. — Я и мои друзья занимаемся изучением древней истории. Несколько месяцев назад мы обнаружили в архивах очень интересные документы. В них утверждается о том, что в южных горах когда-то находились секретные заводы. Они располагались глубоко под землей и во время катастрофы наверняка не пострадали. В цехах и на складах сохранилось оборудование и готовая продукция. Представьте, если нам удастся найти электромобили, лазерное оружие или даже ракетные двигатели. Это открытие станет настоящей сенсацией!
Храбров говорил торжественно, с пафосом, убеждая и себя, и асканийца. Однако на лице сержанта не дрогнул ни один мускул. Очередной бред сумасшедшего ученого. Подобных безумцев он в своей жизни встречал немало. Ничем хорошим такие походы не заканчивались.
— И у вас есть разрешение на экспедицию? — бесстрастно поинтересовался охранник.
— Да, — не моргнув глазом, солгал русич. — Нам должны передать его в Конингаре. Агент уже произвел закупку продовольствия, снаряжения и оружия.
— Вы хотите сказать, что идете без отряда сопровождения? — удивился тасконец.
— Совершенно верно, — кивнул головой Олесь.
— Самоубийцы, — невольно вырвалось у сержанта.
— Почему? — спросил землянин.
— Почему? — иронично заметил военный. — Ответьте мне на вопрос. Кто такие кроды?
— Понятия не имею, — пожал плечами Храбров.
— А хлемы? А стиксы?
— О чем вы говорите? — растерянно вымолвил русич.
— О смерти, — горько усмехнулся асканиец. — В центральной части страны даже не представляют, что здесь творится. За пятьдесят лет армия практически не продвинулась на восток. А знаете почему?
— Нет, — честно признался Олесь.
— Слишком большие потери, — пояснил охранник. — Сейчас мы ограничиваемся профилактическими рейдами, но толку от них немного. Этот район — настоящий ад для человека. Стоит допустить малейшую ошибку, и вы тут же окажетесь в челюстях чудовища. А пощады мерзкие твари не знают.
— Вот я и прошу рассказать о местных хищниках, — произнес землянин. — Слушать бредни болтунов — занятие бессмысленное.
— Значит, вы не откажетесь от своей авантюрной затеи?
— Ни при каких обстоятельствах, — улыбнулся Храбров. — Мы — люди настойчивые. Впрочем, помощь группе бы не помешала. Если, конечно, ваши сведения не секретны.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— Нет, — проговорил сержант. — Это мой личный опыт. Еще три года назад я ходил в экспедиции и участвовал в облавах. Но однажды решил, что хватит искушать судьбу. Пенсия по выслуге заработана, пора заняться более спокойной деятельностью. Теперь вот охраняю поезда. Хотя вряд ли кому-нибудь, интересны такие подробности. Вы же из той категории упрямцев, которые все делают по-своему.
— Тут уж ничего не изменишь, — вымолвил русич. — Нам действительно нужна информация. Если вы желаете получить вознаграждение, то достаточно назвать сумму…
На скулах тасконца тотчас выступили желваки. В глазах вспыхнули искры гнева. К счастью Олесь сразу осознал свою ошибку и мгновенно отреагировал.
— Вы неправильно меня поняли, — сказал землянин. — Речь не идет о подкупе. Если деньги вас оскорбляют, я о них больше не заикнусь. Отменить экспедицию уже невозможно. А терять людей и двигаться вслепую не хочется. Мы лишь просим дать несколько квалифицированных советов.
На пару минут охранник задумался. Отвернувшись к окну и глядя на видневшиеся в сизой дымке горы, сержант, наверное, вспоминал о годах бурной молодости. Тягот и лишений на его долю выпало немало. Асканийцу часто приходилось хоронить друзей. Да и сам он не раз попадал в армейские госпитали с тяжелыми ранениями. Подвергать подобным испытаниям ученых было бы бесчеловечно.
Тяжело вздохнув, тасконец произнес:
— Хорошо. Я помогу вам. Времени у меня сейчас достаточно. Ну, а чтобы разговор получился, надо спокойное помещение и пара бутылок вина. Не люблю, когда пересыхает в горле.
Признаться честно, наемники даже не рассчитывали на такую удачу. Храбров проводил охранника в купе де Креньяна. Вести асканийца к себе русич не решился. Сержант мог потребовать документы Карса на проверку. Глаз у него наметанный, и мужчина без труда определит во властелине мутанта.
Вежливо поздоровавшись, тасконец устроился возле входа и, пока Вилл бегал в вагон-ресторан, внимательно разглядывал Линду и Жака. Перед ним сидели явно не юнцы. Это радовало. Значит, глупых ошибок не наделают. Вскоре появился Белаун. В руках аланца охранник насчитал шесть бутылок.
— А не много? — с усмешкой на устах спросил асканиец.
— Нас четверо, беседа длинная… — пояснил Олесь.
Отлетела первая пробка, и рубиновая жидкость полилась в стаканы. От взора сержанта не ускользнула, как ловко маркиз разобрался с данной проблемой. В каждом движении чувствовалась уверенность. Обратил внимание тасконец и на еще один любопытный факт. Де Креньян разлил вино всем поровну, не делая исключения для женщины. Это не соответствовало правилам этикета. Зато в походных условиях различий между полами не существовало.
— За удачу! — вымолвил Храбров, поднимая стакан. Залпом осушив емкость, охранник вытер усы и приступил к рассказу.
— В первую экспедицию я отправился, когда мне исполнилось девятнадцать, — проговорил асканиец. — Молодой необстрелянный новобранец. В моей голове тогда гулял ветер. Грезились невероятные подвиги, блестящая карьера, слава и почет. Такое иногда случается. Вы наверняка слышали о полковнике Берксе. Вот — достойный пример для подражания! А ведь мы начинали с ним почти одновременно. Впрочем, брюзжание старого солдата вас вряд ли интересует. Как бы там ни было, но к концу похода от юношеского идеализма не осталось и следа.
Сержант расстегнул ворот мундира и после паузы продолжил:
— Задача, стоявшая перед батальоном, казалась простой и легко выполнимой. В приграничной зоне появился отряд незарегистрированных мутантов. Бандиты нападали на близлежащие села и грабили крестьян. Имелись и жертвы. Мы развернулись в цепь и начали прочесывание. Как сейчас помню шутки и смех моих друзей. Боевая операция напоминала прогулку. Так продолжалось до первой переклички, когда подразделение вдруг не досчиталось двух десятков солдат. А ведь не прозвучало ни единого выстрела.
— Куда же они делись? — спросил Вилл.
— Не торопитесь, — грустно вымолвил тасконец. — Мы разбились на группы по пять-семь человек и двинулись на поиски. Через четверть часа я увидел одного из исчезнувших. Он стоял возле дерева с выпученными от ужаса глазами, а из горла бедняги торчал тонкий дротик. Оружие пригвоздило парня к стволу, не давая трупу упасть. У меня к горлу подкатил комок. Сдержать тошноту не было сил, и пришлось отойти в сторону. И тут из кустов выскочила какая-то лохматая образина. Короткие ноги, длинные руки, массивная челюсть и маленькие, сверкающие злобой зеленые глазки. Мутант поднял копье, но в тот же миг раздался выстрел. Пуля попала твари прямо в лицо и убила ее наповал. Так я познакомился с шорки. Если бы не сержант, гнить моим костям в земле…
— И что было дальше? — уточнила Салан.
— А дальше началась кровавая бойня, — произнес охранник. — С деревьев на нас обрушились вооруженные мутанты. Завязалась рукопашная схватка. Благодаря численному перевесу, мы заставили врага обратиться в бегство. Командир батальона решил покончить с противником и приказал преследовать отступавших шорки. Глупая, непростительная ошибка.
Асканиец взял бутылку, наполнил стакан до половины и молча выпил вино. Тяжело вздохнув, он проговорил:
— Подразделение углубилось в лес километров на двести пятьдесят. На пути попались две деревни мутантов. Одна принадлежала шорки, а вторая — каким-то уродам с треугольными черепами и шестипалыми конечностями. И те, и другие располагались на месте древних городов. Многие дома были построены еще двести лет назад. Впрочем, от них мало что уцелело. Разгоряченные погоней и озлобленные потерей друзей мы взяли штурмом деревни и перебили всех стариков и детей. Солдаты просто обезумели. Но за грехи рано или поздно приходится платить. Пока батальон зачищал захваченную территорию, враги собирались с силами. Сами, не подозревая того, охотники превратились в дичь.
— Противник напал ночью, — предположил француз.
— Нет, — возразил сержант. — Шорки заманили подразделение в ложбину между сопками и атаковали с флангов. Они не считались с потерями и дрались отчаянно. Сражение было не на жизнь, а на смерть. В рядах мутантов часто мелькали женщины и мальчишки-подростки. Наши ряды таяли на глазах. Мне повезло. Последняя рота двинулась на запад и после короткой схватки вырвалась из окружения. Маленький отряд счастливчиков покинул поле боя. Что стало с остальными неизвестно. Говорят, шорки — каннибалы, но я не верю в подобную чепуху. Лет через десять после первого похода мне довелось познакомиться с ними поближе. Это произошло в одном из кабаков в нейтральной зоне. В общем-то, они неплохие парни, но соблюдать законы новой Аскании не желают категорически. Лесов и гор мутантам вполне достаточно. А мерзавцев, промышляющих грабежом, хватает и среди обычных людей.
— Значит, проблем с шорки сейчас нет? — вымолвила Линда.
— У кого как, — снисходительно усмехнулся тасконец. — Если не начнете сразу стрелять, то, может, обойдетесь и без жертв. У каждого племени своя территория, границы которой воины тщательно охраняют. Чужаков просто выставят вон.
— Понятно, — кивнул головой Олесь. — А из той экспедиции в лагерь вернулась только рота…
— Если бы, — с горечью заметил сержант. — Когда мы оторвались от врага, то думали, что спаслись. Шорки понесли тяжелые потери и преследовать беглецов не решились. На привале офицеры провели перекличку. В живых осталось чуть больше семидесяти человек. Вытянувшись в колонну, отряд уходил прочь от злосчастного места. По расчетам командиров железная дорога располагалась в шести днях пути. Они превратились в шесть кругов ада.
— Почему? — спросил русич.
— Среди солдат было много раненых, — сказал асканиец. — Запах крови быстро распространился по лесу. В надежде чем-нибудь поживиться хищники двинулись по нашим следам. Уже на вторую ночь в чаще раздался неприятный свист. Лишь спустя несколько лет я узнал, что так кроды загоняют жертву в западню. Вскоре, дав длинную очередь по кустам, испуганно закричал часовой. В темноте среди деревьев вспыхнули десятки красных глаз. Существа приближались, абсолютно не обращая внимания на выстрелы. При этом сами твари не издавали ни звука. Полная тишина. Подобное поведение животных сильно действует на психику. Человек пять обратились в бегство и тут же поплатились за трусость. С противоположной стороны лагеря в засаде спряталась еще одна группа хищников.
— А как выглядят кроды? — поинтересовалась Салан.
— Довольно отвратительно, — произнес охранник. — Огромная голова, крепкие челюсти и мохнатое тело нашести коротких лапах. В длину твари больше двух метров, а в высоту не достают даже до пояса. Двигаются монстры медленно, но благодаря слаженности действий перекрывают все пути к отступлению. Убить хищника несложно, надо только прострелить ему башку. Если бы мы знали это тогда! Сотни пуль были напрасно выпущены в желеобразное брюхо. Кроме того, существа инстинктивно закрывают уязвимые места передними лапами. Вести прицельный огонь очень тяжело. Особенно, когда ты напуган и плохо ориентируешься в темноте. Так что бейте в любой из трех глаз крода и не ошибетесь…
Жак наполнил стаканы, но тасконец пить не стал. Пару минут, словно вспоминая подробности, он задумчиво смотрел в окно. Наемники его не торопили. Наконец, сержант отвлекся от мрачных мыслей и проговорил:
— Схватка с мерзкими тварями получилась необычайно тяжелой. Когда Сириус осветил окрестности, мы ужаснулись. За одну ночь рота потеряла около двадцати человек. Всюду валялись трупы хищников и разорванные тела наших товарищей. Из челюстей монстров торчали окровавленные руки и ноги. Зрелище не для слабонервных. Погибших даже не похоронили. Собрав оружие и вещи, измотанный, обессилевший отряд зашагал дальше. Еще три солдата исчезли возле болота. Детали мне неизвестны. Раздались отчаянные вопли и мощный всплеск. Среди водной растительности образовалась гигантская воронка. С тех пор я стараюсь держаться в стороне от трясин. Там водятся кошмарные чудовища. И все же самое страшное испытание ожидало роту впереди…
Асканиец глотнул вина и тотчас продолжил:
— Через трое суток мы вышли к горному ущелью.
Его протяженность составляла километров десять. Ерунда. Полтора часа хорошего хода. Наученные горьким опытом командиры выслали разведку. Шесть отличных парней. Они двигались в пределах видимости и поддержки огнем. Деревья и кустарники обзор практически не закрывали. В первое мгновение никто не понял, что случилось. Солдаты вдруг упали как подкошенные и дико закричали. Когда мы подбежали, их уже не было. Трава сменила свой сине-зеленый цвет на кроваво-красный. Люди бесследно исчезли. Отряд начал поиски. Осушив стакан, охранник печально вымолвил:
— Человеческая глупость не имеет границ. Сожрав первую группу, убийца терпеливо высматривал новую жертву. Я стоял у скалы, поросшей мхом, и внезапно почувствовал, что она шевелится. Мне удалось отпрыгнуть в сторону и тем самым избежать ужасной участи. Зато четверо моих друзей простились с жизнью. Огромный хвост сбил бедняг с ног и потащил прямо в пасть гигантскому ящеру. Воздух наполнился мерзким запахом его дыхания. Невероятного размера челюсти, словно жернова, перемалывали хрупкие человеческие кости. Кровь то и дело брызгала на поверхность. От увиденного у меня закружилась голова. Я действовал будто в бреду. Разрядил в голову монстра одну обойму, затем вторую, третью… Хищник завопил от боли и попытался встать.
— Каковы же были размеры твари? — изумленно произнес Белаун.
— Ответить на ваш вопрос сложно, — пожал плечами тасконец. — Мне показалось, горы сдвинулись с места. Тело без хвоста достигало в длину метров десяти, а то и двенадцати. Хотя могу и ошибаться. Я тогда плохо соображал. Смертельно раненый зверь судорожно дернулся и рухнул на землю. Таких чудовищ мы никогда раньше не видели. Агонизирующий хвост ящера едва не убил одного из лейтенантов.
— Вы повернули назад? — уточнила Линда.
— К сожалению, нет, — проговорил сержант. — За что и поплатились. Уже через пятьсот метров отряд снова нарвался на засаду. В ущелье жило несколько жутких монстров. Шорки называют его «Ужасом южных гор». Гигантские хлемы водятся только здесь. В обычных условиях это небольшая медлительная ящерица. Мне доводилось их даже ловить. Охотятся твари довольно необычно. Голову и тело тщательно маскируют, а хвостом перекрывает узкую тропу. Ничего не подозревающая жертва застается врасплох и мгновенно исчезает в открытой пасти. Очень надежный способ добычи пропитания. Лежать неподвижно хищник может декадами. В результате он полностью сливается с окружающим ландшафтом.
— Мутация породила на свет немало чудовищ, — вставил Храбров.
— Справедливое замечание, — согласился асканиец. — Я ведь не случайно рассказываю о своей первой экспедиции. С тех пор минула четверть века, а ночные кошмары по-прежнему мучают меня. Из ущелья нас вышло шестнадцать человек. Побросав снаряжение и оружие, мы бежали налегке. Никто уже не реагировал на крики и вопли друзей. Каждый спасал собственную жизнь. После долгих блужданий по лесу на железную дорогу вышла группа оборванных, грязных, напуганных людей. Проходивший мимо поезд подобрал и доставил в ближайший город несчастных скитальцев. Так завершилась самая неудачная армейская операция за последние пятьдесят лет. Из всех уцелевших продолжили службу только шестеро, остальные после лечения подали в отставку. Я три года провел в охране, прежде чем снова перевелся в боевое подразделение.
— Вам не позавидуешь, — заметил француз, наполняя стакан тасконца.
— На судьбу я не жалуюсь, — вымолвил сержант. — Защищать родную страну от разного рода мерзавцев — это высокая честь. Впрочем, далеко в горы мы больше никогда не забирались. Лет семь назад рота преследовала банду Вишенда. Редкая сволочь. Однажды он напал на переселенцев и четыре семьи вместе с детьми утопил в реке. И все из-за двух лошадей и дешевого старого барахла. Службе контрразведки удалось заманить негодяя в ловушку. Основная часть разбойников была уничтожена в перестрелке, однако Вишенд с группой отчаянных головорезов сумел вырваться из кольца и направился на восток. Этот глупец не представлял, что там творится. Примерно на третьи сутки погони отряд обнаружил лагерь беглецов. А сказать точнее, его жалкие останки. Кошмарная картина пиршества хищников. Разорванные вещи, окровавленная одежда, на кустах фрагменты человеческих тел…
— Кроды? — предположил Вилл.
— Сначала я тоже так подумал, — произнес асканиец. — И, к сожалению, ошибся. Пока мы осматривали окрестности, твари готовились к новой атаке. Наше внимание привлекло едва различимое шуршание. Неожиданно прямо из земли начали выползать отвратительные существа. Продолговатая голова, маленькие глазки, покрытое желтой слизью тело. Массивные челюсти часто двигались и издавали мерзкий скрежет. Но главным оружием ужасных созданий являлись передние конечности с острыми, как бритва, клешнями. Ими стиксы роют свои тоннели. Судя по размерам чудовищ, подземные лабиринты тянутся на километры. К счастью, твари плохо ориентируются днем. Солдаты открыли огонь и прикончили пару особей. Остальные хищники поспешно скрылись. Вонь от мертвых существ невероятная. Покидая поляну, мы благодарили бога, что не ночевали здесь вчера. В темноте стиксы очень опасны.
Охранник медленно, неторопливо выпил вино. Воспоминания словно наркотик. Если расшевелил их, то уже не остановишь. В мозгу постоянно всплывают знакомые образы и лица. Кто-то давно погиб, кто-то пропал без вести, а кому-то улыбнулась удача. Впрочем, таких счастливчиков было немного. Доля солдата тяжела. До глубокой старости доживают единицы. Тасконец грустно улыбнулся. Бросив взгляд на собеседников, сержант с горькой иронией в голосе проговорил:
— Рассказ получился невеселым. Но тут уж ничего не поделаешь. Вся моя жизнь прошла в этих горах. Начав службу мальчишкой-новобранцем, я закончил ее старшиной роты. Офицеры считали честью поздороваться со мной. Еще бы! Двадцать три экспедиции и десятки боевых рейдов. И, увы, ни дома, ни семьи. В лучшем случае на моих похоронах будут присутствовать старые товарищи и полковой оркестр.
— Неужели вы никого не любили? — вымолвила Салан и сразу осеклась.
Вопрос был не слишком этичным. Однако алкоголь значительно упрощает общение. Люди не замечают подобных промахов. Тем не менее, асканиец болезненно прикусил губу.
— Почему же, любил, — утирая кровь, произнес охранник. — Ее звали Мелин. К сожалению, так же как и я, она служила в армии. Однажды разведывательный взвод ушел в рейд и нарвался на засаду. Кто их атаковал, до сих пор остается загадкой. Услышав выстрелы, мы поспешили на помощь, но опоздали. В лесу лежали лишь трупы. Я долго искал Мелин. Эту картину мне не забыть никогда. Обхожу кусты и вижу чьи-то ноги. Обычные армейские сапоги, а сердце предательски дрогнуло. Оно не ошиблось. В густой траве лежала моя возлюбленная. В левой руке зажат автомат, а в правой — полный магазин. Смерть настигла ее в момент перезарядки оружия. На груди расплылись три кровавых пятна. Стреляли наверняка из карабина. Рота развернулась в цепь и прочесала лес. Однако обнаружить бандитов не удалось.
— Извините, — опустив голову, сказала аланка.
— Не стоит, — грустно улыбнулся тасконец. — Каждый новобранец, подписывая контракт, знает, на что идет. За риск мы получаем хорошие деньги. Мелин отслужила четыре года и была отличным солдатом. Из ее взвода не уцелел ни один человек. Сработали профессионалы.
— Но какие-то версии существовали? — уточнил де Креньян.
— Дело странным образом замяли, — пожал плечами сержант. — Следов действительно не осталось. Однако спустя три декады нападение на разведывательную группу повторилось. Четыре бойца сумели выжить. Они сообщили, что таким образом отряд преступников пополняет запасы оружия. В первом случае мерзавцы не успели закончить операцию. Все заговорили о новой банде. Разбойники наглели день ото дня. То захватят деревню, то убьют поселенцев, то ограбят поезд. Через год всплыло имя главаря — Тонг Кроусол.
— Вы считаете его виновным в гибели Мелин? — спросила Линда.
— Официально данный факт не доказан, — ответил асканиец. — Но я не сомневаюсь, что именно Кроусол застрелил мою невесту. С этим подлецом мне довелось даже вместе служить. Сволочь еще та… Молодой неоперившийся лейтенант, а наверх рвался, не разбирая дороги. Высокомерен, тщеславен, хитер. Частенько писал доносы на своих прямых начальников, желая сделать карьеру. В батальоне его откровенно презирали. Во время боя Тонг всегда прятался за спинами солдат, но раненых врагов добивал собственноручно. Одним словом, садист и убийца.
— Но как же офицер стал бандитом? — удивился Белаун.
— Примерно года через два лейтенант здорово вляпался, — произнес охранник. — Группа мутантов совершила набег на небольшой поселок. Кроусол с отделением солдат оказался поблизости. Однако вместо преследования чужаков отряд занялся грабежом и насилием. Мужчин закололи кинжалами, а женщин, стариков и детей сожгли в сарае. Жестокую расправу хотели списать на мутантов, но трое мальчишек спрятались в лесу и все видели. Они добежали до города и сразу пошли в службу контрразведки. Когда Тонг вернулся в расположение части, его уже ждали. Военный трибунал приговорил мерзавцев к смертной казни через повешение.
— Но Кроусолу удалось бежать, — догадался маркиз.
— Увы, — вымолвил тасконец. — Больше года о нем ничего не было слышно. Негодяй собирал преступников по здешним лесам. Надо признать, организатор он неплохой. Кроме того, прекрасно стреляет из карабина.
— Понятно, — кивнул головой Олесь. — И вы не пытались свести с Тонгом счеты?
— Я мечтаю об этом вот уже пятнадцать лет, — признался сержант. — Но Кроусол оказался на редкость удачливым человеком. Численность его банды порой достигала двух тысяч бойцов. Он наводил ужас на жителей маленьких городков, без труда уничтожая армейские гарнизоны и устраивая кровавые побоища. В конце концов командование южной группировкой провело масштабную операцию. Разбойников взяли в клещи в районе восточных болот. Применяли даже артиллерию. Я хорошо помню то сражение. Мерзавцы пытались уйти из-под обстрела по трясине. Каким-то чудом Тонг с тридцатью бандитами вырвался из окружения. Остальные преступники навсегда остались в болоте. На огромной площади лежали на кочках и плавали в воде сотни окровавленных тел. Жалости к убийцам и грабителям никто не испытывал. Они получили по заслугам.
Жак снова разлил вино по стаканам. Сделав пар; глотков, асканиец проговорил:
— Командование посчитало, что с Кроусолом покончено. Это была серьезная ошибка. Спустя три года на обоз поселенцев налетела группа всадников. Бандиты перебили почти всех людей. Особую жестокость проявил главарь разбойников. Негодяй расстреливал пленников из карабина. Я лично осматривал трупы. У многих в области сердца виднелись пулевые ранения. Знакомый почерк. Через два месяца служба контрразведки схватила шпиона Тонга. Мы услышали довольно интересную историю. После разгрома в болотах Кроусол ушел далеко на юг. Рискуя жизнью, преступники перевалили через горный хребет и достигли побережья.
— А он не трус, — заметил де Креньян.
— К сожалению, вы правы, — согласился охранник. — Армейские подразделения пока не решаются на подобные экспедиции. Но важно другое — Тонг сумел набрать отряд из местных мутантов. Какое-то маленькое кровожадное племя. На охоте они используют прирученных гигантских тапсанов. Твари достигают метра в холке и перекусывают конечности, словно сухой тростник. После налетов на деревни родственники не могли даже опознать тела убитых. Мерзавцы не жалели ни женщин, ни детей. Учитывая чрезвычайную опасность Кроусола, власти Южной провинции бросили все силы на его поимку. В облавах участвовало шесть пехотных полков. Посты и засады располагались через каждый километр. Солдаты спали в конюшнях рядом с лошадьми. Тонг должен был угодить в расставленные сети…
Окинув взглядом собеседников, тасконец продолжил:
— Банда совершила налет на военный конвой и тем самым попала в западню. Пулеметчики в упор расстреляли полторы сотни выродков. Не ушел ни один разбойник…
— Кроме Кроусола, — догадался русич.
— Увы, — пожал плечами сержант. — У этой сволочи невероятное чутье. В последний момент он изменил план и наблюдал за бойней из леса. На несколько лет Тонг опять исчез. Но никто не сомневался, рано или поздно негодяй вернется. Что-то его здесь держит. Жить спокойно Кроусол не может. У мерзавца тяга к разбою и убийствам. В горах Тонгу тесно, а в центральные районы страны не прорваться. Над южными землями Аскании будто проклятие висит.
— А что сейчас слышно о Кроусоле? — спросила Солан.
— Полторы декады назад неизвестная кавалерийская группа атаковала поселок лесорубов, — произнес охранник. — Семнадцать мужчин изрублено на куски. Судя по всему, Тонг снова объявился в этих местах. Впрочем, сразу после нападения бандиты нарвались на батальон егерей. Отряд понес тяжелые потери и отступил. У Кроусола осталось человек пятьдесят, и он не скоро вылезет из норы. Армейские гарнизоны уже приведены в полную боевую готовность.
На некоторое время в купе воцарилась тишина. Француз тут же открыл последнюю бутылку. Словно отдавая дань погибшим солдатам, пили молча, без тостов и реплик. На пейзаж за окном путешественники теперь смотрели совсем другими глазами. Оказывается в лесах и горах, видневшихся вдали, скрываются гигантские монстры и безжалостные убийцы, а земля обильно полита человеческой кровью.
Для большинства асканийцев — это запретная территория. Даже самые страшные рассказы не отражают истинного положения вещей. Плотность радиоактивных осадков здесь была огромной. А потому и мутации протекали с невероятной быстротой. Маленькие безобидные хищники за два века превратились в гигантских чудовищ.
— Я никак не пойму, — негромко проговорил Белаун. — Зачем переселенцы приезжают сюда? Они же прекрасно знают и о разбойниках, и о диких зверях. Ради чего люди рискуют?
— У каждого свои причины, — ответил тасконец. — Государство хорошо оплачивает освоение новых земель, и кого-то наверняка манят деньги. Многие хотят начать жизнь заново. Немало и обычных любителей приключений. Наиболее смелые разведчики проникли довольно далеко. Я знаю деревню, которая находится в ста пятидесяти километрах от железной дороги. Часть людей поселилась в глубоком лесу. Они не поддерживают ни армию, ни бандитов. Эту зону мы назвали Нейтральной. В ней действуют свои законы. Исследовать Южные горы без помощи опытных проводников — это просто нереально.
— А монстры? — удивленно спросила Линда. — С ними ведь не договоришься. Вероятно, возникают проблемы и с мутантами…
— Разумеется, — кивнул головой сержант. — Но любые трудности можно преодолеть. Вести диалог с мутантами гораздо проще, чем с бандитами. Порой, чужаки, вышедшие из леса, обладают достаточно высоким уровнем развития. Видимо, на побережье сохранились отдельные очаги цивилизации. Случаи, когда мутанты проходят легализацию и принимают гражданство, не редкость. Что же касается хищников, то люди научились с ними бороться. Если знаешь повадки и слабые места мерзких тварей, опасность не столь уж велика. Мне доводилось встречаться с охотниками на кродов. За чучела редких чудовищ ученые и коллекционеры платят огромные деньги.
— Алчность действительно не знает границ, — усмехнулся Жак. — Дайте только волю, и гигантского хлема притащат.
— Пожалуй, — согласился охранник. — Как бы там ни было, а лес кишит авантюристами разных мастей. Большинство из них либо оказывается в пасти хищников, либо бесследно исчезает. Состояние сколачивают единицы. Я уверен, что в горах существуют тайные тропы, ведущие в неведомые прибрежные районы. К сожалению, армии они не известны. Поселенцы же боятся навлечь на себя беду.
Взглянув на часы, асканиец неторопливо встал. Несмотря на выпитое вино, сержант крепко держался на ногах. Выйдя из купе, мужчина неожиданно обернулся и произнес:
— Надеюсь, вы получили представление о том, что ждет человека в южных горах. Вряд ли это изменит ваше решение. Сумасшедших трудно переубедить. Я буду рад, если мои воспоминания принесут хоть какую-то пользу.
— Без всякого сомнения, — вымолвил Храбров.
— В таком случае, удачи, — улыбнулся охранник. Тасконец не спеша двинулся по коридору. Вскоре он покинул последний вагон. Тотчас появились Стюарт и Аято. Земляне стояли неподалеку и через открытую дверь прекрасно слышали весь разговор. Пол подошел к столу, взял в руку пустую бутылку и с иронией сказал:
— Не оставили ни капли.
— Беседа получилась длинной, — заметила Салан. — Человеку хоть иногда Нужно изливать душу. Главное найти терпеливого слушателя. Обычно ими бывают абсолютно незнакомые люди. Стандартный психологический прием, часто использующийся секретными службами. Он развязывает языки лучше любого допроса.
— Откуда тебе это известно? — удивленно произнес маркиз.
— Я не зря училась в медицинском университете, — вымолвила аланка. — На космических базах немало хороших преподавателей.
— Теперь придется тщательно контролировать свою речь, — рассмеялся шотландец. — Вдруг сболтну что-нибудь лишнее.
— Хватит зубоскалить, — оборвал товарища Тино. — Информация очень серьезная. Нам предстоит нелегкое испытание.
— Справимся, — махнул рукой захмелевший Вилл. — Двинемся через горы на восток. Нас чудовищами не напугать. Да и куда хлемам до песчаных червей пустыни Смерти! Прикончим ящериц без труда. Надо только купить лошадей и продовольствие. Охотиться в таких лесах занятие рискованное…
— Завидный оптимизм, — язвительно проговорил самурай. — Олесь, что ты скажешь?
— Ситуация на юге материка действительно сложная, — откликнулся русич. — Асканийцы плохо представляют, что творится в горах и на побережье. В стычках с врагами армия постоянно несет тяжелые потери. Сейчас власти даже не пытаются присоединить эту территорию…
— Боятся в очередной раз потерпеть поражение, — вставил де Креньян. — Судя по карте, гряда протянулась с севера на юг на три тысячи километров, а до моря около тысячи. Площадь огромная. Здесь могли бы разместиться несколько государств. После катастрофы в зону заражения попали города, поселки, космодромы. Наверняка здесь находились секретные лаборатории, крупные заводы и военные базы. Хищники — не самая большая проблема. Основную опасность представляют потомки людей, живших на побережье два века назад. Мутанты они или нет — не имеет значения. Вопрос в том, захотят ли тасконцы раскрывать свои тайны.
— Думаешь, в лесу есть племена более цивилизованные, чем шорки? — уточнил Стюарт.
— Уверен, — кивнул головой француз. — Сложившееся положение их вполне устраивает. О новой стране асканийцы знают практически все. Бандиты и пленники служат отличным источником ценных сведений. Новобранцы ведь приезжают в воинские части и из Смолска, и из Лидска, и из Петравска.
— Если честно, меня волнует совсем другой вопрос, — вмешался Аято. — У группы есть и время, и деньги. В Конингаре мы приобретем коней, снаряжение, наймем проводника. А вот как быть с Тонгом Кроусолом?
— Не вижу причин для беспокойства, — сказала Линда. — Обычный разбойник. Таких мерзавцев на Тасконе немало. В качестве примера приведу Линка Коуна. Аланец ведь тоже когда-то был офицером.
— Заодно вспомни и Родмана, — произнес самурай. — Он вообще создал собственную империю.
— Намекаешь на то, что Кроусол является воином Тьмы? — вымолвил Пол. — Чепуха! По южным лесам бродят десятки банд…
— Но не всем негодяям удается вырываться из засад и облав в течение пятнадцати лет, — возразил японец. — Я не верю в чудеса. А судьба благоволит лейтенанту с подозрительным постоянством. Тонг бежит из тюрьмы за день до казни, уходит по трясине из болота, успешно преодолевает горный перевал. Не слишком ли много случайностей? Сразу становится понятна его жестокость. Асканийцем движет безысходность. Кроусол действительно не может уйти отсюда, он ждет нас. Мы, как магниты, рано или поздно обязательно притянемся друг к другу.
— Не очень приятная перспектива, — заметил Жак.
— Особенно если учесть, что Тонг опять объявился в этом районе, — добавил Храбров. — Полторы декады назад отряд только-только подходил к Владстоку. Боюсь, Тино прав. Странное совпадение по времени. Наши пути неизбежно пересекутся. Знать бы, где и когда…
Вскоре спор затих. За окном вагона быстро темнело, и воины отправились спать. До Конингара осталось ехать трое суток. Последние дни отдыха. Потом начнется суета и спешка. Подготовка экспедиции — дело непростое. Ну а в походе по горам покоя уж точно не будет. За каждую ошибку придется платить кровью.

Глава 6
ТОНГ КРОУСОЛ

Сириус медленно опускался за горизонт. Небо на западе окрасилось багряными красками. Верхушки деревьев шумели от порывов ветра. Природа с нетерпением ждала наступления ночи. По узкой тропе, след в след, двигалась группа кавалеристов. К седлам лошадей приторочены автоматы и карабины, на поясе всадников висят изогнутые сабли и длинные ножи. У некоторых бойцов на голове и теле окровавленные повязки. Настроение у воинов явно подавленное.
В центре колонны ехал высокий немолодой мужчина. Короткие темные волосы, нос с горбинкой, высокий лоб и заостренный подбородок. Тонкие губы плотно сжаты, а потому едва видны из-под густых усов. Но самой примечательной деталью, без сомнения, являлись глаза. Карие, чуть раскосые, они сейчас пылали огнем гнева и ненависти. Мало, кто мог выдержать прямой взгляд тасконца.
Надо сказать честно, в лицо Тонга Кроусола знали немногие. Зато при одном упоминании его имени дети начинали плакать, а женщины испуганно замолкали. За свои сорок два года бывший лейтенант асканийской армии убил сотни людей. Жалость и милосердие он считал проявлением слабости, а потому жестоко наказывал подчиненных, проявивших малодушие.
Тонг ввел в отряде своеобразный обряд посвящения. После налета на деревню новобранцы должны были изрубить пленников саблями. Таким образом, Кроусол решал сразу две проблемы. Во-первых, избавлялся от случайных людей. Разбойников, не способных осуществить казнь, верные телохранители тут же расстреливали. А во-вторых, все бандиты повязывались кровью. Никто из них не сбежит и не предаст. Ведь в случае ареста преступников ждет смертная казнь.
Понимая это, бойцы сражались отчаянно, до последней капли крови. По той же причине Тонг не опасался шпионов. Ни один агент службы контрразведки не пойдет на уничтожение невинных граждан. Система работала безотказно.
Взглянув на заходящее светило, главарь разбойников невольно пришпорил копя. До наступления темноты надо обязательно выбраться из чащи. Местные твари предпочитают охотиться ночью. Нет, Кроусол не боялся хищников. Он не раз сталкивался с монстрами, от вида которых замирало сердце. За долгие годы скитаний лейтенант научился избегать опасностей. Тасконец нутром чувствовал приближающееся чудовище.
Впрочем, данное качество не всегда спасало его подчиненных. Из восточных болот вышло тридцать человек, а побережье океана Тонг достиг один. Порой челюсти мерзких тварей смыкались в сантиметрах от асканийца. Дважды в пасти зверей оказывались куски одежды. А сколько Кроусол прикончил хищников, и не сосчитать.
Тем не менее, Тонг любил вечернее время. Обычно он совершал нападения на поселки и гарнизоны, когда Сириус уже клонился к горизонту. В случае неудачи отряд тотчас скрывался в лесу. По опыту бандит знал, что преследователи ночью в дебри не сунутся. Армейские начальники стараются не рисковать.
Из авангарда прискакал молодой парень по фамилии Бракс. Сильно напившись, тасконец изнасиловал в своей деревне девушку, а затем убил ее отца. Негодяю ничего не оставалось, как спрятаться в горах. Кроусол обнаружил его совершенно изможденным. Подобный тип людей встречался довольно часто. В хмельном состоянии эти выродки были готовы зарубить хоть мать родную. Раскаяние же длилось лишь до следующей бутылки.
Натянув поводья, Бракс громко выкрикнул:
— Господин командующий, мы нашли поляну, о которой вы говорили. Ленкс спрашивает, что теперь делать?
— Немедленно выставьте охрану, — приказал Тонг. — Двух наблюдателей — на деревья! Останавливаемся на ночлег. Утром предстоит веселая работенка. Необходимо хорошо выспаться.
Вскоре разбойники выехали на большую расчищенную просеку. Когда-то здесь велись лесозаготовки, но после четырех бандитских налетов поселенцы покинули опасное место. Кроусол часто использовал его в качестве промежуточной базы. Города и военные гарнизоны находятся далеко отсюда.
Уставшие всадники неторопливо спешились и начали расседлывать лошадей. Животные тоже нуждались в отдыхе. Вспыхнуло несколько костров. По густым зарослям кустарников потянулся ароматный запах жареного мяса. То и дело слышалась чья-то ругань. И это неудивительно. Большинство отряда составляли мутанты из племени роксоров. Дикие, агрессивные, кровожадные существа.
На данную ветвь человеческой расы лейтенант наткнулся во время путешествия по восточному побережью материка. Набрать там новую армию оказалось не так-то просто. Законы в уцелевших после катастрофы городах и поселках были еще более жесткими, чем в самой Аскании. Однажды Тонга чуть не повесили за пропаганду национальной розни и подстрекательство к бунту. Он сумел переплыть через реку, кишащую гигантскими рыбами-убийцами. Признаться честно, Кроусол рассчитывал на иной прием.
В конце концов, поиски разбойника увенчались успехом. В самом скверном районе, среди вонючих ядовитых болот, бывший офицер набрел на племя мутантов. Столь отвратительных созданий тасконец раньше никогда не встречал. Зеленоватый цвет кожи, трехпалые конечности, огромный рот, абсолютно безволосый череп, черные мелкие глазки и постоянная слизь на губах. Одевались роксоры в какие-то шкуры и грубый домотканый материал.
В полном смысле слова дикарями они не являлись. Мутанты умело обращались с огнестрельным оружием, неплохо разбирались в строительном деле, некоторые умели читать и писать. В их характере удивительным образом сочеталась природная жестокость и безграничная лень. Отсюда и все проблемы. Работать члены племени не любили.
Чтобы добыть пропитание, роксоры часто совершали набеги на соседей. При этом воины не брезговали заниматься каннибализмом. В конце концов терпение людей иссякло. В конфликт вступил крупный город Марлинск. Армия мутантов потерпела сокрушительное поражение и отступила в глухие северные районы. С тех пор племя влачило самое жалкое, нищенское существование.
Тонга роксоры приняли довольно настороженно. Они не хотели иметь никаких дел с людьми. Однако благодаря своему блестящему красноречию Кроусолу удалось набрать отряд добровольцев. Искушение пройтись мечом и огнем по побережью было огромным, но мутанты наотрез отказались от данной затеи. Пришлось снова возвращаться в западную часть материка.
Управлять роксорами оказалось необычайно сложно. Во время третьего похода возникли серьезные трудности с продовольствием. Мерзавцы тут же, без лишних церемоний, убили и съели представителей других племен. Остановить кровавую вакханалию Тонг не сумел. Мало того, один из воинов бросился на него, но лейтенант выстрелил первым. К удивлению Кроусола мутанты спокойно сожрали труп сородича за обедом. Дрались роксоры отлично, а вот подчинялись плохо. Из-за их тупости и упрямства разбойники не раз попадали в неприятные ситуации.
В дальнейшем Тонг старался больше не допускать подобных ошибок. Отдельные группы мутантов не должны иметь в банде значительного численного превосходства. Убийц, насильников и грабителей на юге Аскании хватает.
Между тем телохранитель принес в котле какую-то баланду, кусок хлеба и жареное мясо кона. Хорошо хоть перед нападением на лесорубов они успели перебить стадо этих животных. Теперь у отряда есть значительный запас пищи. Проглотив ложку горячего варева, Кроусол скорчил недовольную гримасу. Отвратительный вкус. Бывший офицер отстегнул от пояса флягу и глотнул крепкого вина. Так гораздо лучше.
Вокруг быстро темнело. Лес погружался во мрак ночи. Тусклые мерцающие огни костров с трудом разгоняли густую плотную мглу. В голову лезли дурацкие мысли. Вот уже почти шестнадцать лет Тонг кочует по горам. А ведь в период бурной молодости он мечтал о совсем другой судьбе. У него были все возможности, чтобы сделать карьеру. Отец занимался строительством в недавно присоединенных городах, получал огромные кредиты от государства, а потому за короткий срок сколотил солидное состояние.
Юного Кроусола отдали учиться в привилегированную офицерскую школу. Конкурсный отбор Тонг прошел легко и непринужденно. Отец прекрасно знал, кому и сколько нужно заплатить. Отношения с товарищами у молодого человека сразу не сложились. Слабых и глупых будущий лейтенант откровенно презирал, сильных боялся, умных ненавидел. Конфликты и драки с участием Кроусола возникали регулярно, впрочем, он ловко выпутывался из всех передряг. По его доносам с курса отчислили трех курсантов. В конце концов с ним вообще перестали общаться.
Данное обстоятельство Тонга ничуть не расстроило. Он привык к одиночеству. Еще в детстве у тасконца проявились садистские наклонности. Кроусолу доставляло удовольствие мучить домашних животных. Ему нравилось смотреть, как корчатся в предсмертной агонии беззащитные существа.
Отсутствие друзей позволило Тонгу придумать себе рискованное развлечение. Во время увольнений юноша менял внешность и блуждал по ночным улицам. Жертвами садиста становились женщины и случайные прохожие. Первых Кроусол насиловал, вторых жестоко избивал. Стоны, крики и мольбы лишь разжигали в мерзавце ярость.
Однажды юноша не рассчитал силы и с размаху ударил старика-попрошайку палкой. Бедняга упал и умер. В первый момент Тонг испугался, но потом осознал — покойники свидетельских показаний не дают. Так начался новый этап в жизни асканийца. Меньше, чем за год лейтенант убил пятнадцать человек. Кварталы нищих пребывали в паническом страхе, а полиция сбилась с ног в поисках таинственного маньяка.
Кроусол всегда действовал осторожно и предусмотрительно. Когда к расследованию подключилась служба контрразведки, он понял, что петля на его шее затягивается, и надо как-то выкручиваться. Тут же подвернулся удобный случай. На вопли истерзанной женщины прибежал мужчина средних лет и инстинктивно вытащил из тела несчастной окровавленный нож. Увидев патруль, бедняга растерялся и метнулся к подъезду дома. Солдаты открыли огнь на поражение. Дело было благополучно закрыто.
К сожалению, возобновить свои ночные «забавы» Тонг уже не мог. Шесть месяцев, остававшиеся до выпуска, негодяй выдержал с трудом. Лейтенанта направили в штаб армейской группировки в Лидске. Коррупция в верхних эшелонах власти процветала, а денег отец не жалел. Но стремительного взлета по карьерной лестнице не получилось. В армии существовали определенные правила присвоения очередных званий. И главным критерием служил боевой опыт.
Молодой офицер, не раздумывая, подал рапорт о переводе на юг. Командование благосклонно отнеслось к решению Кроусола. Все эти майоры и полковники добились высоких чинов в горах и болотах, преследуя бандитов и мутантов. Вскоре лейтенант прибыл в разведывательный батальон, расквартированный в Соркресе. Он приехал в новом мундире, кожаных сапогах и пошитой по последней моде фуражке. Внешний вид Тонга сразу вызвал массу колючих острот. Щеголей здесь не очень любили. Кроусол промолчал, но злобу затаил. Его нутро клокотало и требовало крови.
Первые бои немного сняли напряжение. Лейтенант безжалостно добивал раненых и пленных. Подобные факты не могли ускользнуть от внимания других офицеров. Начались разбирательства. Тонг вел себя дерзко и надменно. На вопросы товарищей и командира роты отвечал с подчеркнутым высокомерием. Кроусол считал их плебеями и выскочками. Его предупредили о служебном несоответствии. Следующим шагом было бы разжалование и увольнение из армии.
Лейтенанту пришлось изменить тактику. Первым делом асканиец перевел в свой взвод всех разгильдяев и рвачей. Случайных людей среди добровольцев хватало. Затем он приступил к сбору компрометирующих материалов на ненавистных офицеров.
Метод доносов и анонимок Тонг освоил превосходно. У каждого человека есть грехи. Однако на этот раз Кроусол не достиг намеченной цели. Мало того, командование батальона отправило лейтенанта на дальний кордон. Тонг был в ярости.
Именно тогда он и совершил роковую ошибку. Небольшая группа мутантов напала на хутор поселенцев и после грабежа скрылась в лесу. Преследовать разбойников Кроусол не хотел. Зачем рисковать жизнью из-за каких-то крестьян. Взяв с собой десять отъявленных мерзавцев, тасконец поскакал в деревню. В ней жило шесть семей. Люди покинули дома и двинулись навстречу кавалеристам.
Неожиданно для подчиненных лейтенант вонзил клинок в сердце ближайшего мужчины. Солдаты тут же прикончили остальных поселенцев. Разгоряченные вином негодяи принялись насиловать женщин. Примерно через час пленников загнали в сарай и сожгли. Люди отчаянно вопили, а Тонг неистово хохотал. Такого наслаждения он давно не испытывал. Увы, офицер не знал, что трое подростков заготавливали в лесу хворост и видели кровавое побоище.
Пока убийцы прятали добро, мальчишки сообщил, о случившемся в службу контрразведки. Как только отряд въехал в гарнизон, на них направили пулеметы. Сопротивляться не имело смысла. Преступники безропотно отдали оружие. Приговор трибунала в подобных случаях предсказать несложно. Смертная казнь через повешение.
Кроусол выпил содержимое фляги и бросил се телохранителю.
— Принеси еще, — приказал бывший лейтенант. — На моем седле приторочен бурдюк.
Бандит тотчас метнулся к лошади Тонга. Когда главарь в таком состоянии, с ним лучше не спорить. Спустя пару минут Кроусол приложился к полной емкости. Воспоминания нахлынули с новой силой.

Предыдущая страница 9 Следующая страница


Слепой охотник 10

По странному стечению обстоятельств всех убийц поместили в одну камеру. На тюремной площади плотники строили огромную виселицу. До казни оставалось семь часов. Кто-то из солдат молился, кто-то плакал, кто-то дико выл. Тонг сидел в углу и с презрением смотрел на подчиненных. Удивительно, но смерти асканиец совершенно не боялся. Он был готов к ней. Рано или поздно за грехи приходится платить.
Неожиданно офицер уснул. А если сказать точнее, то провалился в неведомую бездну. Кроусол стремительно летел в пропасть. Вокруг непроглядная тьма и ужасный холод. Еще немного, и лейтенант разобьется. По телу пробежала нервная дрожь. Но вот движение замедлилось, и тасконец плавно опустился на ноги. Тут же во мраке раздался хриплый мужской голос:
— Ты смелый человек, Тонг. Это большая редкость в наше время.
— Я знаю, — с трудом выдавил Кроусол.
— И уверенный в себе, — льстиво заметил незнакомец. — Тебя явно недооценили на службе. Такие офицеры должны командовать армиями. Под твоим началом южная группировка давно бы захватила горный массив и присоединила восточное побережье к Аскании. Имя славного военачальника вписали бы в историю страны. Правда, при проведении операции погибнут сотни тысяч людей и мутантов, на верную смерть будут отправлены лучшие полки. Но разве это важно? Цель оправдывает средства. Замечательное правило! По нему живут самые выдающиеся политики и военачальники.
— Кто ты? — взволнованно спросил асканиец. — И почему я должен слушать подобный бред?
— Люди все же странные существа, — произнес мужчина. — Когда вам лжешь — обижаетесь, когда говоришь правду — злитесь и ругаетесь. В мире нет ничего неосуществимого. Надо лишь принять решение и заплатить по счету. Сегодня твой день, лейтенант.
— И что от меня требуется? — с иронией уточнил Тонг.
— Вступить в армию, — рассмеялся незнакомец. Хотя вряд ли его отвратительное клокотание можно назвать смехом. Из темноты медленно появилась зловещая тень. Длинный балахон, низко опущенный капюшон, чуть сгорбленная фигура. В первое мгновение тасконец испуганно попятился назад.
— И чьи это войска? — поинтересовался офицер.
— А какая разница, — возразил мужчина. — Через несколько часов намыленная палачом веревка сломает тебе шейные позвонки. Мечты, планы, надежды превратятся в прах. Человек по фамилии Кроусол перестанет существовать.
— Тогда о чем мы вообще спорим? — проговорил лейтенант.
— О цене, — ответил незнакомец! — За жизнь я требую душу. Будешь беспрекословно выполнять мои приказы. Поверь, задания не очень обременительные. Силам Тьмы нужны смелые и безжалостные бойцы. Чем больше прольется крови, тем лучше.
— Продать душу дьяволу? — усмехнулся Тонг. — Заманчивое предложение. В рай меня все равно не пустят, так хоть в аду буду своим.
Собеседник громко захохотал.
— Тебе не откажешь в чувстве юмора, — вымолвил мужчина. — Приятно иметь дело с решительными людьми. А теперь слушай меня внимательно. Когда соберешь банду, далеко от железной дороги не уходи. Твоя главная задача — не допустить продвижения армии Аскании вглубь леса. Об остальном позабочусь я. Удача от тебя никогда не отвернется…
— Что за чушь! — возмутился Кроусол. — Утром меня повесят.
— Вряд ли, — произнес незнакомец и исчез.
Офицер вздрогнул и проснулся. Была середина ночи. Часть преступников до сих пор продолжала молиться. Тонг с трудом различал силуэты лежащих на полу солдат. Проклятый сон! Он окончательно испортил настроение. Лейтенант с силой ударил кулаком в стену. По руке потекла кровь. Не обращая внимания на ссадину, тасконец вскочил на ноги и начал нервно ходить по камере.
Неожиданно раздался звук открывающихся засовов. Дверь резко распахнулась, и на пороге появился тюремный охранник. Его глаза безумно сверкали, а пальцы судорожно сжимали длинный нож.
— Кто здесь Кроусол? — спросил сержант.
— Я, — выступил вперед Тонг.
— У тебя есть возможность бежать, — проговорил мужчина. — До рассвета четыре часа. Конюшня неподалеку. Надо лишь убрать пару часовых…
— А разве это проблема? — бесстрастно сказал офицер.
Выйдя в коридор, лейтенант увидел труп солдата с перерезанной глоткой. Кроусол повернулся к спасителю и одобрительно произнес:
— Хорошая работа.
На секунду взгляды двух людей встретились. Тонг будто снова окунулся в бездну тьмы. Теперь рассеялись последние сомнения относительно совершенной сделки. Он действительно продал душу дьяволу.
Преступники бесшумно сняли охрану, вооружились и уже через пятнадцать минут галопом скакали прочь от города. Это был первый случай побега из-под стражи за день до казни. Их пытались поймать, но лейтенант увел группу далеко в лес. И Тонг, и его солдаты ужасно боялись местных хищников, но другого способа уйти от погони не существовало.
После месяца скитаний по глухим дебрям отряд наткнулся на поселок охотников. Обострять отношения с волонтерами Кроусол не рискнул. Мало того, бывший офицер сумел завербовать двух неплохих проводников. Теперь банда двигалась по горам вполне осмысленно. Разбойники начали совершать налеты на обозы и маленькие деревни.
Насилие, грабеж, беспробудное пьянство — вот что привлекает разного рода мерзавцев. К Тонгу потянулось отребье из окрестных городов. Отряд быстро набирал силу.
Именно тогда у разбойников возникла серьезная проблема с оружием. Кроусол решил ее легко и просто. Прекрасно зная армейскую тактику, он заманивал в засады небольшие разведывательные подразделения. Решительность и внезапность давали блестящий результат. Перебив солдат и собрав автоматы и карабины, банда исчезала в лесу. Массированных облав лейтенант не опасался. Его пока никто всерьез не воспринимал.
Примерно через полгода численность отряда достигла двух тысяч человек. Во всех близлежащих городах и поселках у Тонга имелись осведомители. Кроусол получал точнейшую информацию о передвижении войск. В конце концов, ему надоело прозябать в дебрях и сражаться с голодными тварями. Лейтенант перешел в наступление.
Армия бандитов устремилась на запад. Преступники громили один гарнизон за другим, оставляя после себя пепелища и сотни трупов.
На дорогах появились толпы беженцев, пытающихся спастись от мародеров. Взводы и роты прикрытия в страхе сдавались в плен. Однако по приказу Тонга разбойники отрубали солдатам головы.
Негодяй никого не жалел и тем самым посеял зерна ненависти. Зная, что пощады не будет, поселенцы дрались отчаянно. Сопротивление оказывали даже женщины и дети. Отряд нес тяжелые потери и таял на глазах. Кроусолу ничего не оставалось, как двинуть армию к Конингару. В крупном городе всегда много негодяев.
Увы, лейтенант с этим маневром явно опоздал. Пока он свирепствовал в приграничных землях, власти Аскании перебрасывали резервы на наиболее опасные направления. Как только банда достигла железной дороги, путь ей преградили три отборных полка, вооруженных пулеметами и артиллерией. Тонгу чудом удалось избежать столкновения. Главарь повернул назад и с удивлением обнаружил, что к лесу не пробиться. Пришлось идти на север. Через два дня Кроусол осознал гибельность данного маршрута. Преступников гнали в западню. Единственный вариант спасения — гиблые восточные болота. О них ходила дурная слава. Здесь бесследно пропало немало людей. Но лучше рискнуть, чем болтаться на виселице.
Отряд углубился в чащу, и тут началась настоящая бойня. С трех сторон на разбойников обрушился град пуль и снарядов. Мутная вода окрасилась в красный цвет. Боеприпасов правительственные войска не жалели. Пригибаясь от летящих осколков, Тонг бежал по телам убитых и раненых.
На крики и стоны умирающих людей никто не реагировал. Лейтенант остановился только перед топью. Но выбора не было, и, проваливаясь по пояс в трясину, бандиты ринулись к побережью.
Они двигались около декады. Кто-то утонул, кто-то умер от ран, кто-то, дико вопя, исчез в грязной пучине. Огромные твари то и дело вспенивали воду, выбрасывая на поверхность миллионы брызг. В какой-то момент Кроусол обернулся и с ужасом понял, что рядом никого больше нет. Его охватила паника. Неужели незнакомец солгал? Однако участь спутников Тонга миновала. Через двое суток тасконец вышел к океану.
Вспоминать о своих скитаниях на востоке бывший офицер не любил. Асканийца постоянно преследовали неудачи. Встречали чужака неплохо, но идти с ним воевать местные изгои не собирались. Передел территории здесь давно завершился, и люди жили по устоявшимся законам. К счастью, подвернулось племя роксоров…
Очередной поход и сокрушительный разгром. Победы постоянно чередовались с поражениями. Изменить ситуацию не удавалось. Пару раз Кроусол решал покончить с преступной деятельностью. Однажды даже обзавелся семьей. Красивая девушка, хорошее приданое, домик неподалеку от океана. О его «подвигах» на западе материка родственники супруги, разумеется, не знали.
Семейная идиллия длилась недолго. Спустя три месяца Тонг сильно напился, поссорился с женой и в ярости швырнул в нее кувшин. Тяжелый предмет угодил бедняжке точно в висок. Она умерла мгновенно. Лейтенанту пришлось срочно покинуть город. Видимо, Кроусолу на роду написано быть бандитом.
Примерно два года назад случилось еще одно важное событие. Тонг тогда собирал отряд для нового вторжения. Умело воспользовавшись разногласиями в племени шорков, офицер завербовал группу молодых мутантов, жаждущих славы и богатства. Как обычно, к нему присоединились роксоры. Три сотни бойцов — серьезная сила.
И вот на марше, неожиданно для всех, Кроусол впал в странную прострацию. Признаться честно, тасконец давно не вспоминал о сделке с темными силами. Данный факт биографии остался в прошлом. Но настало время платить по счетам. Тонг опять провалился в бездонную пропасть.
Буквально через мгновение он очутился на огромной выжженной равнине. Постепенно окружающий лейтенанта мрак рассеивался. К своему немалому удивлению бандит увидел на плато расположившихся в круг ужасных черных чудовищ. Отвратительные мохнатые тела, шесть длинных лап, горящие злобой красные глаза. Сколько их? Кроусол насчитал одиннадцать. И вдруг асканиец отчетливо осознал, что он является одним из этих монстров. Двенадцатым. В ту же секунду раздался знакомый голос:
— Война объявлена! Наступил ваш час. Смерть воинам Света! Убейте их, и весь мир будет принадлежать нам.
Холодная густая мгла тотчас окутала Тонга. Лейтенант кожей чувствовал ее прикосновение. Судорожно затряслись руки, ноги, голова. Кроусол очнулся от острой боли в сердце. Открыв глаза, он обнаружил, что лежит на земле, а вокруг него столпились мутанты.
— С вами все нормально? — спросил телохранитель.
— Да, — недовольно пробурчал офицер.
Спустя час Тонг отправился умываться к ручью Тасконец скинул рубаху, набрал в ладони воду и неважно замер. На груди было странное изображение. Мерзкое черное существо словно впилось в кожу. Попытки смыть пятно ни к чему не привели. Лейтенант нервно расхохотался. Жизнь порой преподносит забавные сюрпризы. Сны превращаются в реальность. А раз так, придется верно служить дьяволу.
Тот поход тоже закончился неудачей. Вместе с двумя десятками уцелевших счастливчиков Кроусол снова ушел за горный хребет. Продав награбленное барахло, асканиец нанял сотню бойцов. Тонг никуда не торопился, а потому решил получше подготовить солдат к вторжению. Совершая дальний рейд, бандиты обнаружили среди скал древний монастырь. Идеальное место для постоянной базы.
Монахи достойного сопротивления не оказали. Молодых мужчин разбойники перебили, а трех стариков оставили для уборки помещений. Бежать им отсюда некуда. Правда, через три декады один отшельник сдох, но Кроусол этого даже не заметил.
Видения становились все чаще и чаще. Спустя несколько месяцев тасконец узнал о смерти первого воина Света. Впрочем, данный успех Тонга ничуть не тронул. Пока битва могущественных сил лейтенанта не коснулась. Однако, когда погиб один из приспешников Тьмы, асканиец вдруг осознал, что опасность грозит и ему. Рассеялись последние иллюзии. Рано или поздно Кроусолу придется вступить в сражение. Он выбран не случайно.
В последние годы дела у Тонга шли не столь успешно, как раньше. Ресурсы местных негодяев явно исчерпались. Благодаря лейтенанту племя роксоров потеряло больше половины мужчин. Богатая добыча уже не привлекала мутантов. Тем не менее, тасконец сумел завербовать две сотни бойцов. Бандиты постоянно тренировались в стрельбе, выездке и фехтовании.
Обучать подчиненных Кроусола заставили обстоятельства. В стычках с отборными частями регулярной армии отряд неизменно терпел поражение. Егеря буквально выкашивали передовые ряды налетчиков, усеивая поля трупами разбойников. Воины тут же обращались в бегство. Допущенные ошибки нужно исправлять. Тонг считал, что времени у него достаточно. Но жизнь распорядилась иначе.
Лейтенант лег спать и почти сразу провалился в бездну мрака. Незнакомец стоял к нему спиной, словно о чем размышляя.
— Твои успехи довольно скромны, — с разочарованием в голосе проговорил мужчина. — А ведь мы помогали тебе гораздо чаще, чем другим. Увы, наши надежды не оправдались. Ты спрятался на дурацкой скале и носа в западные земли не показываешь. Где же стремление к славе и величию?
— А кто приказал мне контролировать железную дорогу? — раздраженно воскликнул бывший офицер. — Я четыре раза рисковал собственной жизнью. Сжег десятки поселений, залил кровью города, убил тысячи людей. И это ваша благодарность?
— Не горячись, — спокойно произнес человек в капюшоне. — Необходимо соизмерять собственные силы и возможности. Порой твои поступки переходили грань разумного. Ты дважды ввязывался в открытые сражения с асканийской армией, и оба раза еле уносил ноги. Но все поправимо. У тебя появился шанс в корне изменить ситуацию. Нанеси решающий удар. Награда превзойдет самые смелые ожидания. Властелины мира щедры к победителям.
— Что я должен делать? — бесстрастно спросил Кроусол.
— Свою обычную работу, — ответил незнакомец. — Иди на запад. Напомни врагам о себе. Ты же знаешь, как приятно вонзать клинок в трепещущее от страха тело. Люди кричат, умоляют о пощаде, но воин Тьмы не ведает жалости.
— Красивые слова, — иронично вымолвил лейтенант. — Мне надоели пустые обещания. Пятнадцать лет я скитаюсь по горам. А что получил взамен? Ничего. Да, мне нравится убивать. Сознаюсь в этом грехе. Однако, выполнять чужие приказы больше не стану. Любой пехотный полк без труда справится с отрядом в двести бойцов.
— Хочу напомнить, — возразил мужчина. — Что если бы не мы, то веревка давно бы затянулась на шее Тонга Кроусола. Пришла пора отдавать долги. Еще никому не удавалось нарушить договор.
— Я буду первым, — нагло сказал тасконец.
— Посмотрим, как у тебя это получится, — рассмеялся незнакомец. Главарь бандитов вскочил с лежака мокрый от пота. В ушах до сих пор раздавался нечеловеческий хохот. Лейтенант обтер тело полотенцем, глотнул вина из кувшина и начал взволнованно ходить по комнате. Сон окончательно пропал.
Тонг совершенно растерялся и не знал, что предпринять. Выйти из игры ему, конечно, не дадут. А двинуться в поход — значит, обречь себя на верную гибель. На всех дорогах стоят надежные заслоны. Противник уже не так беспечен, как прежде. Территория, непосредственно прилегающая к железной дороге, сейчас полностью контролируется армией. К утру асканиец наконец принял решение. Требование покровителя Кроусол выполнит, но лишь тогда, когда подготовит отряд. Где бы еще взять человек триста?
Глупец! С кем он пытался спорить? Тонг не верил ни в бога, ни в дьявола, но возможности сил Тьмы поражали. Их могущество не имело границ.
Ровно в полдень через открытые ворота монастыря, прямо к главному зданию, подъехал волосатый мутант в широких штанах и наглухо застегнутой куртке. Бедная взмыленная лошадь хрипела и едва держалась на ногах. Состояние всадника было ничуть не лучше. Шорки буквально вывалился из седла. К нему тотчас подбежали два бандита.
— Позовите Кроусола, — прохрипел гонец. Спустившийся вниз лейтенант сразу узнал своего шпиона. За хорошую плату парень сообщал Тонгу о ситуации в племени. Когда находишься рядом с воинственным народом, важна любая информация. Доверять мутантам нельзя.
— Что случилось? — спросил разбойник.
— Беда, — выдохнул шорки. — Три дня назад умер вождь. По закону до его захоронения должен быть выбран новый предводитель племени. Лидеры общин совещались целую ночь…
— И каков результат? — уточнил Кроусол.
— Вождем стал Тоск Эльгер, глава самого могущественного клана, — ответил гонец.
— Я с ним не знаком, — пожал плечами лейтенант.
— Твое счастье, — горько усмехнулся мутант. — Эльгер хочет присоединиться к союзу восточных городов. Он призывает покончить с обособлением. Говорит, что на Аскании для всех найдется место. Тоск выступает против войн и осуждает набеги на западные территории.
— Ваши дела меня мало интересуют, — бесстрастно сказал Тонг.
— И напрасно, — проговорил шорки, делая несколько глотков воды из фляги. — Ты часто набираешь добровольцев в наших поселках. Прежний вождь, надеясь на богатую добычу, смотрел на это сквозь пальцы. Однако ситуация в корне изменилась. Эльгер считает тебя главным виновником гибели сотен мужчин. Сейчас идет подготовка армии к походу на монастырь.
— Плевать! — зло воскликнул бандит. — Мы достойно встретим противника. Я отобью охоту наглецу связываться со мной. Крепость неприступна. Мои бойцы сдержат натиск сотен врагов.
— У Тоска полторы тысячи бойцов, — возразил мутант. — А что будет завтра утром, боюсь даже загадывать. На тебя у многих имеется зуб. Не удивлюсь, если сюда придут и женщины. Вдовы уже давно мечтают о мести.
— Проклятье! — выругался Кроусол.
Тасконец неторопливо зашагал к зданию и вдруг громко захохотал. В этом смехе отчетливо слышались нотки обреченности. Только сейчас до него дошла истинная суть происходящих событий. Силы Тьмы менять приказ не собирались и настойчиво добивались своего. Если Тонг двинется не на запад, а на восток, то против мятежника ополчится все побережье. Лейтенанта загнали в угол. Ситуация ухудшалась с каждой минутой. Кроусол понял, что проиграл. Покровители не терпят неповиновения. Наказание следует незамедлительно. Тонг повернулся к подчиненным и раздраженно выкрикнул:
— Хватит отдыхать! Готовьте продовольствие, проверяйте оружие, седлайте лошадей. Выступаем через четыре часа.
Так началось очередное вторжение. Тайными тропами отряд прошел через перевалы и оказался в приграничной зоне. К сожалению, потерь избежать не удалось. Во время ночной стоянки из земли появились стиксы. Часовой вовремя заметил мерзких тварей и поднял тревогу. Вспыхнули десятки костров. Перебить хищников труда не составило, но трех человек чудовища уже успели располосовать. На новичков кровавое зрелище произвело сильное впечатление. Лесные обитатели не прощают ошибок. Это следовало запомнить всем воинам.
Но вот и знакомые места. Лейтенант покинул их меньше двух лет назад. На поле совершенно без охраны паслось огромное стадо конов. Видимо, о набегах разбойников здесь забыли. Бандиты воспользовались благоприятной ситуацией и пополнили иссякший запас продовольствия. Пора было приступать к делу.
Кроусол повел людей на юго-запад. Там когда-то расчищали большой участок земли под посевы. Обычно это делалось перед приездом поселенцев. Поздним вечером отряд наткнулся на группу лесорубов.
Болваны забрались слишком далеко. А за подобные промахи приходится платить жизнью. Тонг не пощадил никого. Мутантам нужно обязательно почувствовать вкус крови.
Во время стычки один из асканийцев успел несколько раз выстрелить из карабина. Лейтенант даже не предполагал, к каким печальным последствиям приведет данный факт. Беда в том, что поблизости находился батальон егерей. Отборная часть, специально обученная вести бой в лесу. Внезапная атака противника застала преступников врасплох. Плотный прицельный огонь буквально выкашивал разбойников. Бандиты в панике обратились в бегство.
Лейтенант попытался уйти на восток, но едва не нарвался на засаду. Солдаты предусмотрительно отрезали его от гор. Тогда Кроусол решился на отчаянный рискованный шаг. Бросив тяжелораненых воинов, лишнюю поклажу и уставших лошадей, Тонг устремился на запад, к железной дороге. Маневр оказался удачным. Враг не ожидал от разбойников такой хитрости. Егеря безнадежно отстали, и налетчики смогли облегченно вздохнуть. Опасность миновала.
Потери отряда ужасали. В распоряжении Кроусола осталось около шестидесяти бойцов. А ведь банда не провела ни одной успешной операции. Это была катастрофа. Уцелевшие мутанты с ненавистью поглядывали на главаря. Вместо богатой добычи они получили хорошую порцию свинца. Лейтенант заметил, как шорки и роксоры о чем-то подозрительно шепчутся. Даже верные телохранители, побывавшие с Тонгом во многих передрягах, открыто демонстрировали недовольство. Назревал бунт.
Если сейчас повернуть назад, то до монастыря Кроусол точно не доедет. Мерзавцы либо выдадут его Эльгеру, либо сожрут по пути. Не самое лучшее развитие событий.
Бежать? Подобную глупость тасконец никогда не совершит. По шее бывшего офицера давно плачет веревка. Он даже на побережье вне закона. Спрятаться в лесу? Нет, жизнь отшельника Тонга не привлекала. Нищета и одиночество — удел слабых. Сильные предпочитают смерть в бою.
Лейтенант мучительно искал выход из сложившейся ситуации. У противника появился великолепный шанс покончить с ним раз и навсегда. А значит, асканийская армия, оголяя тылы, будет прочесывать приграничную зону.
Тогда вопрос — где можно взять большую добычу и не получить ни малейшего отпора? Конечно, поезд! И как Кроусол раньше не догадался. В отличие от других банд, часто грабивших составы, он предпочитал совершать налеты на города и деревни. Теперь выбирать не приходилось.
Небо на востоке окрасилось в розовато-оранжевые тона. Угли в кострах едва тлели. Этой ночью Тонг так и не сомкнул глаз. Впрочем, спать не хотелось. Встав с пня, тасконец потянулся, глотнул из фляги вина и громко крикнул:
— Подъем! Сегодня у нас трудный день. Мы напомним врагу о себе. Я отдаю вам на разграбление поезд. Барахла возьмете столько, сколько унесете. И никакой пощады пленникам…
— Мертвецов тяжело и долго раздевать, — произнес один из бандитов.
— Справедливое замечание, — изобразил улыбку лейтенант. — Выведем пассажиров из вагонов, заставим снять одежду, а затем перебьем. И приготовьте вьючных лошадей. Путь предстоит длинный. После нападения сразу отправимся в горы.
Особой радости на лицах разбойников не было. Вместо лихого рейда по беззащитным поселкам они полторы декады пытались оторваться от егерей. И виноват в случившемся, без сомнения, Кроусол. Его постоянно преследуют неудачи.
Две с лишним сотни отличных бойцов уже простились с жизнью. Какова будет цена новой авантюры, ни кто не знал.
Глядя на подчиненных, Тонг понял, что доверие к нему окончательно потеряно. Еще немного, и банда распадется.
Мутанты вернутся в свои племена, а люди спрячутся в отдаленных деревнях нейтральной зоны. Удержать воинов лейтенанту не удастся. Разгром в лесу деморализовал разбойников.
От лагеря до железной дороги примерно пятнадцать километров. Отряд преодолеет это расстояние часа за два. Сириус только-только поднимется над горизонтом и осветит окрестности.
Идеальное время для нападения. Пассажиры еще спят, охрана дремлет, а машинисты устали после ночной смены.
Расписание поездов Кроусол, конечно, не помнил, но составы по южной ветке ходят часто. Впрочем, пару суток можно и подождать. Противник ведет поиски в совершенно другом месте.
Вскочив на коней, бандиты быстро двинулись на запад. Тонг ехал впереди и показывал дорогу. Постепенно настроение бандитов улучшалось. В поезде немало состоятельных людей, и шанс захватить богатую добычу очень велик. Взвод же необстрелянных новобранцев вряд ли окажет достойное сопротивление. Близость схватки горячила кровь и добавляла уверенности. Появился охотничий азарт.

Глава 7
НАЛЕТ

Олесь встал вместе с первыми лучами Сириуса и отправился умываться. Голова после вчерашнего разговора с сержантом немного болела. А каково сейчас асканийцу! Он выпил гораздо больше путешественников. Русич вышел в коридор и тут же повстречался с начальником охраны. Тасконец производил смену постов в вагонах и выглядел довольно бодро. Проходя мимо Храброва, сержант вежливо кивнул головой и, не останавливаясь, двинулся дальше.
За асканийцем следовало пятеро солдат. Часовые стояли в каждом тамбуре и внимательно наблюдали за лесом.
Это необходимая мера предосторожности. В последнее время бандиты перестали нападать на поезда, но расслабляться ни в коем случае нельзя. В любой момент ситуация в приграничной зоне может измениться.
Перекинув полотенце через специальную планку, Олесь склонился к умывальнику. Землянин набрал в ладони воду и с наслаждением плеснул ее на лицо. Сознание постепенно прояснялось. Русич решил облиться по пояс и начал расстегивать рубашку. Неожиданно раздался ужасный визг тормозных колодок. Состав дернулся и резко остановился. Удержаться на ногах Храбров не сумел и с силой ударился о ручку двери. Придя в себя, Олесь почувствовал, что разбил левую бровь, и кровь заливает щеку.
— Проклятие! — выругался землянин, поднимаясь. Почти тотчас послышалась частая стрельба. Это все объясняло. Из коридора донеслись испуганные крики. Храбров выбежал из туалета и сразу наткнулся на группу солдат.
Ночная смена спешила на помощь своим товарищам. Совсем юнцы. Многим наверняка нет и двадцати. Русич невольно обратил внимание на побелевшие от страха лица и дрожащие пальцы. Если разбойники ворвутся в вагоны — беды не миновать.
Между тем, из купе выскочили Стюарт, Белаун и Саттон. Причем Крис был в одних трусах.
— Что делать? — растерянно воскликнул Вилл. — Там…
Закончить аланец не успел. Пули с дребезгом разбили стекла, прошили пластиковые стены и просвистели над головой воинов. Путешественники невольно рухнули на пол. Патронов нападавшие явно не жалели.
Улучив момент, Олесь подобрался к окну. Увиденное его не обрадовало. Стреляя на скаку, к поезду быстро приближался отряд кавалеристов. Вряд ли не имеющие опыта охранники смогут в них попасть. Пара трупов бандитов не остановит. Да и потери среди солдат наверняка значительно больше. Даже беспорядочный автоматный огонь являлся эффективным средством поражения.
Храбров осторожно двинулся к друзьям. Возле центрального купе землянин на мгновение замер. На полу в луже крови лежала знакомая пожилая женщина. Пули попали бедняжке точно в грудь. Рядом, стоя на коленях, от отчаяния и горя рыдал ее муж.
Крики и вопли за окном раздавались все громче и громче. Налетчики шли на штурм состава. Нужно было действовать. Промедление грозило гибелью.
— Карс, Олан, Рона и Вилл остаются здесь, — скомандовал русич. — Необходимо отсечь разбойников от вагонов. Они слишком вольготно себя чувствуют. Мы пойдем в переднюю часть поезда. Охрана состав не удержит. Линда, ты занимаешься ранеными. Их сегодня будет немало.
Спорить с Олесем никто не стал. Воины ползком добрались до сумок и начали передавать друг другу оружие.
Через пару минут сквозь разбитые окна путешественники открыли огонь по наступавшим тасконцам. Привыкшие к безнаказанности всадники снизили скорость и тут же за это поплатились. Трое бандитов вылетели из седел. Продолжая скачку, лошади волочили мертвые тела по земле.
Внезапно наступила странное затишье. Впрочем, объяснялось оно довольно просто. Первые бандиты уже ворвались в вагоны, и преступники прекратили стрельбу, боясь задеть своих.
В трехстах метрах от железной дороги на невысоком холме расположился еще один отряд кавалеристов, насчитывающий полтора десятка бойцов. Это последний резерв главаря. Главные силы давно брошены в бой.
Выстрелы теперь звучали внутри поезда. Налетчики безжалостно добивали уцелевших солдат охраны. Действовали мерзавцы очень умело. Банда не стала распылять силы и ударила в центр состава. Мобильные группы захватили пятый и шестой вагон, а оттуда двинулись в противоположные стороны. Часть разбойников обогнула поезд и отрезала пассажиров от леса. Пытавшихся бежать людей негодяи расстреливали из карабинов. Два убитых проводника распластались в траве недалеко от насыпи. Тем временем в вагонах творился сущий ад. Рассвирепевшие мутанты жестоко избивали мужчин, срывали с женщин драгоценности, пинали ногами детей и стариков. Выполняя намеченный план, налетчики выгоняли пленников в открытое поле. Сопротивление охраны больше походило на агонию.
Храбров вышел в тамбур и сразу увидел двух солдат. Один сидел у стены с залитым кровью лицом, второй судорожно пытался его перебинтовать. Заметив чужаков, асканиец дрожащими руками схватил автомат.
— Спокойно, — произнес русич. — Мы — свои и идем вам на помощь.
Вряд ли парень понял смысл сказанных слов, но оружие опустил. Тасконец находился в шоковом состоянии. Приблизившись к молодому человеку, Салан резко ударила беднягу по щеке.
— К бою, солдат! — выкрикнула аланка. — Прикрывай меня!
Приказной тон Линды привел асканийца в чувство. Он рванулся к окну и сразу выстрелил. Разумеется в пустоту, но это хоть какое-то действие. Путешественники тотчас двинулись дальше. Пассажиры одиннадцатого вагона лежали на полу.
Во втором купе плакал маленький ребенок, в четвертом стонал раненый, но помочь им никто не решался.
Испуганно глядя на воинов, люди торопливо отползали в сторону.
Не обращая внимания на тасконцев, земляне упорно шли к центральной части состава. Солдат в тамбуре довольно спокойно, тщательно прицеливаясь, вел огонь по редким всадникам.
Посмотрев на незнакомцев, охранник с равнодушным видом передернул затвор карабина и снова нажал на курок.
— Молодец, — похвалил парня Аято. — Но будь осторожней. Противник может появиться и сзади.
— Знаю, — ответил асканиец, не оборачиваясь. — В этом случае у меня все равно нет шансов. Так чего дергаться…
Неожиданно на крыше раздались учащенные шаги.
— Вот гады, — выругался Пол. — Хотят зайти нашим в тыл.
— Я сниму их, — откликнулся Жак и открыл западную дверь.
В тот же миг длинная очередь хлестанула по вагону. Француз поспешно отпрянул назад.
— Сволочи! — выдохнул де Креньян. — Все предусмотрели…
— Придется рискнуть, — усмехнулся Крис. — Если что… Позаботьтесь о Николь.
Недолго думая, англичанин разбежался и, резко оттолкнувшись от пола, выпрыгнул из поезда. Тотчас ударили два или три автомата.
Однако бандиты чуть опоздали и промахнулись. Саттон скатился по насыпи и быстро отполз за спасительный холм. Местность была совершенно открытой и хорошо простреливалась.
Примерно в пятидесяти метрах от шестого вагона стояли четыре налетчика и внимательно следили за составом.
Они настолько обнаглели, что даже не пытались прятаться. Бой заканчивался, и можно немного расслабиться.
Наверное, мерзавцы уже думали о богатой добыче и предстоящей резне. А за ошибки, как известно, приходится платить.
Выждав паузу, Крис встал на колено и навскидку, отсекая по два-три патрона, дал шесть очередей. Стрелял англичанин неплохо, и разбойники без криков и воплей повалились на землю. Саттон повернулся к друзьям и махнул рукой. Путь свободен! Жак сразу рванулся наверх.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

К сожалению, два роксора, бежавших по крыше, заметили Криса. Залп из карабинов застал англичанина врасплох. Одна из пуль попала ему в бедро. В следующее мгновение де Креньян срезал из автомата обоих мутантов.
Согнувшись пополам, бандиты грохнулись вниз. Тут же над головой француза просвистела пуля. Видимо, кто-то из первой четверки все-таки уцелел.
— Этого я возьму на себя! — воскликнул Саттон. — Держи под контролем крышу.
Маркиз забрался на вагон и распластался по поверхности. Теперь он был недосягаем для налетчика. Между тем, Крис пополз навстречу противнику. Рана сильно кровоточила, но англичанин умел терпеть боль. Увидеть его в густой траве разбойник не мог, но на всякий случай землянин сделал крюк и выдвинулся к опасному месту со стороны леса.
Вскоре Саттон услышал учащенное дыхание и тихие ругательства. Крис осторожно приподнялся и увидел лежащего на боку мутанта. Судя по описанию сержанта, тасконец принадлежал к племени шорки. На правом плече бандита расплылось огромное красное пятно. Пуля угодила в кость и сейчас доставляла налетчику необычайную боль.
Направив автомат на мутанта, англичанин жестко произнес:
— Брось оружие! И без шуток. Ты знаешь, я не промахнусь. Разнесу голову в клочья.
— Сдаюсь, — поспешно вымолвил асканиец, кидая карабин в траву.
Саттон приблизился к шорки и стукнул его прикладом по затылку. Разбойник рухнул на землю, а Крис похромал к валяющимся неподалеку телам. Следовало убедиться в том, что тасконцы мертвы. А то вдруг еще один негодяй придет в себя.
Два человека уже не дышали, а вот роксор оказался живучим. Пуля попала ему в шею, перебила артерию, но мутант не сдавался.
Захлебываясь кровью, он судорожно старался закрыть рану. Чтобы прекратить мучения асканийца, англичанин выстрелил бандиту в сердце. Бедняга дернулся и замер.
Не упуская из виду Саттона, де Креньян медленно полз по крыше. Очень скоро маркиз понял преимущество своего положения. Нападения сверху налетчики не ожидали. Ведь там должны были находиться роксоры.

* * *

Центральная часть состава полностью принадлежала преступникам. Разбойники выгнали пассажиров из вагонов и занялись грабежом. Именно в этот момент Кроусол вместе с резервом направился к поезду. Редкие выстрелы Тонга абсолютно не беспокоили. Еще пять минут, и его бойцы окончательно расправятся с охраной. Главарь разбойников торжествовал. Одержанная победа позволит Кроусолу выплеснуть накопившуюся ярость. Месть бывшего офицера будет ужасной. Когда егеря подойдут к составу, их охватит ужас. Сотни раскромсанных, расчлененных трупов. К черту великодушие! Тонг не пощадит никого. До железной дороги осталось метров сто пятьдесят.
Неожиданно вокруг стало происходить что-то необъяснимое. Вскрикнул телохранитель, вылетел из седла роксор, схватился за голову Бракс. Плотный огонь из двух последних вагонов буквально выкашивал бандитов. Отряд таял на глазах. Раненые лошади с диким ржанием валились на землю, ломая шею и себе, и всаднику. Без сомнения, стреляли профессионалы. Они подпустили налетчиков на убойное расстояние и без жалости разряжали один магазин за другим.
Кроусолу ничего не оставалось, как отступить. Потеряв семерых бойцов, резерв отошел па исходную позицию.
Отчаянно ругаясь, Тонг взялся за бинокль. На первый взгляд операция проходила точно по плану. Возле средних вагонов толпились пассажиры, а рядом с ними находились роксоры. Но это лишь локальный успех. Засевший на крыше чужак полностью контролировал окрестности. В нужный момент мерзавец наверняка вступит в схватку.
Впрочем, он и сейчас не бездействовал. Стоило шорки залезть наверх, как бедняга тут же получил пулю. Нелепо взмахнув руками, мутант упал на насыпь. Ждать развития событий главарь больше не мог.
Кроусол решил атаковать заднюю часть состава с другой стороны.
— За мной! — скомандовал Тонг и пришпорил коня.
Всадники галопом двинулись на юг. У обороняющихся сразу значительно сократился угол обстрела. Вести прицельный огонь враг был не в состоянии. Сделав крюк, бандиты подъехали к паровозу. На подножке стоял один из ближайших помощников Кроусола.
— Как успехи, Ярк? — спросил главарь.
— Отлично, — усмехнулся налетчик. — Мы прикончили машинистов, кочегаров и двух молокососов-охранников.
Негодяй показал на окровавленные трупы солдат. Разбойники отрубили несчастным головы и насадили на заостренные колья.
— Шутник… — снисходительно вымолвил Тонг. — Скажи лучше, почему из первых вагонов до сих пор доносятся выстрелы.
— Там какая-то сволочь сумела организовать оборону, — ответил бандит. — Мы убиваем охранника, его место занимает кто-то из пассажиров. А патронов у них много…
— Попытайтесь зайти со стороны леса, — приказал Кроусол.
— Поздно, — отрицательно покачал головой Ярк. — Группа Ликса уничтожена. Теперь на ее месте расположился снайпер. Бьет, гад, без промаха. Вон, торчат ноги Бреда… Главарь перевел взгляд на рельсы и увидел за колесом чьи-то сапоги. Неподалеку валялся мертвый роксор. На секунду тасконец растерялся. Он еще не до конца понимал ситуацию, но чувствовал, что тщательно продуманный план летит ко всем чертям.
В бой вступили силы, о которых Тонг ничего не знал. Однако сдаваться Кроусол не собирался. Инициатива пока в его руках.
— Чего вы ждете? — повысил голос главарь.
— Сейчас в тыл охране должны ударить шорки и роксоры, — пояснил помощник. — Мутанты идут по вагонам, и им гораздо проще. Как только завяжется драка, мы атакуем врага сразу с трех тамбуров.
Лишь сейчас асканиец заметил семерых разбойников, укрывшихся за колесами и периодически стрелявших в двери и стены вагонов. Оттуда налетчикам отвечали беспорядочным огнем. Попытка ускорить события приведет к тяжелым и ненужным потерям. Тонг спешился и неторопливо двинулся вдоль состава. Ему то и дело приходилось пригибаться, но рисковал Кроусол вполне осознанно. Что-то явно шло не так. Бой разгорался с новой силой.

* * *

Олесь, Тино и Пол быстро преодолели десятый вагон. Картина здесь была привычной: распластанные тела, стоны раненых, плач женщин и детей. Откуда-то доносились редкие хлопки выстрелов. Храбров осторожно заглянул в четвертое купе. Возле окна стоял молодой лейтенант и с упорством обреченного разряжал обойму своего пистолета. Рядом, заткнув уши, сидела красивая девушка.
— Не трать зря патроны, — проговорил русич. — На дальних расстояниях твое оружие бесполезно.
Офицер резко обернулся и направил пистолет на землянина.
— Кто вы? — взволнованно спросил тасконец.
— Какая разница, — произнес Олесь. — Будь мы бандитами, ты был бы уже мертв. Опасность угрожает всем. Налетчиков нужно остановить любой ценой.
— Я этим и занимаюсь, — раздраженно вымолвил лейтенант.
— Развлекаешься в тире? — иронично заметил Храброе. — Если хочешь принести пользу, иди за мной.
Ждать офицера русич не стал. Аято и Стюарт приближались к тамбуру. Перепрыгивая через асканийцев, Олесь без труда догнал друзей. Возле двери лежали два тела. Проводник оказался мертв, а охранник еще дышал. Пуля пробила ему правое легкое, и у бедняги постоянно текла кровь изо рта. Наемники оттащили раненого в вагон и продолжили путь. Вскоре появился лейтенант. Увидев труп, тасконец сильно побелел, но самообладание не потерял. Подняв с пола карабин, офицер передернул затвор и сказал:
— Что я должен делать?
— Пока ничего, — откликнулся самурай. — Прикрывай нас с тыла.
Воины проследовали в девятый вагон и сразу наткнулись на разбойника. Шорки невысокого роста двигался по коридору и бесцеремонно открывал двери в купе. На спрятавшихся под полками людей мутант внимания не обращал. Это разведчик. Сзади наверняка идет группа захвата.
На мгновение бандит и Тино встретились взглядами. Японец нажал на курок и тотчас отпрыгнул в сторону. Автоматные гильзы со звоном ударились в боковое стекло. Пассажиры инстинктивно закрыли головы руками. Раздались испуганные женские крики. Однако выстрелить в ответ шорки не сумел. Налетчик выронил карабин и медленно сполз по стене. Окровавленный труп упал на пожилого мужчину в дорогом костюме. Асканиец даже не пошевелился.
— Вперед! — скомандовал Аято. — Надо побыстрее проскочить узкое пространство.
Не спуская глаз с двери тамбура, земляне ускорили шаг. Вот-вот должны подтянуться новые разбойники. Появившийся в проеме здоровенный роксор был обречен. Дружный залп буквально изрешетил мутанта и человека, шедшего за ним. Стремительный рывок, и наемники покинули коридор. В тамбуре они едва не споткнулись о лежащего на полу солдата. Пуля попала охраннику точно в лоб. Тасконец погиб в самом начале перестрелки.
Переведя дух, Храбров негромко произнес:
— Прогулка закончена. Следующий вагон уже наверняка контролируется бандитами. Придется прорваться с боем.
— А если занять здесь оборону, — осторожно предложил лейтенант. — Позиция неплохая…
— Мысль интересная, — снисходительно улыбнулся шотландец. — Но тогда триста пассажиров будут обречены на верную смерть. Мерзавцы ограбят, а затем перебьют пленников. Как тебе такая перспектива?
— Я не знаю, — растерянно вымолвил офицер. — Это мое первое сражение…
— Хватит болтать, — вмешался самурай. — Мы потеряли чересчур много времени. Я и Олесь пойдем в рукопашную, а вы прикроете нас огнем.
Закинув автоматы за спину, воины обнажили свои клинки.
— С богом! — выкрикнул русич и резко распахнул дверь.
Преодолев переход, земляне оказались в тамбуре восьмого вагона. Тут творилось что-то ужасное. Вопли, крики, стоны, ругань. Двое налетчиков избивали в углу раненого солдата. Несчастный истекал кровью, плакал и молил о пощаде. В ответ выродки лишь презрительно хохотали. Разбойники наносили удары ногами, пытаясь попасть охраннику в лицо. Мальчишка даже не защищался.
Возле двери высокий роксор безжалостно вышвыривал людей из вагона. По коридору пассажиров к нему гнали двое мутантов. Старики, женщины, дети летели на насыпь, ломая руки и ноги. На поле пленников ждал молодой парень с карабином в руках. Пинками и прикладом бандит заставлял асканийцев двигаться к большой толпе.
Появление врага стало для налетчиков полной неожиданностью. Меч Храброва проткнул роксора насквозь. Разбойник покачнулся и беззвучно упал вниз. Тем временем, Тино разобрался с двумя мерзавцами, издевавшимися над солдатом. Одному японец разрубил голову, второй получил клинок в сердце. Мертвые бандиты рухнули на охранника. От обилия крови парень дико завопил.
— Всем лечь! — истошно закричал Пол. Ближайшие пассажиры мгновенно отреагировали на призыв Стюарта, однако в коридоре возникла паника. Часть людей продолжала стоять, и стрелять по мутантам шотландец не мог. Осознав, что их атакуют, роксоры открыли беспорядочный огонь. Несколько тасконцев повалились на пол. Кровь раненых и убитых залила дорогое ковровое покрытие. Землянин тут же короткой очередью срезал первого налетчика. Уцелевший разбойник обратился в бегство. Вскоре он спрятался за стеной тамбура.
Олесь опустил меч, сделал шаг к выходу из вагона и едва не поплатился за беспечность жизнью. Пуля прошила левое плечо русича. К счастью, бандит полностью Храброва не видел и чуть поторопился. Через секунду раздался еще один выстрел. Налетчик схватился за лицо и упал на спину. Олесь повернулся к лейтенанту и с укором произнес:
— Стреляешь неплохо, а вот реакция подводит. Это хорошо, что мерзавец промахнулся…
— Я просто немного растерялся, — честно признался асканиец.
— В следующий раз соображай быстрее, — вымолвил русич. — Бандиты наверняка попытаются вернуть утраченные позиции.
— Сильно задело? — уточнил Аято.
— Ерунда, — ответил Храбров, — царапина. Но рану надо перевязать.
После некоторого раздумья самурай подошел к лежащей на полу женщине лет тридцати пяти. В суматохе тасконка одеться не успела и была лишь в короткой сорочке. Она со страхом и надеждой смотрела на спасителей. Форма офицера внушала доверие. Тино наклонился к пассажирке и бесцеремонно оторвал нижний край ее белья. Женщина от возмущения едва не задохнулась.
— Я, я… — попыталась что-то сказать асканийка.
— У вас красивые ноги, — с невозмутимым видом проговорил Японец.
Олесь невольно улыбнулся, а пассажирка, взгляну на окровавленный клинок Аято, тотчас замолчала. Какой уж туч стыд, когда рядом валяются мертвые тела, Самурай умело наложил повязку, и друзья направились к Полу. Шотландец вел перестрелку с разбойником.
— Плотно засел, гад, — вымолвил Стюарт. — Через коридор не прорваться. Боюсь, скоро к нему подойди подмога.
— Мы его выбьем, — уверенно произнес Тино. — О том, что группа у леса уничтожена, роксор не знает. Он чувствует себя уверенно и моего появления с запада не ждет.
— Рискованно, — заметил русич.
— Ничуть, — возразил японец.
Аято вернулся в тамбур, оттащил в сторону трупы налетчиков и пару раз стукнул ладонью охранника по щекам.
— Пора приходить в себя, боец! — проговорил самурай. — Ты жив, и это главное. А теперь подвинься.
Стараясь не задеть лужу крови, парень медленно отполз подальше от покойников. Тино открыл дверь, но сразу выпрыгивать не стал. Показавшись в проеме, японец помахал Крису рукой. Англичанин поднял вверх автомат и тут же снова скрылся в траве. Между тем, Аято спустился на насыпь и, прячась за колесами, побежал вдоль поезда. Вот и нужная дверь.
Самурай взялся за поручень, осторожно подтянулся и на мгновение замер. Если мутант разгадал замысел противника, то Тино обречен. Шансов уцелеть в подобной ситуации у него крайне мало. Сейчас еще можно отказаться от рискованного плана, через секунду будет уже поздно.
Из вагона донеслась частая стрельба. Пол держал бандита в постоянном напряжении. Внимание разбойника наверняка приковано к коридору. Японец резко рванул ручку вниз, толкнул дверь и дал длинную очередь в образовавшийся проем. Мутанта отбросило к противоположной стене. Аято облегченно выдохнул и вошел в тамбур. Вскоре к нему присоединились Храбров и Стюарт. Отбит очередной вагон, спасены десятки человеческих жизней.
— Теперь куда? — спросил шотландец.
— Пойдем дальше, — сказал самурай. — Впереди спальные вагоны, и людей там значительно меньше. Налетчики занялись грабежом и потеряли бдительность. Взгляни в окно. Негодяи раздевают пленников. Мы же проведем зачистку состава.
Неожиданно сзади послышались чьи-то шаги.
— Какого черта? — выругался Тино, увидев лейтенанта. — Ты должен прикрывать нас с тыла.
— Именно это я и делаю, — проговорил тасконец. — Среди пассажиров оказался мужчина, который когда-то служил в армии. Он, конечно, не молод, но карабин держать в состоянии. Солдата, к сожалению, до сих пор не привести в чувство. У парня помутился рассудок.
— Неудивительно, — вставил Олесь. — На его долю выпали тяжелые испытания. А помощь не помешает. По мере продвижения кто-то должен оставаться на освобожденной территории. Иначе все усилия напрасны Пол, крикни Жаку, чтобы перебрался поближе и отсек бандитов от поезда.
Шотландец вылез на западную сторону состава и громко свистнул. Путь был свободен, и де Креньян стремительно рванулся к друзьям. Преодолев три вагона, француз остановился неподалеку от Стюарта. Удивительно, но бегущего по крыше чужака разбойники не заметили. Во всяком случае, не прозвучало ни одного выстрела. Передав распоряжение русича, Пол спустился в тамбур.
— Жак ждет сигнала, — вымолвил шотландец.
— Тогда чего мы медлим, — усмехнулся японец, открывая дверь.
На этот раз наемники действовали гораздо решительнее. Они точно знали, что пассажиров в вагоне нет. А значит, можно, не задумываясь, открывать огонь по врагу. Первыми двигались Храбров и Аято. Тамбур пуст, в каморке проводника — никого, в коридоре лежат три мертвых тела. Везде разбросанные вещи, битые стекла и пятна крови.
Внезапно послышался какой-то странный звук. Из пятого купе вышел налетчик с двумя чемоданами и автоматом на груди. Мерзавец поднял глаза и испуганно замер. Короткая очередь, и мужчина рухнул на пол. Перешагнув через труп, самурай заглянул в помещение. На нижней полке сидела женщина в разорванном платье. Асканийка даже не пыталась скрыть свою наготу. Догадаться, что здесь произошло, труда не составляло.
— Не убивайте меня, — сжимаясь в комок, простонала несчастная.
В ответ Тино приложил палец к губам. Лишний шум воинам сейчас не нужен. Оставив офицера в седьмом вагоне, земляне отправились дальше. Сопротивления со стороны бандитов наемники не встречали. Разбойники увлеклись мародерством и насилием. Не подпустив Кроусола к поезду, группа Карса внесла сумятицу в ряды налетчиков. Тонг потерял нити управления.
Между тем, события на поле развивались трагически. Раздев пленников, бандиты погнали их к лесу. Чтобы люди не разбежались, трое всадников постоянно били пассажиров плетьми.
— Сволочи! — зло процедил сквозь зубы японец. — Пора поквитаться…
Возле насыпи прохаживались два роксора, и Аято не собирался упускать такой шанс. Тщательно прицелившись, самурай длинной очередью уложил обоих. Тотчас послышались выстрелы сверху. Из седла сначала вылетел шорки, а затем какой-то бородатый негодяй. Последний кавалерист спешился и, прячась за лошадь, открыл огонь по составу.
Разбойники, наконец, поняли, что у них появился новый враг. Два десятка стволов дружно ударили по поезду. Испуганные асканийцы упали на траву. Поднять пленников мутантам никак не удавалось. Впрочем, часть пассажиров уже была мертва. Налетчики безжалостно добивали женщин и детей.
— Я прикрою вас! — выкрикнул Тино.
Грохот разгорающегося боя заглушил слова японца, но землянам хватило и жеста руки. Олесь и Пол бросились в шестой вагон. К счастью, он оказался пуст. Если, конечно, не считать шестнадцати трупов. Многие тасконцы погибли при штурме состава. Раненым людям мутанты перерезали горло. Из купе торчали посиневшие человеческие ноги, с верхних полок свисали безжизненные тела, ковры насквозь пропитались кровью. Ужасное зрелище поневоле заставило воинов снизить темп. Путешественники вбежали в тамбур и едва не столкнулись с шорки. Русич нажал на курок первым. Мутант вылетел из поезда, но его товарищи дали ответный залп. Стюарт взвыл от боли и схватился за голову.
— Попали, гады, — выдохнул шотландец, закрывая рану рукой.
— Серьезно? — взволнованно спросил Храбров.
— Нет, — произнес Пол. — Иди, я их задержу.
Стюарт дал очередь в проем, а Олесь прорвался в вагон-ресторан. В зале царил страшный разгром. Сломанные столы и стулья, смятые подносы, разбитая вдребезги посуда. На полу лежали убитые официантки. В том числе и та женщина, что обслуживала наемников у Смолска. Не останавливаясь, русич двинулся дальше. Судя по яростным крикам и стрельбе, впереди кто-то отчаянно сражался.
Возле двери Храбров проверил магазин. В нем осталось два патрона. Автомат пришлось бросить. Теперь вся надежда на меч и девятизарядный пистолет капитана Кронда. Пригодилось и асканийское оружие.
Выдержав паузу, Олесь рванулся в четвертый вагон. Коридор был буквально завален трупами. Два солдата, бандит, несколько пассажиров. Тут же сидел раненый шорки. Увидев русича, мутант попятился назад. Сильный удар рукоятью оглушил разбойника.
Возле тамбура шла рукопашная схватка. Трое охранников бились с четырьмя роксорами. Налетчики имели явное преимущество. Взмах сабли, и солдат с рассеченным лицом падает на пол. Второй боец перезарядил карабин и выстрелил нападавшему в живот. Парня бы неминуемо зарубили, но сержант отбил клинок бандита прикладом. Сам же тасконец увернуться от удара не сумел. Огромный мутант бросился с кинжалом на упавшего начальника охраны.
Храбров появился как нельзя кстати. Атаки сзади разбойники не ожидали. Землянин на одном дыхании преодолел пятнадцать метров, выпустил в спины налетчиков шесть пуль, а последнего роксора заколол мечом. Уцелевший солдат с изумлением смотрел на чужака.
— Хорошая драка, — утирая пот со лба, вымолвил Олесь. — Жаль только, крови много. Уверен, в Южных горах будет полегче.
— Я так и думал, — усмехнулся сержант, откидывая в сторону мертвого налетчика и вставая. — На ученых вы не очень-то похожи. Новички работают иначе. Может, расскажете о своем задании?
— Не имею права, — отрицательно покачал головой русич.
— В любом случае, я ваш должник, — проговорил асканиец.
Неожиданно солдат вскинул карабин и выстрелил. Ствол находился у самого уха Храброва, и наемник едва не оглох. Олесь обернулся. Вбежавший в коридор бандит согнулся пополам и рухнул на труп пожилой женщины.
— Молодец, — похвалил охранника русич. — Как здесь обстановка, сержант?
— Паршиво, — тяжело вздохнул тасконец. — Мы удерживаем три первых вагона. Мне удалось вооружить пассажиров. Среди бедняков немало смелых людей. Кроме жизни, им нечего терять. Четвертый, к сожалению, мои подчиненные проморгали. Налетчики успели вывести отсюда пленников. Попытки освободить несчастных ни к чему не привели.
— Понятно, — произнес землянин. — Разбойники захватили только центральные вагоны. Жертв, конечно, много, но ситуация постепенно выправляется. Сейчас нам принадлежит весь поезд. Пока мерзавцы не пришли в себя, нужно с ними покончить.
— Сколько же вас? — удивился сержант.
— Десять, — ответил Храбров. — Но это опытные воины. Они больше не пустят бандитов в состав.
— И каков план? — уточнил начальник охраны.
— Мы перестреляем налетчиков из окон и тамбуров, — спокойно сказал Олесь. — На открытой местности разбойники превратились в прекрасную мишень. Лишь бы хватило патронов.
Русич поднял с пола трофейный автомат и двинулся в обратный путь. Надо окончательно перекрыть доступ бандитам в вагоны. А в рядах противника уже началась паника. Все попытки налетчиков вернуть утраченные позиции натыкались на отчаянное сопротивление. Теряя людей, разбойники отступали и прятались в траве. Долго так продолжаться не могло.

* * *

Кроусол дошел до третьего вагона, когда выпущенная из карабина пуля просвистела над его головой. Бандит невольно пригнулся. Он приближался к месту активных боевых действий. На мгновение Тонг остановился. Прежде чем принимать решение, следовало хорошенько разобраться в происходящих вокруг событиях. Главарь внимательно огляделся по сторонам.
Группа налетчиков раздела асканийцев и гонит их к лесу. Все по плану. Кровавую резню разбойники устроят чуть позже. Внезапно обстановка на поле в корне изменилась. Всадники, сопровождавшие пассажиров, вдруг вылетели из седел, мутанты у насыпи упали как подкошенные, пленники дружно залегли. Разбойников кто-то безжалостно расстреливал из поезда, причем из тех вагонов, что были давно захвачены. Роксоры устремились в наступление, но снайпер на крыше тут же прикончил двух бандитов.
Кроусол грубо выругался. Исправить положение теперь можно, лишь сломив сопротивление пассажиров в передней части состава. Получив плацдарм, налетчики произведут зачистку поезда. Силы охранников не беспредельны. Между тем, из четвертого вагона отчетливо доносились звуки выстрелов. Значит, мутанты ринулись в атаку. Небольшая группа поддержки, и успех гарантирован. Тонг жестом подозвал к себе Бракса. Молодой человек уже забинтовал раненую голову и рвался отомстить обидчикам.
— Возьми трех бойцов и прорвись в ближайший тамбур, — приказал Кроусол. — Вы ударите в тыл обороняющимся. Добить уцелевших солдат будет несложно.
— Слушаюсь, — зло усмехнулся разбойник.
Пока бандиты осторожно двигались вдоль состава, Тонг собирал отряд для нового штурма. Налетчики быстро подтягивались к главарю. Предстояла решающая схватка. Шорки и роксоры с нетерпением ждали сигнала. Крепко сжав цевье карабина, Кроусол наблюдал за разведчиками.
Высокий, широкоплечий мутант взялся за поручень и резко рванул ручку двери. Разбойников встретил шквальный огонь. Два бандита покатились по склону насыпи, остальные отступили назад. Но беды налетчиков на этом не закончились. Из вагона вдруг начали выпрыгивать вооруженные люди. Не жалея патронов, они в упор расстреливали растерявшихся разбойников. Не выдержав такого натиска, мутанты обратились в бегство. Величайшая глупость! Асканийцы спокойно и безжалостно убивали трусов.
Тонг прицелился в ближайшего охранника, но нажать на курок не успел. На насыпи появился мужчина лет двадцати пяти и дал длинную очередь из автомата. Стоящий рядом шорки упал на главаря. Враг бил без промаха. Вскоре рухнул на землю еще один бандит, а Арк вскрикнул и схватился за плечо. Отряд в панике бросился к паровозу. Кроусолу ничего не оставался, как последовать за подчиненными.
Неожиданно из-под вагона вынырнул Бракс. Мерзавец знал, где нужно прятаться. Колеса и рельсы надежно защищали его от пуль. Под поездом налетчик прополз метров семьдесят.
Беспорядочно отстреливаясь, разбойники вскочили на лошадей и, подстегивая несчастных животных, помчались к лесу. Только в густых зарослях бандиты могли укрыться от плотного огня.
На окраине поля Тонг натянул поводья. За ним ехали девять бойцов. Чуть позже приковыляли еще четыре мутанта. Поймав оставшихся без седоков коней, налетчики двинулись на восток. О вьючных лошадях, спрятанных в лесу, разбойники даже не вспомнили. Поход завершился так же бесславно, как и начался. Многие бандиты имели ранения и истекали кровью, но подобные мелочи главаря не волновали.
Кроусол прекрасно знал, кто помешал ему одержать победу. В сражение вступили воины Света. А он, к сожалению, не сумел вовремя разобраться в ситуации. Самое печальное, что шансы на успех действительно были. Противник явно не ожидал нападения. Иначе как объяснить столь легкий захват центральных вагонов. Но с введением в бой резерва Тонг опоздал. Роковая, непростительная ошибка. И за нее придется платить. Погони теперь не избежать. Южные горы врага не остановят.

* * *

Контратака являлась полной авантюрой. У пассажиров и охраны поезда просто не выдержали нервы. Люди спешили на помощь к сержанту и вдруг заметили готовящихся к штурму налетчиков. Разбойники угодили в засаду.
Убив пару мутантов, асканийцы, не долго думая, выпрыгнули из вагона и открыли огонь по разбойникам. Жак тотчас сообщил друзьям о случившемся.
События развивались стремительно и по абсолютно непредсказуемому сценарию. Бандиты покинули занятые позиции и побежали к лесу. Хладнокровно и методично земляне расстреливали отступавших налетчиков. Попасть в спины разбойников с такого расстояния труда не составляло.
Где- то вдалеке скакала прочь небольшая группа всадников.
Внезапно на поле воцарилась тишина. Странная, пугающая, неестественная. Звуки выстрелов окончательно смолкли.
Опустив оружие, Олесь неторопливо зашагал к Полу. По лицу шотландца до сих пор текла кровь.
Впрочем, и у самого Храброва ужасно болело раненое плечо.
— Как себя чувствуешь? — спросил русич.
— Нормально, — произнес Стюарт. — Но с Линдой бы надо встретиться. Рана скользящая, а крови вытекло ведро.
Между тем, Аято и спустившийся с крыши де Креньян направились к друзьям.

Предыдущая страница 11 Следующая страница


Слепой охотник 12

— Похоже, мы легко отделались, — вымолвил француз. — Вроде все живы.
— А Крис? — уточнил Олесь.
— Хромает сюда, — проговорил Жак. — И тащит какого-то мутанта.
— Черт! — выругался Храбров. — Я забыл про шорки. Он в коридоре, возле тамбура. Не схватился бы, гад, за карабин.
— Я проверю, — вымолвил маркиз, залезая в вагон. Из поезда не спеша выбирались солдаты и наиболее смелые пассажиры. Поднимались с земли уцелевшие пленники. Послышались громкие рыдания. Десятки тел так и остались лежать в траве. Раненые тихо стонали и просили о помощи. Но охранники занимались совсем другим делом. Нужно было осмотреть трупы бандитов. Некоторые мерзавцы могли притвориться мертвыми.
Вскоре солдаты обнаружили роксора с простреленной ногой. Налетчик даже не пытался сопротивляться. Когда мутанта поволокли к составу, толпа обезумевших женщин буквально набросилась на разбойника. Лишь решительное вмешательство сержанта предотвратило самосуд. А внешний вид бандита напугал бы кого угодно. Зеленый оттенок кожи, полное отсутствие растительности на голове, маленькие злобные глазки и текущая по краям губ слизь.
Асканийцы связали пленника и положили на насыпь. Надо отдать должное, держался роксор уверенно. Он сумел сесть и с презрением во взгляде наблюдал за суетой людей. Складывалось впечатление, что собственная судьба его совершенно не волнует. Судя по одежде, длинной рубахе, широким штанам и кожаным сапогам, налетчик не раз участвовал в походах Кроусола.
— Замечательный экземпляр, — язвительно заметил Пол, с интересом разглядывая разбойника.
— Да, подобную мразь встретишь не часто, — согласился русич.
Мутант повернул голову, снисходительно усмехнулся, но промолчал. Сегодня неудачный день. Необходимо приготовиться к смерти.
Через четверть часа пассажиры окончательно пришли в себя. Мужчины выносили убитых из вагонов и укладывали трупы в ряд. Их число стремительно приближалось к сотне. Рядом, стоя на коленях, плакали женщины и дети. Кто-то потерял отца, кто-то мать, кто-то — единственного ребенка.
Полуобнаженные люди, словно привидения, бродили по полю в поисках одежды. Часть несчастных лишилась рассудка. Мимо путешественников пробежала тасконка лет сорока. Бедняжка дико смеялась и подбрасывала вверх свои длинные распущенные волосы. Адское, душераздирающее зрелище.
— Кошмар какой-то, — проговорила подошедшая Салан. — Работы непочатый край. Хорошо хоть раны в основном пулевые. Колотых и рубленых немного. Я израсходовала почти весь запас бинтов.
— Мы тут, к сожалению, на войне, — заметил де Креньян.
Аланка начала с Пола. Наложить повязку на голову для нее — сущий пустяк. С Олесем же Линде пришлось повозиться. Оголив Храброву плечо, врач первым делом обработала рану. Стимуляторы и антисептики, захваченные на кораблях, позволяли избежать заражения. В области медицины аланские ученые достигли огромных успехов.
Закончив с русичем, Салан направилась к сидящему на насыпи Саттону. Однако осмотреть ногу англичанина женщина не успела. Из вагона выпрыгнула Николь и тут же бросилась к Крису. Обняв возлюбленного, унимийка разрыдалась.
— Ты жив… — сквозь слезы прошептала девушка.
— А как же иначе, — улыбнулся Саттон.
Следом за Николь показались Рона и Билл. Оба почему-то прятали глаза. Пальцы Белауна предательски дрожали.
— Что случилось? — с тревогой спросил Тино.
— Олан погиб… — с трудом выдавила гетера.
— Как погиб? — одновременно воскликнули Храбров, Стюарт и де Креньян.
К оливийке сразу повернулись Крис и Линда. Такого известия путешественники не ожидали.
— Карс остался возле тела, — скорбно вымолвила Мелоун.
Ее уже никто не слушал. Земляне и Салан быстро бежали к двенадцатому вагону. Сбивая ничего не понижающих пассажиров, воины буквально ворвались в тамбур. Вот и знакомое купе…
Клон сидел прислонившись к стене, будто смотрел в окно. Лицо молодого человека побелело, руки безжизненно висели, на полу лежал автомат.
— Расступитесь! — решительно потребовала аланка.
Мужчины молча отошли в сторону, и Линда протиснулась к юноше. Пульс на сонной артерии отсутствовал. Осторожно опустив тело на полку, врач приступила к осмотру. После небольшой паузы Салан с горечью сказала:
— Моя помощь здесь не нужна. Он давно мертв. Пуля попала точно в сердце. Смерть была мгновенной. Олан даже не успел ничего понять.
Только сейчас воины заметили на груди клона кровавое пятно. В стене виднелись три дыры от автоматной очереди.
— Господи! Какая глупость, — закусив губу, произнес шотландец. — Мы преодолели половину состава, вступали в рукопашную и остались живы. Крис прыгал под пули и уцелел. А тут. Пол отвернулся и закрыл лицо рукавом. Вперед выдвинулся самурай. Подойдя к окну, Аято поднял автомат и отстегнул магазин.
— Бедняга не истратил ни одного патрона, — проговорил японец. — Это судьба. Шальная пуля знала, куда летела. Глупых смертей не бывает. Нам в бою повезло, ему — нет. Так устроен мир. Счастье и горе всегда рядом.
— Двадцать два года, — дрогнувшим голосом сказал Олесь. — Что он видел в жизни? Маленький оазис в пустыне, джунгли Оливии, графства и герцогства Унимы Проклятие! Мы обречены на вечные скитания и боль утрат. Интересно, кто следующий?
— Успокойся, — Тино хлопнул товарища по плечу, — Надо взять себя в руки. Война без потерь не бывает. А мы сражаемся с очень сильным и опасным противником. Ставка слишком высока.
— Возможно, — согласился русич. — Но Олан уже третий. Вспомни Мануто и Вацлава. Мы идем по лезвию клинка.
— У каждого свой путь, — вымолвил самурай. — Враг отвечает ударом на удар. К сожалению, у нас нет права выбора.
— Это я усвоил, — раздраженно произнес Храбров и направился к выходу.
Подобная резкость имела простое логическое объяснение. Именно себя Олесь считал ответственным за гибель клона. Пять лет назад он согласился взять юношу в поход. А ведь мог и отказать. Увы, тогда русич поддался на уговоры оливийца и друзей. Олана постоянно опекали и берегли, во время сражения клон всегда находился в резерве. Даже сегодня Храбров оставил юношу в группе огневой поддержки. Не помогло!
Олесь с трудом сдерживал слезы.
Покинув вагон, русич сел на край насыпи и отвернулся к лесу. Землянин старался не смотреть, как Карс, Аято, де Креньян и Стюарт выносят безжизненное тело товарища. Именно в таком состоянии и застал его начальник охраны поезда.
— У вас тоже потери? — сочувственно спросил мужчина.
— Да, — ответил Храбров. — Погиб самый молодой член группы.
— Всего один? — удивленно вымолвил сержант.
— Для нас и это чересчур много, — возразил Олесь.
— Понимаю, — сказал асканиец, садясь рядом. — Мне не раз доводилось хоронить друзей. Боль и горечь в душе еще долго не дают спать спокойно. А дрались вы отлично. Высочайший профессионализм. Егеря такой подготовкой не обладают. Кстати, я до сих пор не представился. Клин Брендс.
Не заботясь о конспирации, русич назвал свое имя, и мужчины пожали руки. Чтобы перевести разговор в другое русло, Храбров произнес:
— Какова обстановка в поезде?
— Хуже некуда, — тяжело вздохнул сержант. — Погибло больше семидесяти пассажиров. Примерно столько же имеют ранения. Некоторые наверняка не выживут. Два центральных вагона полностью разгромлены. А ведь в них ехали весьма влиятельные люди. Скандала не избежать. Командование даже не будет слушать объяснений. Смерть банкиров и политиков вызывает огромный общественный резонанс. К счастью, ваше вмешательство остановило кровавую бойню.
— Не надо преувеличивать, — грустно улыбнулся Олесь. — Охрана состава сражалась отчаянно. Солдатам просто не хватило опыта.
— Можно, конечно, поспорить, но зачем? — вымолвил тасконец. — Для большинства моих подчиненных этот бой стал первым и последним. Уцелело лишь девять человек, включая меня. Причем, неизвестно, дотянут ли трое до Конингара…
— Да, — задумчиво сказал русич. — Сражение получилось кровопролитным. Бандиты имели значительное численное превосходство. А главное, мерзавцы напали внезапно, ранним утром, когда многие пассажиры еще спали. Точный, безошибочный расчет. Интересно, это Кроусол?
— Даже не сомневайтесь, — проговорил Клин.
— Откуда такая уверенность? — недоверчиво спросил Храбров.
— Я его видел у первых вагонов, — произнес Брендс. — Вы едва не пристрелили негодяя во время контратаки.
— Значит, удача и сегодня не отвернулась от убийцы, — заметил Олесь.
— Пожалуй, — согласился с землянином сержант. — Очередь срезала разбойника, стоящего рядом. Чуть левее, и Тонг остался бы лежать на насыпи вместе со своими налетчиками. А перебили мы их немало. Около сорока бандитов убито и четверо взяты в плен. Два шорки, роксор и один местный ублюдок.
— Разбойников казнят? — уточнил русич.
— Человека — обязательно, — уверенно сказал асканиец. — Он — опасный преступник. На его совести убийства, грабежи, насилие. Свидетелей достаточно. Березка давно плачет по шее мерзавца. А вот мутантов, скорее всего, поместят в специальный лагерь. Там очень надежная охрана.
— Странное великодушие, — вымолвил Храбров. — Ведь именно роксоры проявляют чрезмерную жестокость. Я бы не стал сохранять щадить налетчиков.
— Это делается в политических целях, — пояснил Клин. — Рано или поздно армия двинется на восток. Столкновения с враждебными племенами не избежать. Начнутся переговоры…
— И тогда на противника будет оказано давление, — догадался Олесь.
— Правильно, — подтвердил сержант. — Пленники помогут решить ряд спорных вопросов.
— Логично, — кивнул головой землянин.
Между тем, воины положили тело Олана рядом с другими покойниками и зашагали к русичу. Совместно пережитые испытания сплачивают людей. Наемники поздоровались с Брендсом, как со старым товарищем. На пару минут воцарилась тягостная тишина. Нарушил ее Тино.
— Олесь, мы посовещались и пришли к мнению, что нападение на поезд совершил Кроусол, — произнес самурай. — Наши пути не могли не пересечься. Ехать дальше нет ни малейшего смысла. Отряд Тонга измотан и обескровлен. Упускать такой шанс нельзя. Есть предложение отправиться в Южные горы немедленно.
— Я не против, — сказал Храбров. — Надо покончить с негодяем.
В глазах русича сверкнули искры гнева. Жажда мести — не лучший советчик, но она часто подталкивает человека к решительным действиям. Порой, необдуманным. Впрочем, к Аято это не относится. Японец всегда спокоен и рассудителен.
— Вы слишком торопитесь, — вмешался тасконец. — Стрельба слышна далеко, и часа через три-четыре подойдут егеря. Они прекрасно знают здешние места. Поймать бандитов будет гораздо проще.
— Неплохая мысль, — проговорил Жак. — Но потерянное время не вернешь. Да и неизвестно, как отреагирует военное командование на рискованное предложение чужаков. Группа ведь пойдет до конца, хоть до восточного побережья.
— Вы шутите! — изумленно воскликнул Клин.
— Какие уж тут шутки, — вымолвил француз. Храбров повернулся к де Креньяну и спросил:
— А Крис выдержит подобный переход?
— Трудно сказать, — пожал плечами маркиз. — Окончательный вердикт вынесет Линда. В любом случае выбора нет. Даже если Саттона придется оставить, надо начинать преследование.
Жак был абсолютно прав. Впервые земляне не бежали от воина Тьмы, а догоняли его. Они сумели перехватить инициативу. Противник слаб и деморализован. Нужно лишь нанести последний завершающий удар. Кроусол должен заплатит за смерть Олана!

Глава 8
БЕГСТВО

С мнением землян согласились и Белаун, и Мелоун. Таким образом, против похода в отряде никто не высказался. Рана Саттона, к счастью, была несерьезной, хотя он и потерял немало крови. С забинтованной ногой Крис сидел на насыпи и о чем-то тихо разговаривал с Николь. Отправляться в Конингар англичанин и унимийка наотрез отказались.
Не теряя времени, воины начали готовиться к экспедиции. И первым делом следовало позаботиться о лошадях.
По полю бродили десятки оставшихся без хозяев животных, однако выбрать подходящих оказалось непросто. У одного повреждена нога, у второго — пулевое ранение, а третье выглядит усталым и измотанным. Стюарт, Храбров и де Креньян очень внимательно осматривали пойманных коней. Путешествие предстоит Длинное и тяжелое.
Между тем, Тино и Рона собирали оружие и боеприпасы. Резерв наемников в результате боя значительно уменьшился. К сожалению, асканийские патроны к аланским автоматам не подходили. Это создавало определенные проблемы. Все трофеи воины складывали возле четвертого вагона. К проверке найденного оружия привлекли Саттона. Перебравшись на противоположную сторону состава, Крис занялся пристрелкой карабинов. Бедная Николь едва успевала менять мишени.
Нашлась работа и для Вилла с Карсом. Они в вагоне-ресторане заполняли сумки и рюкзаки продовольствием. Попытавшегося затеять скандал начальника поезда властелин бесцеремонно выставил за дверь. Тасконец побежал жаловаться Брендсу, но поддержки от сержанта не получил. Вмешиваться в дела чужаков Клин не собирался. Охранник с нескрываемым интересом наблюдал за работой профессионалов. Действовали наемники действительно слаженно и спокойно.
Особенно Брендса поразила Салан. Облачившись в чей-то халат, женщина оперировала раненных пассажиров одного за другим. Сразу чувствовался большой опыт. А какие инструменты! Ничего подобного асканиец раньше не видел. Без сомнения, группа специально прибыла из столицы, чтобы ликвидировать Кроусола. Однако в местных условиях они абсолютно не разбирались. И это серьезный недостаток.
Клин иронично улыбнулся. Предоставлялся великолепный шанс свести счеты с Тонгом. И упускать его было нельзя. После некоторого раздумья сержант двинулся к своим подчиненным. Расположившиеся на крыше состава солдаты внимательно наблюдали за окрестностями. Разговор получился коротким.
Олесь и Пол подвели четырех лошадей к поезду. Теперь предстояло разобраться со сбруей. Нужно подтянуть подпругу, поправить седло, починить разорванную, узду. Жак с тремя готовыми к походу животными стоял чуть в стороне. Именно к этой группе воинов и направился тасконец.
— Мне кажется, вам не хватает хорошего проводника, — произнес Брендс, похлопав по шее гнедую кобылу. — Кроусол — хитер и опасен. Он будет уходить на восток. В любой момент мерзавец может устроить засаду. А кроме того, бандит наверняка потащит преследователей по районам, где водятся хищники-мутанты.
— Полностью согласен, — кивнул головой русич. — Но ждать егерей бессмысленно. Да и вряд ли среди них есть люди, бывавшие в Южных горах. Ехать же в Конингар, значит окончательно упустить Тонга. Надо рисковать. Разрыв в три-четыре часа не столь велик.
— Разумно, — вымолвил сержант. — Однако я имел в виду совсем другое. Без знания леса и местных обитателей отряду придется тяжело. В сложившихся обстоятельствах кое-кто готов оставить свой пост и заняться более серьезным делом.
— Подразумеваете себя? — догадался Храбров.
— Да, — проговорил асканиец. — Налетчики уже далеко, а войска на подходе. Пассажирам абсолютно ничего не угрожает. Вот я и решил тряхнуть стариной. Это самый верный способ прикончить Кроусола. Негодяй должен заплатить за совершенные злодеяния. Да и надоело мне кататься на поездах. Пора немного встряхнуться.
— Признаюсь честно, предложение неожиданное, — заметил Олесь. — На такую удачу мы даже не надеялись. Отказаться было бы большой глупостью. Но ведь вы считали нашу затею авантюрой. Неужели изменили мнение?
— Ничуть, — улыбнулся Клин. — Просто перспектива погибнуть в бою меня не пугает. Я слишком часто видел смерть. Да и от судьбы не убежишь. Рожденный умереть от любви — не утонет.
— Логично, — произнес русич. — Коня подберите себе сами. Уверен, вам это не составит труда.
— Ни малейшего, — сказал тасконец и тут же продолжил. — Со мной хочет отправиться еще один солдат. Он вызвался добровольцем. Думаю, Глендерс специально пошел в армию, чтобы найти Тонга.
— Не возражаю, — вымолвил Храбров. — В такой экспедиции на счету каждый человек. При ночном дежурстве лишняя смена тоже не помешает.
Брендс быстрым шагом двинулся в поле. Подходящих лошадей он давно присмотрел. Как опытный разведчик, сержант намеревался взять двух животных. Одно понадобится для перевозки поклажи и боеприпасов. Дорога предстоит длинная, и пополнить запасы будет негде. Вскоре появился Глендерс. Невысокий крепкий парень из семьи переселенцев. Несколько лет назад бандиты сожгли его деревню. Разговаривать на эту тему асканиец не любил и в кругу друзей обычно отмалчивался. Однако свое дело солдат знал отлично. Отряд получил неплохое усиление.
В самый последний момент путешественники вдруг вспомнили, что одежда женщин не соответствует походным условиям. Начался активный поиск штанов, курток, обуви. На просьбу о помощи тотчас откликнулись все пассажиры. Тасконцы без сожаления отдавали собственные вещи. Они даже деньги за них не брали. Пережитые вместе испытания сближают людей. Стираются национальные, религиозные и имущественные различия.
На переодевание ушло двадцать минут. Время поджимало воинов. Тонг Кроусол покинул поле боя около трех часов назад. Земляне в последний раз проверяли оружие и снаряжение. Тут же стояли в ряд шестнадцать лошадей. Огромные сумки с продовольствием и патронами были приторочены к седлам запасных животных.
Неподалеку расположилась толпа зрителей. Многие асканийцы недоумевали, почему обычные граждане отправляются в погоню за бандитами. Наиболее догадливые утверждали, что это специальный отряд службы контрразведки. Иного объяснения удивительному факту обыватели просто не находили. Вскоре наемники сели на коней, однако в путь не трогались. Куда-то исчезли Храбров и Брендс.
Русич искал в поезде лейтенанта. Войдя в его купе, он негромко произнес:
— Офицер, у меня есть к вам деликатное дело.
— Готов выполнить любую просьбу, — поспешно ответил тасконец. — Если, конечно, она не затрагивает мою честь и интересы страны.
— Нет, нет, — проговорил Олесь. — Ни к тому, ни к другому это не имеет ни малейшего отношения. Речь идет о нашем погибшем товарище. Хоронить Олана здесь мы не хотим.
— Всех мертвецов доставят в Конингар, — вставил лейтенант.
— Совершенно верно, — подтвердил Храбров. — И я боюсь, бедняга окажется в общей могиле. А значит, найти место погребения будет нелегко. Подобный вариант нас не устраивает.
— Понимаю, — кивнул головой асканиец. — Что я должен сделать?
— Отдельная могила, небольшой каменный памятник и короткая надпись «Олан», — сказал русич, протягивая толстую пачку банкнот.
— Деньги мне не нужны, — с обидой в голосе вымолвил офицер. — Долг чести рудами не измеряется. Вы спасли жизнь сотням людей. Я перестану себя уважать, если…
— Не надо громких слов, — остановил тасконца Олесь, — Мы поступим иначе. Вы возьмете деньги на сохранение. Пригодятся — хорошо, нет — отдадите любому из моих друзей, когда отряд вернется.
Пожав плечами, лейтенант убрал банкноты во внутренний карман мундира. После некоторой паузы асканиец произнес:
— Желаю удачи! Без нее в такой экспедиции не обойтись.
Между тем, сержант Брендс, подталкивая в спину пленного шорки, вышел из-за паровоза и двинулся путешественникам. Линда извлекла пулю из плеча мутанта, и он чувствовал себя вполне сносно. Подведя бандита к лошадям, Клин грозно проговорил:
— Садись в седло! И учти, попытаешься бежать, пристрелю как паршивого тапсана. Я буду всегда за твоей спиной. Один неверный шаг, и тут же простишься с жизнью.
— Зачем нам пленник? — удивился Пол. — Раненый мутант значительно замедлит группу. Кроме того, его придется охранять. Лишние проблемы…
— Возможно, — согласился сержант. — Но Тонг наверняка потащит преследователей через территорию, принадлежащую племени шорки. А этот народ очень не любит чужаков. Заложник в данной ситуации необходим. Я бы прихватил и второго мерзавца, да он потерял чересчур много крови. На скорости же отряда присутствие разбойника не скажется. Мутанты очень выносливы.
— Тогда почему не взять еще и роксора? — уточнил Жак.
— Совсем другой случай, — пояснил Брендс. — Роксоры нападают при любых обстоятельствах. Судьба собственных сородичей их не волнует. В голодные годы кровожадные убийцы съедают стариков и детей.
Вскоре вернулся Храбров. Перекинувшись несколькими фразами с самураем, русич сел на коня.
— Пора ехать, — вымолвил Олесь. — Бремя не ждет. В тот момент, когда воины пришпорили коней, к Саттону подбежал пожилой тасконец. Он буквально вцепился в ногу англичанина. Выглядел мужчина ужасно. Дорогой костюм испачкан грязью, на рубашке кровавые пятна, глаз оплыл, на лбу свежая ссадина. В первое мгновение Крис даже не узнал профессора астранского университета. От былой респектабельности не осталось и следа.
— Молодой человек! — отчаянно закричал Лендс. — Возьмите меня с собой.
От такого напора англичанин совершенно растерялся. Ему на помощь поспешил Аято. Японец внимательно посмотрел на тасконца и спросил:
— Сколько вам лет?
— Много, — честно признался ученый. — Но я не раз бывал в археологических экспедициях. Это конечно не боевые операции, но тоже не прогулка. Уверен, мои знания обязательно пригодятся. Особенно если группа столкнется с древними сооружениями. Я лучший специалист в данной области.
— Мы гонимся за опасными преступниками, — напомнил Тино. — Отряд может угодить в засаду.
— Никто не живет вечно, — спокойно заметил Лендс. — Наука для меня всегда была на первом месте. Другого шанса побывать в Южных горах просто не будет.
— Но ведь с вами жена, — возразил пришедший в себя Саттон.
— Она погибла. — Асканиец кивнул головой в сторону лежащих на насыпи трупов. — Мутанту понравилось ее колье, и негодяй, не задумываясь, застрелил Долу. Из-за паршивой побрякушки убить человека… Я не сторонник насилия, но подобных тварей надо безжалостно уничтожать.
Уверенность в голосе и трагический итог налета произвели на землян сильное впечатление. Оставлять профессора здесь действительно нельзя. Тяжелая утрата, рухнувшие планы и шок от пережитого боя наверняка сведут тасконца с ума. Лендсу необходимо отвлечься. И осуществление давней мечты лучший вариант. Как это не парадоксально, но рискованный поход на восток являлся для ученого единственным шансом на спасение.
— Хорошо, — вымолвил самурай. — Садитесь на любую свободную лошадь. И постарайтесь не отставать.
Через десять минут группа скрылась из виду. Пассажиры разбрелись по полю в поисках брошенных вещей. Бандиты грабили самые дорогие вагоны, а потому люди надеялись найти что-нибудь ценное. Деньги бедным переселенцам не помешали бы. Несколько женщин продолжали рыдать над телами убитых детей и мужей. Расположившиеся на крыше состава солдаты внимательно следили за лесом.
Опасаясь нового нападения, мужчины разобрали трофейное оружие. Но оно не понадобилось. К вечеру подошла передовая рота егерей. Асканийцы разблокировали рельсы, погрузили трупы в центральные вагоны, и поезд двинулся дальше. Опоздание составляло одиннадцать часов. Но время сейчас не имело ни малейшего значения. Многие пассажиры уже никогда не увидят Конингар. Еще долго родственники будут оплакивать погибших, а уцелевшие после бойни люди посыпаться по ночам от ужасных кошмаров.

* * *

Банда Кроусола, а точнее, то, что от нее осталось, быстро уходила на восток. Задерживаться в приграничной зоне было нельзя. Теперь даже взвод солдат представлял серьезную угрозу. Но больше всего Тонг боялся нарваться на засаду. От егерей можно ждать чего угодно. А стоит ввязаться в драку, как ловушка тут же захлопнется. Уйти от погони, когда тебя преследуют профессионалы, необычайно трудно.
Искушать судьбу тасконец не хотел. Он выбрал наиболее сложный маршрут. Минуя дороги и тропы, разбойники двигались по плохо освоенным местам. Порой, чтобы перебраться через канавы, ручьи и топи приходилось спешиваться. Первые двадцать километров беглецы преодолели на одном дыхании. Мерзавцев гнал страх. Никто не роптал, не высказывал недовольства, и даже раненые терпели боль. Все изменилось на привале. За четыре часа отряд сумел покинуть опасную территорию, и мутанты почувствовали себя гораздо смелее.
Кроусол слез с коня и устроился на стволе упавшего дерева. Рядом расположились Ярк и Бракс. Шорки держались чуть в стороне. Тонг открыл флягу, но глотнуть вина не успел. Неожиданно перед ним выросла огромная фигура роксора. Гиганта звали Гаркс. Этот негодяй всегда отличался наглостью и своеволием. Каждый приказ командира им долго обсуждался и выполнялся медленно и неохотно. Главарь давно собирался его пристрелить, но драгоценное время, к сожалению, упустил.
— Тонг, — бесцеремонно произнес мутант. — У нас возникли трудности с продовольствием. Вьючные лошади остались в лесу у железной дороги.
— Сами виноваты, — презрительно ответил Кроусол. — Драпали, словно вонючие стиксы. Могли бы и забрать животных.
— Но в твоей сумке есть жратва, — грубо сказал рок-сор. — Надо бы поделиться…
Асканиец внимательно посмотрел на гиганта. Если он сегодня уступит Гарксу, то завтра мерзавец перестанет подчиняться совсем. Роксоры уважают только силу. Никакие другие доводы мутанты не воспринимают.
— Иди к черту, — спокойно вымолвил Тонг, прикладываясь к фляге.
Гаркс, не раздумывая, ударил главаря по руке. Отлетев на пару метров, емкость упала в траву, и вино полилось на землю.
— Ах ты сволочь! — воскликнул тасконец, вскакивая с бревна и выхватывая пистолет.
Палец уже лег на курок, но Кроусол отчетливо услышал щелканье затворов. Пятеро роксоров, стоявшие за спиной вожака, взяли Тонга на прицел. С такого расстояния бандиты не промахнутся.
— Что же ты медлишь? Стреляй, — скорчил гримасу гигант.
Губы мутанта слегка подрагивали. Не боятся умирать лишь идиоты. Впрочем, и Кроусол понимал, что находится на волосок от смерти. Опустив оружие, асканиец с презрением в голосе проговорил:
— Не сейчас. Сочтемся позже. Но учти, еще одна подобная выходка, и я размозжу твою уродливую башку. О последствиях даже думать не буду.
Тонг поднял флягу, снова сел на дерево и сделал несколько больших глотков. Странное поведение главаря смутило Гаркса. Гигант растерянно пожал плечами, развернулся и направился к сородичам. Что-то бурно обсуждая, роксоры двинулись к лошадям. Когда мутанты отошли на значительное расстояние, Ярк с тревогой в голосе заметил:

Предыдущая страница 12 Следующая страница


13 Николай Андреев

— Эти твари не угомонятся. Их надежды на хорошую добычу не оправдались, и они готовы выместить злобу на ком угодно. Мерзавцы ищут предлог для мятежа. Уверен, ночью роксоры попытаются прикончить нас. Кони, оружие, вещи — неплохие трофеи. Часто убивают и за меньшее…
— Знаю, — откликнулся Кроусол. — Придется постоянно держать ублюдков на мушке. Напасть днем мутанты не решатся. Нас пятеро, и силы примерно равны. Шорки вряд ли поддержат роксоров. Между ними старая вражда.
— Боюсь, от Носта мало толку, — произнес помощник. — Он истекает кровью и с трудом преодолел даже двадцать километров. Судя по кашлю, у бедняги прострелено легкое. Такой путь ему не выдержать. Главарь посмотрел на раненого бандита. Вид у парня действительно жалкий. Побелевшее лицо, заострившийся нос, замотанная окровавленными тряпками грудь. Прислонившись к стволу дерева и закрыв глаза, Ност тяжело дышал. Разбойник нуждался в покое и медицинской помощи. Для походных условий — непозволительная роскошь. Несчастный был обречен.
Привал длился около часа. Тонг с удовольствием урезал бы и это время, но лошади — не люди, им не прикажешь. Животные должны отдохнуть. Иначе возникнут куда более серьезные проблемы. Преодолевать горные перевалы пешком долго и тяжело.
Бандиты неторопливо поднимались с земли и готовились в дорогу. Слегка покачиваясь от потери крови, к верному коню зашагал Ност.
— Пошевеливайтесь! — прикрикнул на шорки Кроусол. — До наступления темноты надо проехать еще километров сорок. А дорог здесь нет. Кроме того, впереди будет большой заболоченный участок. Скорость движения значительно упадет.
— А нельзя ли выбрать маршрут полегче? — недовольно проговорил Гаркс. — Так далеко в лес войска не сунутся.
— Не зарекайся, — мгновенно отреагировал тасконец. — Осторожность еще никому не повредила. В поезде мы нарвались на профессионалов. Именно они выбили нас из вагонов. Охрана состава тут ни при чем.
— Чепуха! — вымолвил роксор. — Отряд потерпел поражение из-за твоей глупости. Надо было атаковать все вагоны одновременно. Уж тогда бы мы развернулись.
— Не сомневаюсь, — язвительно сказал Тонг. — Я видел, как вы дрались. Стоило пассажирам открыть огонь и перейти в наступление, и твои бойцы тут же драпанули. Их отстреливали словно дичь. До безопасной зоны добежали единицы. Необычайная смелость…
Мозгов у мутанта явно не хватало. Он хотел что-то возразить главарю, но ничего стоящего так и не придумал. В конце концов, гигант зло процедил сквозь зубы:
— Ты бы лучше о жратве позаботился. Питаться травой я не намерен. Роксоры признают только мясо. В крайнем случае, человеческое…
Гаркс говорил не очень уверенно, но угроза из его уст прозвучала. И это не простой намек. Мерзавцы отличаются небывалой жестокостью. Голодный мутант способен сожрать собственную мать. Искушать судьбу не стоило. Роксоров нужно успокоить.
— Ничего страшного пока не произошло, — произнес главарь. — Вечером разделим все оставшееся продовольствие поровну. Никаких привилегий. Ну, а завтра к полудню я выведу группу к поселку охотников. Там мы пополним израсходованные запасы. Часть разбойников тотчас переглянулась. Подобного ответа от Кроусола мутанты не ожидали. Теперь Гарксу будет гораздо сложнее поднять сородичей на мятеж. Роксоры не любят рисковать. Презрительно усмехнувшись, Тонг поставил ногу в стремя и запрыгнул на лошадь.
Переход действительно получился тяжелым. По данному маршруту лейтенант ходил лишь однажды, лет восемь назад. Тогда его пыталась настичь рота солдат. Каждая остановка заканчивалась стычкой с армейским авангардом. Бросая убитых и раненых, преступники упорно забирались в глухие дебри. В итоге отряду все же удалось оторваться.
Сейчас бандиты двигались спокойно, ловушки егерей остались далеко позади. И, тем не менее, Кроусол ощущал непонятную нервозность. Он почему-то был уверен, что сзади идут преследователи. Вопрос в том сколько их? О засаде асканиец даже не думал. Главная задача — добраться до монастыря. Южные горы сами по себе серьезная преграда. Ну а идеальный вариант, если воины Света наткнутся на шорки. Мутанты не дотерпят чужаков на своей территории.
Намеченный план разбойники выполнили с трудом. За семь часов группа преодолела примерно сорок пять километров. Значительный отрезок пути группа шла пешком, проваливаясь по колено в мох. Вода отвратительно хлюпала в сапогах, мокрая одежда прилипала к телу, кони испуганно ржали и выбивались из сил. Ност окончательно сдал. В седле парень еще держался, а вот передвигаться самостоятельно уже не мог. Роксоры громко ругались и постоянно показывали пальцами на беднягу. Во взгляде бандита читалась обреченность.
Когда болото закончилось, беглецы вздохнули с облегчением. Выбравшись на сухую поляну, Тонг приказал располагаться на ночлег. Признаться честно, он и сам очень устал. Радовало лишь то, что враги оказались в куда более сложном положении. Им придется спать среди мхов и лишайников.
Сняв сумку с лошади, главарь бросил ее на землю.
— Бракс, раздели продукты, — проговорил Кроусол. — И пусть каждый достает собственные припасы. Увижу кого-нибудь жующим втихомолку, тотчас пристрелю.
В сложившейся ситуации Тонг принял единственно верное решение. Любая попытка к обособлению неминуемо привела бы к мятежу. Даже шорки с завистью смотрели на продовольственный резерв главаря. Власть Кроусола не давала ему больше привилегий. Получив кусок вяленого мяса, тасконец направился к лежаку. Рядом устроился Ярк. Утолив голод, Тонг тихо сказал:
— Не своди глаз с роксоров. Меня поднимешь ровно в три часа.
Кроусол никогда не доверял своим подчиненным. Все они — порядочные мерзавцы и способны на подлое предательство. Но сейчас их интересы совпадали. Только объединив силы, можно противостоять мутантам. Ведь если Гаркс победит, никого из людей роксоры в живых не оставят. Пленники убийцам не нужны.
Ночь прошла довольно спокойно. Опасные хищники здесь встречались редко, а те, что забредали, были давно истреблены. Пожалуй, лишь кроды представляли реальную угрозу, но вонючих тварей Тонг не боялся.
Помощник разбудил Кроусола в точно установленное время. Крепко сжимая карабин, лейтенант внимательно прислушивался к подозрительным звукам на болоте. В трех метрах от главаря сидел широкоплечий мутант. Эти уроды тоже приняли необходимые меры предосторожности. А ведь Тонг действительно намеревался прикончить спящих роксоров. Дело-то пустяковое. Пять выстрелов — пять трупов. Увы, придется ехать с Гарксом дальше.
Разбойники встали вместе с первыми лучами Сириуса. В темном небе еще мерцали звезды. С востока дул I прохладный ветер. Сборы получились быстрыми. Беглецы поправили седла, подтянули подпруги, проверили оружие. Продовольствие закончилось накануне, вино и вода во флягах — на дне, а умываться мутанты не привыкли.
Кроусол окинул взглядом отряд. Одного человека не хватало. Впрочем, догадаться, кого, труда не составило. Ност по-прежнему лежал рядом с дымящимся пепелищем костра. Тряпки на груди парня насквозь пропитались кровью. Беднягу колотил озноб, и подняться на ноги он уже не мог. Тонг повернулся к Браксу и, кивнув головой в сторону раненого, приказал:
— Помоги Носту!
— Как? — не понял бандит.
— Болван, — выругался тасконец. — Возьми кинжал и прикончи его.
Только сейчас до налетчика дошел истинный смысл слов Кроусола. Передав поводья лошади Ярку, молодой человек направился к умирающему. Разбойник опустился на колено и вытащил из-за пояса нож. Несчастный пытался отползти, но силы покинули беднягу. Вытянув руку вперед, Ност что-то невнятно прохрипел. В тот же миг острый клинок вонзился в сердце.
Локоть раненого подогнулся, и голова безжизненно упала в траву. Все кончено. Лесным падальщикам сегодня будет, чем полакомиться.
Бракс бесстрастно вытер лезвие об одежду, снял с мертвеца пояс с патронами и неторопливо двинулся обратно. Нога в стремя, и бандит в седле. Ни один мускул на лице убийцы не дрогнул.
Теперь налетчики ехали значительно быстрее. Во-первых, в группе остались только здоровые бойцы. Во-вторых, лес заметно поредел, и лошади получили определенный простор. А главное — мутантов подгонял голод. Они с нетерпением ожидали появления поселка охотников. До него было примерно пятьдесят километров.
Таким темпом разбойники преодолеют это расстояние часов за шесть.
В нейтральной полосе Тонг чувствовал себя, как рыба в воде. Бывший офицер не раз здесь отсиживался после неудачных походов. Маленькие убогие кабаки специально предназначались для тех, кто хотел залить вином свое горе. Постепенно асканиец узнавал знакомые места. Вот сваленное дерево, справа от него большая яма, а чуть дальше густые заросли кустарника. Ландшафт за прошедшие годы, конечно, изменился, но опытный глаз проводника сразу подмечал старые ориентиры.
В тот момент, когда Сириус достиг зенита, Кроусол резко натянул поводья. Конь едва не встал на дыбы.
— Какого дьявола! — воскликнул Гаркс, едва не врезавшийся в толстое дерево.
Тонг презрительно взглянул на гиганта и громко произнес:
— Закрой пасть, урод! Ответить мутант не успел.
— Я выполнил свое обещание, — после небольшой паузы продолжил главарь. — Поселок находится в трех километрах отсюда. Минут через двадцать мы увидим первые дома.
— Наконец-то повеселимся, — вырвалось у роксора.
— Идиот! — раздраженно выкрикнул Кроусол. — Только самоубийцы совершают налеты в нейтральной зоне. Охотникам известны все тропы. Они будут преследовать отряд до самого океана. Даже имея пять сотен сабель, я никогда не нападал на эти деревни.
— Опять трусишь, — язвительно сказал Гаркс. — Тебе просто не хватает решительности. Сейчас мы пришпорим лошадей, ворвемся в поселок и перебьем жителей. Затем заберем ценности и продукты и исчезаем. Кто нам отомстит?
— Ты ничего не понял, — снисходительно усмехнулся лейтенант. — О том, что приближаются чужаки, в поселке давно знают. Охранники наблюдают за отрядом уже не меньше часа. Лес разделен на несколько секторов и тщательно контролируется. Система оповещения сбоев не дает. Женщины и дети предусмотрительно прячутся в тайные убежища, а снайперы занимают позиции на крышах и деревьях. Ни о какой внезапности не может быть и речи.
— Чепуха! — оборвал Тонга мутант. — Пустая болтовня. Я не верю ни одному твоему слову.
— Мое дело предупредить, — пожал плечами Кроусол. — А вы подумайте, долго бы просуществовала эта деревня, не соблюдай местные жители строжайших мер предосторожности? Здесь многие горячие головы заплатили жизнью за свою опрометчивость.
Не дожидаясь ответа, тасконец стегнул плетью коня и неторопливо двинулся на восток. Следом за ним, вытягиваясь в колонну, ехали остальные преступники. Бандиты с опаской озирались по сторонам, стараясь разглядеть в густых зарослях скрывающихся охотников, но все их усилия были тщетны. Либо Тонг солгал, либо поселенцы обладали совершенными навыками маскировки. И то, и другое вызывало у разбойников нарастающее раздражение. Никому не нравится чувствовать себя мишенью.
Через четверть часа на пути попалась свежая вырубка. Собранный в кучу валежник, ровные ряды бревен, на земле отпечатки следов людей и лошадей. Тяжело нагруженные повозки оставили на дороге глубокую колею. Данные факты недвусмысленно указывали на близость жилья. Наконец, деревья расступились, и отряд оказался на большой поляне. Буквально в ста метрах от налетчиков подросток лет четырнадцати с длинным хлыстом в руках пас стадо конов. Посмотрев на чужаков, мальчик спокойно зашагал к животным. Вооруженные люди его абсолютно не интересовали.
— Вот сволочи! — выругался Гаркс, хватаясь за рукоять сабли. — Совсем обнаглели. Одним ударом рассек бы мерзавца напополам. Говорил же, надо атаковать.
Кроусол пропустил реплику роксора мимо ушей. Перебить конов труда, конечно, не составит. И искушение действительно велико. Запас мяса позволил бы группе двигаться до монастыря без остановок. Но Тонг на подобную авантюру никогда не пойдет. Лейтенант прекрасно знал, что наблюдатели не спускают с них глаз и в любой момент могут открыть огонь.
Поселок был невелик, он даже не имел названия. Один из многочисленных форпостов Аскании в южных горах. Когда-нибудь именно эти деревни станут плацдармом для освоения восточных территорий. Ну а пока здесь проживало от силы двести человек. Полсотни домов, тесно прижимаясь друг к другу, располагались на вершине небольшого холма.
У крайнего строения стоял пожилой мужчина с карабином на плече. Взглянув на Кроусола, тасконец усмехнулся и произнес:
— Это снова ты, Тонг. Я так и подумал. Удача опять отвернулась от тебя. С каждым годом отряд становится все меньше и меньше.
— Что поделаешь, Лакран, — узнав старейшину, ответил лейтенант. — Я уже не молод. Найти отчаянных бойцов, готовых испытать судьбу, сейчас непросто. Да и войска стремительно продвигаются к Южным горам. Скоро доберутся и до вас. Придется подчиняться асканийским законам…
— Ерунда, — вымолвил мужчина. — Человек быстро привыкает к переменам. Мы — люди мирные, ни с кем не воюем. С армией нам тоже делить нечего.
— А как же укрывательство преступников? — иронично сказал Кроусол. — Взять хотя бы меня. Это ведь мой третий визит в поселок.
— Четвертый, — поправил разбойника Лакран. — Тебя подводит память. Неужели и вправду стареешь? Один раз ты пытался набрать добровольцев, но ушел ни с чем. Мы придерживаемся нейтралитета. Пусть бандитами занимается суд. Вольные охотники в чужие дела не вмешиваются. Нас волнует только собственная безопасность.
— Приятно иметь дело с умными людьми, — рассмеялся Тонг. — Надеюсь, таверна еще работает?
— Разумеется, — проговорил старейшина. — Правила ты знаешь. За проступок одного отвечают все. У тебя сегодня много роксоров, а они чересчур агрессивны и несдержанны. Чтобы избежать неприятностей, советую присматривать за ними.
Группа медленно въехала в деревню. Широкая прямая улица отлично простреливалась. И хотя снайперов никто не видел, на крышах не раз мелькали подозрительные тени. Мимо налетчиков прошли две женщины средних лет, девушка и старик. В маленьком палисаднике шумно играли дети. Гаркс обернулся к главарю и раздраженно произнес:
— Черт бы тебя подрал! Поселок абсолютно беззащитен. Мужчины наверняка далеко в лесу. Минут за двадцать мы вполне управимся. У меня руки чешутся…
— Даже не думай! — угрожающе сказал Кроусол. — Я хочу спокойно добраться до монастыря. Мы обменяем лошадь Носта на продовольствие. Это очень выгодная сделка. Устраивать погром нет смысла.
Мутант заскрипел зубами, но промолчал. Когда-нибудь он обязательно вонзит клинок в сердце Тонга. Между тем, разбойники остановились возле большого прямоугольного здания. У входа на деревянной лестнице, прислонившись к косяку, спал какой-то грязный человек. Судя по всему, тасконец был пьян. Бандиты дружно спешились и, привязав лошадей, направились к строению. Кроусол подозвал жестом Бракса и тихо проговорил:
— Напои животных и никуда далеко не отходи. Будь начеку. У меня плохие предчувствия.
Утвердительно кивнув головой, налетчик взял пустой бурдюк и зашагал к колодцу. Тонг неторопливо последовал за мутантами. Помещение трактира оказалось темным и невзрачным. Просторный зал, полтора десятка столов, деревянные скамьи и стулья. На стенах висели бронзовые светильники, но свечи в них не горели.
С правой стороны от двери располагалась стойка, а за ней стеллаж с пузатыми глиняными кувшинами. Вино здесь изготовляют из ягод, и оно обладает терпким сладковатым привкусом. Лейтенант предпочитал более Крепкие напитки. В глубине помещения сидел юноша и играл на самодельном струнном инструменте. Жалобная грустная мелодия нагоняла тоску.
— Эй, приятель, заткнись, — грубовато вымолвил Ярк. — Настроение и так паршивое.
Музыка тотчас смолкла. Кроусол окинул взглядом помещение и сразу понял, что, кроме них, в зале никого нет. На последних столах стояли наполовину заполненные кружки с пивом и тарелки с едой. Люди покинули заведение в спешке. Догадаться о причинах было несложно. В поселок приехали чужаки.
Возле стойки находился грузный мужчина лет шестидесяти с неприятной внешностью и хитрыми бегающими глазами. Протирая стаканы, тасконец искоса наблюдал за бандитами.
— Что-то ты сегодня не очень приветлив, Меркс? — заметил Тонг. — Неужели дела настолько плохи? Посетители куда-то разбежались…
— Трудные времена, — тяжело вздохнул хозяин. — Охота уже не приносит прибыли, и доходы значительно упали. Но я надеюсь, хоть ты меня обрадуешь. С тобой мы не раз заключали выгодные сделки.
— Это верно, — согласился главарь. — Нам нужен плотный обед и запас продовольствия на пять суток. И учти, роксоры необычайно прожорливы.
— Я наслышан, — усмехнулся мужчина. — Скажи лучше, чем будешь расплачиваться?
— Кобыла-трехлетка, — произнес Кроусол. — Надо немного подковать, а в остальном — никаких изъянов.
— Отлично, — сказал трактирщик, выставляя четыре кувшина вина. — Пока вы утоляете жажду, я приготовлю закуску.
— А где же твои очаровательные помощницы? — удивился Тонг.
— Бедняжки заболели, — не моргнув глазом, солгал Меркс.
— Жаль, — вымолвил главарь. — В походе ужасно не хватает женской ласки.
Хозяин рассмеялся и удалился на кухню. Тем временем, разбойники заняли места за ближайшими столами. Бандиты никого не боялись и прятаться не собирались.
Разлив вино, мутанты залпом осушили стаканы. После третьего захода кувшины опустели. Длительная дорога, голод и нервное напряжение сделали свое дело. Часть налетчиков захмелела. К счастью, подоспел Меркс.
Трактирщик принес огромный поднос с жареным мясом кона и аккуратно нарезанными ломтями хлеба. Без сомнения, ему кто-то помогал на кухне. Однако выходить в зал эти люди не решались. К чужакам в поселке всегда относились настороженно. Главное в подобной ситуации — не допустить ошибку. Иначе живым отсюда не выбраться.
За первой порцией последовала вторая. Постепенно наступало насыщение. В какой-то момент Кроусол потерял бдительность и упустил роксоров из виду. С наслаждением потягивая крепкое темное пиво, он лениво смотрел в мутное стекло окна. Лошади на месте, рядом неторопливо прохаживается Бракс. Повернувшись к Ярку, главарь приказал:
— Смени его.
И тут Тонг заметил, что за соседним столом сидят лишь два мутанта. Остальных в таверне не было.
— Черт подери! — выругался тасконец. — Где Гаркс?
— Вышел минут пять назад, — ответил разбойник, поднимаясь со стула.
— Куда? — удивленно спросил лейтенант.
— Откуда я знаю, — пожал плечами Ярк.
— Ублюдок! — выдохнул Кроусол с силой опустив кружку на стол и едва ее не разбив. — Теперь проблем не избежать. Надо сматываться из деревни, пока не поздно. Этот урод наверняка наломает дров.
Асканиец быстрым шагом направился к стойке.
— Эй, Меркс, где ты? — громко выкрикнул Тонг.
— Здесь, — донесся голос хозяина. — Готовлю жаркое.
— Забудь о нем, — вымолвил главарь. — Собирай продовольствие. Мы сейчас принесем седельные сумки. Хорошо у тебя, но пора ехать. Время не ждет…
— Раньше ты так не торопился, — откликнулся трактирщик.
— Все течет, все меняется, — горько усмехнулся Кроусол.
Лейтенант призывно махнул рукой воинам и решительно двинулся к выходу. Однако не успел он открыть дверь, как на улице послышалась учащенная стрельба. От неожиданности беглецы замерли. Разбойники потеряли несколько важных секунд. В тот момент, когда бандиты пришли в себя, сзади уже появился Меркс.
— Стоять! — воскликнул мужчина, передергивая затвор карабина. — По закону вы должны оставаться на месте до окончания разбирательства. Боюсь, твои мерзавцы, Тонг, не удержались от соблазна пограбить.
— Ты заблуждаешься, — возразил главарь, поворачиваясь к хозяину заведения. — Я всем объяснил правила. Никто не ослушается. Думаю, на поселок напали чужаки. Нас преследовала, рота егерей. Неужели свободные охотники выдадут своих гостей безоружными?
— Не считай меня дураком, — проговорил трактирщик. — Армейские подразделения Аскании никогда не атакуют населенные пункты сходу. Ты серьезно вляпался, Кроусол.
— Я бы не спешил с выводами, — злорадно улыбнулся Тонг.
Он резко присел, а стоящий за ним Ярк дал длинную очередь из автомата. Пули прошили тело Меркса, и бедняга рухнул на спину. В последнее мгновение мужчина успел нажать на курок. Дверной косяк над головой Кроусола разлетелся в щепки. Тут же из зала раздались три пистолетных выстрела. Один из шорки вскрикнул и упал на стол, роняя на пол посуду. Молодой музыкант был буквально изрешечен. Заливая кровью стену, юноша медленно опустился на скамью.
— Уходим! — завопил лейтенант.
Налетчики выбежали из здания и сразу попали под прицельный огонь снайперов. Схватился за плечо Ярк, захромал роксор. Разбойники стреляли наугад, но им удалось заставить охотников укрыться. Стремительный рывок, и преступники спрятались за лошадьми. Никто не обратил внимания на то, что пьяница куда-то исчез с крыльца. Сейчас не до него.
— Отвязывай поводья! — скомандовал Браксу Тонг. Получив свободу, испуганные животные рванулись прочь из поселка. Именно этого главарь и добивался. Теперь попасть точно в цель противнику будет гораздо сложнее. Держась за седла, бандиты бежали рядом с лошадьми. Между тем, к трактиру с залитой кровью щекой вышел Гаркс. Гигант и еще два мутанта растерянно озирались по сторонам. Налетчиков охватила паника.
Неожиданно из-за угла дома выскочил грязный тасконец и открыл беспорядочную стрельбу из карабина.
На пьяного оборванца он был уже не похож. Сначала мужчина добил отставшего роксора, а затем ранил в бок Гаркса. На дороге, отчаянно хрипя, бились в агонии две раненые лошади.
Не жалея коней, разбойники галопом неслись к лесу. Однако перехватывать бандитов никто не собирался. Второй раз за двое суток Кроусол спасался бегством. Количество врагов росло с небывалой быстротой. Лишь спустя полчаса лейтенант, наконец, смог перевести дух. Ветки деревьев исхлестали лицо, одежда насквозь промокла от пота, пальцы нервно дрожали. Главарь обернулся назад. За ним ехали семь налетчиков: три человека, шорки и три роксора. Вытащив из ножен клинок, Тонг приставил острие к горлу Гаркса.
— Мы чуть не погибли из-за тебя, урод! — гневно прошипел Кроусол. — Я ведь предупреждал о снайперах. В нейтральной полосе нельзя грабить. Купили бы продовольствие и спокойно продолжили путь. А что в результате? Продуктов нет, патроны на исходе, пятеро бойцов мертвы. Как же мне хочется отрубить твою глупую башку…
Мутант даже не пытался защищаться. С обреченным видом он смотрел в глаза лейтенанта. В них плясали бешеные огоньки ненависти и злобы. Одно неверное движение, и Тонг закончит разговор резким взмахом. После него обычно пленник лишался головы. Опустив руки, роксор покорно ожидал смерти. Что удержало Кроусола, сказать трудно. Уж во всяком случае не здравый смысл. Пару дней назад асканиец, не задумываясь, казнил бы бунтаря. Но постоянные неудачи заставили Тонга изменить принятое решение.
— Не стоит, — раздался голос Ярка. — Сейчас каждый воин на счету. Гаркс еще пригодится. Гибель мутанта лишь упростит задачу охотников.
— Наверное, ты прав, — согласился лейтенант. — Когда-нибудь мерзавец заплатит за свои поступки. А чтобы вырваться из западни, мы повернем на северо-восток.
— Но там «Ужас Южных гор»! — испуганно воскликнул шорки.
— Правильно, — презрительно усмехнулся Тонг. — В этом районе через гряду можно перебраться по трем ущельям. Два обычных полностью контролируются поселенцами. Наш единственный шанс покинуть нейтральную зону живыми — познакомиться с хлемами. Хотите избрать другой путь — пожалуйста. Я никого с собой не зову.
Пришпорив лошадь, главарь поскакал в указанном направлении. После небольшого раздумья разбойники последовали за Кроусолом. Надеяться на пощаду со стороны охотников было глупо. За нарушение закона здесь всегда платили кровью. Исключений ни для кого не делалось. Только преодолев перевал, бандиты почувствуют себя в безопасности.

Глава 9
«УЖАС ЮЖНЫХ ГОР»

Земляне не торопились. Их отставание от налетчиков составляло около трех часов. По местным меркам — огромное расстояние. Тем более, что Тонг прекрасно знает маршрут бегства. Наемникам же приходилось постоянно останавливаться и искать следы разбойников. В подобной ситуации у путешественников появилось время для изучения окрестностей.
Южные леса значительно отличались от девственных дебрей восточной Аскании. Исполинские гиганты, вздымающиеся к небу на десятки метров, здесь полностью отсутствовали.
Зато повсюду росли тонкие, в диаметре не более тридцати сантиметров, стройные деревья со светло-коричневой корой. Их вершина представляла собой тесно переплетенную крону широких массивных листьев. Чем-то этот лес напоминал Олесю сосновые боры. Такой же светлый и просторный.
Впрочем, сравнение вряд ли уместное. Тасконская растительность имела характерный сине-зеленый оттенок. Высокая трава достигала груди лошадей, и передвижение пешком было бы очень затруднительным. Чтобы обойти заросли колючих кустарников, приходилось совершать огромный крюк. Животные старались не приближаться к длинным острым шипам.
Где- то вверху громко щебетали птицы. Но разглядеть крошечных певцов никак не удавалось. К сожалению, природа обделила Таскону пернатыми. На всех трех материках они встречались крайне редко. Пустое пространство тут же заполнили насекомые. Сотни разнообразных тварей жужжали, свистели, стрекотали. Мимо землян то и дело пролетали существа, отдаленно похожие на бабочек, стрекоз и жуков. Бедные лошади едва успевали отмахиваться хвостами от кровососущих хищников.
Постепенно кустарники вытесняли деревья. Темп движения замедлился. Спрыгнув с коня, Брендс склонился к следам и негромко сказал:
— Узнаю Кроусола. Мерзавец уходит по самому сложному маршруту. Видимо, чувствует погоню. Несколько лет назад подобным образом он оторвался от егерей и скрылся в нейтральной зоне.
— Это действительно серьезная проблема? — уточнил де Креньян.
— Да нет, — пожал плечами сержант. — Просто кусты не дают возможности крупным подразделениям развернуться в цепь. Ротная колонна не обладает большой маневренностью, а потому начинает сразу отставать от беглецов. Маленькие группы идут гораздо быстрее. Если я не ошибаюсь, впереди нас ждут топи. Тонг любит гиблые места.
Наемники прекрасно видели тропу, по которой отступали бандиты, однако увеличить скорость не могли. Животные явно устали. Они совершили утренний марш, участвовали в налете, и вот новый рейд. Сказывалась и тяжелая поклажа.
Примерно к восемнадцати часам преследователи достигли болота. Карс осторожно наступил на мох и тотчас провалился по колено. Ровная поверхность тянулась до самого горизонта. Кое-где торчали сухостойные деревья, на высоких кочках краснели гроздья ягод.
— Ехать верхом нельзя, — вымолвил Клин, спешиваясь. — Дно очень вязкое, и лошади сломают ноги.
— А мы успеем выбраться из трясины до темноты? — спросил Тино. — Ночевать в болоте — удовольствие малоприятное.
— Вряд ли, — ответил асканиец. — Кроусол не зря затащил отряд сюда. Егеря выбились из сил и повернули назад. Мы сейчас попали в такое же положение. Надо принимать решение.
Это был недвусмысленный намек. Тем самым Брендс показывал, что он выполняет лишь функции проводника. Сержант не хотел брать на себя ответственность за исход экспедиции. Внимательно посмотрев на болото, самурай скомандовал:
— Привал! Разбиваем лагерь здесь. Разбойники никуда не денутся. Спешка никого до добра не доводила.
— Мерзавцы оторвутся еще часа на четыре, — возразил Стюарт.
— Не беда, — усмехнулся японец. — Дальше океана не уйдут.
Земляне спешились и начали снимать с лошадей дорожные сумки. Животные должны хорошо отдохнуть. Завтра предстоит трудный день.
Время путешественников не поджимало, и потому никто не торопился.
Мелоун и Салан резали мясо, Аято занимался костром, остальные наемники собирали дрова и готовили площадку к ночлегу. Карс и Олесь по всему периметру лагеря натянули тонкую веревку, на которую повесили пустые консервные банки. Система сигнализации довольно простая, но надежная.
Клин с нескрываемым интересом наблюдал за работой чужаков. Каждый воин прекрасно знал свои обязанности. Слаженность действий поражала. Сразу чувствовалось, что люди провели вместе не один год. В помощи Брендса, Глендерса и профессора члены отряда абсолютно не нуждались.
Впрочем, сержант нашел, чем заняться. Асканиец отвел пленного шорки в сторону, привязал его к дереву и приступил к допросу. Надо сказать, особо с мутантом Клин не церемонился. Уже после второго удара в раненое плечо парень сдался. Информация полилась из пленника, как из рога изобилия.
Когда Сириус нижним краем коснулся горизонта, путешественники приступили к ужину. Продукты из вагона-ресторана оказались весьма кстати. Жаркое из свежего мяса кона получилось отменным. Вина с собой наемники взяли немного, и оно, к сожалению, быстро закончилось. Утолив голод, самурай повернулся к Брендсу и негромко произнес:
— Что интересного поведал пленник? Разговаривали вы с ним долго. Ты не перестарался?
— Нет, — улыбнулся сержант. — Негодяй получил по заслугам. Ему всего восемнадцать, и он добровольно пошел в отряд Кроусола. Захотелось легкой жизни. Грабить и убивать куда проще, чем охотиться и обрабатывать землю. Пусть благодарит бога, что остался жив. А полученные сведения действительно очень ценны. Выяснилось, что у Тонга уже давно есть своя база. В глухом горном районе бандиты обнаружили старый монастырь. Жившие там монахи исповедовали какую-то странную религию…
— Это случайно не хранители? — взволнованно уточнил Крис.
— Трудно сказать, — пожал плечами асканиец. — Мутант плохо знает подробности. Когда произошел захват, шорки был еще мальчишкой. Хотя пленник утверждает, что двое стариков до сих пор живы. Кроусол заставляет несчастных убирать помещения. Взять монастырь штурмом вряд ли удастся. Сооружение находится на высокой скале, и к нему ведет только одна дорога, хорошо простреливаемая со стен. На базе остались пятеро преданных Тонгу людей. Разбойники охраняют захваченную ранее добычу.
— Да, — недовольно покачал головой Пол. — С мерзавцем придется повозиться. Думаю, блокада налетчиков тоже не напугает. В замке наверняка сделан запас продовольствия и воды.
— Зато мы точно знаем, куда идет Кроусол, — вставил Карс. — Можно без труда спланировать маршрут экспедиции.
— А теперь хорошая новость, — вымолвил Клин. — Тонг окончательно поссорился с вождями племени шорки. Им надоело, что бандит постоянно вербует молодых мужчин, а обратно из похода возвращаются лишь единицы. Новый лидер даже объявил разбойникам войну, но Кроусол вовремя улизнул на запад. При удачном стечении обстоятельств мы можем приобрести могущественных союзников. Пленник — неплохой повод для переговоров.

Предыдущая страница 13 Следующая страница


Слепой охотник 14

— Отличная мысль, — заметил Жак. — Если удастся привлечь к облаве мутантов — преступники будут обречены.
Обсуждение длилось недолго. Пережитые испытания отняли у людей много сил. Воины легли спать еще до захода Сириуса.
К сожалению, земля была влажной, и наемникам пришлось положить на траву нарубленные ветки и все взятые из вагона одеяла. Тем не менее, путешественники с грустью вспоминали проданное во Владстоке аланское снаряжение. Оно всегда выручало воинов в подобных ситуациях и позволяло отдыхать в относительно комфортных условиях.
Как обычно, первыми несли дежурство Храбров и Аято. Друзья неторопливо обошли лагерь и остановились у болота. Разглядеть следы бандитов на его поверхности труда не составляло. Где-то впереди беглецы тоже расположились на ночлег.
— Что ты думаешь об этом? — неожиданно спросил русич.
— О чем конкретно? — уточнил японец.
— Трудно сказать в двух словах, — произнес Олесь. — Я размышляю несколько часов. Какая-то странная, удивительная цепь совпадений. Мы едем на юг. На поезд нападает Кроусол, вероятно воин Тьмы. Погибает Олан, и все единодушно решают начать преследование. К отряду присоединяются сержант Брендс, опытный разведчик, и профессор Лендс, специалист по тайным катакомбам, которые, без сомнения, существуют. А теперь еще монастырь… Я готов поклясться, что старики являются асканийскими хранителями. Тонг использует их в качестве приманки.
После короткой паузы Храбров продолжил:
— Тино, я устал от этой дьявольщины. Мы постоянно сталкиваемся с фактами, не имеющими разумного объяснения. Ей богу, мне не по себе.
— Понимаю, — кивнул головой самурай. — Но, увы, ничем помочь не могу. Данная тема поднималась не раз и всегда зависала в воздухе. Мы пешки в большой игре. Надо смириться со своим положением. Группа вынуждена идти по определенному маршруту и преодолевать различные препятствия. Выбора нет. На кону не только судьба человечества, но и наши собственные жизни. Олан лишнее тому доказательство. Когда ты на ристалище, отказываться от поединка уже поздно.
Ночь пролетела достаточно быстро. Лесные обитатели не доставили наемникам ни малейших хлопот. По утверждению Клина, вольные охотники давно истребили здесь хищников. Де Креньян поднял друзей вместе с первыми лучами Сириуса. Недовольно бурча на француза, воины неторопливо выбирались из-под одеял. Нельзя сказать, что ночи на Аскании были холодные, но ветер с океана приносил бодрящую свежесть.
Огромный белый диск озарил окрестности. Капли росы на траве заискрились и заиграли. Высоко в небе защебетали птицы. Природа пробуждалась ото сна. К сожалению, прекрасный пейзаж остался незамеченным. После непродолжительных сборов и легкого завтрака путешественники возобновили погоню. Найти тропу, по которой ушли бандиты труда не составило. Следы на мхе сохраняются долго.
Началось длительное вынужденное мучение. Ноги вязли в иле, лошади спотыкались, грязные брызги летели по сторонам. Помня о проблемах, возникших в болоте у Аусвила, земляне внимательно наблюдали за поверхностью. К счастью, гигантских тварей в топях не оказалось. Но и без них переход получился тяжелым.
Проваливаясь в ямы и выбиваясь из сил, люди и лошади упорно двигались вперед. О промокшей обуви и одежде никто даже не вспоминал. Главное — сохранить оружие и боеприпасы. Если ценный груз утонет, достать его из смрадной жижи будет нелегко. Время тянулось необычайно медленно, стрелки на циферблате часов словно остановились. Не стесняясь в выражениях, наемники проклинали Тонга за ужасный маршрут.
Наконец, Брендс заметил вдалеке узкую полоску леса. Воины невольно ускорили шаг. Еще немного, и они ступят на твердую сушу.
Опасаясь засады, земляне решили принять необходимые меры предосторожности. Карс, Стюарт и Мелоун первыми направились к берегу. Разведчики должны были внимательно обследовать близлежащие окрестности. Спрятавшиеся за лошадей путешественники терпеливо ждали условного сигнала. Вскоре Рона призывно махнула рукой. Подгоняя животных, наемники устремились к густым зарослям кустарника.
Воины буквально рухнули на траву. На то, чтобы прийти в себя, понадобилось несколько минут. Бедняга Саттон едва дышал. Бинты на бедре англичанина превратились в грязные тряпки. Линда заранее вколола Крису препарат против заражения крови, но, как говорится, береженого бог бережет. Не теряя времени, женщина приступила к перевязке.
— Господи, зачем мне это надо, — вымолвил Жак, садясь на колени. — Большая часть из моих тридцати пяти лет прошла в скитаниях. Я должен сейчас сидеть где-нибудь в ресторане Смолска и, лениво потягивая вино, любоваться прелестными танцовщицами. Ну что за жизнь…
— Какое самобичевание, — иронично сказала Салан. — Вспомни еще о мягких постелях, белоснежных простынях и ковровых дорожках на полу. Мой милый, за все приходится платить. Вот уже восемь лет, как ты должен быть мертв. Вас спасло чудо.
— Справедливое замечание, — согласился маркиз. — Мы действительно получили второй шанс. А в чем виноват Олан? Властелины, конечно…
Де Креньян оборвал фразу на полуслове. Уж слишком внимательно прислушивались асканийцы к его беседе с Линдой. Утечка информации ни к чему. Пусть тасконцы остаются в неведении об истинных целях экспедиции.
Между тем, аланка обработала рану Саттона и двинулась к Храброву. В последние два часа русич чувствовал острую боль в плече. Однако приступить к осмотру Линда не успела. На поляне появились Карс и Пол.
— Олесь, — обратился к товарищу шотландец. — Мы нашли ночной лагерь Кроусола. Думаю, тебе стоит взглянуть.
Храбров тотчас последовал за Стюартом. Вскоре к ним присоединился Брендс. Помощь сержанта могла понадобиться. Минут через пять русич увидел возле кустов потухшее костровище. Рядом с обуглившимися головешками лежал труп человека. Лицо несчастного уже обглодали какие-то мелкие зверьки с бурой пушистой шерстью. Клин наклонился к мертвецу и бесцеремонно вывернул карманы разбойника.
— Чистая работа, — произнес асканиец, разгибаясь. — Труп еще не остыл. Прошло часа три-четыре, не больше. Тонг часто избавляется от тяжелораненых бойцов. Парню вонзили нож в сердце.
— Вот скоты, — выругался шотландец. — Могли бы просто бросить. Хотя трудно сказать, что лучше…
— Кроусол не оставляет свидетелей, — пояснил Брендс. — Удивительно, как он не скормил бедолагу роксорам. Мерзавцы бы не побрезговали. Странная ветвь мутантов. Каннибализм у них в крови.
Олесь тут же повернулся к властелину. Оливиец стоял неподвижно. На лице вождя не дрогнул ни один мускул. С абсолютно равнодушным видом Карс смотрел на мертвого бандита. Упоминание о старом пороке ничуть не смутило гиганта. Мутант предпочитал эту тему в разговорах не затрагивать.
Внимательно изучив лагерь разбойников, Клин негромко вымолвил:
— Надо поторапливаться. Налетчики уехали отсюда рано утром. Судя по отпечаткам, их человек десять. Сделать засаду Тонг не решится. Негодяй сейчас думает только о спасении собственной шкуры.
— С чего ты взял? — спросил Пол.
— Бандитам неизвестно, сколько человек их преследует, — произнес сержант. — Они не уверены в себе, а потому рисковать не будут. Главная задача — оторваться. Данное обстоятельство позволяет нам ехать быстрее.
— А если мы ошибемся? — скептически заметил властелин.
Тасконец улыбнулся и развел руками. Никаких гарантий Клин не давал. Впрочем, начать погоню сразу группе все равно не удалось. Лошади нуждались в длительном отдыхе. Ближайшие километры животным предстоит преодолеть под седлом всадников. Чтобы не терять время понапрасну, путешественники занялись обедом. Останавливаться после полудня на привал воины не хотели. Нельзя отпускать беглецов слишком далеко. Кроусол должен постоянно нервничать.
Рассказывать о последующих шести часах вряд ли имеет смысл. Подгоняя коней, наемники упорно двигались на восток.
Трава стала гораздо ниже, и следы копыт на мягкой почве были отчетливо видны.
Количество кустов и буреломов значительно уменьшилось, что позволило увеличить скорость. Хотя, конечно, даже о рыси речь не шла.
Иногда земляне умышленно придерживали лошадей. Развесистые ветви деревьев представляли серьезную опасность. Столкновение с сучьями грозило переломами и увечьями. На мелкие рассечения и ушибы путешественники внимания не обращали.
Куда ведет эта тропа, Брендс, к сожалению, не знал. Точных карт нейтрального района не существовало.
Лес оборвался как-то неожиданно и резко. Отряд выскочил на большое поле, и воины поспешно натянули поводья.
Впереди располагался поселок охотников. Судя по площади расчищенной территории, люди обосновались здесь давно. Метрах в трехстах от наемников мальчишка-подросток с кнутом в руках пас стадо конов.
— Что это за деревня? — спросил Храбров.
— Понятия не имею, — честно признался асканиец. — Во время первой экспедиции мы шли чуть севернее. Шорки вели батальон по глухим местам, где нет крупных населенных пунктов.
— Обратите внимание, парнишка нас совершенно не боится, — вставил Стюарт. — А ведь разбойники побывали тут всего несколько часов назад.
— Нет ничего удивительного, — проговорил сержант. — Законы в нейтральной зоне очень жесткие. Поселения поддерживают между собой тесную связь и готовы в любой момент прийти на выручку друг другу. Поодиночке им просто не выжить. Банды, осмелившиеся заняться грабежом в местных деревнях, исчезают бесследно. Наши разведчики не раз находили в дебрях полуразложившееся трупы с пулевыми отверстиями в голове. В открытый бой охотники не вступают. Они бьют из засады, наверняка, а затем исчезают в чаще.
— Неужели Кроусол, имея армию в сотни сабель, боялся горстки стрелков? — вымолвил Саттон. — Уничтожить поселки для него бы труда не составило.
— Как сказать, — усмехнулся Клин. — Сожги Тонг пару деревень, и слух мгновенно распространится по всей округе. Жители покинут свои дома и спрячутся в тайных убежищах. И каков результат? Добыча — ничтожна, а врагов — тысячи. Снайперы будут скрываться чуть ли не за каждым кустом. Нет, обострять отношения с охотниками этот мерзавец не станет. Кроусол — не дурак. Он не раз отсиживался здесь после тяжелых поражений. Лишних вопросов поселенцы не задают. Заплати и получишь продовольствие, одежду, оружие.
— Знакомая ситуация, — заметил Аято. — Но меня сейчас гораздо больше интересует, насколько мы отстали от налетчиков. Мальчишка нам вряд ли поможет.
Пришпорив коней, земляне поскакали к поселку. У первых строений группу встретили трое вооруженных тасконцев. Вперед выступил мужчина лет пятидесяти с густой черной бородой. Рассматривая чужаков, охотник на мгновение задержал взгляд на женщинах и шорки. От асканийца не ускользнул тот факт, что руки мутанта связаны. Подойдя вплотную к лошади сержанта и взяв ее под уздцы, поселенец негромко произнес:
— Я так понимаю, вы с того поезда, на который напал Тонг.
— Совершенно верно, — подтвердил Брендс. — Вижу, местные жители неплохо осведомлены о событиях, происходящих на западе страны. Или убийца стариков и детей сам рассказал о налете?
Мужчина хитро прищурил левый глаз и проговорил:
— Еще вчера я бы ответил, что мы не вмешиваемся в чужие дела, но обстоятельства изменились. Кроусол действительно был здесь около семи часов назад…
— Значит, разбойники покинули деревню? — уточнил Жак.
— Да, — бесстрастно сказал тасконец. После короткой паузы он продолжил:
— Я Мерг Лакран, старейшина данной общины. Мы рады приветствовать гостей. Однако сразу хочу предупредить, законы нейтральной зоны очень суровы. За проступок одного человека отвечают все члены отряда. А потому попрошу дебоши в поселке не устраивать. Тем более сегодня. Люди слишком ожесточены.
— Мы не доставим вам хлопот, — заверил Олесь. — Напоим лошадей, передохнем и двинемся дальше. Нас поджимает время.
Асканиец тотчас повернулся к русичу. Только сейчас до мужчины дошло, что не сержант командует группой. На плече незнакомца окровавленная повязка, взгляд прямой, уверенный, автомат висит на груди.
Сзади расположился огромный мутант. В его глазах читалась настороженность. Подобных генетических изменений Мергу видеть не доводилось. Впрочем, материк большой…
— Странное дело, — вымолвил Лакран. — Раньше армия никогда так далеко не заходила. Вы проявили завидную настойчивость. Тонг столкнулся с серьезным противником. Но где же егеря?
— Их не будет, — ответил Храбров. — Мы сводим с мерзавцем личные счеты. Отряд никому не подчиняется и пойдет до конца. Кроусол должен умереть. На нем чересчур много грехов…
— Рискуете, — догадался старейшина. — Это ваше право.
— Можно задать один вопрос? — вмешался де Креньян. — Насколько я понял, бандиты и здесь совершили какое-то преступление. Не расскажете?
— Они нарушили договор, — произнес тасконец. — Четверо роксоров напали на женщину прямо на улице. Негодяи хотели ее изнасиловать, но несчастная закричала. Тогда мутанты зарезали бедняжку.
— Неужели вы не отомстили разбойникам? — удивился маркиз.
— Попытались, — вымолвил Мерг. — Однако Тонг оказался очень предусмотрительным. Видимо, мерзавец ожидал подобного развития событий. Бандиты застрелили двух мужчин в трактире и бежали. Мы сумели уложить пятерых, но особой радости от этого не испытываем. Погибших уже не вернешь.
— Ясно, — кивнул головой де Креньян.
Воины неторопливо ехали по пустынной улице. Редкие прохожие с опаской поглядывали на чужаков. На крышах домов расположились стрелки. Всем своим видом асканийцы показывали, что могут в любой момент открыть огонь по врагу. В воздухе витала напряженность. Охотники никому не доверяли. Ведь за ошибки приходится расплачиваться кровью.
Трактир наемники заметили издалека. И дело даже не в вывеске, просто возле строения лежали два трупа, накрытых простынями. Чуть в стороне валялись тела трех мутантов. Мрачное безмолвие, и вокруг ни души. Поселок словно вымер.
— Проклятие! — выругался Пол. — Ненавижу похороны. Плач женщин и детей действует на меня угнетающе. Предлагая сразу отправиться в путь.
— Нет, — возразил Олесь. — Лошади нуждаются в отдыхе. Кроме того, надо наполнить водой фляги и бурдюки. Неизвестно, найдем ли мы в горах источник.
Земляне спешились и повели животных к колодцу. Возле крыльца стояло оставленное кем-то ведро. Передав поводья Карсу, Храбров негромко сказал:
— Я зайду в дом. Может, удастся купить продуктов. К русичу тотчас присоединился Аято. Не успели воины сделать и пары шагов, как в дверном проеме показалась высокая стройная женщина лет сорока пяти. Волосы тасконки были убраны под черный платок, руки слегка тряслись, а глаза опухли от слез. Спрашивать вдову трактирщика о подробностях трагедии путешественники не решились.
— Здравствуйте, — вежливо произнес японец. — Мы преследуем бандитов и хотели бы приобрести немного продовольствия. Цена не имеет значения. Готовы рассчитаться деньгами, вещами, оружием.
Асканийка молча смотрела на незнакомцев. Она будто не слышала Тино. Скорбь и отчаяние поглотили ее сознание. Прождав около минуты, самурай осторожно вымолвил:
— Не подскажете, где хозяин заведения?
— Он перед вами, — словно очнувшись, ответила женщина. — После смерти мужа и сына трактир теперь принадлежит мне. Если я правильно поняла, вы собираетесь прикончить мерзавца Кроусола.
— Да, — проговорил Олесь. — У нас твердые намерения.
— Через десять минут приходите с сумками, — чеканя каждое слово, произнесла тасконка. — Вы получите все бесплатно. Это мой долг перед близкими людьми. Я хочу лишь одного — увидеть окровавленную голову убийцы.
Женщина резко развернулась и скрылась за дверью. Диалог с путешественниками отнял у нее последние силы. Асканийка с трудом сдерживала рыдания. Она не собиралась демонстрировать чужакам собственную слабость.
Храбров и Аято не спеша направились к друзьям.
Между тем, день клонился к концу, и до захода Сириуса оставалось лишь несколько часов. Наемникам следовало поторопиться. Сняв с седла дорожные сумки, русич двинулся к крыльцу. Вместе с Олесем к зданию зашагали Тино и Пол.
Надо отдать должное, хозяйка заведения не поскупилась. Запас мяса и хлеба у отряда увеличился довольно значительно. Тасконка предлагала воинам и вино, но земляне решили обойтись без спиртного. В тот момент, когда путешественники проверяли поклажу, к ним подошел мужчина лет двадцати пяти. Асканиец был одет в темно-зеленую куртку, кожаные штаны и высокие, до колен, сапоги. На поясе охотника висел патронташ.
— Кто старший группы? — бесцеремонно спросил поселенец, опираясь на карабин.
— А в чем дело? — раздраженно вымолвил самурай.
— Лакран сказал, что ваш отряд идет по следам налетчиков. Это правда? — уточнил тасконец.
— И что из того? — вмешался Стюарт.
— Мне нужно с вами, — настойчиво проговорил мужчина. — Лошадь дадите, или попросить в общине? Кое-какие вещи у меня в залог найдутся…
Надо признать, столь решительный напор асканийца застал наемников врасплох. Он не столько просил, сколько требовал. На секунду воины потеряли дар речи. Наконец Аято усмехнулся и с легкой иронией в голосе произнес:
— А чем обязаны такой честью?
Охотник оказался без чувства юмора. Гневно сверкнув карими глазами, тасконец жестко ответил:
— Я Ванг Сидорс, муж убитой сегодня женщины. Моей Альде лишь недавно исполнилось двадцать два. Ее пытался изнасиловать здоровенный роксор. Я, к сожалению, промахнулся и прострелил башку другому мутанту. Теперь на моей душе тяжелый камень. Пока этот ублюдок топчет землю, мне покоя не будет.
— Но ведь вы наверняка снарядили погоню, — предположил Брендс.
— Разумеется, — кивнул головой мужчина. — Оба ущелья уже перекрыты снайперами. Там сейчас и птица не пролетит. Однако недавно разведчики сообщили неприятную новость. Разбойники обходят наши засады и движутся на северо-восток.
Лицо сержанта невольно побелело. После непродолжительной паузы Клин удивленно выдохнул:
— Они идут к «Ужасу Южных гор».
— Правильно, — бесстрастно сказал Сидорс. — Это единственный шанс мерзавцев унести ноги из нейтральной зоны. Кроусол все точно рассчитал. Лучше испытать судьбу с монстрами, чем попасть под пули свободных стрелков. За перевалом его никто преследовать не будет. Меня такой вариант не устраивает. Вы же утверждаете, что пойдете хоть до побережья…
— Понятно, — вымолвил русич. — Пол, разгрузи свободную лошадь.
— Эй, приятель, — грубовато произнес Карс. — А ты хорошо знаешь эти места?
— Я здесь родился, — снисходительно вымолвил Ванг.
Через десять минут отряд тронулся в дальнейший путь. До захода Сириуса земляне намеревались проехать еще километров двадцать. С опытным проводником данная задача значительно упрощалась. Кроме того, отпала надобность в поиске следов. Бандитам открыто лишь одно направление. Рано или поздно их дороги обязательно пересекутся.

* * *

Подгоняя коней, налетчики уходили от поселка все дальше и дальше. Больше всего Тонг боялся нарваться на какую-нибудь ночную стоянку охотников. Система оповещения в нейтральной зоне работала необычайно быстро. Для подобных целей поселенцы даже иногда использовали специально обученных птиц.
Без сомнения, Гаркс здорово осложнил группе жизнь. Ведь ни Кроусол, ни его помощники «Ужас Южных гор» никогда не преодолевали. Хотя гигантских хлемов бывший офицер видел. Лет пять назад шорки приговорили изменника к смерти и силой затолкали беднягу в ущелье. Мутант не успел пробежать и двухсот метров, как огромный хвост хищника смел добычу с тропы. Короткий отчаянный крик, и зловещая тишина. Теперь этим маршрутом придется пройти и Тонгу.
Отряд двигался до наступления темноты. Только когда окончательно стало ясно, что погони нет, главарь дал команду на привал.
Всадники остановили лошадей и неторопливо спешились. Ярк сразу приступил к обработке раны. От грязного пота ее края закраснелись и покрылись гноем. Скрипя зубами от боли, разбойник отрезал пораженные участки тканей и вытирал платком сочившуюся кровь. Вскоре вспыхнул костер. Накалив лезвие кинжала докрасна, воин прижег оголенную плоть.
Между тем, остальные бандиты заготавливали дрова и кормили животных. Найти хорошую поляну не удалось, а потому обзор был очень маленьким. Кроусол тут же вспомнил о кродах. Мерзкие твари издалека чувствуют добычу. Надо обязательно выставить надежную охрану. Лейтенант повернулся к Браксу, чтобы отдать необходимые распоряжения, но вдруг снова провалился в бездну мрака. Началось очередное видение.
Внезапно вспыхнувший яркий свет ослепил Тонга. Он стоял на вершине каменного утеса. Мохнатое черное существо с сильными крепкими лапами и безжалостными, жаждущими крови челюстями. Вращая красными глазами, монстр жадно выискивал добычу. Где-то внизу петляла узкая горная дорога. Неожиданно на ней появились странные светящиеся образы. Различить лица и фигуры тасконец не мог, но Кроусол точно знал, что перед ним враги.
Резкий бросок вперед, и одно создание забилось в конвульсиях. Через мгновение жертва превратилась в обычного молодого человека, безжизненно повисшего над пропастью. Тонг хотел повторить атаку, но страшный адский огонь обжег конечности твари. Противник защищался. Мало того, убийца едва не оказался в окружении. Пришлось отступить, убегая, разбойник обернулся и увидел стремительно приближающийся свет. Быстрее прочь! К спасительной темноте! Главарь открыл глаза. Бракс и Ярк смотрели на Кроусола с нескрываемым удивлением. Уж не спятил ли бедняга?
— Все нормально, — успокоил подчиненных лейтенант. — Временная потеря сознания. Иногда такое случается. Зато теперь я точно знаю, что за нами идет группа преследователей. Их немного, но они очень опасны. Нужно добраться до монастыря любой ценой. За его стенами мы сумеем отсидеться.
— Охотники? — уточнил помощник.
— Нет, — ответил Тонг. — Те гады, что выбили роксоров из вагонов. Это особый отряд службы контрразведки. Пощады можете не ждать. Либо мы прикончим врага, либо сами останемся гнить в лесу.
— Первый вариант куда привлекательнее, — заметил молодой бандит.
Бракс и Ярк ушли к лошадям, а Кроусол устало опустился на землю. Видения отнимали чересчур много сил. За последние дни тасконец получил первое хорошее сообщение. Налет на поезд не был напрасным. На одного воина Света стало меньше. Лейтенант достойно вступил в сражение и останавливаться на достигнутом не собирался. Противник дорого заплатит за свою авантюру. Южные горы не любят новичков.
От тяжелых размышлений Тонга отвлек Гаркс. Два роксора буквально выросли перед главарем. Кроусол не успел даже подняться. Гигант склонился к бывшему офицеру и громко произнес:
— Нам надо серьезно поговорить.
Изо рта мутанта отвратительно пахло, и к горлу Тонга подкатил тошнотворный комок. Махнув рукой, тасконец грубо сказал:
— Убери башку! От тебя воняет хуже, чем от стикса.
— Плевать! — нагло вымолвил Гаркс, берясь за рукоять кинжала. — Я ужасно голоден и ради куска мяса убью кого угодно. У меня есть деловое предложение. Давай прирежем одну лошадь. Это сразу решит все проблемы.
— Блестящая мысль, — презрительно усмехнулся Кроусол. — Но, к сожалению, у нас нет лишних животных. Завтра ты побежишь, держась за седло? — Я не против.
— Не язви, — раздраженно воскликнул гигант. — Мы не успели толком поесть в таверне. Шорки — лишний. Хочет жить — пусть выбирается в одиночку. Обойдется и без коня.
— Замечательно! — рассмеялся лейтенант. — А что я скажу их вождю, когда преодолею перевал? Что какой-то роксор хотел жрать, и потому группа бросила последнего шорки на произвол судьбы. Нет! Твое предложение отвергнуто. Не надо было в поселке заниматься грабежом. Разрешаю пощипать травку вместе с лошадьми.
— Ах ты, сволочь! — взревел мутант, вытаскивая клинок. — Издеваешься! Тогда я съем твои мозги!
Споря с Гарксом, Тонг не терял время понапрасну. Он незаметно для гиганта извлек из кобуры пистолет и терпеливо ждал удобного случая. В тот момент когда роксор замахнулся кинжалом, тасконец нажал на курок. Пуля угодила мутанту точно в лоб. От сильного удара тело Гаркса отлетело на несколько метров. Второй роксор скинул с плеча автомат, но выстрел из карабина его опередил. Бандит на мгновение замер и рухнул в густую траву. Оставшийся в живых мутант поспешно бросил оружие и испуганно закричал:
— Не стреляйте! Умоляю!
Ярк держал на прицеле разбойника и ждал команды главаря.
— Черт с ним! — выдохнул Кроусол, вставая. — Пусть живет. У меня есть на него кое-какие планы.
Лейтенант неторопливо подошел к трупу гиганта, откинул ногой кинжал, наклонился и снял с пояса патронташ. Взглянув в остекленевшие глаза Гаркса, Тонг зло произнес:
— Давно стоило тебя прикончить. Сколько неприятностей удалось бы избежать.
Налетчики оттащили мертвецов в сторону и бросили в кусты. Падальщикам будет, чем поживиться. Рано или поздно стиксы обязательно почуют добычу. Трудности с ужином решились сами собой. После гибели двух мутантов освободились две лошади. Никакой жалости к бедным животным бандиты не испытывали. Один из скакунов слегка прихрамывал, и Бракс его пристрелил. Что-что, а разделывать тушу разбойники умели. Вскоре над костром уже жарились большие куски мяса.
Ночью дежурили по двое. Причем, Кроусол взял себе в напарники уцелевшего роксора. За ним нужно постоянно приглядывать. Сейчас налетчик слаб и напуган, но скоро страх пройдет. Напасть же на главаря после случившегося бандит вряд ли решится. Тонг ненавидел этот мерзкий род, однако обойтись без роксоров не мог. Основу его отряда всегда составляли мутанты.
За двести лет радиация кардинально изменила облик человека. Удивительно, но за десять поколений сформировался устойчивый вид со своими особенностями и наследственными признаками.
Поговаривали, что иногда в племени рождались дети отдаленно похожие на обычных людей, но Кроусол их ни разу не видел. Значит, роксоры безжалостно уничтожали маленьких изгоев. Чистота расы поддерживалась жесткими мерами. Впрочем, и шорки старались сохранить собственную индивидуальность, но более гуманными способами.
Четкие признаки появились примерно в четвертом-пятом поколении. Почему у сотен тасконцев они оказались похожи, сказать трудно. Причин, наверное, несколько: высокий уровень радиации, климат, окружающая среда. Человек — творение природы и подчиняется ее законам, даже если он того не хочет.
До ущелья было пятьдесят километров. Тонг намеревался преодолеть это расстояние к полудню. Стоящий в зените Сириус будет хорошо освещать проход в горах. Данное обстоятельство поможет разбойникам обнаружить замаскировавшихся хлемов. От одной мысли о чудовищах по телу пробегала нервная дрожь. Увы, другого варианта вырваться из западни не существует. За смерть близких охотники мстят безжалостно.
Лет семь назад лейтенант наткнулся в лесу на банду Торлика. Точнее, на то, что от нее осталось. Двенадцать бойцов висели на деревьях, привязанные за ноги к огромным сучьям. В голове у каждого — пулевое отверстие. Такова расплата за сожженный поселок. Жестокий мир — жестокие нравы. Крови в Южных горах пролито немало.
Отряд тронулся в путь в шесть часов утра. Небо на востоке только-только окрасилось в розовый цвет. Белый диск Сириуса еще скрывался за высокой грядой. Напрямик через перевал не пройдешь, нужно искать ущелье. Налетчики сейчас двигались к самому опасному из них.
Кроусол не дал подчиненным даже толком позавтракать. Ведь где-то сзади находятся преследователи. И они не так уж далеко. Стоит немного задержаться, и враг настигнет группу. Промедление грозило гибелью. В намеченное Тонгом время разбойники выскочили на небольшую поляну у подножья отвесной скалы. Это место лейтенант не перепутает ни с каким другим. Натянув поводья, тасконец громко воскликнул:
— Стой! Приехали.
Всадники дружно остановились. Утирая пот с лица, бандиты испуганно озирались по сторонам. Прохода в горах нигде не было. Ярк повернулся к главарю и недоуменно спросил:
— Ты уверен, что мы достигли цели?
— Пойдем, посмотрим, — иронично усмехнулся Кроусол.
Спрыгнув на землю, налетчики направились за Тонгом. Разбойники обогнули скалу и удивленно замерли. На юго-восток уходило широкое ущелье, сплошь поросшее травой и кустарником. Его ширина порой достигала трехсот метров. Настоящее чудо природы.
— Вот он, «Ужас Южных гор», — понизив голос, сказал главарь. — Десятки гигантских хлемов с нетерпением ждут добычу. Никогда не думал, что мне придется испытывать здесь судьбу.
— Я тоже, — устало заметил помощник. — В этом проклятом месте однажды исчезла целая сотня шорки. С каким удовольствием я скормил бы Гаркса ужасным тварям. К сожалению, этот мерзавец слишком легко отделался.
— Однако я никого не вижу! — изумленно выдохнул Бракс. — Может, слухи преувеличены?
— А ты проверь, — язвительно произнес лейтенант.
Молодой человек невольно попятился назад. Спорить с Кроусолом — дело рискованное. Главарь довольно часто превращает шутку в приказ. Тем не менее, после некоторой паузы бандит осторожно проговорил:

Предыдущая страница 14 Следующая страница


15 Николай Андреев

— Неужели хищники перекрывают весь проход? Не верю. До таких размеров животные не вырастают.
— В его голове иногда рождаются умные мысли, — обращаясь к Ярку, вымолвил Тонг. — Широкие места действительно безопасны. Если мы будем придерживаться центра, хвост монстра до лошадей не дотянется. Но здесь немало теснин. Именно там хлемы и караулят жертву.
— Какова протяженность ущелья? — уточнил помощник.
— Не знаю, — честно признался Кроусол. — Думаю, несколько километров. Группа стоит у нижней части прохода. Восточная сторона перевала значительно выше. Эта гряда, словно стена, отделяет один район от другого. Подобные преграды в Южных горах не редкость. Есть плато, к которым ведет лишь узкая извилистая тропа. Когда-то на них размещались секретные заводы Аскании. Я не раз натыкался на древние сооружения, но на изучение руин времени не было.
— Двинемся сразу? — с волнением в голосе спросил Бракс.
— Нет, — сказал лейтенант. — Надо отдохнуть самим и подготовить коней к броску. Все будет зависеть от скорости и выносливости животных. У хищников отменная реакция, однако, хороший скакун способен уйти от удара. Любая задержка в пути делает шансы на спасение призрачными. Остановки недопустимы.
— Непростая задача, — тяжело вздохнул Ярк. — Лошади сильно измотаны.
— Поэтому и даю два часа на привал, — произнес главарь. — Не забывайте, преследователи идут по пятам.
Время пролетело необычайно быстро. Животные лениво щипали траву, а разбойники жевали холодное жареное мясо. Переедать сейчас не стоило. Впереди трудное и опасное испытание. Тасконцы практически не разговаривали. На поляне воцарилась напряженная тишина. Внимательно и скрупулезно бандиты осматривали седло, подпругу, снаряжение. Падение с коня в такой ситуации неминуемо приведет к смерти. Хлемы тут же добьют неудачника.
Стрелка на циферблате часов совершила последний оборот, и поднявшийся с земли Тонг громко сказал:
— Пора!
Команда Кроусола не застала налетчиков врасплох, но в руках и ногах появилась неприятная дрожь. Люди прекрасно понимали — выбраться из ущелья удастся не всем. Кому-то сегодня повезет, кому-то — нет. Вскочив на лошадей, разбойники проверили узду и стремена. Стопа должна держаться плотно.
Отряд неторопливо подъехал к проходу в горах. Выстроившись в ряд, всадники терпеливо ждали указаний главаря. После короткой паузы лейтенант бесстрастно произнес:
— Не буду вести длинных речей. Из-за болвана Гаркса мы оказались в сложном положении. Теперь придется искупать грехи. Первым двинется роксор. За ним пустим свободную лошадь. Затем, Бракс, я, Ярк, шорки и Устин. Следуем один за другим. Залог успеха в быстроте и слаженности действий. Зацепить мутанта хищники не успеют. Остальные же увидят, где прячутся мерзкие твари.
Тонг лгал без зазрения совести. Он не случайно поставил роксора первым. Шансов уцелеть у бедняги не было. Ведь несчастному предстоит всполошить чудовищ, заставить хлемов раскрыться. Однако возражать бандит не посмел. Малейшее неподчинение, и Кроусол разрядит в него свой карабин. Церемониться главарь не станет. Мутант расплачивался за ошибки сородичей. Похлопав коня по шее, налетчик повернулся к Тонгу и тихо спросил:
— Начинать?
— Давай! — махнул рукой лейтенант.
Шпоры впились в бока животного, и оно, сильно оттолкнувшись задними ногами, рванулось вперед. Почти сразу жеребец перешел в галоп. Сдаваться роксор не собирался. Следом неслась обезумевшая от ударов плетью лошадь с поклажей. Группа постепенно втягивалась в ущелье.
Первый километр разбойники проскочили буквально за минуту. Но вскоре скорость значительно упала. Проход в горах понемногу сужался. Кони отчаянно хрипели и мотали головами. Внезапно скалы ожили. Спрятавшиеся хищники почуяли добычу. Впрочем, разглядеть ужасных тварей среди густых зарослей никак не удавалось. Прижавшись к холкам скакунов, бандиты едва успевали следить за дорогой.
Мутант действительно взбудоражил гнездо монстров. Стараясь сбить жертву с ног, хвосты чудовищ метнулись к животным. Однако хлемы явно не рассчитывали, что дичь будет столь быстрой. Попытки хищников схватить беглецов не увенчались успехом. Послышалось грозное отвратительное шипение.
Хвост гигантских тварей работал над самой землей, и кони без особого труда его перепрыгивали. Тем не менее, минут через пять после начала прорыва один из монстров сумел подсечь свободную лошадь. Бедное животное споткнулось, перевернулось через голову и тут же оказалось в пасти чудовища. Кровь брызнула на траву. Несчастное создание погибло мгновенно. Громко закричав, Бракс еще сильнее ударил своего скакуна плетью. Сумасшедшая гонка продолжалась.
Роксор понимал, что является ориентиром для остальных, а потому поддерживал очень высокий темп. Происходящие сзади события налетчика абсолютно не интересовали. Его задача — двигаться вперед. Мутант не обращал внимания на мелькающие хвосты хлемов и старался держаться поближе к середине ущелья. Пока удача разбойнику не изменяла. Соображали мерзкие твари довольно медленно.
Трудно сказать почему, но монстры вдруг стали охотиться иначе. Видимо, в восточной части ущелья обитали более опытные хищники. Как только роксор преодолел теснину, чудовища подняли хвосты и создали высокий барьер. Первым ошибся шорки. Мутант не справился с лошадью, и она зацепила преграду передними копытами. Животное и всадник упали на бок. Бандит сразу вскочил на ноги, но было уже поздно. Хлем схватил добычу и поволок ее к пасти. Раздались адские, душераздирающие вопли.
Через секунду в горах вновь наступила тишина. Убийства в этом безмолвном мире совершались необычайно быстро и безжалостно. Чтобы прокормиться, ужасные твари не брезговали ничем. В голодные годы хищники наверняка истребляли друг друга. Мир жесток, и в нем выживает сильнейший.
Беглецы совершенно потеряли ощущение времени и пространства. Бешеная скачка полностью захватила разум. И Кроусол, и его подчиненные сейчас думали лишь о собственном спасении. Страх гнал их вперед. Увы, повезло не всем. Участь шорки вскоре постигла и Устина. Лошадь налетчика неожиданно встала на дыбы перед препятствием. Это промедление стоило тасконцу жизни.
Мощный удар по крупу животного, и разбойник вылетел из седла. Самое удивительное, что виновница падения сумела продолжить движение, а вот человек остался лежать на траве со сломанной ногой. Бедняга не успел даже достать оружие. Эхо разнесло по горам последний крик бандита.
Яростно подгоняя коней, группа уходила все дальше и дальше на восток. Внезапно ущелье оборвалось. Мутант едва не врезался в массивное дерево, появившееся на пути. Наконец осознав, что опасность миновала, налетчик натянул поводья. Его жеребец тотчас рухнул на бок, чуть не подмяв под себя наездника.
— Проклятье! — выругался роксор, отпрыгивая в сторону. — Не повезло…
— Дурак, — устало вымолвил Бракс. — Если бы это случилось пару минут назад, ты был бы уже мертв. Несчастное животное сделало все, что могло.
Между тем, к разбойникам подъехали Тонг и Ярк. Оба тяжело дышали и с трудом слезли на землю. Гонка отняла у бандитов немало сил. Взглянув на часы, лейтенант проговорил:
— Мы преодолели проход за двадцать пять минут.
— Невероятно! — изумленно воскликнул молодой налетчик. — Я думал, прошло не меньше часа.
— У страха глаза велики, — усмехнулся помощник главаря. — Длина ущелья километров десять-двенадцать. Однако для любого живого существа это сущий ад. Врагу не пожелал бы подобного испытания.
Неожиданно поблизости раздался треск ломающихся веток. Преступники схватились за оружие, но тут же его опустили. К ним неторопливо брела осиротевшая лошадь Устина. Седло перекосилось набок, подпруга ослабла, стремена висели на разной высоте. Изредка животное останавливалось и жадно щипало сочную траву.
— Бедняга Устин, — произнес Бракс. — Ужасная смерть.
— Каждому — свое, — бесстрастно заметил Кроусол. — У роксора пал конь, но он сумел выбраться из западни. Признайтесь, ведь вы считали, что я послал мутанта на верную гибель. На самом деле его позиция была наиболее безопасной. Хлемы просто не успевали отреагировать. А вот последних всадников хищники уже ждали.
Спорить с Тонгом разбойники не посмели. Главное, они выжили, а остальное не имеет значения. Путь к монастырю открыт. За перевал охотники вряд ли сунутся. Данная территория целиком и полностью принадлежит племени шорки. Развязывать войну с мутантами поселенцы не решатся.
Не теряя времени, роксор начал поправлять ремни на лошади Устина. Теперь она принадлежала ему. Загнанного жеребца бандиты пристрелили. Вырезав лучшие куски мяса, группа двинулась дальше. Налетчики больше не спешили. После такого галопа кони должны прийти в себя. Животные по праву заслужили отдых. До базы осталось около трех дней пути.

Глава 10
ПРЕСЛЕДОВАНИЕ

Земляне ехали точно на восток. Попытка догнать беглецов ни к чему бы не привела. Покинуть нейтральную зону налетчики могли лишь через ущелье, названное «Ужасом Южных гор». Сидорс убедил наемников, что все дороги на север и запад уже перекрыты. Сотни охотников ищут людей, нарушивших местные законы. Петля на шее Кроусола затягивалась.
Искушать судьбу в поединке с хлемами путешественники не собирались, и потому сразу согласились с предложением Ванга преодолеть перевал обычным способом. Асканиец обещал, что проблем с заслонами не возникнет.
Примерно за час до захода Сириуса отряд остановился на ночлег. Внезапно у воинов Света началось видение. Девять человек замерли в неестественных позах. Их глаза отражали бездну, а тела словно превратились в камень. Тасконцы растерянно смотрели на чужаков. Ни с чем подобным мужчины раньше не сталкивались.
— Они живы? — нарушил молчание Брендс.
— Не знаю, — пожал плечами Сидорс. — Сейчас проверим.
Охотник протянул руку к де Креньяну, но тут же раздался громкий возглас:
— Не трогайте его!
Только теперь асканийцы заметили сидящую у костра Николь. В отличие от остальных девушка в транс не впала. Выдержав паузу, унимийка спокойным голосом сказала:
— Через пару минут все пройдет.
Наемники действительно вскоре очнулись. Сообщение покровителей оказалось довольно коротким и типичным. Из тесного круга воинов черное чудовище вырвало беднягу Олана. Фигура клона бесследно растаяла, а убийца скрылся во мраке. В том, что Тонг служит Тьме, земляне не сомневались.
Заметив настороженные и любопытные взгляды тасконцев, путешественники постарались отшутиться, однако получилось это несколько натянуто. Ни Клин, ни Ванг, ни профессор наемникам не поверили. Маленькая группа воинов не случайно отправилась на поиски Кроусола. Между ними и безжалостным убийцей существовала какая-то незримая нить.
Впрочем, особого любопытства асканийцы не проявили. За ужином люди беседовали уже на совершенно иные темы.
— Каковы наши планы на завтра? — уточнил сержант, делая глоток воды из фляги.
— Все просто, — пояснил Сидорс. — Часа через три после подъема мы достигнем ущелья. Затем несложный переход, и отряд попадет на территорию шорки. Сразу замечу, мутанты не особенно жалуют незваных гостей. Встреча будет нерадостной.
— А дальше? — не унимался Брендс.
На пару минут воцарилась тишина. Признаться честно, данную проблему земляне еще не обсуждали. Молчание нарушил Саттон.
— Давайте сразу двинемся к монастырю, — предложил англичанин. — Это позволит значительно сэкономить время. Не исключено, что удастся перехватить разбойников по дороге, и они не успеют закрепиться в крепости.
— Мысль неплохая, — вымолвил Аято, подбрасывая сухие ветки в костер. — Но чересчур рискованная. Вдруг Тонг не вернется в свое логово. У него ведь возникли серьезные разногласия с шорки. Мерзавец тогда изменит направление и постарается спрятаться на побережье. Нам придется возвращаться к перевалу и искать следы беглецов.
— Кроме того, лично я не доверяю пленнику, — вставил маркиз. — Полученные от него сведения добыты под угрозой насилия. Подтвердить слова мутанта некому. Монастырь вполне может оказаться мифом.
— Что скажешь, Олесь? — обратился к русичу самурай.
— А чего тут говорить, — улыбнулся Храбров. — С такими доводами не поспоришь. Утром преодолеем гряду и поедем на север. Если я правильно понял, до «Ужаса Южных гор» недалеко. Несколько часов, конечно, потеряем, зато будем точно знать маршрут Кроусола. Другого варианта нет.
Ночь прошла относительно спокойно. Охотники давно перебили опасных тварей в этом районе. Вольные поселенцы всегда тщательно зачищали новые земли. Соседство с хищниками ни к чему хорошему не приводит.
Вместе с первыми лучами Сириуса наемники начали готовиться к походу. День предстоял нелегкий. Необходимо максимально сократить отрыв от бандитов. Сразу после завтрака отряд тронулся в путь.
Ванг вел группу самым коротким маршрутом. Ему были известны здесь все тайные тропы. На некоторых участках всадники переходили даже на рысь. Хорошо отдохнувшие за ночь животные домчали воинов до перевала за два с половиной часа. Неожиданно впереди появилась сплошная каменная стена. Сидорс сразу повернул налево и выехал к широкому, поросшему травой и кустарником, ущелью.
В целях безопасности охотник оторвался от отряда и поскакал вперед. Вскоре асканиец остановился и поднял две руки вверх. К нему тут же подошли три человека. Беседа длилась минут пять. Земляне терпеливо ждали в стороне. Встревать в переговоры наемники не хотели. Подтолкнув Олеся в бок, Пол молча указал на снайпера, спрятавшегося за выступом скалы.
— Еще один стрелок прячется в пещере, — произнес Тино. — У тасконцев великолепная позиция. Теперь понятно, почему Тонг сюда не сунулся. Охотники без труда перебили бы налетчиков.
Между тем, Ванг вернулся обратно.
— Путь свободен, — вымолвил асканиец. — Больше препятствий нет. Как я и предполагал, беглецы ушли к «Ужасу Южных гор». Наблюдатели видели их вчера.
— Почему же они не стали преследовать преступников? — уточнил Белаун.
— С хлемами шутки плохи, — ответил Сидорс. — К чудовищам лучше не приближаться. Даже опытные поисковики не всегда отличают маскировку хищников от реального ландшафта. А из пасти твари еще никто не выбирался.
Самурай махнул рукой, и отряд двинулся дальше. Посреди ущелья проходила отличная дорога. Ею часто пользовались торговцы, путешественники и различного рода бандиты и авантюристы. Трава оказалась вытоптанной и засохшей, а почва плотно утрамбованной. Благодаря этому обстоятельству всадники проскочили данный участок достаточно быстро.
Выехав на открытое пространство, воины повернули на север. Чтобы не заблудиться, наемники постоянно держали горную гряду в поле зрения. Рано или поздно группа достигнет нужного места. Примерно через пять часов впереди послышались странные пугающие звуки. С ужасным треском и грохотом деревья падали на землю. В первое мгновение путешественники подумали, что шорки проводят вырубку леса. Однако ударов топора воины не слышали.
Наемники спешились и начали осторожно приближаться к зарослям. Раздвинув ветви кустарника, люди в ужасе замерли. Гигантская ящерица буквально продавливала своим многотонным телом мощные стволы деревьев. Размеры хлема поражали. В высоту чудовище достигало шести метров, а в длину не меньше двенадцати. Сзади волочился огромный хвост.
Перемещалась тварь достаточно медленно. Толстые короткие лапы с трудом несли тяжелое тело. Именно по этой причине монстры и не покидали ущелье. На коже хищника были видны куски грязи, трава и даже маленькие кустарники. В своей засаде ящерица провела не один месяц.
— Интересно, куда чудовище ползет? — спросил Стюарт. — Что заставило хлема нарушить маскировку?

— На бегство не похоже, — задумчиво проговорил Ванг. — Да и вряд ли тварь кого-нибудь боится.
— Остается одно — пища, — вставил Карс. — Я чувствую запах крови. Монстр не удержался от соблазна полакомиться падалью.
Земляне зашагали наперерез хищнику. Чутье властелина не подвело. Вскоре путешественники обнаружили в траве разделанную тушу лошади. Пристрелив коня, разбойники пополнили запас продуктов, а останки животного бросили на съедение зверям. Один из хлемов почуял добычу и отправился за ней в поход.
— Надо нам убираться отсюда, — нервно произнес Брендс. — Мы узнали главное — Кроусол сумел преодолеть ущелье. Еще несколько минут, и чудовище доберется до цели. Не хочу, чтобы оно принял меня за обед.
Воины сели на лошадей и поскакали прочь от места кровавой трапезы. Созерцание ужасной ящерицы удовольствия никому не доставило. Природа и радиация явно перестарались при создании мерзкой твари.
Сидорс без труда определил, что бандитов осталось четверо. Прорыв через «Ужас Южных гор» дорого обошелся налетчикам. Тонг потерял половину группы. А это не так уж мало, учитывая ограниченные возможности Кроусола.
Лес за перевалом сильно изменился. Плодородный слой почвы здесь почти отсутствовал. Деревья на каменистом плато росли на значительном расстоянии друг от друга. Трава была низкой и чахлой. С каждым километром все отчетливее чувствовалась высота. На крутых подъемах наемникам приходилось идти пешком. Где-то вдалеке виднелись заснеженные горные вершины. Отряд упорно двигался на восток.

* * *

Сумасшедшая гонка по ущелью не могла не сказаться на животных. Бедные лошади едва волочили ноги. Конь под Тонгом споткнулся о корень и чуть не упал. Дурной знак. Главарь бросил взгляд на Сириус. До наступления темноты еще часов пять. Скрипя сердце, Кроусол объявил привал. Расположившиеся на поляне беглецы неторопливо ужинали и готовились к ночлегу.
Утолив голод, Ярк повернулся к Тонгу и довольно прямолинейно спросил:
— Что будем делать, когда прибудем в монастырь? Эльгер вряд ли даст нам отсидеться за стенами крепости. Соседство с разбойниками больше не устраивает вождей племени. А если шорки решатся на штурм?
— Вряд ли, — отрицательно покачал головой лейтенант. — Я прекрасно знаю мутантов. Лишние потери им не нужны. В худшем случае они ограничатся блокадой. Но подобные угрозы меня не пугают. На базе достаточно продовольствия и воды. Рано или поздно терпение противника иссякнет.
— Сомневаюсь, — возразил помощник. — Я как-то сталкивался с Тоском. Его упрямству позавидовал бы дьявол. Шорки давно хотели вступить в союз с городами побережья, но их сдерживало участие юных воинов в твоих походах. Теперь у Эльгера развязаны руки.
— Не беда, — усмехнулся Кроусол. — Главное, добраться до монастыря. Барахла там столько, что всем хватит на безбедную жизнь. Как покинуть осажденную крепость, мы придумаем. Осядем где-нибудь у океана в маленьком отдаленном поселке. Подождем, когда буря уляжется.
— Неплохой план, — проговорил разбойник. — Но чересчур рискованный. Не проще ли сразу уйти на восток? Зачем влезать вглубь территории шорки?
— Ну, нет, — жестко сказал Тонг. — Нищенствовать я не собираюсь. И уж тем более гнуть спину на полях. Пусть крестьяне роются в земле. Без средств к существованию на побережье делать нечего. Кроме того, монастырь позволит нам избавиться от преследователей. Мерзавцев либо мутанты прикончат, либо мы перестреляем, используя стены в качестве прикрытия.
— Вряд ли солдаты решатся зайти так далеко, — вымолвил Ярк. — Они и у перевала-то никогда не бывали.
— Правильно, — произнес лейтенант. — Но это совсем другие люди. Егеря им и в подметки не годятся. Маленькая группа пассажиров без труда выбила шорки и роксоров из поезда. Случайность? Ничуть. Отряд потерял пятьдесят отличных бойцов в схватке с профессионалами. Поверь на слово, враг не успокоится, пока не уничтожит нас.
В ответ помощник лишь пожал плечами. За долгие годы, проведенные в банде, Ярк привык доверять главарю. Налетчик давно обратил внимание, что ошибается Кроусол крайне редко. В сложных ситуациях Тонг часто принимает единственно верные решения. Его чутье не раз спасало разбойников от неминуемой гибели. Самое безопасное место во время боя — рядом с Кроусолом. Пули словно облетают главаря. Помощник всегда старался держаться поближе к Тонгу, потому, наверное, и жив до сих пор.
Постепенно темнело, и бандиты начали укладываться спать. Стиксов можно было не бояться — скальный грунт слишком тверд для хищников. А вот кроды здесь явление нередкое. Мерзкие твари порой нападали даже на небольшие деревни шорки. Мутанты тут же проводили зачистку местности, но результатов она не приносила. Стая обычно успевала спрятаться в лесу. Ночевать в подобных местах без охранения равносильно самоубийству.
Первым вызвался дежурить Бракс. Кроусол возражать не стал. Приблизившись к молодому человеку, лейтенант негромко спросил:
— Ты когда-нибудь сталкивался с кродами?
— Нет, — честно признался налетчик. — Но я много о них слышал.
— Понятно, — снисходительно усмехнулся Тонг. — Забудь все эти россказни. Как только поблизости раздастся противный свист, немедленно поднимай меня. Если хищники пойдут в атаку, будет уже поздно. Злобные твари имеют особенность отрезать жертве пути к отступлению.
— Мне говорили, кродов тяжело убить, — дрогнувшим голосом вымолвил Бракс.
— Ерунда, — успокоил разбойника Кроусол. — Пуля в голову, и хищник обречен.
Лейтенант направился к костру, но неожиданно обернулся.
— И не спускай глаз с роксора, — тихо добавил лейтенант. — Одному дьяволу известно, что в башке этого урода. В отместку за Гаркса он запросто перережет нам глотки.
Тонг лег на одеяло и почувствовал, как сладкая дремота охватывает сознание. К сожалению, возраст давал себя знать. Длительные переходы отнимали слишком много сил. В последнее время Кроусола постоянно преследовали неудачи. Где-то глубоко в мозгу засела страшная мысль — воины Света ему не по зубам, Бегство к монастырю всего лишь агония. Внезапно смутные образы растаяли, и тасконец уснул.
Открыв глаза, лейтенант с удивлением обнаружил, что уже рассвело. Тонг тотчас вскочил на ноги. Семь часов утра! Огромный белый диск Сириуса показался из-за горизонта. Противник наверняка давно в пути.
— Подъем! — громко завопил главарь. — Бракс, где ты, мерзавец? Вздернуть тебя мало…
От костра остались только серые угли. Они даже не дымили. Значит, дрова в огонь не подбрасывались с вечера. Протирая глаза, к Кроусолу неторопливо брел Ярк. Бандит с трудом пытался понять, что происходит.
— Где этот кретин? — не унимался лейтенант.
— У тебя за спиной, — зевая, ответил помощник.
Тонг обернулся и невольно выругался. Молодой человек лежал возле дерева со связанными руками и ногами, изо рта бедняги торчал кляп. Бракс судорожно дергался и издавал идиотские мычащие звуки.
— Отличная работа, — бесстрастно произнес Ярк. — Роксор забрал лучшую лошадь. Его теперь не догнать. Идти с нами дальше мутанту не было смысла.
— Скотина! — гневно выдохнул Кроусол. — Ну почему я не прикончил подлеца вместе с Гарксом? Мы целую ночь находились без охраны. Идеальная добыча для кродов.
— Меня удивляет другое, — вымолвил налетчик. — Почему роксор не свел с обидчиками счеты? Ведь в ущелье ты послал его на верную смерть. Такое не забывается. Мерзавец оставил нам и коней, и оружие, и снаряжение. Лично у меня нет разумного объяснения случившемуся.
Бракс снова зашевелился, но тут же получил сильный удар в живот. Тонг не испытывал к разбойнику ни малейшей жалости. Презрительно взглянув на парня, главарь задумчиво сказал:
— Сразу прикончить болвана или дать ему выговориться?
— Пусть поболтает, — произнес помощник, вытаскивая кляп.
Несколько секунд асканиец жадно хватал ртом воздух. Наконец бедняга собрался с силами и простонал:
— Пощадите! Негодяй напал на меня сзади и здорово треснул по голове. Очнулся я уже связанным. Несмотря на все старания, освободиться не удалось.
— Немудрено, — иронично заметил Ярк. — Роксоры большие специалисты по узлам.
— Не убивайте! — взмолился молодой человек. — Я знаю, почему мутант никого не прирезал. Он сам мне об этом сказал.
— Интересно, — вымолвил Кроусол, садясь на корточки.
— Перед самым отъездом роксор едва слышно прошептал: «Передай Тонгу мою благодарность. Гаркс был главным претендентом на место вождя племени. Теперь дорога расчищена. Но в болота пусть лучше не суется. Пощады не будет. Мы рассчитались по всем долгам», — выдохнул бандит.
— Вот ублюдок, — презрительно расхохотался лейтенант, — Решил воспользоваться удобным моментом и захватить власть. Роксоров ждут тяжелые времена. Крови прольется немало.
— Похоже, отряд обложили со всех сторон, — с горечью произнес помощник. — Остался один путь — на побережье. Да и там солдат удачи вряд ли встретят с распростертыми объятиями.
— Плевать! — раздраженно сказал главарь. — Стоит прикончить преследователей, и ситуация сразу в корне изменится. Я верю в свою удачу.
Ярк недоуменно пожал плечами, достал кинжал и разрезал веревки Бракса. Вскоре молодой человек уже потирал затекшие конечности.
— Ты что делаешь? — изумленно воскликнул Кроусол.
— Освобождаю его, — спокойно ответил налетчик. — Лишние жертвы сейчас ни к чему. Нас и так мало.
В первое мгновение Тонг хотел пристрелить наглеца, но вовремя остановился. В одиночку ему с воинами Света не справиться. Ярк, пожалуй, прав. На счету каждый человек. Эмоции надо сдерживать. Со снисходительной улыбкой на устах лейтенант проговорил:
— Хорошо. Пусть этот случай послужит уроком. В следующий раз, Бракс, получишь пулю в лоб.
— Да, да, я понял, — поспешно пролепетал разбойник.
— По коням! — резко скомандовал Кроусол. — Отрыв от врага сократился до минимума. Думаю, он составляет часа полтора-два, то есть около двадцати километров. Больше ошибок допускать нельзя.
— Может, сделаем засаду у серпантина? — предложил Ярк. — Место узкое, спрятаться на дороге негде. Перестреляем преследователей как стиксов.
— Увы, — развел рукам главарь. — Будь у меня хотя бы десять бойцов, я бы так и поступил. Втроем же не справимся. Риск слишком велик. Если ввяжемся в схватку, отступить не сумеем.
Спустя пять минут беглецы тронулись в путь. Животные хорошо отдохнули и сразу перешли на рысь. Тонг возвращался привычным маршрутом, а потому знал здесь едва ли не каждый куст. Поддерживая высокий темп, налетчики стремительно продвигались на восток.
Минуло двое суток. Тяжелый длинный переход близился к завершению. Монастырь располагался на горном плато среди высоких неприступных скал. Мрачное безжизненное место. Лишь изредка сквозь камни пробивалась на поверхность редкая трава.
Кроусол случайно наткнулся на обитель монахов. Лейтенанта привлекло ее необычайно выгодное расположение. Постепенно Тонг превратил храмовый комплекс в хорошо укрепленную крепость.
На плато вели четыре дороги: три с востока и одна с запада. Именно по ней бандиты сейчас и ехали. Длинная, опасная, часто петляющая, трасса. Зато обзор с верхних точек был просто великолепный. Опытный наблюдатель мог обнаружить противника с расстояния в несколько километров.
Налетчики остановились на крошечной площадке и обернулись назад. Где-то внизу должны показаться преследователи. Прикрыв глаза ладонью, Ярк устало произнес:
— По-моему, мы зря волновались. На дороге нет ни души. Егеря сюда не сунутся.
— Ты заблуждаешься, — возразил Кроусол. — Я уверен, они идут за нами.
— Тебе виднее, — пожал плечами помощник, пришпоривая лошадь.
В этот момент Бракс приподнялся в седле. Он смотрел куда-то на северо-запад. После секундного замешательства молодой человек взволнованно воскликнул:
— Там чужаки!
Тонг тотчас натянул поводья и схватился за бинокль. Прильнув к окулярам, главарь взглянул на противоположный склон горы. Бракс не ошибся. По трассе действительно ехал всадник в гражданской одежде с карабином за спиной. За ним еще один, еще и еще… Отряд насчитывал полтора десятка бойцов. Все хорошо вооружены, к седлам приторочены сумки с продовольствием и боеприпасами. Спешки в действиях воинов тасконец не заметил. Враг не сомневается в том, что рано или поздно прижмет беглецов к океану.

Предыдущая страница 15 Следующая страница


Слепой охотник 16

— Я же говорил… — горько усмехнулся Кроусол, протягивая бинокль Ярку. — Их отставание составляет около трех часов. И обрати внимание, противник никуда не торопится.
— Надо бы проучить наглецов, — вымолвил разбойник.
— Нет, — жестко отрезал лейтенант. — До базы тридцать километров. Сущий пустяк. Риск в данной ситуации неуместен. С группой Фекса у нас гораздо больше шансов на успех. Укроемся за стенами монастыря.
Настроение бандитов заметно улучшилось. Они почувствовали себя в безопасности. Преследователям ни за что не догнать отряд. Слишком велик отрыв. Спустя час после остановки налетчики сделали короткий привал. Тонг и Ярк негромко обсуждали план предстоящей обороны крепости, а Бракс отправился изучать окрестности.
Юноша впервые попал в Южные горы. Взяв у главаря бинокль, разбойник с интересом рассматривал заснеженные вершины, глубокие ущелья и покрытые редким кустарником каменистые склоны. От удивительного пейзажа невольно захватывало дух. Здесь у человека словно вырастают крылья. Он будто парит над землей.
Бракс был потрясен красотой и величием природы. Этот мир жил абсолютно независимо от людей. Вот со скалы сорвалась огромная птица и стремительно метнулась куда-то вниз. Возле одинокого дерева мелькнула стая хищников с красновато-бурой шерстью.
Взгляд бандита вновь переместился на дорогу. Кто и когда ее проложил, неизвестно. Трасса появилась во время массовой миграции населения после ядерной катастрофы. Асканийцы бежали из зараженных районов к побережью. Вскоре данную территорию захватили шорки. С течением времени племя разрослось и расширило свои владения.
Неожиданно разбойник замер. В первое мгновение он не поверил собственным глазам. На повороте показался еще один всадник. Юноша обернулся к главарю и произнес:
— У преследователей подкрепление.
Кроусол тотчас взял из рук Бракса бинокль. Странного человека лейтенант увидел сразу. Гражданская одежда, автомат на груди, через седло перекинут большой мешок.
— Чертовщина какая-то, — задумчиво сказал тасконец. — Только сумасшедший решится путешествовать по Южным горам в одиночку. Однако парень не похож на психа. Слишком хорошо экипирован.
— Может, он просто отстал от отряда? — предположил помощник.
— Вряд ли, — Тонг отрицательно покачал головой. — Чужак даже не стремится соединиться с группой. Его цель — наблюдение. Незнакомец четко выдерживает безопасное расстояние. Наши враги наверняка о нем не знают.
— А это случайно не роксор? — наивно спросил Бракс.
— Не болтай чепуху, — оборвал налетчика Кроусол. — Мерзавец уже далеко отсюда. Боюсь, это очередной мститель, жаждущий нашей крови.
Закончив привал, налетчики сели на коней и поскакали по узкой петляющей дороге горного серпантина. Через два часа беглецы выехали на плато. Вдалеке, на утесе, виднелся монастырь. До него осталось чуть больше трех километров. Переведя лошадей на рысь, разбойники внимательно наблюдали за базой. Тонг не верил, что шорки решатся на штурм крепости, но исключать такую возможность полностью было нельзя. Если Эльгер проявил настойчивость, то в монастыре бандитов ждет засада. И рассчитывать на снисхождение налетчикам не стоило.
— На башне черный флаг! — радостно проговорил Ярк, пришпоривая коня.
Данный знак означал, что база по-прежнему принадлежит разбойникам. Лейтенант не ошибся в своих предположениях. Узнав о бегстве отряда, Тоск вернул воинов обратно в лагерь. Вождя интересовала лишь голова Кроусола. Эльгер не собирался терять молодых сильных бойцов ради горстки ублюдков, спрятавшихся за стенами крепости.
Остановив лошадь перед массивными деревянными воротами, Тонг громко выкрикнул:
— Фекс, грязная скотина, открывай немедленно! Над аркой метнулась чья-то тень. Спустя пару минут заскрипели засовы, и створки распахнулись настежь. Всадники неторопливо въехали в маленький уютный дворик. Бандит, дежуривший у входа, недоуменно смотрел на Кроусола.
— Это все? — изумленно выдохнул тасконец.
— А ты видишь еще кого-то, болван! — раздраженно выругался главарь.
Навстречу Тонгу из здания вышел полураздетый бородатый мужчина крепкого телосложения. О Фексе нужно сказать особо. Умом разбойник не отличался, зато обладал огромной силой. Лет восемь назад лейтенант вытащил его из петли, и с тех пор налетчик верно служил Кроусолу. Одно движение руки главаря, и бандит убьет кого угодно. Не случайно именно Фексу Тонг доверил охрану монастыря. Он будет сражаться до конца и не отступит ни на шаг.
— Как дела? — поинтересовался лейтенант.
— Отлично, — широко улыбнулся мужчина. Разбойника ничуть не беспокоило то, что у него во рту не хватало половины зубов. Часть из них сгнила, а часть налетчик потерял в многочисленных драках. Явление среди бандитов нередкое. Стычки происходили чуть ли не ежедневно. Впрочем, за нанесение тяжелых увечий Кроусол сурово наказывал подчиненных.
— Шорки трое суток крутились возле крепости, однако напасть не рискнули, — продолжил Фекс. — Для острастки мы немного постреляли. Пару мерзавцев даже ранили. Мутанты покинули плато, но перекрыли все тропы на восток. Там сейчас надежные заслоны. Колин и Снек отправились на охоту и чуть не угодили в западню. Еле ноги унесли…
— Проклятье! — невольно вырвалось у Тонга. — Новость неприятная. Лес стал непреодолимой преградой. Эльгер отрезал нас от побережья.
— Я же предупреждал! — вымолвил Ярк. — Надо было сразу идти к океану. Мы оказались в западне. Последнюю дорогу заняли преследователи. Что теперь?
— Заткнись! — гневно прорычал главарь. — Будем готовиться к осаде. Запасов продовольствия хватит надолго, а вот противник пусть помучается. Чужаки сунутся в чащу и наткнутся на шорки. Волосатые уроды тут же перебьют незваных гостей. Лучшего развития событий не придумать.
— А если солдаты договорятся с мутантами? — осторожно вставил Бракс.
— Вряд ли, — усмехнулся Кроусол. — Шорки не потерпят представителей асканийской армии на своей территории. Они ненавидят захватчиков. Наши проблемы решатся сами собой.
Бородатый разбойник непонимающе смотрел то на одного беглеца, то на другого. Молодого парня Фекс вообще видел впервые. Бандит долго пытался вникнуть в суть спора, но, в конце концов, не выдержал и обратился непосредственно к главарю:
— Тонг, скажи толком, что нужно делать?
— Для начала закрой ворота, — спокойно ответил лейтенант. — Уже пять суток группу преследует специальный отряд службы контрразведки.
— Не может быть! — удивленно выдохнул разбойник. — Даже егеря так далеко не заходили. Ведь надо преодолеть земли свободных охотников, перевал и вступить на территорию шорки. Я слышал, лет двадцать назад мутанты разгромили здесь пехотный батальон.
— Все верно, — произнес Кроусол. — Но ситуация в Аскании быстро меняется. Мы совершили налет и сразу нарвались на засаду. Чудом ушли от погони. Чтобы хоть как-то поживиться, я повел бойцов к железной дороге. Увы, нападение на поезд не увенчалось успехом. Понеся тяжелые потери, группа двинулась обратно на восток. Однако, неприятности на этом не закончились. Мерзавец Гаркс убил кого-то в деревне поселенцев. Нам пришлось прорываться через «Ужас Южных гор».
— Там же хлемы! — воскликнул Фекс.
— Иного выхода не было, — пожал плечами главарь. — В ущелье погиб Устин и последний шорки. К сожалению, оторваться от противника отряду не удалось. Через два часа преследователи уже поднимутся на плато.
— Много их? — спросил тасконец.
— Человек пятнадцать, — вымолвил Тонг.
— Ерунда, — мгновенно отреагировал бандит. — У врага нет ни малейших шансов захватить монастырь. Мы не подпустим их к воротам даже на полкилометра.
— Не торопись с выводами, — возразил лейтенант. — Эти парни в лобовую атаку не пойдут. А стреляют они получше твоих олухов. Впрочем, ввосьмером мы сумеем отбиться.
Фекс как-то подозрительно опустил глаза и затоптался на месте. Странное поведение подчиненного не ускользнуло от внимания Кроусола. Приблизившись к разбойнику, главарь жестко произнес:
— Что случилось?
— Понимаешь… — нерешительно сказал тасконец. — Когда шорки перекрыли дороги, люди слегка запаниковали. Неклан предложил разграбить склад и укрыться на побережье. Допустить бунт я, разумеется, не мог…
Бандит снова замолчал.
— Да говори же! — повысил голос Тонг.
— Я сбросил негодяя со скалы, — едва слышно произнес Фекс. — Теперь нас в крепости четверо.
— Правильно сделал, — похвалил Кроусол.
Вскоре разбойники начали готовиться к обороне. Двое налетчиков укрепляли ворота, двое заряжали магазины автоматов и карабинов, остальные проверяли оружие. Главарь работал наравне со всеми. Сейчас каждый человек на счету. Бандиты так увлеклись, что не сразу заметили противника. Первым спохватился Ярк. Громкий возглас, и разбойники рассыпались по заранее распределенным местам. На плато неторопливо въехала группа всадников. Атаковать монастырь сходу они явно не собирались.

Глава 11
ШОРКИ

Преследователи шли буквально по пятам беглецов. Порой разрыв достигал десяти-пятнадцати километров. Один рывок, и бандиты будут в прицеле автомата. Сидорс и Брендс постоянно торопили землян, но наемники рисковать не хотели. Воины боялись загнать коней. Кроусол уже никуда не денется. А значит, надо терпеливо ждать своего часа.
Неподалеку от перевала охотник заметил, что в отряде налетчиков произошел раскол. От ночной стоянки след одной лошади резко отклонился на северо-восток.
— Похоже, Тонг бросил группу, — предположил Белаун.
— Вряд ли, — отрицательно покачал головой Клин. — Скорее наоборот. Разбойники поняли, что оторваться не удастся, и начали разбегаться в разные стороны. Я точно знаю, кто покинул Кроусола. Это роксор. Если долго двигаться в данном направлении, то упрешься в глухие топкие болота. Так, во всяком случае, рассказывают пленные мутанты. В штабе есть карта, составленная по результатам допросов. К сожалению, ее достоверность неизвестна.
Шорки подтвердил слова сержанта. Хотя и он в тех местах не бывал. У его племени сложились довольно натянутые отношения с роксорами. После короткого обсуждения отряд направился на восток. Именно там находилась база бандитов. Чтобы обосноваться на побережье, Тонгу необходимо забрать из монастыря награбленные ценности. Нищих нигде не любят.
Трое суток пролетели достаточно быстро. Постепенно отряд поднимался все выше и выше в горы. Крутые подъемы путешественники преодолевали пешком.
Однажды неподалеку засвистел крод.
Земляне тотчас схватились за оружие. К счастью, хищники не решились напасть на большую группу людей и скрылись в чаще. Животные умели соизмерять свои силы и возможности.
Экспедиция протекала достаточно спокойно. В этой части леса отсутствовали даже заставы шорки. Встреча с мутантами ничего хорошего Тонгу не сулила. Засады разбойников земляне не боялись. Бандиты сейчас думают только о спасении собственной жизни. Они проявляют смелость, лишь совершая налеты на беззащитные деревни и поселки. В убийствах женщин, детей и стариков им равных нет.
Группа ехала по горной петляющей дороге. Неожиданно Жак остановился, прикрыл глаза ладонью и громко произнес:
— На противоположном склоне какой-то странный блеск. Судя по всему, лучи Сириуса отражаются в окулярах бинокля.
Стюарт и Храбров тотчас посмотрели в указанную сторону. После короткой паузы шотландец сказал:
— Три всадника. По прямой километра четыре, не больше. Жаль у нас нет оружия, способного достать мерзавцев на таком расстоянии. Ей богу бы, не промахнулся.
— Успеешь еще, — вымолвил русич, пришпоривая лошадь.
Наемники медленно, но неуклонно приближались к цели своего похода. Путь по горному серпантину оказался сложным и опасным. Вытянувшись в длинную колонну, воины двигались по узкой извилистой тропе. Вылетающие из-под копыт животных камни с глухим шорохом скатывались вниз. Это, конечно, не пропасть, но падение грозило и людям, и лошадям тяжелыми увечьями. Терять же коней земляне не собирались, а потому соблюдали предельную осторожность.
Отряд начал понемногу отставать от беглецов. Впрочем, подобное развитие событий наемников ничуть не пугало. Кроусол идет к монастырю. Негодяй хочет укрыться за его стенами. А раз так, то спешить некуда. Встречи с воинами Света Тонгу не избежать.
Около восемнадцати часов путешественники въехали на широкую каменистую площадку. Постепенно она расширялась, превращаясь в огромную высокогорную долину. С севера и юга плато опоясывали неприступные отвесные скалы, подняться на которые мог только профессионал.
Местный пейзаж навевал тоску и уныние. Голые камни, потрескавшиеся от ветра и резких перепадов температур, редкая чахлая растительность и птицы-падальщики, бесшумно парящие в зеленоватом небе. Чтобы не угодить в западню, земляне предусмотрительно рассыпались в цепь. Однако предпринятые меры предосторожности не понадобились. На плоскогорье не было ни души.
Близлежащие окрестности просматривались на несколько километров вперед. Вдалеке виднелся утес со странным сооружением на вершине. Всю дорогу молчавший шорки кивнул головой в сторону монастыря и бесстрастно проговорил:
— Это и есть база Кроусола.
— Отсюда крепость не выглядит неприступной, — заметил Саттон. — Может, попытаемся захватить ее сходу.
— Не самое лучшее предложение, — возразил Стюарт — Торопиться в подобных случаях не стоит.
— Я согласен с Полом, — откликнулся де Креньян. — Застать разбойников врасплох вряд ли удастся. Тонг наверняка подготовился к обороне. Мне доводилось брать штурмом замки. К сожалению, большие потери неизбежны.
— Дело действительно серьезное, — вымолвил Аято. — Лобовая атака ни к чему не приведет. Внутрь монастыря нам не прорваться. Слишком мало сил. И бандиты это знают.
— Тогда давайте блокируем сооружение, — произнес Белаун.
— Хорошая мысль, — согласился японец. — Но осуществить данный план мы не в состоянии. У отряда ограниченные запасы продовольствия и воды. И пополнить их негде. Надо придумать что-то иное.
Отпустив поводья, воины неторопливо приближались к базе налетчиков. Вскоре они уже без труда могли разглядеть стены и здания монастыря. Без сомнения, храмовый комплекс был возведен очень давно, за тысячи лет до ядерной катастрофы. Ничего подобного путешественники раньше не видели.
На вершину утеса вела единственная дорога шириной не более пяти метров, имеющая ограждение в виде гладко обтесанных каменных валунов. Протяженность подъема составляла метров триста. С какой бы скоростью всадник не скакал, защитники крепости неминуемо его подстрелят.
Архитектура строений поражала своим аскетизмом. Из-за высоких прочных стен торчали остроконечные шпили крыш. Четкие строгие линии, полное отсутствие скульптурных украшений, серые и черные тона. Без сомнения, здесь жили отшельники. Они не хотели искушать красотой дух и плоть.
Узкие прямоугольные окна напоминали бойницы, а три башни, расположенные по периметру, указывали на военное предназначение укреплений. Дорога, ведущая к обители, упиралась в массивные ворота, находящиеся в арке под самой большой башней. Данное обстоятельство позволяло осажденным забрасывать врагов камнями.
Наемники остановились примерно в полутора километрах от монастыря. Жак поднес бинокль к глазам и после короткой паузы сказал:
— Черт подери, словно домой вернулся. Я ведь не раз участвовал в штурмах крепостей. Как сейчас слышу надрывные звуки сигнальных труб. Тысячи воинов идут с лестницами на приступ, а лучники и арбалетчики осыпают друг друга стрелами. Вопли, крики, ржание лошадей. Опускаешь забрало, вынимаешь из ножен меч и вперед, в пролом! Господи, сколько же крови пролито на грешной Земле…
— А сколько еще прольется, — с горечью заметил Пол. — Но в одном ты прав — здания очень похожи на наши церкви и соборы. Я на мгновение даже потерял ощущение реальности. Отличия, конечно, есть, но незначительные.
— Ничего удивительного, — вставила Линда. — Я читала, что Таскона активно вмешивалась в жизнь колоний. Скорее всего, ученые внедрялись в различные государства Земли и влияли на развитие цивилизации. Не случайно многие названия гор, равнин и рек имеют общие корни.
— Не стоит забывать и о людях с «Ковчега», — проговорил Тино. — Осваивая новую планету, они часто заимствовали старые географические названия. Ну, а уцелевшие после природных катаклизмов земляне сохранили прежние. Отсюда и совпадения. В какой-то момент более развитая раса начала навязывать собственные культурные ценности. Живопись, архитектуру, музыку. Думаю, исследователи действовали на свой страх и риск. Общей программы не существовало. Впрочем, никто не собирался уничтожать самобытность варварских народов. Могущественная держава преследовала совсем иные цели.
— Какие? — уточнил Крис.
— Не знаю, — пожал плечами самурай. — Может, они хотели присоединить Землю к Союзу и готовили для этого почву.
— Боюсь, ты ошибаешься, — вымолвил маркиз. — Людей, появившихся с неба, жители дикой планеты восприняли бы как богов.
— Не исключено, — согласился Аято. — Однако слепое поклонение не длится долго. Страх постепенно проходит, и мятежники вступают в войну с захватчиками. Свободолюбивые народы не выносят рабства.
— А при чем здесь храмы? — спросил шотландец.
— Религия помогает решить массу проблем, — пояснил японец. — Важно разбудить в душах людей доброту, милосердие, сострадание. Только так можно сделать шаг навстречу друг другу.
— В твоих рассуждениях есть один серьезный пробел, — возразил де Креньян. — Многие войны вспыхивали именно из-за религиозных разногласий. Вспомни Салаха. Ради гроба Господня мы сражались с сарацинами полторы сотни лет. Тысячи убитых и искалеченных. И в этом безумии виноваты тасконцы? Что-то тут не увязывается…
— Напротив, — улыбнулся Тино. — Все как раз отлично вписывается в схему. Моя страна располагалась на острове и не особенно интересовала ученых. Ситуация с вашими государствами более сложная. Они постоянно контактируют между собой, а потому влияют на развитие цивилизации. Без сомнения, наблюдатели вмешивались ход истории.
— Но двести лет назад произошла ужасная катастрофа, — произнес Олесь, — и тасконцы покинули Землю.
— Правильно, — подтвердил самурай. — Внедренные идеи претерпели изменения. К сожалению, не в лучшую сторону. Мракобесы извратили содержание древних святынь. К власти прорвались одержимые фанатики. Найти врага для них труда не составило. Кровь полилась рекой. Милосердие и терпимость легли на плаху злобы и ненависти. И это лишь начало. Зверь выпущен из клетки и требует новых жертв. Тьма наступает.
К воинам неторопливо подъехали остальные члены отряда. Спор сразу прекратился. Наемники не хотели посвящать асканийцев в свои тайны. Вперед выдвинулся Брендс. Бросив взгляд на монастырь, сержант негромко спросил:
— Что теперь предпримем?
— Пока ничего, — ответил Храбров. — Взять базу штурмом не удастся. У нас слишком мало сил. Для длительной осады не хватит воды и продовольствия. Нужно какое-то неожиданное, неординарное решение, способное поставить бандитов в тупик.
— Сказать легко, — иронично проговорил Клин. — Придумать труднее.
— А мы никуда не спешим, — вымолвил русич. — Утро вечера мудренее. Сириус уже клонится к горизонту. Пора бы и отдохнуть. Кроусол из этой норы никуда не денется. Останавливаемся на ночлег и выставляем охранение. Мерзавцы вполне могут решиться на вылазку.
Путешественники довольно быстро нашли удобное место для лагеря. Со стороны крепости оно было закрыто грудой камней и не позволяло разбойникам видеть противника. В условиях войны фактор немаловажный. С разведением костра земляне промучились больше часа. Хворост и сучья на плато отсутствовали, и наемники собирали сухую траву и лишайники. Топлива хватило лишь на приготовление ужина.
Постепенно начало темнеть. Разбив группу на четыре смены, Олесь и Тино взобрались на огромный валун. Отсюда отлично просматривался выезд с утеса. Звезда-спутник тускло освещала местность. Остроконечные скалы отбрасывали на плоскогорье зловещие тени.
— А ведь действительно как дома, — произнес самурай. — Есть даже Луна…
Храбров поднял глаза к небу и отрицательно покачал головой:
— Нет. Свет не тот. У Луны он отраженный, холодный, позволяющий разглядеть ее поверхность, а здесь просто яркий белый шар. Звезда находится слишком далеко. Жалкое подобие Сириуса.
— Ты чересчур придирчив, — усмехнулся Аято.
— Увы, — грустно сказал русич. — Восемь лет на Тасконе не прошли бесследно. Что бы мы ни говорили, этот мир все равно будет чужим. Родина, как мать, у человека только одна.
— Пожалуй, — согласился японец.
Ночь выдалась очень тихой. Ни криков птиц, ни воя хищников, ни шелеста листьев. В долине царил мир и покой. Люди тоже не нарушали безмятежность природы. Сон лучше любых лекарств восстанавливает силы. А они, без сомнения, воинам понадобятся.
Путешественники встали на рассвете. Во время завтрака наемники то и дело смотрели на неприступные стены монастыря. Штурм замка неизбежно приведет к многочисленным жертвам, а подобный вариант землян не устраивал. Терять друзей в схватке с Кроусолом воины были не намерены. Хватит и одного Олана. Первым нарушил молчание Саттон.
— А может, плюнем на бандитское гнездо, — проговорил англичанин, пережевывая вяленое мясо. — Пусть живут, гады…
— Мысль неплохая, — откликнулся де Креньян. — Но боюсь, Тонг не отстанет от нас. Мерзавец наверняка двинется за отрядом. Таковы правила игры. Не забывайте и об асканийцах. Для Сидорса, Брендса и Глендерса месть главная цель экспедиции. Они ни за что не покинут плато.
— Жак прав, — вымолвил Олесь. — С Кроусолом надо кончать. Пока Тонг жив мы не будем чувствовать себя в безопасности. Враг обязательно нанесет удар в спину. Кроме того, в крепости есть старцы, которые, судя по описанию, очень похожи на хранителей.
— Пустая болтовня, — вмешался Пол. — Какой смысл делить шкуру неубитого медведя. Давайте честно признаемся — база бандитов группе не по зубам. Предлагаю уйти на восток и сделать засаду. Если повезет, разбойники сами угодят в расставленные сети.
— Нет, — возразил Тино. — Кроусол опытен и хитер. Негодяй тут же перехватит инициативу. И загнать его в угол во второй раз не удастся. Тасконец знает в горах каждую тропу. Мы сами окажемся в роли дичи. Придется спасаться бегством.
К путешественникам подошел Клин. Сержант улыбнулся и произнес:
— Вижу, обсуждение получается бурным. К какому-нибудь мнению пришли?
— К сожалению, нет, — честно сказал Храбров. — Упускать налетчиков нельзя, но и устилать дорогу трупами вряд ли разумно.
— Есть у меня одна идея, — понизил голос асканиец. — Очень рискованная. Если получится, решим сразу две проблемы. Ну, а при неудаче, мы обречены на верную гибель.
— Валяй, — махнул рукой француз. — Нам к авантюрам не привыкать.
— Дело вот в чем… — начал Брендс. — Тонг постоянно набирал бойцов в племени шорки. Найти желающих поживиться чужим добром труда не составляло. Мутанты бедны. Однако в последние годы ситуация изменилась. Походы на запад принесли семьям бандитов лишь горе и разочарование. По требованию жен и матерей Эльгер объявил войну Кроусолу. Но убийца сбежал. Тоск выступает за мирное сотрудничество, как с городами побережья, так и с Асканией. Голова преступника стала бы хорошим козырем на переговорах.
— И ты хочешь отправиться к шорки за помощью, — догадался самурай.
— Именно, — подтвердил сержант. — Без особых усилий отряд может получить несколько сотен отличных солдат. Поверьте, местные жители с огромным удовольствием свернут мерзавцу шею.
— Но ведь мутанты не пускают чужаков на свою территорию, — заметил Стюарт.
— Правильно, — вымолвил Клин. — Потому моя затея и рискованная. Малейшая ошибка, и шорки прикончат группу. Угрызений совести Эльгер испытывать не будет.
Наступила тягостная тишина. Услышать подобное предложение наемники не ожидали. Мутанты — очень опасные и непредсказуемые существа. Радиация повлияла не только на их внешний облик и органы чувств, но и на психику. Они неуравновешенны, вспыльчивы, агрессивны. Карс — редкое исключение из этого правила. Но и его злить не стоило.
— Едем, — наконец произнес японец. — Оставим в лагере четырех бойцов, женщин и профессора.
— Тино, ты допускаешь ошибку, — вмешалась Салан. — Присутствие женщин в отряде необходимо. Мы должны продемонстрировать шорки свои мирные намерения.
— Линда права, — поддержал аланку де Креньян.
— Хорошо, — согласился Аято. — Со мной и Клином отправятся Олесь, Карс, Жак, Линда, Ванг и Рона. Пол, ты отвечаешь за Кроусола. Не спускай глаз с монастыря. Разбойники могут пойти на прорыв.
Сборы много времени не заняли, и уже спустя десять минут группа тронулась в путь. Хорошо отдохнувшие лошади двигались легко и непринужденно. Ровная местность и отсутствие препятствий позволяли воинам в течение пятнадцати километров не снижать темп. Примерно через полтора часа на горизонте показались верхушки деревьев. Вскоре дорогу преградили густые заросли кустарника.
На востоке резкого перепада высот не было, и земляне постепенно спускались в лесную зону. Скалы оборвались как-то неожиданно. Перед наемниками стояла сплошная сине-зеленая стена. Всадники тут же натянули поводья. Недовольно захрипев, животные остановились. Отряд медленно втягивался в чащу. Путешественники вступили на территорию шорки. По словам пленника, поселения мутантов находились в тридцати-сорока километрах от плато.
Первыми ехали Аято, Храбров и Карс. Остальные воины вытянулись в колонну. На всякий случай земляне сняли оружие с предохранителей. Если местные жители откроют огонь без предупреждения, придется забыть о переговорах и принять бой. Звуки в лесу разносятся далеко, а потому никто из наемников тишину не нарушал. Внезапно властелин склонился к русичу и едва слышно сказал:
— Мы здесь не одни.
— Ты видишь их? — уточнил Олесь.
— Нет, — вымолвил оливиец. — Но перемещаться бесшумно шорки не умеют. Они окружают нас. Путь назад уже отрезан.
— Понятно, — кивнул головой Храбров. — Пора занимать оборону.
Воины неторопливо спешились. Всем своим видом земляне показывали, что не знают о засаде. Это единственный шанс избежать нападения. Стоит противнику заподозрить подвох, и сразу начнется стрельба. Путешественники действовали согласно заранее оговоренному плану. Расставив лошадей по периметру, наемники укрылись за телами животных. Тотчас защелкали затворы автоматов и карабинов.
— О, зашевелились, — усмехнулся Карс. — Похоже, мутанты догадались, что их провели. Враг явно пребывает в нерешительности. Бойцы не знают, атаковать им чужаков или нет.
— Надо воспользоваться благоприятной ситуацией, — произнес Брендс. — Медлить нельзя. Когда эти болваны придут в себя, будет уже поздно.
— Что ты предлагаешь? — спросил де Креньян.
— Рисковать, — сказал сержант и нырнул под брюхо коня.
Высоко подняв руки, асканиец направился к ближайшим зарослям. Его отчаянный поступок шокировал не только землян, но и шорки. Из кустов выскочили два мутанта и испуганно метнулись вглубь леса.
— Мы друзья! — громко закричал Клин. — Я хочу встретиться с Эльгером. У нас есть общий враг, с которым давно следует покончить.
Ответа не было довольно долго. Стараясь не делать резких движений, Брендс нервно оглядывался по сторонам.
— Глупо отказываться от союзников, — продолжил сержант. — Я представитель асканийской армии и могу посодействовать в переговорах с самым высоким командованием.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Наконец, из-за дерева вышел крепкий, коренастый шорки. Воин носил широкие домотканые штаны, кожаные сапоги и синюю куртку от древнего комбинезона. В длинных волосатых руках мутант держал новенький карабин. Без сомнения, это демонстрация силы.
— Шорки всегда рады гостям, — вымолвил воин. — Но группа вооружена до зубов, а так обычно вторгаются захватчики.
— Восемь человек представляют угрозу для племени? — иронично спросил Клин.
— Восемь — нет, однако где гарантия, что вы не являетесь разведчиками полка егерей? — произнес мутант. — Бросьте автоматы на землю, и мы обсудим условия сделки.
— Не принимайте нас за идиотов, — смело возразил Брендс. — Диалог нужно вести на равных, а не с приставленным к горлу ножом. На подобные условия мои товарищи никогда не согласятся.
— О каком доверии может идти речь, когда группа везет с собой заложника, — жестко сказал тасконец. — Вы хотите использовать его как козырь в переговорах. Разве это честно?
— Конечно, нет, — признался сержант. — Но хочу сразу заметить, что пленник захвачен во время бандитского налета на мирный поезд. Он являлся членом отряда Тонга Кроусола, мерзавца, давно объявленного в Аскании вне закона. К сожалению, преступник часто вербовал бойцов среди шорки.
— Теперь Кроусол наш враг, — поспешно ответил мутант. — Мы собирались уничтожить негодяя, но разбойник сбежал.
— Правильно, — кивнул головой Клин. — Однако вчера Тонг вернулся в монастырь. Для штурма группе не хватает сил. Я слышал, в племени произошла смена власти. Встреча с новым вождем могла бы решить все проблемы. У нас общие интересы.
— Задача непростая, — вымолвил воин. — Гонцу ехать в одну сторону не меньше пяти часов. И еще неизвестно…
— Это все пустая болтовня, — оборвал собеседника Брендс. — Мы готовы подождать Эльгера. Время есть. Кроусол надежно заперт в крепости.
Сержант повернулся к мутанту спиной и быстро зашагал к лошадям. Растерявшийся шорки долго смотрел вслед удаляющемуся человеку. Останавливать чужака воин не решился. Между тем, Клин вернулся в центр круга и облегченно выдохнул:
— Получилось.
— Ты уверен, что они пошлют за Тоском? — спросил самурай.
— Не сомневаюсь, — улыбнулся асканиец. — В племени шорки очень строгая дисциплина. За малейший промах сурово наказывают. Простой воин никогда не будет брать ответственность на себя. Его полномочия слишком малы.
— А не круто ты с ним? — заметил Жак. — Парень ведь мог и сорваться.
— Я не в первый раз разговариваю с мутантами, — произнес Брендс. — Шорки уважают смелых и сильных людей и ненавидят трусов и подхалимов. Кроусол неслучайно несколько лет свободно перемещался по их территории. Мерзавцу не откажешь в храбрости. Тонг буквально смял своей наглостью вождей рода. Ну, и конечно же, подкуп и щедрые обещания. Врать подлец умеет.
— Думаю, опасность миновала, — сказал русич, опуская оружие. — Теперь противник вряд ли нападет на отряд.
— Но кольцо враг держит плотно, — вставил властелин. — Количество воинов в лесу стремительно увеличивается. Вырваться из окружения нам уже не удастся.
— Риск — благородное дело, — усмехнулся француз, снимая флягу с пояса.
Ждать действительно пришлось долго. День близился к концу, а Эльгера все не было. Минуло больше десяти часов. Впрочем, удивляться данному факту не стоило. С чего бы вдруг вождю сильного племени спешить навстречу с группой никому не известных чужаков. Должен же Тоск продемонстрировать собственное величие. Он здесь хозяин.
Несмотря на внутреннее напряжение, путешественники вели себя спокойно. Как только Сириус скрылся за горизонтом, наемники выставили охрану и легли спать. Разумеется, это не ускользнуло от внимания шорки. Мутанты постоянно крутились возле лагеря, выискивая слабые места и готовясь к атаке. Кто знает, какое решение примет Эльгер. В любой момент хрупкое перемирие может оборваться.
Около четырех часов утра Сидоре разбудил Олеся, Тино и Карса. Приложив палец к губам, охотник тихо произнес:
— В лесу что-то происходит. Меня беспокоят странные звуки.
— Все просто, — вымолвил властелин, потягиваясь. — Тоск привел на заставу целую армию. Видимо, шорки всерьез подошли к данному вопросу.
— Подъем! — скомандовал японец. — Противник вот-вот двинется в наступление. Времени на раскачку не осталось.
— Вы что, примете бой? — удивился Ванг.
— А разве у нас есть выбор? — пожал плечами Аято.
Без лишних вопросов путешественники собирали вещи, проверяли магазины и занимали свои места. Каждое движение отточено до автоматизма. Между тем, враг оказывал на чужаков психологическое давление. Из зарослей то и дело доносились громкие возгласы, ржание коней, бряцание оружием. Дикая вакханалия продолжалась до восхода Сириуса.
Стоило лучам белой звезды осветить верхушки деревьев, как шум в лесу мгновенно смолк. Удивительная звенящая тишина буквально давила на уши. Наступила кульминация событий. Сейчас Эльгер даст команду, и сотни воинов с ужасными криками бросятся вперед. Грохот выстрелов, стоны раненых и вопли отчаянно сражающихся людей разорвут утренний покой. К счастью, опасения землян не оправдались.
На небольшой поляне появился высокий мужчина в темно-серой куртке, черных штанах и высоких, почти до колен, кожаных сапогах. На плечи мутанта был наброшен синий плащ, на поясе висел длинный кинжал. Тасконец выдержал паузу и отчетливо сказал:
— Я вождь племени шорки. Кто хотел со мной встретиться?
Наемники не сомневались, что это действительно Тоск. В глазах сидевшего на траве пленника сверкнула искра надежды. От исхода переговоров зависела его судьба. Клин и Олесь смело двинулись к Эльгеру.
— Сержант асканийской армии Брендс, — представился военный.
— Храбров, служба контрразведки, — вымолвил русич.
— В самом деле? — иронично спросил мутант. — К чему бы такая честь? Раньше специальные подразделения на нашу территорию никогда не вторгались. Почему я должен вам верить?
— Это особый случай, — ответил землянин. — Другого шанса покончить с Кроусолом просто не будет. Мерзавец укрылся в крепости. С ним от силы человек десять. А через год Тонг снова наберет армию головорезов. Признаюсь честно, мы преследовали бандитов на свой страх и риск. Что же касается доверия, то на штурм группа пойдет наравне со всеми.
— Звучит убедительно, — произнес Тоск. — Если я правильно понял, вы пришли сюда за помощью?
— Совершенно верно, — подтвердил Клин. — И потому мы без всяких условий отдаем пленника, хотя он участвовал в налете на поезд и убивал ни в чем не повинных женщин и детей. От смерти его спасло ранение. В асканийской армии не принято добивать безоружных.
Олесь махнул рукой, и Тино бесцеремонно вытолкнул парня из круга. Шорки растерянно застыл на месте. В тот нее миг два воина вынырнули из кустов и утащили беднягу в заросли.
— Не волнуйтесь так, — заверил путешественников вождь. — Преступник понесет суровое наказание. Убийство — тяжкий грех.
На несколько секунд воцарилась тишина. Эльгер обдумывал полученную информацию.
Свести счеты с Кроусолом, конечно, надо. Негодяй слишком часто будоражит племя. За его авантюры шорки заплатили жизнями сотен мужчин. Но нужны ли для этой цели чужаки?
— Что вы хотите? — уточнил мутант.
— Уничтожить Тонга, — проговорил Храбров. — Мерзавец очень хитер и наверняка постарается ускользнуть из западни. Долго тянуть со штурмом нельзя. К сожалению, взять монастырь самостоятельно мы не можем. Не хватает сил.
— Понятно, — усмехнулся Тоск. — Сержант, я слышал, что недалеко от Конингара есть лагерь для пленных шорки. Это правда?
— Да, — честно признался Брендс. — И не один. Сколько ваших сородичей томится в неволе, мне неизвестно, но их немало. Для преступников созданы вполне пригодные для жизни условия.
— Почему правительство Аскании не казнило разбойников? — удивился Эльгер. — Ведь они грабили, насиловали, убивали. Где же справедливость?
— Не все так просто, — произнес Клин. — Кроме общечеловеческих норм, существуют еще и государственные интересы. Племя контролирует значительную часть Южных гор, практически до самого побережья. Мир с шорки позволит командованию избежать кровопролития и ненужных жертв. Продвижение на восток значительно ускорится. Ну, а взаимный обмен пленникам сразу смягчит позиции сторон на переговорах.
— Значит, их можно вернуть? — спросил мутант.
— Не сомневаюсь в этом, — вымолвил сержант.
— Что ж, я, пожалуй, вам поверю, — сказал Тоск. — Кроусол здесь немало воды намутил. Мы давно собирались от него избавиться. Сейчас мои воины уже входят в горную долину. Часа через четыре крепость бандитов будет блокирована.
— Черт подери! — невольно вырвалось у русича. — Там же наши люди. Они примут вас за врагов. Как бы не было стычки.
— Непростая ситуация, — согласился вождь. — Но мы ее исправим. Пошлите кого-нибудь в лагерь, а я дам надежного проводника.
Эльгер, не оборачиваясь, щелкнул пальцами и негромко позвал:
— Черш!
Из кустов тотчас появился молодой крепкий телохранитель. В ожидании приказаний шорки остановился неподалеку от Тоска.
— Поедешь с чужаками на плато, — произнес вождь. — Обеспечишь беспрепятственный проход через кордоны. И не вздумай нигде задерживаться!
Воин молчаливо кивнул головой и исчез в лесу. Спустя пять минут мутант вывел из чащи гнедую кобылу с примитивным кожаным седлом. Олесь повернулся к друзьям и выкрикнул:
— Жак, Линда, Рона, отправляйтесь назад и предупредите Пола о приближении шорки. Теперь они наши союзники.
Путешественники вскочили на лошадей и вскоре вместе с Чершем скрылись из виду. На мягкой почве остались лишь следы от копыт животных. Между тем, события развивались своим чередом. Воины Тоска покинули заросли и окружили землян. Тасконцы с интересом и завистью разглядывали автоматы и карабины наемников.
Вооружение мутантов в основном состояло из копий, топоров и луков. В реальности армия шорки оказалась не такой уж грозной.
— Пора трогаться в путь, — проговорил Эльгер. — Я намерен покончить с Тонгом еще до наступления темноты.
— У вас есть план штурма? — поинтересовался Храбров.
— А зачем он? — пожал плечами вождь. — В монастыре ведь всего десять человек. Мы их просто сметем…
— Завалив при этом подступы к крепости трупами, — скептически заметил русич. — Не забывайте, к обители ведет одна узкая дорога. Жалеть патроны бандиты не будут. При лобовой атаке племя не отделается сотней погибших.
Тоск внимательно посмотрел на Олеся. Землянин выдержал его взгляд и глаза в сторону не отвел. Надо отдать должное Эльгеру, он умел признавать собственные ошибки. Кроме того, терять бойцов понапрасну тасконец действительно не хотел. После короткой паузы вождь спросил:
— Есть другое предложение?
— Пока только идея, — уклончиво произнес Храброе. — Для ее осуществления понадобится несколько тяжелых бревен. Пусть ваши воины срубят с десяток крепких деревьев и доставят их к монастырю.
— Никаких проблем, — вымолвил Тоск. — Этот лес принадлежит нам.
Примерно через четверть часа отряд наемников и мутантов двинулся на запад. Рядом с Эльгером ехали двадцать телохранителей, остальные шорки бежали вслед за всадниками. Лошадей в племени было немного. Впрочем, на темпе данное обстоятельство ничуть не отражалось.
Воины отличались необычайной выносливостью. Лишь на подъеме у плато бойцы начали отставать. Вождь на это не отреагировал. Впереди Тоска ждал мощный авангард.
Около полудня на горизонте показался мрачный утес. Окруженная высокими стенами база разбойников напоминала логово безжалостного кровожадного хищника.
Именно отсюда бандиты совершали свои дерзкие вылазки и здесь же прятались от врагов. Они будут драться яростно, отчаянно, не жалея ни себя, ни противника. Рассчитывать на милосердие шорки им не приходится.
Чуть в стороне мутанты разбили лагерь. Передовая группа Эльгера насчитывала около сотни воинов. Тасконцы основательно, неторопливо готовились к штурму. Пришпорив коней, путешественники оторвались от вождя и поскакали к друзьям. Им навстречу вышли де Креньян и Стюарт.
— Ну, как дела? — проговорил русич, спрыгивая с лошади.
— Отлично, — ответил француз. — Мы ехали без остановок. Один жест проводника, и все заставы тотчас исчезали в зарослях. Система оповещения у шорки великолепная. С авангардом трудностей тоже не возникло. Командиры не осмелились спорить с Чершем.
— Зато тут был настоящий переполох, — улыбнулся шотландец. — Вы не вернулись к ночи, и я грешным делом решил, что группа погибла. Утром собирался послать Вилла на разведку. Ну, а когда протер глаза, то увидел приближающуюся армию мутантов. Отправив Николь и профессора на запад, мы заняли оборону. К счастью, нам хватило выдержки не открыть огонь первыми. Через десять минут появились всадники. Рону я сразу узнал…
— А Кроусол? — спросил Тино.
— Тихо, — сказал Пол. — Сидит в крепости словно лисица, загнанная в нору. Наверное, рассчитывает на чудо.
— Подозрительно, — задумчиво произнес японец. — Нет ли из монастыря второго выхода? Что если мерзавец сбежал?
— Вряд ли, — возразил Стюарт. — Изредка на стене мелькают люди. Налетчики все же проявляют определенную активность. Однако прорываться с боем Тонг не рискнул.
Обсуждая последние события, земляне приступили к обеду. Продовольственные запасы постепенно походили к концу, но это сейчас никого не волновало. Больше суток осада не продлится. Эльгер настроен очень решительно.
Для продолжения же экспедиции продукты можно купить у шорки. В обмен на лошадь мутанты снабдят отряд всем необходимым.
Вскоре к наемникам подъехал Черш. Не слезая с коня, телохранитель громко выкрикнул:
— Вождь просил передать, что бревна будут на плато через три часа. Он приглашает вас на военный совет. Нужно уточнить план наступления.
Со своих мест сразу поднялись Храбров, Аято, Брендс и де Креньян. Четверка воинов неторопливо направилась к лагерю Тоска.
Остальные путешественники отдыхали перед предстоящим боем. Лишь профессор Лендс с биноклем в руках изучал строения монастыря. Древние здания представляли для него большой научный интерес.
Периодически асканиец склонялся к блокноту и делал эскизные наброски башен и храмов. На причуды старика земляне давно не обращали внимания.
Между тем, наемники встретились с Эльгером. Рядом с вождем стояли трое мутантов средних лет. Сотники смотрели на чужаков с нескрываемым интересом. Среди обычных людей у шорки еще никогда не было союзников.
— Пришло время раскрыть карты, — вымолвил Тоск. — Мои воины рвутся в бой. Признаюсь честно, мы рассчитываем захватить в крепости богатую добычу. Этот негодяй занимался грабежом в течение нескольких лет. Имущество налетчиков станет компенсацией семьям погибших за утрату близких.
— Материальное вознаграждение нас не интересует, — мгновенно отреагировал русич. — Если только немного провианта…
— Договорились, — кивнул головой Эльгер. — А теперь пора приступать к делу. Зачем вам понадобились бревна?
— Для защиты от пуль, — ответил Олесь. — Подняться по отвесной скале не удастся. Значит, придется идти к монастырю по дороге. Мы сколотим массивную деревянную стену и укроемся за ней. Рывок на десять-пятнадцать метров, а затем передышка. Таким образом, группа солдат подберется к крепости вплотную.
— Этот маневр затянется часа на четыре, — вставил один из мутантов.
— Зато он позволит сохранить десятки жизней, — возразил Храбров.
— Бандиты неплохо стреляют, — задумчиво произнес вождь.
— Мы тоже, — сказал Жак. — Вести прицельный огонь разбойникам никто не даст. На центральную башню обрушится шквал пуль.
— А вы не забыли про ворота? — спросил Тоск.
— Нет, — вымолвил русич. — Дерево превосходно горит. Благодаря сильным порывам ветра через полчаса от них не останется и следа. В образовавшийся проход ринется кавалерия. Останется лишь добить сопротивляющихся врагов.
Потирая ладонью подбородок, Эльгер взглянул на подчиненных.
Сотники возражений не высказывали. Без сомнения, монастырь с его прекрасно сохранившимися зданиями и постройками представлял огромную ценность для шорки.
Однако связываться с Кроусолом мутанты не решались. Теперь у Тоска появился шанс захватить крепость малой кровью.
— Я согласен, — проговорил вождь. — Но долго тянуть не намерен. На создание защитной стены много времени не потребуется. К вечеру она будет готова. База бандитов должна пасть до наступления темноты.
— Отлично, — усмехнулся маркиз.
Эльгер отдал необходимые распоряжения, и десять всадников устремились на восток. Доставку бревен нужно было ускорить.
Набрать добровольцев в передовой отряд тоже труда не составило. Желающих перерезать глотку Тонгу нашлось немало.
Сотники отвели в сторону тридцать наиболее крепких и сильных мужчин. Бойцам предстояло обеспечить прорыв армии в монастырь. Задача сложная, опасная, но выполнимая…
До штурма оставались считанные часы.

Глава 12
ТАЙНЫ ДРЕВНЕГО МОНАСТЫРЯ

Тонг проснулся от сильного толчка в плечо. Лейтенант выхватил из-под подушки пистолет, но, увидев Ярка, убрал оружие в кобуру. Протирая глаза, тасконец спокойно произнес:
— В следующий раз окликай меня голосом. Могу ведь случайно и выстрелить. Такое уже бывало…
— На плато что-то происходит, — сказал помощник, не обращая внимания на реплику главаря. — Похоже, преследователи собираются в дорогу. Наверное, решили оставить нас в покое.
— Не думаю, — возразил Кроусол. — Они не уйдут отсюда, пока не прикончат меня.
Накинув куртку, Тонг покинул комнату. Семь часов утра. Противник действительно рановато зашевелился. Готовится к штурму? Вряд ли. Воины Света не дураки и прекрасно понимают, что монастырь им не по зубам. Лишние потери врагу ни к чему.
Лейтенант быстро преодолел дворик между зданием храма и башней и поднялся на смотровую площадку. Бракс и Фекс расположились возле бойниц.
— Дай бинокль, — скомандовал главарь молодому бандиту.
Вскоре все стало ясно. Основная часть отряда уходила по каменной долине на восток. У дороги остались человек пять-шесть.
Заслон вполне надежный. Спрятавшиеся за огромными валунами воины держали под контролем выезд из крепости.
Вырваться из западни было невозможно.
— Мерзавцы готовятся к осаде, — презрительно усмехнулся Кроусол. — Они отправились за продовольствием. Или пытаются зайти нам в тыл. Бракс, проследи, чтобы группа не обошла утес.
Разбойник тут же скрылся из виду. Подняться по отвесной тридцатиметровой скале противник не сумеет, но дополнительные меры предосторожности в данной ситуации не помешают.
Существовал еще один вариант проникновения в монастырь. Дело в том, что южная, сторона обители упиралась в горный массив. Чисто теоретически враг мог спуститься в крепость сверху, но для этого ему придется взобраться на перевал. До сих пор подобное никому не удавалось.
— Болваны сами лезут в руки шорки, — язвительно заметил Фекс. — Волосатые уроды безжалостно уничтожат чужаков.
— Будем надеяться, — задумчиво вымолвил Тонг.
Оптимизм помощника главарь не разделял. Преследователи прекрасно знают, что вторглись на территорию мутантов. И, тем не менее, действуют достаточно уверенно.
— Ярк, смену постов производи каждый час, — приказал лейтенант. — У меня неприятные предчувствия. Противник хитер и опасен.
Однако время шло, а события возле базы никак не развивались.
Чужаки неторопливо бродили по плато в поисках топлива, совершенно не обращая внимания на крепость. Фекс хотел потренироваться в стрельбе, но Кроусол запретил открывать огонь по противнику. Опытные снайперы наверняка наблюдают за бойницами и ждут момента, когда бандиты себя обнаружат. Терять же людей главарь был не намерен.
Между тем, Сириус уже клонился к горизонту, а всадники в лагерь так и не вернулись.
Неужели враг действительно угодил в засаду шорки? Короткий кровопролитный бой, и все кончено. Тонг не сумел уничтожить воинов Света в поезде, это за него сделали мутанты.
Поздним вечером тасконец достал большую бутыль вина и осушил ее до дна.
Лейтенант проснулся от очередного толчка в плечо. Рука по привычке начала шарить под подушкой, но пистолета там не оказалось. Открыв глаза и увидев Ярка, Кроусол раздраженно выругался:
— Какого черта!
— В долину втягивается крупный отряд шорки, — спокойно произнес помощник, бросая оружие на постель.
В последние дни власть Тонга заметно ослабела. Год назад за подобные шутки главарь, не задумываясь, пристрелил бы наглеца.
Впрочем, и Ярк не действовал бы столь бесцеремонно. Сейчас же банда находилась на краю гибели, и былого страха перед Кроусолом разбойники уже не испытывали.
Тонг встал с кровати и, слегка покачиваясь, направился к бочке с водой. Окунув в нее голову, лейтенант почувствовал себя гораздо лучше. Вытирая полотенцем мокрые волосы, Кроусол поинтересовался:
— Много их?
— Трудно сказать, — вымолвил налетчик. — Мутанты идут медленно, словно чего-то ждут.
— Значит, Эльгер прикончил чужаков и теперь взялся за нас, — размышляя вслух, проговорил тасконец. — На одного врага стало меньше. Это хорошо. Думаю, с шорки мы как-нибудь разберемся…
Помощник не отреагировал на реплику Тонга. Вскоре разбойники двинулись к центральной башне. Здесь, как и вчера утром, дежурил Фекс. Бандит повернулся к Кроусолу и, вытянув руку в сторону лагеря преследователей, язвительно заметил:
— Мерзавцы зашевелились. Двух человек даже отослали на запад. Видимо, хотят сохранить им жизнь. Остальные занимают оборону.
— Странно, — пожал плечами лейтенант. — Они ведь все могли уйти. Кони свежие, отдохнувшие, и время еще есть.
— Ждут уехавших в лес товарищей, — с равнодушным видом вставил Ярк. — Группа отправилась на восток вовсе не за продовольствием.
Тонг невольно посмотрел на помощника. Тот никогда не был дураком и часто подавал разумные идеи. Высказанная Ярком мысль еще накануне беспокоила главаря.
Что- то в действиях противника его настораживало. Без сомнения, воины Света знали об особенностях поведения местных жителей и подготовились к встрече с мутантами.

Предыдущая страница 17 Следующая страница


Слепой охотник 18

Неожиданно на плато появилась небольшая группа кавалеристов. Подгоняя лошадей, всадники быстро сближались с армией шорки.
К удивлению разбойников ряды воинов дружно расступились. Кроусол поднес к глазам бинокль и через пару секунд в отчаянии воскликнул:
— Проклятие! Все наши надежды полетели к чертям!
— Что случилось? — взволнованно спросил Фекс.
— Эти сволочи договорились с Тоском о совместных действиях, — произнес лейтенант. — Отдельно против каждого врага мы бы устояли, но теперь…
Тонг с силой ударил кулаком по стене. Он вдруг отчетливо осознал, что петля на шее крепко затянулась. Тасконец сам загнал себя в западню, из которой не было выхода.
Рано или поздно бойцы Эльгера пойдут на штурм, и удержать монастырь бандитам не удастся.
Взглянув на подчиненных, главарь громко скомандовал:
— Всех наверх! Атака может начаться в любой момент.
Но Кроусол ошибся. Шорки явно не спешили. Воины разбили лагерь и перекрыли единственную дорогу из крепости. Примерно через час в долину въехала кавалькада кавалеристов. На плато прибыл вождь племени со своими телохранителями. Вместе с Тоском двигались и преследователи. Судя по количеству, никто из них не пострадал.
Сириус стоял в зените и палил нещадно. Одежда от пота промокла насквозь. Бракс и Снек то и дело бегали за водой.
Жажда могла доконать кого угодно. Тем не менее, Тонг никому не разрешил покинуть своего места. Лейтенант опасался, что враг попытается наскоком овладеть базой. В данном случае малейшее промедление с началом стрельбы грозило непоправимыми последствиями.
Надев на головы широкополые шляпы, прижимая оружие к груди, разбойники дремали возле башен. После полудня мутанты приволокли из леса несколько бревен. Тишину гор разорвал гулкий стук топоров.
— Интересно, чем шорки занялись? — недоуменно проговорил Фекс. — Лестницу, что ли, хотят сделать?
— Зачем она им, болван, — раздраженно вымолвил главарь. — На утес по ней все равно не подняться. Местность слишком хорошо простреливается. Тут что-то другое. Противник явно готовится к штурму. Уверен, легкой жизни у нас не будет.
Шорки работали очень быстро, и вскоре Кроусол сумел определить контуры будущего сооружения. Это была деревянная стена шириной около пяти метров. Лейтенант сразу догадался об ее предназначении. Ну, а когда воины поставили массивное защитное заграждение вертикально, отпали последние сомнения.
Подхватив тяжелую ношу, группа мутантов неторопливо двинулась к монастырю. Шагов через тридцать шорки остановились на отдых. Следом за первым отрядом отправился второй. Все происходило обыденно и спокойно: никаких криков, воплей, возгласов. Браг медленно приближался к крепости, и на первый взгляд опасность казалась иллюзорной.
— К бою! — прохрипел Тонг. — Скоро здесь будет жарко!
Тотчас раздалось дружное щелканье затворов. Тихо ругаясь, бандиты проверяли магазины. Как только противник подошел на километр, карабины ударили по бревенчатым стенкам. В разные стороны полетели щепки. Однако на действиях мутантов это ничуть не отразилось.
Шорки преодолели очередные двадцать метров и на мгновение замерли. Главарь взглянул на часы. До темноты защитникам крепости не продержаться. Сириус еще не скоро скроется за горизонтом. Кроусол тщательно прицелился и сделал два выстрела. Один из воинов схватился за ногу, упал и, сильно прихрамывая, поплелся назад. Через минуту чья-то меткая пуля настигла мутанта, и он распластался на камнях.
Редкие потери никак не сказывались на продвижении наступающих. Товарищи тут же заменяли раненых и убитых.
Примерно на середине пути обе стены остановились. Шорки нуждались в отдыхе. Обороняющиеся открыли ураганный огонь по врагу. На стыках бревен сразу образовались внушительные дыры. Порой пули прошивали сооружение насквозь. Количество погибших воинов стремительно росло.
У Тонга появилась призрачная надежда на благоприятный исход сражения. На дороге валялось уже не меньше пятнадцати трупов.
А ведь на ближних подступах эффективность стрельбы значительно возрастет. В этот момент произошло то, чего так опасался лейтенант. Из-за камней и укрытий по бойницам ударил ответный шквал огня. Вскрикнул и схватился за плечо Фекс, бесшумно с дыркой во лбу рухнул вниз Колин. Выждав паузу и определив, где прячутся стрелки, преследователи теперь били на поражение.
Между тем, мутанты вновь зашагали к монастырю. Разбойники попытались высунуться, но неприятный свист заставил их вновь пригнуться. На голову посыпались мелкие осколки камня.
— Гады! — не выдержал Снек, вставая в полный рост и выпуская длинную очередь из автомата.
Его авантюра ни к чему не привела, а вот воины Света не промахнулись.
Сразу три пули разорвали грудь бандита, и тасконец безжизненно повис на стене.
Грохот стрельбы гулким эхом разносился по горам. Командовать в такой обстановке было просто невозможно. Но главное, Кроусол не знал, как бороться со снайперами.
Противник постоянно менял позицию. Приходилось вести огонь по шорки. А они приблизились к базе вплотную.
Признаться честно, главарь представлял себе штурм несколько иначе. Тонг думал, что мутанты общей массой ринутся к крепости и полезут на стены. Славное получилось бы побоище…
Увы, лейтенант в очередной раз ошибся. Враг добьется победы малой кровью.
Не жалея патронов, Кроусол стрелял по бревенчатым заграждениям. Изредка оттуда доносились крики боли и отчаяния. Вскоре из южной башни прибежал Ярк. Низко пригибаясь, налетчик с трудом преодолел участок в семьдесят метров.
— Похоже, это конец, — заметил помощник, садясь рядом с главарем.
— Ну, нет, — прошипел Тонг. — Мы еще поборемся. За стенками осталось от силы пятнадцать-двадцать бойцов. Пока шорки лезут наверх, перебьем половину. Лишь бы подкрепление не подошло.
— Я видел у подножья утеса около полусотни всадников, — проговорил Ярк. — Они доскачут до монастыря буквально за пару минут. Мы даже головы поднять не успеем…
— У нас крепкие ворота, — зловеще усмехнулся лейтенант. — Сломать такое препятствие нелегко. Кавалеристы дорого заплатят за свою самонадеянность.
Совершив последний рывок, мутанты замерли неподалеку от центральной башни. Четверо воинов тотчас выбежали из-за стенки.
Однако в руках шорки держали вовсе не оружие. Накидав на ворота снопы сухой травы и валежника, мерзавцы подожгли их с помощью факелов.
— Горим! — нервно завопил Фекс.
Кроусол и помощник растерянно переглянулись. Подобный вариант развития событий бандиты никогда не рассматривали.
Рискуя собой, налетчики дружно разрядили обоймы в смельчаков. Впрочем, это уже не имело значения. Огонь жадно пожирал хворост, постепенно перекидываясь на деревянную основу ворот.
Порывы ветра раздували пламя, быстро расширяя площадь пожара.
— Бракс, за водой! Немедленно! — закричал главарь. Юноша спрыгнул вниз и метнулся к колодцу.
— Бесполезно, — вымолвил Ярк. — Потушить огонь преследователи не дадут. Мы только растягиваем агонию.
— Я не сдамся, — зло процедил сквозь зубы Тонг. Тасконец подсоединил новый магазин, дал длинную очередь и тут же спрятался за стену Град пуль обрушился на бойницу. Снайперы опоздали лишь на мгновение. Тем временем пламя разгоралось все сильнее и сильнее. Теперь ворота полыхали почти полностью. Еще минут пятнадцать, и проход в крепость будет открыт.
Помощник повернулся к Кроусолу и тихо произнес:
— Надо отступать к зданиям. Там продержимся еще полчаса.
— У меня есть предложение получше, — сказал лейтенант, меняя обойму.
После некоторой паузы Тонг спросил:
— Где монахи?
— Я запер стариков в правой келье храма, — ответил бандит.
— Отлично, — кивнул головой Кроусол. — Все за мной!
Разбойники покинули башню и побежали через открытую площадку к древнему строению. Им навстречу выскочил Бракс с двумя полными ведрами воды. Бесцеремонно оттолкнув юношу в сторону, лейтенант вошел в здание.
В глазах тасконца сверкали искры ненависти и злобы. Преодолев небольшой коридор, налетчики остановились перед невзрачной дверью.
Тонг отодвинул массивный засов и очутился в крошечном помещении. Свет, проникавший через маленькое окошко, с трудом разгонял мрак. Тем не менее, Кроусол сумел разглядеть две сгорбленные фигуры, сидящие у стены на низкой скамье. Монахи сразу догадались, зачем явился бандит, но продолжали хранить скорбное молчание. Самообладанию старцев можно было позавидовать.
— Пора прощаться, господа, — бесстрастно проговорил лейтенант. — Вы слишком много знаете, а потому должны умереть.
Звуки выстрелов в замкнутом пространстве едва не разорвали барабанные перепонки. Два человека распластались на каменном полу. Монахи понимали, что пощады не будет, и унижаться перед мерзавцем не стали. Патронов лейтенант не жалел. На всякий случай Тонг каждому из пленников выпустил пулю в голову.
— Теперь старики ничего не скажут, — вымолвил Кроусол, выходя из кельи.
— И что дальше? — поинтересовался помощник, глядя на трупы.
— Мы преподнесем преследователям неприятный сюрприз, — усмехнулся тасконец.
Не обращая внимания на подчиненных, лейтенант зашагал через центральный зал храма к алтарю. Откинув полинявшее покрывало, Тонг отодвинул в полу одну из каменных плит. Она неожиданно легко ушла вправо, открывая доступ к металлическому рычагу. Небольшое усилие, и за спиной бандита образовалась широкая ниша. Кроусол повернулся к уцелевшим разбойникам и иронично произнес:
— Вы остаетесь встречать шорки?
— Конечно, нет! — воскликнул Фекс, бросаясь к главарю.
Его примеру тотчас последовали Бракс и Ярк. Вскоре налетчики уже стояли перед входом в секретное подземелье. Плотная густая тьма не позволяла определить, что находится внизу.
— Откуда ты знаешь о тайнике? — удивленно спросил помощник.
— Это случилось сразу после захвата монастыря, — пояснил лейтенант. — Я тогда сильно напился и уснул здесь, под дальней скамьей. Окон в здании мало и всегда царит полумрак. Разбудил меня чей-то приглушенный шепот. Поднял голову и вижу, как монахи вылезают из подземелья. Они думали, что их никто не заметил. Глупцы!
После короткой паузы Тонг продолжил:
— Я обследовал в помещении весь пол, но ничего не обнаружил. Пришлось прибегнуть к жестким методам допроса. Надо отдать должное, старики держались до конца. Лишь когда Шонд отправил одного беднягу на тот свет, святоши сдались. Они согласились на сделку. Я сохранял им жизнь, а в качестве платы получал информацию о тайнике.
— Но ведь ты убил монахов, — простодушно сказал Фекс.
— Разумеется, — спокойно вымолвил Кроусол. — Другого шанса спастись у нас нет. Не хочу, чтобы противник снова преследовал группу. Вряд ли старики сохранили бы свой секрет.
— Нарушать клятвы — плохая примета, — тихо проговорил Ярк.
— Ты стал чересчур сентиментален, — зло выдавил главарь. — Может, желаешь прикрыть отход отряда?
Тонг быстро спустился по едва заметным ступеням, взял в руки факел и зажег его. Вспыхнувший огонь осветил шершавые неровные стены подземелья. В ширину оно было не более двух метров, а в высоту и того меньше. Здоровяку Фексу приходилось постоянно пригибаться. Как только все бандиты оказались внизу, лейтенант надавил на круглый камень, и крышка пола медленно вернулась на свое место. Сразу после этого Кроусол с размаху ударил прикладом по рычагу. Раздался глухой, уносящийся вдаль звук.
— Проклятие! — выругался тасконец.
— В чем дело? — уточнил помощник.
— Надо заблокировать вход, а у меня не получается, — произнес Тонг. — Я тщательно обследовал тайник, но до спрятанного в скале механизма так и не добрался. Монахи утверждали, что подобных тонкостей не знают. В детали их не посвящали.
Вперед протиснулся Фекс. Несмотря на ранение, разбойник намного превосходил в силе Кроусола. Вскоре деревянный приклад разлетелся в щепки, а рычаг ничуть не пострадал. Отчаянно бранясь, налетчик отступил в сторону. Древние асканийцы надежно защитили систему от разрушения.
— Пора убираться отсюда, — вымолвил Ярк.
— Да, придется, — с горечью в голосе согласился главарь.
— А куда ведет коридор? — нервно спросил Бракс. — Он не рухнет?
— Нет, — презрительно усмехнулся Тонг. — Наши предки строить умели. Здания и храмы монастыря нельзя даже сравнивать с подземельем. Тоннель тянется километров на шесть. Определить с поверхности место выхода невозможно. Группа выберется значительно южнее обители, среди скал и горных вершин. Мы уйдем по перевалу подальше от территории шорки, а затем повернем к побережью. Вариант беспроигрышный.
Беглецы осторожно двинулись по мрачному коридору. Огонь факела вырывал из темноты плохо обтесанные стены, слой вековой пыли и едва видневшиеся на полу следы.
Скорее всего, они принадлежали старцам, жизнь которых оборвалась буквально несколько минут назад. Стараясь сохранять тишину, бандиты долго молчали. Неожиданно на середине пути Кроусол остановился и громко произнес:
— А теперь главная достопримечательность тоннеля. Лейтенант прошел около десяти метров и осветил огромную нишу.
Увиденное привело разбойников в шоковое состояние. Ярк и Фекс испуганно попятились назад, а Бракс едва не потерял сознание. Дело в том, что налетчики находились на своеобразном кладбище монахов. Способ погребения был необычайно прост. В скале вырубалась дыра, и тело, завернутое в белую материю, укладывалось внутрь.
С течением веков ткань истлела, трупы мумифицировались, и сейчас из естественных гробов торчали лишь оскаленные черепа. Дыры располагались в три яруса примерно на одном уровне. Самые первые мертвецы почти наверняка являлись либо основателями монастыря, либо их преемниками. Пламя факела не могло осветить весь грот, и потому Фекс с дрожью в голосе проговорил:
— И много здесь покойников?
— Тысячи, — бесстрастно ответил главарь. — Мне удалось дойти до самого конца. Поверьте, я прошел не один километр. Надо сказать, в былые времена монахи с отступниками не церемонились. Среди скелетов иногда попадаются довольно удивительные экземпляры. Бедняги прикованы к стенам стальными цепями. Похоже, несчастных живьем замуровали в склепе.
— Ужасная смерть, — с трудом выдавил Бракс.
— Да, веселого мало, — рассмеялся Тонг, — умирать от голода, страха и одиночества в компании высохших трупов. Зато другим неповадно. Чтобы сохранить силу и могущество, нужно жертвовать людьми, даже если это отразится на твоей репутации.
— Пойдемте лучше дальше, — вставил Ярк. — Кладбище нагоняет на меня тоску.
Спорить никто не стал. Налетчики покинули грот и, ускоряя шаг, направились по тоннелю на юг. Примерно через полчаса отряд уперся в массивную металлическую дверь.
Лейтенант нажал на невзрачный выступ, и тотчас заработали скрытые механизмы. Спустя пару секунд преграда опустилась вниз. И хотя Сириус уже наполовину скрылся за горизонтом и светил не столь ярко, бандиты невольно зажмурились. После темноты глаза не сразу адаптировались к новым условиям.
С тревогой и волнением беглецы оглядывались по сторонам. Вокруг были совершено голые скалы. От палящих безжалостных лучей погибла даже чахлая растительность. В двадцати метрах от двери плато резко обрывалось в гигантскую пропасть.
— Унылое местечко, — вымолвил помощник.
— Зато надежное, — возразил Кроусол. — Здесь противник нас не достанет. С равнины сюда не подняться.
Мы же потихоньку уйдем на юг. Я знаю хорошую тропу в обход владений мутантов.
— Двинемся прямо сейчас? — уточнил Фекс.
Тонг посмотрел на Сириус и отрицательно покачал головой.
— Нет, — сказал лейтенант. — Через пару часов окончательно стемнеет. Группа не успеет преодолеть опасный участок. А ночевать на краю бездны удовольствие не из приятных.
— Значит, размещаемся тут, — произнес Ярк, усаживаясь на небольшой камень.
— Совершенно верно, — подтвердил Кроусол. Тасконец просунул руку в едва заметную трещину и нажал на рычаг. Выход из тоннеля тотчас закрылся. С внешней стороны монахи замаскировали дверь под камень. Даже опытный поисковик не сумел бы ее обнаружить. Древние строители все делали на совесть.
Огромный белый шар постепенно прятался за горами. Западные вершины окрасились в багряный цвет. На небе вспыхнули первые звезды. Еще немного, и густой мрак окутает близлежащие окрестности. В спешке разбойники забыли взять продовольствие и воду. Впрочем, голод не очень беспокоил налетчиков. Без пищи можно обойтись дней десять. А вот вода действительно серьезная проблема. Особенно здесь. На выжженном Сириусом плато среди раскаленных камней человек не выдержит и трех суток.
Тонг утверждал, что поблизости есть источник, но бандиты отнеслись к его словам с недоверием. Найти родник в горах — дело непростое. Вода в колодец монастыря поступала с огромной глубины, и монахи немало потрудились, пробивая скважину в скальной породе.
Проверив оружие и перезарядив магазины, разбойники легли спать. День выдался трудный и неудачный. Значительно поредев, отряд едва унес ноги из окруженной врагами крепости.
Налетчики спаслись чудом. Но что дальше? Ответа на этот вопрос не было. Удача окончательно изменила Кроусолу.
Новую банду главарю уже не собрать. Как только группа выйдет к океану, Ярк, Фекс и Бракс наверняка покинут Тонга. Вряд ли мерзавцы еще раз будут искушать судьбу.
Лейтенант взглянул на разбойников и презрительно усмехнулся. Ему удалось оторваться от воинов Света, и в спутниках он больше не нуждался.
Опасность миновала. Завтра отряд совершит марш и исчезнет в Южных горах. Тонга смущало лишь безразличное отношение покровителей к подобному развитию событий.
Да, Кроусол допустил много ошибок, но дрался тасконец отчаянно. Кроме того, лейтенант не потерял надежду свести счеты с противником. Не вышло уничтожить преследователей руками шорки? Ерунда! На побережье есть и другие племена. Главное — настроить мутантов против чужаков. Что-что, а устраивать провокации Тонг умел.
Кроусол невольно посмотрел на замаскированную дверь подземелья. Без сомнения, враги сейчас ломают голову над тем, куда делись налетчики. Но вход в тоннель им никогда не найти. Тасконец надежно похоронил все следы. Древняя тайна умерла вместе со стариками. Постепенно усталость давала себя знать. Сон овладевал разумом лейтенанта. На горы опускалась ночь.

* * *

Бой получился кровопролитным. Признаться честно, земляне думали, что жертв будет гораздо меньше. Отчасти шорки сами виноваты в случившемся. Воины слишком спешили и высовывались из-за заграждений. Таких оплошностей бандиты не прощали. Их пули били практически без промаха.
К сожалению, наемники поздно заняли огневые позиции, и на определение местоположения разбойников понадобилось некоторое время. Но уже первый залп дал отличный результат. Налетчики растерялись и на несколько минут спрятались за стены. Видимо, обороняющиеся понесли потери.
Когда огонь со стороны бандитов возобновился, он уже не был столь интенсивным. Теперь мерзавцы не могли долго прицеливаться и стреляли навскидку. В какой-то момент у одного из разбойников не выдержали нервы.
Встав в полный рост, налетчик выпустил по противнику длинную очередь. В тот же миг автоматы и карабины ударили по тасконцу. Безжизненное тело бедняги повисло на зубцах.
Периодически Олесь брался за бинокль. Русич искал среди штурмующих Карса. Отговорить властелина от участия в сражении не удалось, и гигант возглавил передовой отряд.
Оливиец обладал огромной физической силой и не хотел трусливо отсиживаться за камнями. Карс всегда предпочитал выяснять отношения в честной, открытой схватке. Уж лучше умереть от клинка достойного врага, чем от шальной пули.
Между тем, мутанты упорно продвигались к крепости. До монастыря осталось около сотни метров. Храбров перевел взгляд на дорогу. На ней лежали десятки трупов. А ведь шорки получили строгий приказ не покидать поле боя при ранении. Только самообладание и выдержка могли спасти жизнь. Увы, многие воины пытались отступить и становились легкой добычей «стервятников» Тонга. Бандиты безжалостно добивали несчастных.
Проклиная бестолковость мутантов, Олесь разрядил половину обоймы по бойницам центральной башни. Удивительно, но в ответ не прозвучало ни единого выстрела. Либо у разбойников закончились патроны, либо они готовятся к решающей схватке. В любом случае замысел нападавших налетчики разгадать не сумели. Кроусол ждал штурма стен и группу с факелами явно проморгал.
Пламя быстро охватило снопы травы и хвороста, а затем перекинулось на деревянные ворота. Шорки сразу отошли назад и укрылись за бревенчатыми заграждениями. Благодаря порывам ветра огонь стремительно распространялся по сухому брусу.
— Хорошо горит, — вымолвил Стюарт, перезаряжая магазин.
— Да, в башне наверное жарковато, — откликнулся де Креньян.
Неожиданно Аято поднял руку вверх. Земляне тотчас повернулись к товарищу. После короткой паузы японец проговорил:
— Очень тихо.
Наемники вдруг осознали, что стрельба полностью прекратилась. На плато вновь воцарилась тишина. Изредка ее нарушал недовольный храп лошадей. Примерно в трехстах метрах от снайперов расположились кавалеристы Эльгера. Мутанты с трудом сдерживали рвущихся вперед коней. Животным не терпелось сорваться в галоп.
— Может, все бандиты мертвы? — осторожно предположил Белаун.
— Не болтай чепуху, — возразил Жак. — Тонг — хитрая бестия. Мерзавец понял, что остановить шорки у стен монастыря не удастся, и отступил к храму. Стоит всадникам прорваться во внутренний дворик, как их встретит шквальный огонь.
— Пожалуй, — согласился Храбров. — А раз так, то и нам здесь делать нечего. Пора присоединиться к передовому отряду. Нужно поддержать мутантов…
Низко пригибаясь к земле, путешественники побежали к лошадям.
Тем временем, пламя, пожиравшее ворота, начало затухать. Обуглившийся брус больше не представлял серьезной преграды.
Карс громко закричал, и штурмующая группа смело ринулась вперед. Раздался треск ломающихся перегородок и яростные вопли шорки. Подхлестывая коней и дико вопя, кавалеристы устремились к крепости. Чтобы не попасть под копыта обезумевших животных, раненые, лежавшие на дороге, поспешно отползали к каменным валунам.
Друзья значительно отстали от мутантов. К тому моменту, когда наемники въехали в обитель, тасконцы уже захватили и башни, и защитные стены. Шорки тщательно обыскивали здания, но разбойников нигде не было. Сопротивления мутантам никто не оказывал.
— Куда делись эти гады? — удивленно произнес Пол.
— Трудный вопрос, — устало сказал Тино, спешиваясь.
Его примеру последовали остальные воины. Вскоре из храма вышел властелин. Заметив товарищей, оливиец неторопливо зашагал к землянам. На правом плече Карса отчетливо виднелось кровавое пятно.
— Серьезно зацепило? — поинтересовался Олесь, кивая на рану.
— Ерунда, — бесстрастно вымолвил властелин, — царапина. Плохо другое — Кроусол ушел. Дома пусты. Тонг обманул нас. Пока горели ворота, он с уцелевшими людьми покинул монастырь.
— Как? — вмешался в разговор Сидорс.
— Не знаю, — пожал плечами оливиец.
— Подняться по скале налетчики не могли, — размышляя вслух, произнес русич. — Это слишком сложно и долго. Думаю, бандиты спрятались. В обители наверняка есть тайные убежища, в которых монахи скрывались от врагов.
— Необходимо блокировать все выходы из крепости, — сказал шотландец. — Рано или поздно разбойники вылезут из норы.
Надо отдать должное шорки, первым делом они занялись убитыми и ранеными. Разумеется, руководила тасконцами Салан. День близился к концу, и аланка хотела до темноты разобраться с наиболее сложными случаями. Оперировала Линда прямо во внутреннем дворике.
Вскоре в монастыре появился Тоск. Взглянув на трех мертвых налетчиков, лежащих у ворот, вождь с раздражением в голосе спросил:
— А где Кроусол?
— Исчез, — спокойно вымолвил самурай. — Именно этого мы и боялись. Тонг предусмотрел такое развитие событий. К сожалению, древние сооружения часто имеют секретные подвалы.
— Мои воины обыщут здесь каждый метр, — твердо сказал Эльгер. — Убийцы должны заплатить кровью за грехи.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

— Согласен, — кивнул головой Аято. — Но раньше утра проводить поиски бессмысленно. Враг же попытается бежать именно ночью. Советую усилить охрану. Подготовьте факела, отправьте отряд к подножью утеса. Не исключено, что бандиты решат спуститься вниз по веревкам.
Тоск прислушался к словам японца и выставил дополнительные посты на башни и у ворот. Кроусол действительно очень хитер и не раз выпутывался из безнадежных ситуаций. Упускать же мерзавца мутанты не хотели. У шорки с Тонгом особые счеты.
Кроме уничтожения разбойников путешественники при захвате крепости преследовали еще одну цель. Они намеревались освободить из плена монахов. Наемники не сомневались в том, что старцы являются хранителями. При удачном стечении обстоятельств сегодня им, наконец, удастся собрать воедино обломки древней тайны. Миссия воинов Света будет завершена.
Друзья разбились на группы и двинулись к зданиям обители. Возле каждой двери стояли часовые. Мутанты взяли монастырь под полный контроль. Бурно обсуждая перипетии сражения, простые воины ужинали, а телохранители Эльгера занимались складами налетчиков. Шорки выносили из помещений на центральную площадь тюки с одеждой, туши вяленого мяса, корзины с сушеными овощами и фруктами.
Запасы бандитов оказались огромны. Человек двадцать могли провести в осаде несколько месяцев, не испытывая ни малейшей нужды. Значительная часть добычи при дележе оставлялась на базе. В тяжелые времена разбойники продавали награбленные вещи в прибрежных городах.
На некоторых платьях и куртках отчетливо виднелись следы крови. Негодяи ничем не брезговали и снимали одежду с трупов. Из-за каких-то грязных, рваных тряпок налетчики безжалостно убивали женщин, мужчин и детей.
Беглый осмотр строений ничего не дал. Деревянные кровати, сломанные стулья, разбитая посуда. Здесь проходили пьяные оргии бандитов. Мерзавцы изгадили даже святые места.
Между тем, Сириус скрылся за горизонтом, и на монастырь опустилась темнота. Земляне изменили тактику и начали опрашивать мутантов. Вскоре один из них сообщил о найденных в келье мертвых телах. Наемники поспешили к храму.
По коридору древнего строения пришлось идти на ощупь. Свет с улицы сюда не попадал. Путешественники с большим трудом обнаружили маленькую узкую дверь. В комнате был тяжелый затхлый воздух.
— Пол, принеси факел, — произнес самурай. — Ничего не видно.
Стюарт выбежал наружу и вернулся буквально через пару минут. В дальнем углу кельи земляне заметили два трупа. Судя по обилию крови, патронов разбойники не жалели. Тино склонился к ближайшему монаху и приложил пальцы к сонной артерии.
— Увы, — с горечью проговорил японец. — Старики мертвы. Хотя тела еще не остыли. Кроусол убирал свидетелей перед самым уходом. Несчастные дорого заплатили за свои тайны.
— Обычное явление, — вымолвил де Креньян. — В подземельях замков часто делают лабиринты. И, как правило, строители после завершения работ бесследно исчезают. Многих живьем замуровывают в стены.
— Дикое бесчеловечное варварство! — воскликнул вынырнувший из мрака профессор Лендс.
— К сожалению, это лучший способ сохранить секрет, — вставил шотландец. — Убийство монахов подтверждает наши догадки. Бандиты спрятались в крепости.
— Что-то меня смущает, — задумчиво сказал Храбров. — Чересчур много неувязок. Почему, например, Тонг не расправился со стариками раньше? Негодяй бросил оружие и припасы, но не забыл прикончить убогих праведников. Я уверен, Кроусол надеялся продержаться до захода Сириуса, и воспользовался убежищем в последний момент.
— И что из того? — спросил Белаун.
— Он хотел покинуть базу ночью, — ответил Олесь. — Но мы нарушили его планы и заставили в спешке заметать следы. Ошибки в подобной ситуации неизбежны.
— По-моему, ты зря ломаешь голову, — пожал плечами Вилл, направляясь к выходу из здания.
Отряд расположился на ночлег недалеко от храма. К тому времени Линда закончила делать операции. Аланка очень устала, и привлекать ее к дежурству наемники не стали. Салан хватает проблем с ранеными. Остальные воины разделились на пары. Нельзя сказать, что путешественники не доверяли шорки, просто меры предосторожности никогда не бывают лишними.
Сидя у костра и отрешенно глядя на желтоватые языки пламени, Аято негромко произнес:
— Довольно прискорбно, но надежды найти хранителей не оправдались. Тонг обрубил все концы.
— А вдруг мерзавец сумел выбить из монахов нужную информацию? — предположил русич. — Тогда придется брать разбойника живьем.
— Тасконец в плен не сдастся, — возразил самурай. — Как воин Тьмы, он прекрасно понимает — жизнь ему никто не гарантирует.
— Ты нарушишь данное Кроусолу обещание? — удивился Храбров.
— Ради друзей я переступлю через собственную честь, — спокойно проговорил Тино. — Только мертвый Тонг безопасен для отряда. Таковы правила войны. И не мы их устанавливали.
— Жестокость иссушает душу, — вымолвил Олесь.
— Возможно, — согласился японец. — Однако я не считаю правильным проявлять милосердие к убийцами насильникам. Преступники должны сполна заплатить за боль и страдание невинных людей. Тогда другие задумаются…
— Но мы не судьи! — жестко произнес русич.
— Правильно, — грустно улыбнулся Аято. — Мы — исполнители приговора. Палачи, если хочешь. Звучит грубо и обидно, зато точно. Коун, Беркс, Кроусол сделали свой выбор. Наступило время казни. Мы — меч, занесенный над головой предателей человечества. И поверь, моя рука не дрогнет.
— Звучит зловеще, — с горечью заметил Храбров.
— Олесь, Олесь, — тяжело вздохнул самурай. — За восемь лет ты совершенно не изменился. В кровавой драке нельзя остаться чистым. Скажи лучше, куда двинемся дальше? Дни Тонга сочтены. Долго в подземелье налетчики не продержатся.
— Пойдем на восток, — проговорил русич. — Другого шанса добраться до побережья не будет. Это последняя неисследованная территория материка. Южные горы скрывают немало тайн. Вернуться же в Конингар мы всегда успеем.
— Неплохая мысль, — вымолвил японец, вставая. Смена закончилась, и Аято разбудил Стюарта. Не обращая внимания на недовольное бурчание шотландца, Тино и Олесь легли спать. День выдался нелегким. Жесткий рюкзак и куртка вместо одеяла вполне устраивали землян. К счастью, климат Тасконы позволял наемникам обходиться без теплых вещей.
Храбров проснулся от громких воплей. Схватив автомат, русич тотчас вскочил на ноги. Вскоре выяснилось, что тревога была ложной. Со стороны храма к лагерю бежал профессор Лендс. Пугая бродивших по крепости мутантов, асканиец кричал что-то нечленораздельное. Завтракавшие путешественники с изумлением смотрели на ученого.
— Он спятил, — произнес Пол, протирая глаза. — Еще только половина седьмого.
— Там! Там! — возбужденно воскликнул профессор, махая руками.
— Что случилось? — спросил самурай.
— Я нашел, нашел! — выдохнул Лендс, хватая флягу с водой.
Сделав несколько глотков, мужчина немного успокоился. После короткой паузы, он проговорил:
— Шорки отправились в храм с первыми лучами Сириуса. Воины исползали весь пол на четвереньках. Я решил им помочь. А по пути снова заглянул в келью монахов. Покойников оттуда уже унесли. Как вы помните, там есть маленькое окошко. Свет через него падает на западную стену, возле которой и сидели старики. Я сразу увидел эти странные полосы. Удивительное, потрясающее открытие! Точный план местных тайников.
— Не может быть! — вырвалось у Брендса.
— Уверяю вас, — настойчиво сказал ученый. — Я разбираюсь в подобных вещах. Это моя работа. Мне доводилось сталкиваться и с более сложными загадками.
— Мутанты знают о схеме? — уточнил русич.
— Нет, — отрицательно покачал головой профессор.
— Отлично, — вымолвил Олесь. — Общий подъем. Пора кончать с бандитами.
Дополнительных команд не требовалось. Перекинув оружие через плечо, земляне быстро зашагали к зданию. Знаки и символы на стене действительно были необычными. Монахи рисовали в темноте, а потому линии имели много искривлений. Как и предполагали старцы, Тонг чертежи не заметил. Пленники достойно отомстили Кроусолу.
Не теряя времени, Лендс начал копировать план. Для лучшего обзора наемники принесли в помещение факела. Примерно через четверть часа асканиец покинул келью.
— Где? — взволнованно произнес Сидорс.
— Пока неизвестно, — честно признался ученый. — В центре есть главная схема. Остальные рисунки являются дополнением. Они больше напоминают чертежи механизмов. Надо сориентироваться по строениям монастыря.
После некоторых раздумий профессор уверенно направился в зал храма. Лендс встал в один угол, затем в другой, взглянул на план. Подойдя к алтарю, мужчина закрыл блокнот и невольно рассмеялся.
— Идиот, — иронично проговорил асканиец.
— Довольно самокритично, — сказал Жак.
— Человек постоянно пытается усложнить этот мир, — пояснил ученый. — А ведь все гениальное просто. Монахи чертили схему согласно сторонам света, а я соизмерял здание со стеной в келье. Болван! Тайник находится здесь.
— Вы сумеете его открыть? — спросил Аято.
— Попробую, — пожал плечами профессор.
Действия чужаков не остались незамеченными. Помещение постепенно заполнялось любопытными шорки. Их поиски успехом не увенчались, и теперь мутанты внимательно наблюдали за незнакомцами. Вскоре подошел и сам Эльгер. За вождем неотступно двигался отряд телохранителей. Посмотрев на союзников, Тоск недоуменно вымолвил:
— Мои воины обследовали здесь каждый метр.
— Совершенно верно, — подтвердил Лендс. — Но секретный механизм требует четкого выполнения инструкций. Древние мастера отличались изобретательностью.
Асканиец откинул материал и приступил к изучению пола. Медленно, осторожно водя ладонью по поверхности, ученый искал нишу. Минут через пять удача улыбнулась профессору. Легкое, едва уловимое нажатие, и одна из плит плавно отъехала в сторону.
— Я не ошибся, — утирая пот, произнес мужчина.
— К бою! — скомандовал Храбров и кивнул Лендсу головой.
Ученый надавил на рычаг. Позади него тут же открылся вход в секретное подземелье. Часть пола опустилась куда-то вниз. Никто не ожидал, что тайник находится так близко. Саттон еле успел отпрыгнуть назад. В противном случае Крис рухнул бы в проем. Дружно защелкали затворы автоматов и карабинов. Любое подозрительное движение, и сотни пуль, словно рой насекомых, устремятся во тьму подвала. Однако в убежище царила удивительная тишина.
— Вот это да! — восхищенно проговорил Эльгер. — Бывают же на свете чудеса.
Восторг вождя русич пропустил мимо ушей. Гораздо больше сейчас Олеся интересовали бандиты. Они упрямо молчали.
— Выходите! — выкрикнул землянин. — Сдавшимся без боя я обещаю жизнь. Мы ждем ровно минуту.
Храбров бросил взгляд на часы. Секундная стрелка буквально летела по циферблату. Время, отпущенное на раздумье, истекло как-то уж очень быстро. Русич повернулся к Стюарту и негромко сказал:
— Нужен свет.
Шотландец взял из рук шорки факел, поджег его и бросил в нишу тайника. Пламя вырвало из мрака неровные стены подземелья. Разбойники на действия противника не отреагировали. Взмах руки, и Карс решительно спрыгнул вниз. Упав на каменный пол, властелин на всякий случай дал длинную очередь в темноту. Звук выстрелов гулким эхом разнесся по храму.
— Никого, — вымолвил оливиец, вставая. — Думаю, тоннель уходит далеко в скалу. Бандитов здесь нет. Мерзавцы где-то на плато.
— Проклятье! — выругался маркиз. — Кроусол обвел нас вокруг пальца. В распоряжении беглецов было почти десять часов. Теперь их не догнать.
— Я, пожалуй, не соглашусь с данным утверждением, — вмешался в разговор Тоск. — Сразу видно, вы плохо знакомы с Южными горами. Идти ночью по перевалу равносильно самоубийству. Один неверный шаг, и человек срывается в пропасть. Тонг — опытный проводник и тронется в путь только с рассветом.
— Значит, отставание невелико, — подвел итог самурай. — Если поторопимся, то обязательно настигнем разбойников.
— Тогда, вперед! — произнес Олесь. — Обойдемся без завтрака. Дорога каждая минута. Крис, Линда, Николь и профессор остаются в монастыре. Такого темпа вам не выдержать. Да и схватка будет жестокой.
— Без меня группа не выберется из подземелья, — тотчас возразил Лендс. — Судя по чертежам, механизм, открывающий дверь, непрост.
— Хорошо, — согласился Храбров. — Пойдете до конца коридора.
— Я дам вам десять бойцов, — вставил Эльгер. — Они не подведут. Сам же вместе с армией отправлюсь на юг. Постараюсь перехватить бандитов. Мы перекроем все основные тропы.
Наемники осторожно спустились вниз. Каждый взял с собой по два факела. Длина тоннеля неизвестна, а двигаться в темноте земляне не хотели. Жак и Карс шли впереди в качестве разведчиков. Их задача вовремя обнаружить засаду. Риск конечно велик, но другого варианта нет.
Минут через двадцать воины наткнулись на кладбище монахов. Зрелище не для слабонервных. Шорки даже невольно попятились.
Но самое отвратительное, что коридор раздваивался. К счастью, вековая пыль подсказала наемникам правильное направление. На полу отчетливо виднелись следы беглецов. Тем не менее, русич приказал пятерым воинам осмотреть ответвление.
Не дожидаясь мутантов, отряд продолжил путь.
Вскоре пламя осветило массивную металлическую дверь.
— Плечом ее не сломать, — иронично вымолвил француз. — Карс уже попробовал. Бесполезно. Тут и гранатомет бы не помог.
— Я сейчас… — тяжело выдохнул ученый.
Руки мужчины тряслись, и он с трудом нашел в блокноте нужный листок. Земляне в душе благодарили погибших старцев. Если бы не схемы на стене кельи, поиски секретных рычагов затянулись бы на декады. Профессор же разобрался с древними тайнами достаточно быстро. Лендс нажал на маленький выступ, и преграда исчезла. В тоннель хлынули потоки яркого света. На мгновение земляне ослепли.
— Вот дьявол! — проговорил де Креньян. — Я думал, мне глаза выжгло.
— Скажи спасибо, что здесь нет разбойников, — откликнулся Аято. — Иначе лежать бы нам в луже крови.
— Осторожно! — выкрикнул властелин. — Рядом пропасть.
Постепенно путешественники приходили в себя. Глаза адаптировались к дневному свету. Олесь повернулся к Мелоун и тихо произнес:
— Рона, проводи профессора обратно.
— Сам дойдет, — резко ответила оливийка. — Я воин, а не женщина. В силе и выносливости могу поспорить с кем угодно. Не унижай меня. Ты напрасно казнишь себя за смерть Олана. Мы такие же бойцы, как земляне, и прятаться за вашими спинами не будем. Пойми это.
Возразить гетере было нечего. Рону и Линду в бою действительно всегда оберегали.
— Ладно, — русич утвердительно кивнул головой. — Только в пекло не лезь.
Спустя пару минут группа двинулась на юг. Другие дороги здесь попросту отсутствовали. Сидорс обнаружил на плато следы бандитов и потерянный патрон. Начинался новый этап преследования. И чем он завершится, никто не знал.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • Глава 1
    В ПОГОНЕ ЗА БЕГЛЕЦАМИ     (Страница 2)
  • Глава 2
    ДОРОГА НА ЮГ     (Страница 3)
  • Глава 3
    УТЕРЯННЫЕ СЛЕДЫ     (Страница 5)
  • Глава 4
    ЛОВУШКА ДЛЯ ХИЩНИКА     (Страница 6)
  • Глава 5
    ИСПОВЕДЬ СЕРЖАНТА     (Страница 8)
  • Глава 6
    ТОНГ КРОУСОЛ     (Страница 9)
  • Глава 7
    НАЛЕТ     (Страница 10)
  • Глава 8
    БЕГСТВО     (Страница 12)
  • Глава 9
    «УЖАС ЮЖНЫХ ГОР»     (Страница 13)
  • Глава 10
    ПРЕСЛЕДОВАНИЕ     (Страница 15)
  • Глава 11
    ШОРКИ     (Страница 16)
  • Глава 12
    ТАЙНЫ ДРЕВНЕГО МОНАСТЫРЯ     (Страница 17)


Николай Андреев

Слепой охотник

Цикл: "Звездный взвод" - 10

 Читать книгу

Аннотация

Они были мертвы — но вернулись к жизни. Они убивали — и будут убивать вновь. Но теперь они служат не мелким земным князькам, а всесильной сверхцивилизации. Они покоряют неизвестные миры, населенные чудовищными мутантами. Прочь с дороги — звездный взвод наступает!

Содержание

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel