Николай Андреев - Лучшие из мёртвых

1 Николай Андреев

Глава 1. Программа «Воскрешение»

Странна и удивительна бывает порой человеческая жизнь. В один миг богатый, купающийся в роскоши патриций становится жалким и бесправным рабом. А рядом нищий забитый крестьянин оказывается во главе восстания и вскоре восходит на трон.
Сколько благочестивых, добропорядочных священников совершают зло! Вместо службы Господу они занимаются грабежом, развратом, в их сердцах не осталось места для милосердия. И в то же время бандиты, разбойники, одним словом, изгои общества, не так уж редко проявляют доброту, Люди, которые ни в грош не ставят ни свою, ни чужую жизнь, заботятся об одиноких детях, обнищавших стариках, делятся последним куском хлеба с голодными бедняками. И да воздается каждому по делам его. Бог видит все, и за все душа в ответе.

* * *

Тот жаркий июльский день Олесь запомнил хорошо. На взмыленном храпящем коне, на одном дыхании минуя посад, прямо к княжеским хоромам прискакал гонец с северной заставы. Слуги сняли еле живого человека и тотчас поднесли холодного квасу.
Прежде чем гонец заговорил, во двор вышел князь, его сопровождал посадник и несколько дружинников. Переведя дух, посыльный вымолвил:
— Послал меня Ижорский старейшина Пелчусий...
— Говори, — дозволил Александр.
— Плохие вести, князь. В Неву вошло великое множество кораблей свеев. Среди них много рыцарей. Дозорные разглядели и епископов. Те постоянно служат молитвы и благословляют своих воинов на битву.
Посерели лица дружинников, исчезли улыбки с уст, одним махом прошел хмель. Недобрую весть принес гонец. После набегов татар на северо-восточные земли ослабла Святая Русь. Раздробленные города и княжества воюют между собой, убивают славяне друг друга. А теперь и западным соседям неймется. Не дают покоя богатства Новгорода иноземным правителям.
— Нельзя врагов к Новгороду пустить, — произнес князь. — Непростой это поход. Хотят свеи нас покорить, в свою веру обратить. И верно, получили они благословение от папы римского. А потому нечего нам мешкать. Звоните в колокола, собирайте дружину и ополчение. Завтра с утра выступаем на врагов.
Олесь уже два года служил князю. Александр был молод, весел, активен, постоянно устраивал ристалищные игры, как среди дружинников, так и в целом Новгороде. Юношу вполне устраивала такая жизнь. Его отец за свою отвагу и смелость получил прозвище Храбрый. Часто молодого человека звали Храброго сын, и это звание приходилось оправдывать. С князем они были одногодки, и Олесь в боевом мастерстве мало чем уступал своему хозяину. С мечом, да в пешей схватке, он, наверное, выглядел и посильнее. Однако в конном строю, с копьем наперевес, князю равных не сыскать. Все эти игры и забавы, не раз потешавшие горожан, приносили огромную пользу. Дружина была умелой, испытанной, уверенной в своих силах. Да и новгородские ополченцы — плотники, кузнецы, каменщики — получали необходимую боевую подготовку, а уж смелости русичам не занимать.
Зазвенели тревожно колокола. Ожил, забурлил древний город. Учащенно застучали молоты о наковальни. Потянулись с ближайших деревень в Новгород крестьяне. Не бездельничали и дружинники. Кто-то готовил седло, кто-то точил лезвие меча, кто-то начищал до блеска шлем и проверял кольчугу. Это уже не ристалищные игры, битва будет не на жизнь, а на смерть.
К вечеру прискакал еще один гонец от Пелчусия. Он сообщил, что свеи дошли до устья Ижоры и остановились на отдых. Разбив большой стан, враги решили не торопиться и поберечь корабли. Выставив сильную охрану, захватчики чувствовали себя в полной безопасности. Получив это известие, Александр повеселел и ободряюще хлопнул ижорца по плечу.
— Мудрое сообщение послал твой господин. Сил у нас немного, и в открытом бою тяжело придется. А вот хитростью и быстротой мы сможем врага отправить восвояси.
Всю ночь готовился Новгород к походу. Хоть и невелика была армия, но дел хватало всем. Поначалу князь решил с конной дружиной скакать к Ижоре напрямик. Там в условном месте соединиться с пешими новгородцами и ладожанами, которые приплывут по воде, и совместными усилиями напасть на лагерь свеев. Однако под утро Александр передумал. Слишком дорого было время. Приказал он собрать по Новгороду все подходящие ладьи и грузить туда коней. Поплывут все. Так надежнее и веселее, кони будут свежие, да и люди чаще на веслах меняться станут. Вскоре погрузка закончилась. Князь и дружина двинулись к церкви святой Софии. Нельзя без молитвы и благословения отправляться на столь трудное дело. Вместе со всеми преклонив колени, стоял и Олесь. Нет, не боялся он смерти. Ради правого дела, за город родной, да за близких своих не грех и жизнь отдать. А для дружинника нет лучшей погибели, чем в ратном бою. И все же... Двадцати лет от роду, юноша еще и с девками толком не налюбовался. А жить не хотят только дурни, да юродивые.
Путь от Новгорода до Ижоры неблизкий. Верст двести, не меньше. Но разве это помеха для русичей? Вниз по течению, распустив паруса и что есть мочи налегая на весла, армия меньше чем за сутки добралась до нужного места. Подходя к Ладоге, увидели и ладьи, и дружину. Хоть и небольшая сила, а все же подмога. Александр обнялся с ладожским посадником и поблагодарил за верность и преданность. И снова в путь. Вскоре заметили белые платья. Это дозор ижорцев. Дальше плыть нельзя. Встречал их сам Пелчусий, высокий поджарый старец с седой редкой бородой.
— Вдоль берега нельзя, там много свеев. На маленьких лодках так и шныряют. Боятся нападения с реки, — тихо проговорил старшина. — К стану пойдем лесными тропами. Мои люди проводят.
Разгрузка прошла быстро и умело. Пока выводили лошадей, дружинники проверяли доспехи и оружие. И вот уже звучит команда на выдвижение. Вперед идет Пелчусий, ведя под узды коня князя. Но вот он остановился и поднял руку. Тотчас десятки ижорцев и новгородцев с топорами в руках рассыпались по лесу. Это разведка. Опытные, умелые, испытанные бойцы. Их задача уничтожить дозор свеев, чтобы никто не мог предупредить стан о надвигающейся силе. Чем ближе к врагу, тем тише идет дружина. Постепенно рассредоточиваются конные полки, готовятся к бою, стараясь схватить свеев. Ни один не должен уйти. И вот уже среди деревьев видны просветы, засверкало яркое солнце.
Приподнявшись в седле, Олесь увидел лагерь иноземцев. Всюду белые шатры знатных свеев, а коней-то, коней — даже не сосчитать. Одно хорошо, пасутся в отдалении, без седел, не успеют рыцари на них сесть. Меж палатками разложены сотни костров. Видно, подошло время обеда, и простые воины без доспехов и панцирей расселись кучками. Тоже добрый знак. Не чуют враги приближающуюся погибель.
Каждый раз ты ждешь атаки, и каждый раз сигнал неожидан. Запели рожки, завыли берестяные трубы, загремели бубны, и конница с шумом, гамом, криками выскочила из леса. Трудно описать, что чувствует в этот момент воин. Исчезают все чувства — страх, боль, сострадание. Лишь одна мысль — вперед, коли, руби, бей! Юноша гнал коня во весь опор и вместе с передовыми рядами врезался в стан врагов. Из шатров, палаток выскакивали испуганные свеи и тут же падали от мечей, копий, топоров. Русичи не щадили никого. Однако вскоре иноземцы пришли в себя. Загудели трубы, кое-где поднялись стяги, вскочили на коней десятки рыцарей. Битва стала гораздо ожесточеннее. Теперь Олесь уже полностью потерял ориентировку и только рубил направо и налево. Его ноги по колено были забрызганы кровью врагов, в щите торчали две стрелы, а рука устала махать. Сколько продолжался бой, сказать было трудно, но уже начало темнеть. Всюду лежали тела убитых и раненых свеев. В этот миг русич и увидел рыцаря. В начищенных до блеска латах, с треугольным щитом, в круглом шлеме с выступающим забралом и перьями, он гарцевал на черном коне, удачно отражая атаки пеших новгородцев. Кому-то из них свей разрубил плечо, кому-то отсек кисть. Олесь ударил коня, громко закричал и поскакал на рыцаря. Тот заметил новую опасность, вырвался из кольца, взмахнул мечом, устремляясь на юношу. Они столкнулись, и при первом же ударе новгородец почувствовал силу противника. Трещали щиты, звенели мечи, ржали кони. Как-то само собой получилось, что их оттеснили ближе к лесу. Свей дрался отчаянно, нанося удары все сильнее и сильнее. Вот когда добрым словом вспомнил Олесь ристалищные игры. Уж давно бы он пал от усталости, не будь их. А пока новгородец держался, и держался неплохо. У рыцаря уже были пробиты латы в двух местах, треснул щит. Однако досталось и русичу. Кровоточило левое плечо, в правом боку зияла рана. Силы обоих соперников были на исходе. К счастью, почти исчезло солнце за горизонтом и не так пекло, вот-вот должна прийти вечерняя прохлада. Что творилось на поле битвы, ни Олесь, ни свей уже не понимали. В какой-то миг рыцарь обернулся, и новгородец тотчас двинулся вперед, нанося сокрушительный удар по шлему. Противник защититься не успел, но резким и коротким движением провел мечом снизу вверх. Лезвие миновало щит, рассекло кольчугу и вошло в левый бок. В глазах Олеся все потемнело, мелькнули верхушки деревьев, круп лошади и угасающее солнце. Выронив меч, русич рухнул в высокую траву. Он уже не видел, как со смятым шлемом, далеко отброшенный назад, лежал в пяти саженях его противник. Пробегали последние образы, последние мысли, и вскоре сознание молодого человека окончательно померкло.

* * *

В темноте наступившей ночи мокрые от пота и крови воины молчаливо собирали на поле брани убитых и раненых. Факелов, правда, не зажигали, в это время года тела можно было различить и так. У берега шумно грузились в обратный путь свей. От армии, которая приплыла в устье Ижоры, у них остались лишь жалкие остатки. Русичи победили в сражении, и их потери были невелики, однако и им дел хватало. Хоть какие-то раны, но получили все.
В этой суматохе никто не обратил внимание, как над лесом почти бесшумно пролетел черный диск. Он двигался медленно, рывками, словно что-то искал. Это продолжалось около десяти минут, пока аппарат не завис. Тотчас в днище корабля открылся люк. Несколько человек в черных облегающих костюмах на тонких тросах спустились вниз. По поверхности они двигались крайне медленно, осторожно. Наконец первый из них склонился над телом простого свея и тихо произнес:
— Этот мертв.
Откуда-то слева раздался женский голос:
— Я нашла раненого, но судя по доспехам, он ополченец...
— Нет, таких нам не нужно, — ответил мужчина. — Продолжайте поиски. Времени очень мало. Сейчас похоронные команды доберутся и сюда.
Неизвестные продолжали прочесывание, то и дело натыкаясь на тела убитых и раненых, но это было все не то, что нужно. Спустя пару минут та же девушка воскликнула:
— Сюда! Здесь двое раненых...
На ее зов моментально откликнулась вся группа. Их оказалось пятеро. Мужчины склонились над Олесем и поверженным свеем.
— Судя по доспехам, оба принадлежат к нужной нам касте. Они и сразили друг друга. Лишь бы... — начал старший. Его оборвал голос врача.
— Они тяжело ранены и находятся в коме. Если мы поторопимся, то успеем вытащить их из могилы.
— Отлично, — вырвалось у руководителя. — Как раз то, что нам нужно. Вызывайте немедленно эвакуационное оборудование.
Короткий сигнал, и из днища корабля спустились два легких, но довольно объемных ящика. Неизвестные открыли их, включили какие-то кнопки и принялись за раненых. Это оказалось совсем непростым делом. И Олесь, и свей были мужчинами под метр восемьдесят, а потому весили немало. Но самое главное, что на них были доспехи.
— Надо их раздеть, — предложил кто-то.
Его готовы были поддержать, но в это время послышались шаги и разговоры приближающихся новгородцев. Они тоже видели, что здесь шел бой, и хотели оглядеть это место.
— Живее, живее, — скомандовал старший. — Грузите так, в доспехах. Нельзя бросать их. Такая удача второй раз не подвернется.
Само собой, что русич весил меньше. С него скинули шлем, сняли с руки щит и уложили в ящик. Врач тотчас подключил аппаратуру к телу раненого, закрыл контейнер и дал команду на подъем. В это время все остальные мучились со свеем. Кое-что удалось скинуть, но шлем было снять невозможно. Промятый металл врезался в лицо. Проклиная тяжелые латы, неизвестным наконец удалось поместить беднягу в ящик, и вскоре вся группа вместе со своей добычей оказалась внутри диска. Тотчас закрылся люк, корабль плавно двинулся над лесом, быстро набирая скорость и высоту. Его миссия была выполнена. Напрасно свей несколько часов искали тело своего барона Свена Лунгрена. Их усилия оказались тщетны. Без особых успехов прошли и поиски Олеся. Дружинники в недоумении прочесали кусты и лес, но были вынуждены вернуться ни с чем. Война есть война, без потерь не обходится ни одна битва. Вскоре противоборствующие армии направились в родные места, кто с победой, кто с поражением, и о двух исчезнувших воинах уже никто не вспоминал.
Между тем легкий гравитационный катер на полной скорости поднимался на необходимую орбиту. Там его ожидал новейший межзвездный крейсер «Гигант». Уже четыре долгих месяца космическая экспедиция Алана находилась возле Земли. Это было гораздо больше, чем предусматривалось в начале. Однако и миссия, которую выполнял персонал крейсера, оказалась сложнее и опаснее. Трое ученых заплатили за это жизнью. Самое удивительное, что командир корабля полковник Дар Клеон не знал и толком не понимал цели экспедиции. Они вращались по орбите этой дикой планеты в поисках битв, сражений, стычек. И как только начиналось кровопролитие, руководитель группы ученых Барт Делонт поднимал своих людей, и они неслись на катере к месту событий. Результаты их налетов были самые различные. Иногда группа возвращалась ни с чем, иногда с каким-нибудь полуживым бойцом, который умирал через полчаса, и его приходилось выбрасывать в открытый космос. Подобных мертвецов Дар насчитал не менее трех десятков. Самыми удачными походами Делонт считал те, когда раненых удавалось откачать и поместить в анабиозные камеры. Самое удивительное, что Барт ради этой цели не жалел даже своих людей. В Германии после штурма какого-то замка ученым удалось утащить двух рыцарей. Однако при этом они нарвались на отступающий отряд лучников. Два отличных специалиста, которых на Алане готовили пять лет, были сражены наповал. И несмотря на это, Делонт сначала эвакуировал двух дикарей в металлических побрякушках и только потом свою группу. Правда, надо сказать, и полковник это ценил, Барт рисковал собой наравне со всеми. Первым с поверхности он никогда не уходил. И все же... Кому нужны эти безмозглые, проливающие кровь по любому случаю варвары? Этого Клеон понять никак не мог. Любые попытки спорить натыкались на стену надменности и высокомерия. Как никак, а Делонт был посвященным Великого Координатора. Его права не имели границ. Если завтра он прикажет команде выбросить в космос их командира, никто из экипажа даже не возразит. Это Дар понимал всегда. А потому он не особенно лез в дела экспедиции. Его задача — доставить ученых к Земле и потом так же благополучно вернуть их обратно. Что они делают на планете — не его проблемы.
Впрочем, кое-что полковник все-таки знал. У Делонта осталось всего две анабиозные камеры, а значит, не хватает двух дикарей. Вот почему ученые с таким вниманием и напряжением следили за эскадрой кораблей. Опыт показывал, что это вторжение в другую страну. А раз так, то битвы не миновать. И в отличие от захватчиков, аланцы прекрасно видели ладьи новгородцев. Чем ближе сходились противники, тем нетерпеливее становился Барт. Он буквально завыл от отчаяния, когда сражение началось. Ведь день был в разгаре, а в светлое время суток никого не вытащить. Клеон стоял позади Делонта и с интересом наблюдал за экраном. Странные все-таки эти земляне. Они так часто действуют вопреки логике, что объяснить их поступки бывает просто невозможно. Вот и сейчас... Дар видел — наступающих гораздо меньше, а значит они обречены.
— Глупцы, — вырвалось у него, — сами лезут в пасть хищника. Сейчас их разгромят, и путь до города свободен.
Делонт обернулся, снисходительно улыбнулся и проговорил:
— Клеон, это вы глупец. Как ни парадоксально, но в военной науке земляне намного превосходят нас. Аланцам не понять многих их поступков. Опыт битв накапливался веками. И я уже не говорю о генах воинов, которые передаются из поколения в поколение. Умение сражаться ради великой цели, рисковать собственной жизнью впитываются с молоком матери.
— Уж не хотите ли вы сказать, что эти безумцы победят? — удивился полковник. — Ведь их в два раза меньше. Подобное невозможно в принципе. Я изучал военную науку...
Внимательно посмотрев на ход битвы, несколько раз передвинув камеры, Барт так же с ухмылкой сказал:
— Именно так и произойдет. Поверьте мне, я провел четыре месяца на этой планете недаром. Воины этого народа за свою свободу и землю сражаются отчаянно, не жалея себя. Они предпочитают смерть рабству и подчинению. Но в данном случае их ведет умелый, умный полководец. Победа будет достигнута даже такими малыми силами. Причем победа огромная.
— Я этому не верю, — вымолвил Дар.
Уверенность полковника еще больше развеселила Делонта. Он резко повернулся в кресле и произнес:
— Отлично. Предлагаю пари на сто сириев.
Сумма была внушительной, но Клеон верил в свои знания, опыт. Неужели все, чему его учили в академии — полная чушь. На Земле живут люди, и они должны подчиняться законам науки. Он хлопнул ученого по руке в знак согласия. Однако уже через пару часов Дар понял, что проиграл. Наступавшие словно в тиски сжимали своих врагов, сбрасывая их в реку и топя корабли. Вскоре сражение превратилось в кровавое избиение. Лишь немногочисленные группы захватчиков еще как-то сопротивлялись. Между тем на планете стало темнеть. Обрадованный Барт вскочил со своего места.
— Как видите, я оказался прав, — воскликнул он. — Надо честно признаться себе — мы, аланцы, плохие солдаты. Мы не умеем делать даже самого элементарного, что может на этой планете каждый мальчишка. Поэтому я здесь. Время не ждет. Готовьте катер к старту. Будем надеяться на удачу.
Спустя пятнадцать минут Делонт со своей группой отчалил от крейсера. Этот разговор дал Клеону обильную пищу для размышлений. На Алане было три военных академии, и в них готовили хороших специалистов. Однако никто из их выпускников не имел опыта. Все учения проводились как-то вяло, статично и однообразно. Без всякого сомнения, реальная жизнь гораздо суровее и опаснее. В этом Дар убедился здесь, на Земле. Только на этой планете он понял, что такое настоящая война. Да, тут сражаются варвары, их оружие вызывает усмешку, но с какой ненавистью, непримиримостью они это делают! Способны ли на такое аланцы? Ответить на подобный вопрос полковник был не в состоянии. Зато Великий Координатор, кажется, это сделать смог.
Не случайно один из лучших ученых, посвященный, участвует в столь рискованной экспедиции. Алану понадобились воины-дикари. Но зачем? На этом вопросе Клеон остановился. Он не имел нужной информации, а гадать понапрасну не имело смысла.
Спустя два часа в командирскую рубку вошел первый помощник. Он был взволнован и проговорил:
— Господин полковник, они возвращаются. Только что поступило сообщение с катера. У них два контейнера, оба в критическом состоянии. Посвященный Делонт очень нервничает...
— Поднять по тревоге все вспомогательные бригады, медикам к шлюзовому отсеку, подготовить анабиозные камеры, — скомандовал Дар.
На корабле раздался длинный, высокий сигнал. Тотчас забегали люди, заработали лифты, то и дело двигались автоматические двери. Бригады обслуживания готовились к приему очередных пациентов. На всякий случай Клеон приказал включить дополнительную аппаратуру по накачке воздуха. Это ускорит группе Делонта проход газового отсека. Сначала полковник не хотел встречать ученых, но любопытство все же пересилило. Кого они притащили на этот раз?
Миновав несколько коридоров, Дар подошел к стартовому комплексу в тот момент, когда катер медленно встал в шахту. Тотчас заработали двигатели насосов, началась усиленная подача кислорода. С невольной гордостью Клеон отметил, как уверенно и слаженно работают его люди. Ни одной ошибки, ни одной задержки. Еще мгновение, и медики рванулись в открытые двери шлюзовой камеры. Столь же слаженно действовала и группа Делонта. Как только загорелись лампа, означающая, что очистка воздуха произведена, в катере открылся люк. На металлический пол начали выпрыгивать люди Барта. Они осторожно и аккуратно спустили два контейнера с ранеными. И вот тут действительно началась суматоха, в которой полковник не понимал ровным счетом ничего. Полтора десятка специалистов разного профиля немедленно принялись за дикарей. Кто-то распиливал латы, кто-то пытался снять шлем, кто-то стягивал сапоги. Честно говоря, Клеон даже предположить не мог, что это можно сделать так быстро. Как только варвары были раздеты донага, их поместили в специальные капсулы и с помощью автоматики отправили в операционные. Там бедняг уже дожидались хирурги высочайшего класса. Это были настоящие кудесники, профессионалы своего дела. Они способны творить чудеса. Пока капсулы двигались, Дар бросил взгляд на землян. Невольно он позавидовал им. Оба мощные, сильные, красивые. Они как бы олицетворяли собой силу и здоровье молодой, рвущейся вперед цивилизации. Словно не замечая полковника, мимо пробежал Делонт. Он спешил к медикам.
Заработали лифты, и спустя мгновение вся группа ученых поднялась наверх. Стартовая площадка быстро опустела. Лишь пилоты проверяли катер, да роботы-уборщики собирали раскиданные доспехи. Клеону здесь делать было нечего, и он неспешно направился в рубку управления. Впрочем, пошел Дар туда лишь по привычке.
Уже четыре месяца корабль находился на одной и той же орбите, вахты менялись, как часы, так что проверять и контролировать особо никого не приходилось. Экипаж «Гиганта» набирался из наиболее достойных, испытанных и опытных людей. Проблем по служебным вопросам с ними не возникало.
Совершив обход, полковник не торопясь двинулся к своей каюте. Скука и однообразие этой экспедиции начинали действовать на нервы. В отличие от группы Делонта, все остальные маялись от безделья. Выход на планету был категорически запрещен, изучение ее обитателей проходило в строго ограниченных рамках. У экипажа быстро исчез первый порыв любознательности, а на его место пришла апатия.
Клеон задумался и не сразу заметил приближающегося по коридору Барта.

1 Следующая страница


Лучшие из мёртвых 2

— Почему такое скучное выражение лица? — удивился ученый.
— Если честно, — моментально отреагировал Клеон, — мне надоело болтаться вокруг этой дикой планеты. У вас здесь достаточно дел, но мои люди просто умирают от скуки. И поймите, их терпенье не беспредельно.
— Ну, не надо так трагично, — рассмеялся Делонт. — У меня для вас хорошие новости. Оба пациента выжили и помещены в анабиозные камеры...
— И что из этого следует?
— Только то, что мы возвращаемся домой. И как можно быстрее Великий Координатор, наверное, уже заждался.
Невольно полковник улыбнулся.
— Это действительно хорошие новости. А как ваша работа? Выполнена? Я не любопытен, но все же интересно, почему новейший крейсер Алана торчал здесь около четырех месяцев?
Барт на несколько минут задумался. Сразу было видно, что он решает, стоит ли говорить Клеону о потребностях экспедиции. Наконец, выбор сделан. Ученый взял Дара под руку и повел его по коридору.
— Видите ли, полковник, — начал он, — никакого секрета в нашей работе нет. Во всяком случае, инструкций на эту тему я не получил. Однако дело все же очень деликатное. Если о целях нашего вояжа узнает достаточно много народа, возникнет ряд сложностей. А Великий Координатор хочет их избежать...
— Господин Делонт, я не болтлив, — несколько обиженно вымолвил Клеон. — И если вы потребуете, чтобы я сохранил наш разговор в тайне — о нем не узнает ни одна душа.
— Нет, нет, не требую, — вежливо сказал ученый, — просто прошу. И раз уж вы меня заверили, давайте пройдем в мою каюту. Чтобы все правильно объяснить, я должен показать вам проект в мельчайших деталях.
Они прошли по коридору, поднялись на лифте до жилого отсека и вскоре вошли в просторные апартаменты Делонта. Путешествовать с комфортом посвященные умели. Говоря об этих двух людях, надо отметить, что они были примерно одного возраста. Обоим только-только перевалило за сорок. В иерархии Алана и Клеон, и Делонт занимали значительное место. И все же их разделяла пропасть.
Полковника очень ценили в военных кругах, порой его успехи замечал даже Великий Координатор. Не случайно, именно ему доверили командовать сверхсовременным крейсером. Однако в целом Дар ничем не отличался от простых аланцев. Просто он более удачно двигался по служебной лестнице. Но стоит ему оступиться, как все его положение рассыплется в прах. Совсем другое дело Делонт. Он посвященный. Что бы ни случилось, Барт все равно им останется. И точно так же, как еще полторы сотни счастливчиков, будет иметь право лично лицезреть Великого Координатора. Какое бы правительство ни выбирали граждане, Аланом управляют эти люди. Это своего рода клан, доступ в который разрешает только Великий Координатор.
Ученый опустился в мягкое кресло, рукой указав на второе своему собеседнику.
— Что будете пить? — спросил Делонт. — Кофе, чай, вино...
Полковник посмотрел на Барта несколько удивленно. Тот прекрасно знал, что во время рейса экипажу категорически запрещалось употреблять спиртное. Даже во внеслужебное время.
Делонт правильно понял смысл этого взгляда и, рассмеявшись, произнес:
— Можете заказать все, что хотите. Я разрешаю. Не так часто у нас выпадают такие счастливые дни.
Взяв бокал с холодным пивом, Клеон проговорил:
— Итак, вы обещали мне рассказать, зачем нашей могущественной цивилизации понадобились дикари с Земли. Лично для меня это полная загадка. Что будут делать варвары в высокоразвитом обществе Алана?
— А их там и не будет, — улыбнулся ученый.
— То есть как? — удивился Дар. — Вы мне только что сказали, что корабль возвращается домой. Ведь не выкинем же мы их по дороге!
— О, это было бы выше моих сил. Потрачено столько усилий, средств, времени... Нет, полковник, эти воины очень дороги мне. Но не буду больше вас держать в недоумении. Вы прекрасно знаете, что Алан — небольшая планета. В свое время она была лишь колонией.
— С того времени минули века, — вставил Клеон.
— Совершенно верно. И тем не менее, мы обладаем территорией на двадцать два процента меньше, чем земляне. А проживает на Алане больше восьми миллиардов. Дар, наша планета задыхается от перенаселения. Нам нужны новые территории. И чем больше, тем лучше. Очень хороший вариант — Земля.
— Великолепно, — вырвалось у полковника. — С нашим оружием, техникой, поддержкой с воздуха мы захватим планету в один миг...
— Увы, но вы ошибаетесь, Клеон, — улыбнулся Делонт. — Это характерное заблуждение всех наших военных. Вам кажется, что с дикарями справиться очень легко, но это не так. Великий Координатор просчитал подобную ситуацию и пришел к ужасающему выводу. Поначалу нам будет сопутствовать успех, нас примут за богов. Возможно, мы получим контроль над всеми основными городами. Однако при этом столкновения с дикарями станут неизбежными. Будет происходить постоянная утечка новейшего вооружения. А теперь представьте этих людей, солдат от рождения, с нашими лазерными карабинами и пушками. Имея богатый опыт сражений, они просто сметут нас со своей планеты. И вот тут начинается самое страшное. Где гарантия, что им не удастся захватить несколько космических кораблей? Их орды начнут высаживаться на Алане, и наши миролюбивые граждане быстро сдадутся.
— Невероятно!
— Может быть, но это так. Есть, правда, еще один вариант. Химическим, ядерным оружием хорошенько прочесать эту планету. Но в таком случае, зачем она нам? Прежде чем начать колонизацию, мы в течение столетий будем вынуждены приводить Землю в порядок. И я даже не упоминаю о расстоянии. Сколько таких крейсеров, как «Гигант», нам понадобится? А помимо них, Алану еще придется строить и транспортные суда для перевозки людей и техники.
— Это проблема.
— Вот именно. Причем проблема, которая растянется на десятилетия.
— Но тогда где же выход?
— Дорогой полковник, — улыбнулся Барт. — Вы совсем забыли, что Алан лишь девятая планета Сириуса.
После этих слов Клеон удивленно поднял глаза. Он уже начал догадываться, о чем идет речь. Однако подобное предположение сулило его планете не менее сложные проблемы, чем Земля.
— Вы правы, — согласился Дар. — Есть еще две в нашей системе. Однако они уже заняты. Одиннадцатая — Маора — в свое время, как и Алан, была колонией. После катастрофы она стала независимой. Но почему-то ее жители относятся к нам весьма враждебно. Насколько я знаю, маорцы не пускают на поверхность даже послов.
— Совершенно верно, — согласился слегка помрачневший ученый. — С Маорой у нас как-то не сложились отношения. Жители этой планеты еще не вырвались в межзвездное пространство, и это упрощает нашу экспансию. Однако на своей орбите они полные хозяева. Система обороны у них весьма надежна и эффективна. Все наши зонды они сбивают без труда. Так что какой-либо точной информацией о данной планете мы пока не обладаем.
— Но в таком случае вторгаться на чужую территорию, совершенно не зная противника — полное безумие. Я изучал...
— А никто и не говорит о Маоре, — перебил собеседника Делонт. — Вы же сами сказали, что в системе Сириуса еще две планеты, пригодные для жизни.
— Так значит, это Таскона, — выдохнул полковник.
— А почему вы так удивлены? — спокойно проговорил Барт. — Отличная планета. В свое время на ней была высокоразвитая инфраструктура. Возможно, кое-что даже сохранилось. Вы ведь понимаете, всегда легче восстановить, исправить, чем строить заново. Ну, и кроме всего прочего, Таскона нам не чужая. Когда-то там проживали наши предки. Это колыбель аланской цивилизации. И именно мы смогли подхватить эстафету развития.
— Но ведь там была война, катастрофа, — вымолвил Клеон.
— Все уже в прошлом, — успокоил Дара ученый. — Сейчас планета вполне пригодна для жизни. В принципе, мы давно бы начали колонизацию, если бы не одно «но»...
Полковник развел руками, показывая, что не имеет никакой информации по данному вопросу. О Тасконе большинство аланцев знали лишь из учебников истории. Полеты в тот район были строго запрещены. Специальный космический патруль постоянно курсировал возле древней планеты. Делонт понял жест Клеона и пояснил:
— Война на Тасконе была крайне жестокой. Практически все крупные населенные пункты перестали существовать. По расчетам Великого Координатора, в тот момент на планете проживало около одиннадцати миллиардов человек. Как видите, мы почти достигли численности метрополии. Ядерный удар унес жизни не менее девяноста процентов населения. Из оставшихся в живых часть сошла с ума, часть не могла иметь потомства, часть начала мутацию. Практически, Таскона сейчас идеальный вариант для колонизации. Огромные просторы не заселены...
— Так в чем же дело? — не удержался Дар.
— Мы не можем ее изучить, — вымолвил ученый, подперев подбородок рукой. — На Тасконе происходит нечто странное. Все наши зонды буквально в первые же несколько секунд при подлете к планете выходят из строя. Мы пытались провести аэросъемки с космических кораблей. Однако и здесь тот же результат. Ломается аппаратура, суда становятся неуправляемыми, отказывает автоматика. Объяснение тут простое. Либо после катастрофы у планеты появилось новое излучение, которое наши ученые еще не знают, либо на Тасконе есть люди, способные помешать колонизации...
— Второй вариант более вероятен, — вставил полковник.
— Да, Великий Координатор считает так же. Видно, на планете сохранилась часть технического потенциала некогда могущественной цивилизации. А потому освоение Тасконы принесет нам много полезной информации.
— Но как же все-таки начать высадку?
— Этой проблемой и занимаются наши ученые последние пять лет. Кое-что о планете мы все же узнали. В частности, на материке Оливия цивилизация началась чуть ли не с нуля. Там бродят мутанты, племена диких людей, разные шайки головорезов. И именно с этого места мы и начнем вторжение. Путем практических опытов наши военные выявили, что если идти на предельной скорости к планете, можно осуществить удачную посадку.
— Но для этого нужен хороший космодром и плацдарм для высадки, — сказал Клеон, обращаясь к своему собеседнику.
— Браво, полковник, — воскликнул Делонт. — Сразу видно, хорошее образование. Вы очень точно определили основные задачи нашей программы. На Алане есть достаточно подробные карты Оливии. На них указаны города, поселки, дороги, мосты, космодромы, склады. Однако мы не знаем, в каком состоянии они находятся. Можно ли их использовать для высадки большого десанта.
— Пошлите разведывательные группы на каждый космодром. Это можно осуществить с помощью парашютных капсул. На них нет никакой аппаратуры, а значит, и повредить излучение не может.
— Именно так мы и сделали. К моменту начала войны на материке было двадцать два космодрома. Разведывательные группы отправились к четырем основным. Однако большая высота, сильные порывы ветра, воздушные течения — все это повлияло на точность приземления. Капсулы отнесло от цели на десять километров. Одна, вообще, разбилась при ударе о скалы. А вот три остальные... Наши сведения о них весьма скудны. Сигналы их передатчиков с трудом прорывались к базовому кораблю и были очень отрывочные. Ясно одно — материк буквально кишит разного рода бандами, кланами и племенами. Все они воюют друг с другом за господство. Наши люди невольно, не желая того, попали в разгар боевых действий. Хотя, по всей видимости, войны там не прекращаются никогда. Сейчас Тасконой правят две королевы — жестокость и ненависть. Как бы там ни было, но разведчики пропали. Ученый Совет и Великий Координатор считают, что они погибли. Соперничать с дикарями, используя только варварское оружие, наши люди не в состоянии. Вооружить же разведчиков современными карабинами — слишком рискованно. А вдруг во власти какого-нибудь царька есть уцелевший завод? Наладить производство современного оружия по нашей технологии им не составит труда. И уж тогда малыми жертвами мы не обойдемся.
— И вы решили, что с дикарями лучше всего справятся другие дикари, хотя они и с чужой планеты, — догадался Дар.
— Совершенно верно, — подтвердил ученый. — Это просто блестящая идея. И как всегда, она принадлежит Великому Координатору. Вот уже около трех лет я занимаюсь этой программой. Мы назвали ее «Воскрешение». Вдумайтесь, полковник, насколько она гениальна. Нам не надо готовить профессиональных солдат-убийц. А вы прекрасно знаете, что это большая проблема для аланцев. В своих операциях на Тасконе мы будем использовать землян как щит, и даже их потери не особенно нас заденут. Ведь они чужие Алану. Дикари всегда остаются дикарями...
— Вот именно об этом я и хотел спросить, — вмешался Клеон. — Я не большой знаток в науках о варварах, но эти четыре месяца не прошли бесследно. Земляне фанатично верят в своих богов, кроме того, многие их них имеют морально-этический кодекс чести. Как только они придут в себя, у вас возникнут большие проблемы. Весьма возможно, что эти воины посчитают «Гигант» раем, а нас примут за ангелов...
— Скорее, за чертей, — рассмеялся Барт.
— Не исключено, — улыбнулся Дар, — И все же, я думаю, такое положение вещей всех не устроит. Если же начать им объяснять суть происходящего, то бедняги просто спятят. А уж сумасшедшие воины вам точно не нужны. Кроме того, мне непонятно, зачем вы вытаскивали именно таких доходяг. Безусловно, это отличные солдаты, но они находятся сейчас между жизнью и смертью...
После этих слов ученый встал с кресла и захлопал в ладоши. Это продолжалось буквально пару секунд, за которые полковник заметил, что подобный жест вовсе не ирония. Наконец Делонт снова сел, предварительно наполнив свой бокал. Сделав глоток, он дружески проговорил:
— Клеон, вы меня удивляете все больше и больше. Я редко ошибаюсь в людях, но вас я явно недооценил. Это, наверное, из-за проекта... слишком был занят. Своим вопросом вы попали в самое главное звено программы «Воскрешение». Почему? Ведь захватить восемь хороших воинов на Земле не составляет большого труда. Способов можно найти массу. Но что потом с ними делать? Как избавить их от снедающего мозг потока информации? Это действительно проблема. И кроме того, вы забыли о языковых барьерах. Мало того, что они не понимают нашу речь, так ведь земляне не понимают и Друг друга. У них на планете десятки разных языков и диалектов. Поверьте, наши трудности казались непреодолимыми. Но мы не сдались — слишком заманчивой была перспектива. Ведь если программа оправдает наши надежды, Алан получи тысячи отличных солдат. И я горжусь, что решение удалось найти мне. Когда человек жив и здоров, его мозг ставит разные преграды потоку новой информации. И если нет должной подготовки, может произойти срыв — то есть сумасшествие. Но вот человек находится в коме, он умирает, исчезают все барьеры. В этом миг его мозг — словно открытая книга. Мы можем вписать туда все, что угодно...
— То есть вы можете сделать из них живых роботов, повинующихся любому приказу, — чуть возмущенно воскликнул Дар.
— Не совсем так, — возразил ученый. — На индивидуальность мы влиять не в состоянии. Человек принимает все решения сам. Наш метод касается лишь информации. В частности, пациентам на борту «Гиганта» будут в состоянии транса даны все сведения о структуре мира. То, что любой школьник Алана изучает несколько лет, земляне получат за неделю. Самое удивительное, что в момент пробуждения все они по-прежнему будут верить в бога. Но в дальнейшем, учитывая полученные знания, земляне, возможно, изменят свои взгляды. А возможно, и нет. В целом, они останутся прежними людьми, со своими достоинствами и недостатками, просто поднимется сразу на несколько ступеней их информационный уровень. Во-первых, мы сможем свободно с ними разговаривать: курс аланского языка — основа программы. Во-вторых, им не надо будет объяснять, что такое планеты, звезды, космические корабли, машины, парсеки.
— Ладно, не будем отвлекаться, — продолжил Делонт. — Итак, Алан получает хорошо подготовленную армию. С ее помощью мы осуществим захват нужной нам планеты. Скажу больше, сейчас на наших заводах уже строится два транспорта, способные вывести с Земли по сорок человек. Важно, чтобы первый эксперимент увенчался успехом.
— Одну минутку, — прервал собеседника Клеон. — Насколько я понял, ваша программа не влияет на их желания. Вы не можете запрограммировать землян на выполнение нужной нам задачи. То есть придется убеждать этих дикарей в том, чтобы они рисковали своей жизнью ради Алана. Честно говоря, я сомневаюсь...
Барт снова зааплодировал.
— Полковник, вы просто великолепны. С вами беседовать одно удовольствие. Я корю себя за то, что не сделал этого раньше. Без сомнения, большого желания воевать за цивилизацию, которая им чужда, у них не возникнет. И мы предусмотрели такой вариант. Во-первых, у землян просто нет выбора. В какой-то степени они в плену. Во-вторых, мы постараемся их купить. Пообещаем все возможные блага, выполним ряд их желаний. В мирное время предоставим им хорошие условия проживания...
— Наемники? — удивился Дар.
— А почему бы и нет. Ведь на их собственной планете именно так и происходит. Какой-нибудь король, граф, хан покупает себе солдат за золото. И уж поверьте, желающих бывает предостаточно. Ради этого бессмысленного металла они с легкостью перережут глотки друг другу. Мы же предлагаем гораздо более широкий спектр удовольствий...

Предыдущая страница 2 Следующая страница


3 Николай Андреев

— Однако подобные воины часто бывают ненадежны. При первых же неудачах своего господина они бросают его, В конце концов, их можно перекупить.
— А вот на этот случай мы подстраховались. Ничего подобного с нашими бойцами не произойдет. Правда, их верность будет вынужденной. Однако другого, более эффективного средства у нас нет.
— Что же это? — спросил Клеон.
— А вот это маленький секрет, — улыбнулся ученый. — Вы его узнаете, но в свое время. Итак, в нашей короткой беседе я объяснил вам суть программы «Воскрешение». Люди, которых мы вытаскиваем, были бы уже давно мертвы, однако им повезло. У них начинается вторая, новая жизнь.
Именно на этой патетической ноте его и оборвал Дар.
— А вы не боитесь бунта с их стороны? — тихо проговорил он. — Нет, нет, не сейчас, а гораздо позже, когда наемников-землян будут тысячи. Они постепенно начнут понимать, что являются лишь игрушками в руках более развитой цивилизации...
— Нет, этого не произойдет. Мы никогда не потеряем контроль над землянами. В самом худшем случае, все они покончат самоубийством. И уж точно заявляю — с Тасконы им не вырваться, — возразил Делонт.
— И все же мне кажется лишним их сильное развитие. Пусть оставались бы дикарями, а мы выполняли бы роль богов. Тогда, я уверен, послушание будет полным и фанатичным. Достаточно только указать на врага — и они сметут его.
— Отчасти вы правы, — согласился Барт. — Таких мнений среди Ученого Совета было немало. Но... Никто не знает, что творится на Тасконе. Где гарантия, что наши солдаты не получат огромный поток информации. Вывод очевиден — часть из них сойдет с ума, кто-то покончит с собой, кто-то переметнется в лагерь врага. Так лучше все-таки часть сведений дать нам, и в том аспекте, который выгоден Алану. И уж тогда их переубедить будет непросто.
Два высокопоставленных аланца разговаривали еще несколько минут. Их беседа коснулась положения в стране, развития науки и космической техники, путей освоения пространства. И оба сошлись во мнении, что пока Алан слишком слаб. Он не имел еще большого флота кораблей, не вырывался дальше трех парсек от Сириуса. А развиваться нужно было быстрее. Никто не знал, какие существа обитают за пределами этого маленького района галактики. Вызывала опасение и Маора. Рано или поздно ее жители вырвутся в открытый космос. И уж тогда столкновение интересов неизбежно...
Их обмен мнениями был прерван длинным протяжным сигналом. Тотчас полковник поднялся и проговорил:
— Извините, меня просят зайти и уточнить маршрут дальнейшего движения. Ведь я еще не отдал команду возвращаться домой. Не сомневаюсь, что это вызовет радость у всего экипажа.
— Идите, — улыбнулся посвященный. — Надеюсь, мы доберемся до Алана без приключений. Мне их вполне хватило на Земле.
Клеон вышел из каюты и быстро двинулся к лифту. Только после разговора с Делонтом он понял, какую важную миссию выполнял его корабль. Программа аланских ученых вызывала уважение и чуть ли не мистический страх. Еще бы — начать колонизацию Тасконы, бывшей метрополии, могучей и великой... О ней ходили легенды. И главное, этот захват планировалось осуществить с помощью землян. Со стороны план казался безупречным, отработанным до мелочей, и все же... В отличие от Барта, Клеон не чувствовал такой уверенности. Что-то Дара смущало. Но, впрочем, это не его проблемы. Пусть ученые сами разбираются со своими проектами. Ему надо лишь привести корабль к Алану. Махнув рукой, полковник направился к рубке управления.

Глава 2. Наемники Алана

Трудно описать, что происходило в мозгу Олеся. Сначала была темнота, затем свет, радужные пятна и странный, отливающий серебром туннель. Русич двигался по нему, внутренне готовый выйти к Стиксу. Он уже не сомневался, что до страны мертвых осталось совсем немного. Однако все вдруг резко исчезло, и вновь наступила темнота. Тягучая, вязкая, она словно обволакивала свою жертву. Олесь хотел пошевелиться и не смог. И тут неожиданно для него раздались голоса. Мужские, мягкие, протяжные. Сначала они были далеко, еле различимы, а уже спустя мгновение послышались совсем рядом.
— Это он? — тихо спросил один.
— Да, — ответил второй.
— Его душа сильна и милосердна, но сможет ли он вынести все, что назначено? Это тяжело и опасно. Тьма не прощает своих врагов.
— Должен! Ведь недаром выбрали именно его. Тем более, что первый путь уже пройден. Линия жизни резко изменена, впрочем, как и предусматривалось.
— Нам пора, все идет, как надо.
Голоса снова начали удаляться. Юноша хотел закричать, позвать незнакомцев, но ничего этого не смог. Зато темнота начала постепенно рассеиваться. Она становилась все реже и реже. Казалось, еще немного, и Олесь увидит солнце. Но вместо этого в мозг хлынул поток информации. Все изображения исчезли. Появились какие-то буквы, цифры, формулы. Поначалу это казалось полным бредом, сумасшествием. Однако постепенно все приобретало смысл, значение. А затем снова темнота. Сколько отдыхал мозг, известно лишь Богу. Следующее, что увидел новгородец, было огромное поле, высокая трава и пение птиц. «Прямо как дома», — мелькнуло в сознании. И тотчас русич полетел. Он поднимался все выше и выше, видел, как поле превратилось в маленький клочок посреди бескрайнего леса. Кое-где виднелись ручейки, озера, пруды. Заметил Олесь и какие-то деревни. Однако он был уже настолько высоко, что различить людей не представлялось возможным. А между тем земля все удалялась и удалялась. И странное дело, юноша считал, что поверхность плоская, то есть можно дойти до края. Но все оказалось совсем не так. Вот этот маленький сине-зеленый шарик и есть его родная планета. Планета? Какое странное слово. Русич слышал его впервые. Оно пришло в голову как-то само собой, как нечто, уже данное свыше. И все же странно, как глубоко может ошибаться человек. Однако на этом экскурсия в космос не прервалась. С расстояния в несколько десятков миллионов километров Олесь восторженно и удивленно рассматривал Солнце. Огромный огненный шар, пышущий мощью и величием. Бог мой, каким маленьким порой кажется светило с поверхности Земли. И все начало двигаться ускоренно, быстро, очень быстро. Мимо пролетали какие-то планеты, спутники — все мертвое, холодное и неприступное. Совсем рядом промелькнула звезда — красный карлик. О, Господи, откуда только берутся такие странные слова? Но самое удивительное то, что молодой человек их понимал. Они были вполне естественны и обычны. Спустя несколько минут впереди показалась маленькая белая звездочка. Она быстро росла в размере и ре закрыла собой весь обзор. «Сириус», — громко и отчетливо раздался чей-то голос. Олесь был поражен красотой Солнца, но сейчас перед этим безумным величием меркло все. Размеры и мощь Сириуса просто не укладывались в голове. Вокруг звезды вращались более чем полтора десятка планет и еще одна маленькая звезда-спутник. От всего увиденного у юноши началось головокружение. Тотчас сработал аппарат защиты мозга. Вновь наступила темнота. Трудно сказать, сколько продолжалось забвение, а затем все началось сначала. Сведения о географии, химии, физике, государственном устройстве различных типов государств. Постепенно увеличивался объем задействованного в эксперименте мозга. И уже на основе полученной информации работа шла гораздо быстрее. Казалось, что эти провалы и просветления будут длиться вечно, но все в этом мире рано или поздно заканчивается. Эксперимент ученых Алана подходил к своему логическому завершению.
Олесь оторвал голову от подушки и медленно сел. Прежде чем встать, он внимательно осмотрелся по сторонам. Ровные, гладкие, выкрашенные в голубой цвет стены. Странная, грубоватая металлическая кровать, зачем-то прикрученная к полу. Рядом находилось мягкое кресло, а на нем в аккуратной стопке — штаны, рубаха и трусы. Все совершенно белого цвета. Только сейчас русич понял, что полностью обнажен, и его одежда куда-то пропала. Быстро одевшись, Олесь поднялся, потянулся и громко произнес:
— Итак, я на космическом корабле.
Испуганный своими собственными словами, он тотчас сел на кровать. В этой фразе все было чужое — и речь, и смысл. Нет, юноша прекрасно его понимал, но откуда взялись эти слова? Русич отчетливо помнил тот поход к Ижоре. Стремительная атака, сражение, рубка и шведский рыцарь, закованный в блестящие латы. Вот он поворачивается, и Олесь молниеносно бьет мечом ему в голову. Но Господи, что за адская боль в левом боку...
Новгородец задрал рубаху и увидел свежий, заживающий рубец. Итак, все ясно — швед его тоже достал. Непростительная оплошность для воина такого класса. А что затем? Больше воспоминаний не было, но русич это знал и так. Его подобрали ученые Алана и перенесли в свой космический корабль. Без всякого сомнения, они спасли ему жизнь. Вряд ли новгородские лекари смогли бы его вылечить, да и потеря крови была очень большой. Но вот вопрос — зачем столь могущественной цивилизации понадобилось спасать простого русского дружинника? Это загадка!
Олесь снова встал и сделал несколько шагов по своей каюте. Никаких ручек, замков. Как землянин ни всматривался — дверь так и не обнаружил. Невольно юноша пришел к мнению, что он здесь не гость, а пленник. И именно поэтому его держат взаперти.
— Вот проклятье, — выругался молодой человек, усаживаясь в кресло.
Резко нахлынувшая волна гнева и неуверенности прошла. Теперь он попытался более взвешенно осмыслить свое положение. И первое, что отметил Олесь — это увеличение своих знаний. Русич понимал и оценивал мир совсем по-другому. Исчезли суеверия, догадки, ошибки. Как это ни удивительно, но юноша прекрасно представлял себе структуру галактики, что такое звезды, планеты. Он даже знал, куда летит их корабль. Еще месяц назад различные явления природы его пугали и удивляли, зато сейчас Олесь мог объяснить их причину ничуть не сомневаясь в своей правоте. Как это было ни тяжело, но русич понял — он стал совсем другим человеком. Нет, Олесь по-прежнему землянин, со своими достоинствами, недостатками, убеждениями, и все же теперь юноша оказался на порядок выше своих соплеменников. Ему известны такие истины, какие человечество будет постигать веками. Для своей родной планеты он стал чужой...
Стенка, прямо напротив кресла, отъехала в сторону так бесшумно, что молодой человек даже не заметил этого. Лишь когда он почувствовал чей-то пристальный взгляд, то поднял голову. В проеме стояла молодая симпатичная девушка, с густыми пушистыми волосами, прямым красивым носом и алыми, манящими губами. На ней было легкое, почти прозрачное платье, изящно облегающее ее великолепную фигуру. Высокая, небольшая грудь, плавные линии тела и красивые, утонченные икры. Девушка была само совершенство. В первое мгновение Олесь подумал, что это сон. Казалось — стоит шевельнуться, и видение исчезнет. И долго русич не выдержал. Он мотнул головой, но девушка не испарилась, наоборот, послышался звонкий, мелодичный голос:
— Как вы себя чувствуете?
Юноша от неожиданности чуть не задохнулся. Он пытался что-то произнести, но получалось лишь какое-то мычание. Девушка сделала несколько шагов вперед и остановилась буквально в метре от землянина.
— Вы меня понимаете? — снова спросила она.
— Да, конечно, — наконец ответил Олесь.
Русичу показалось, что аланка облегченно вздохнула, в ее глазах исчезла тревога, уступая место любопытству.
— Как вы себя чувствуете? — повторила девушка свой вопрос.
— Что именно вас интересует? — на этот раз моментально отреагировал новгородец.
— Многое. Особенно ваше физическое состояние. Как ранение? Не чувствуете ли боли? Может быть, какое-то внутреннее неудобство, слабость, тошнота?
— Нет, нет. Со мною все в порядке. Я поражаюсь, как мастерски вам удалось залатать меня. Ведь судя по всему, жить мне оставалось всего несколько часов...
— Гораздо меньше, — спокойно ответила аланка. — Итак, физическое состояние в норме. Что вас беспокоит сейчас?
— Моя голова, — усмехнулся русич. — Она неузнаваемо изменилась. Либо ее заменили, либо напичкали разного рода информацией, которую я пока еще толком осмыслить не могу.
Сама не желая того, девушка улыбнулась.
— Вы совершенно правы, — сказала она. — Сейчас ваш мозг перегружен, а потому не очень его загружайте. Все необходимые знания появятся сами собой. А понимание... Оно придет, со временем, конечно. Многое вы узнали, и все же это только крупица. Новый мир, новая цивилизация. Можно сказать, что у вас началась вторая жизнь. Забудьте старую и начните все, как в первый раз.
— Хорошо сказано, — подхватил Олесь. — Но в таком случае вам придется заняться еще и моим сердцем...
— Я вас не поняла, — удивленно проговорила аланка.
— О, все очень просто, — усмехнулся юноша. — Как только вы вошли, я понял, что лишился этого жизненно важного органа. Теперь оно принадлежит только вам.
Как это ни странно, но комплимент не произвел должного впечатления. Наоборот, девушка стала гордой и надменной. В ее глазах промелькнули искры гнева и презрения.
— Землянин, ты хороший солдат. В тебе нуждается столь могущественная цивилизация, как Алан. Однако попрошу не забываться. Ты дикарь, варвар, и таким останешься всегда. Я же — дочь главного технолога Алана. А он является посвященным первой степени. Между нами пропасть, и попрошу в дальнейшем обойтись без вульгарных шуток.
Аланка резко повернулась и направилась к выходу. Возражать Олесь не мог, да и не хотел. Его, как шелудивого пса, поставили на место. Что ж, теперь хоть ясно, в каком положении он оказался. С ним будут разговаривать вежливо и спокойно лишь тогда, когда землянин находится в статусе раба. Но стоит ему поднять голову, как тотчас его с презрением оскорбляют. Все это знакомо с Земли. Видимо, власть делает даже высокоразвитые цивилизации жестокими и надменными.
У самого выхода девушка обернулась. Она уже успокоилась и громко произнесла:
— За вами придут ровно через час. Мы не собираемся держать вас в неведении о вашем предназначении. Однако не тешьте себя радостными мыслями. Работа предстоит нелегкая...
Вместе с последними словами аланка сделала шаг назад, и стена быстро закрылась. Тюрьма всегда остается тюрьмой, даже если она красиво выглядит. Самое главное, что человек лишен в ней свободы. А именно это юноша сейчас и чувствовал. Мало того, он понял, что его навыки воевать собираются использовать. Недаром девушка упомянула Олеся только как солдата. Прилива положительных эмоций такие размышления не вызывали.
Час прошел довольно незаметно. Русич уже все понял, а потому не испытывал томительного ожидания неизвестности. Он прилег на кровать и даже задремал. Кто знает, может быть, еще нескоро придется поспать в такой спокойной обстановке. Но вот кто-то подтолкнул молодого человека в плечо. Олесь открыл глаза и увидел перед собой высокого темноволосого мужчину лет сорока. Тот чуть снисходительно усмехнулся и проговорил:
— У тебя крепкие нервы, землянин.
— Не жалуюсь, — ответил русич, поднимаясь с кровати.
— Тогда надень вот это, — вымолвил аланец, протягивая пленнику легкую и удобную обувь.
Юноша мог идти и босиком, но возражать не стал. В конце концов, эти люди лучше знают, что нужно делать. Спустя минуту он уже двигался за своим проводником. Мужчина шел не очень быстро, и Олесь с интересом осматривал корабль. С одной стороны была сплошная стена, выкрашенная в стальной серый цвет. Самое удивительное, что именно она и являлась источником света в коридоре. И все же интересного здесь было мало. Зато левая стена оказалась прозрачной. На основе вновь полученных знаний землянин без труда понял, что это санитарный комплекс корабля. Сначала были анабиозные камеры, затем хирургия, лаборатория, аптечный отсек. Русич с восхищением рассматривал инструменты и оборудование. Без всякого сомнения, аланцы достигли огромных высот в области медицины. Они были не боги, но творить чудеса уже умели. Впрочем, сейчас санитарный комплекс пустовал, лишь изредка там проходил кто-то из сотрудников, но тотчас покидал помещение. Между тем аланец остановился, и засмотревшийся юноша чуть не толкнул его в спину. Только сейчас Олесь заметил впереди дверь со странным отпечатком руки. Как-то сама собой пришла подсказка — система контроля и допуска. Проводник приложил свою ладонь к приспособлению идентификации, и дверь тотчас начала отъезжать. Мужчина сделал шаг вперед, юноша направился за ним. Они оказались в большом квадратном зале со сторонами около десяти метров. Первое, что сразу бросалось в глаза, — Олесь здесь не один землянин. Еще семь человек стояли в ряд возле стены, на расстоянии шага друг от друга. Возле крайнего русич увидел небольшой белый кружок на полу. Движение его взгляда заметил и проводник.
— Это ваше место, — произнес он. — Займите его.
Ни слова не говоря, молодой человек встал на указанную точку. В зале повисло тягостное молчанье. Напротив пленников находилась большая группа аланцев. Олесь насчитал двенадцать человек. Четверо явно были солдаты, так как стояли в одинаковой униформе чуть в стороне, направив на землян какое-то оружие. Это охранники, а вот кто остальные? Еще двое были в форме, но судя по большому количеству нашивок — они офицеры. Возможно, среди них есть и командир корабля. Догадки в голову Олеся приходили как-то сами собой, быстро и ненавязчиво. Многие слова звучали в первый раз, но он их понимал. Среди аланцев были две женщины — обе молодые и красивые, с одной из которых русич уже встречался. Пауза несколько затягивалась. Но вот вперед вышел стройный худой мужчина с жесткими, слегка угловатыми чертами лица. Он еще раз осмотрел пленников и произнес:
— Я приветствую вас, земляне, на борту корабля Алана...
Говоривший сделал паузу, но никто из людей не проронил ни слова.
— Я посвященный Великого Координатора Барт Делонт. Именно я возглавляю эту экспедицию и сейчас поясню, как и зачем вы оказались здесь. Во-первых, если бы не мы, то никого из вас уже не было бы в живых. Во-вторых, когда вы находились в коме, наши ученые поработали с вашими мозгами. Плоды уже налицо. Вы прекрасно понимает аланскую речь и даже то, что находитесь на борту космического корабля, вас не шокирует. Из дикарей, варваров мы сделали цивилизованных людей...
Невольно юноша усмехнулся. Как все типично. На словах одно — ложь, лесть, а на деле, все наоборот. Этот Делонт лгал без всяких угрызений совести. Впрочем, разве можно испытывать неловкость, общаясь с дикарями?
— В вашу программу входило знакомство с ситуацией в районе звездной системы Сириуса, — продолжил аланец. — Вы знаете, что наша планета могущественна и сильна. Быстрыми темпами мы осваиваем космос, и скоро нам будет принадлежать весь этот участок галактики. Однако планет, пригодных к жизни, в пространстве не так уж много. Одна из них ваша Земля. Но мы добрые соседи и не вмешиваемся в дела другого народа. Вы развиваетесь так, как сами того хотите. И все же... Алан — слишком перенаселенная планета, наш мир нуждается в новых территориях. Нужно выращивать больше продуктов, строить новые заводы, города, космодромы. Попытка сделать это на Земле вызовет глобальную войну, большие жертвы, разрушения. А мы не хотим портить отношения с вашим народом.
Олесь с интересом посмотрел на аланца. Тот говорил довольно логично, взвешенно и уверено. Но во всем этом чувствовалась какая-то недосказанность, скрытый смысл. Что-то посвященный явно скрывал. Никаких дружеских отношений между Аланом и Землей не существовало. Если бы у этой цивилизации была возможность, она тотчас из своих соседей сделала бы рабов. Может быть, русич рассуждал привычными категориями, но по-иному он не умел. А значит, аланец снова лжет. Какой-то очень важный фактор удерживал этих людей от нападения на Землю. А вот какой?
— ...Солдаты, — вымолвил Делонт, — вы выбраны не случайно. Алан нуждается в таких мужественных, храбрых воинах. Вам выпала великая миссия — начать экспансию в космическом пространстве. Прежде, чем я объясню цель задания, давайте все же познакомимся. В тот момент, когда мы вас спасали, определить ваши имена не представлялось возможным. Раны были очень серьезные. Но теперь... Попрошу рассказать как можно полнее, наш компьютер зафиксирует всю информацию. На Земле люди обходятся одним именем, но часто этого бывает недостаточно. Мы заложили в программу создание в вашем разуме фамилий на основе родовых, семейных или личных ассоциаций.
Снова наступила пауза.

Предыдущая страница 3 Следующая страница


Лучшие из мёртвых 4

Никто из землян не решался начать первым. А потому спустя пару минут аланец протянул руку к шеренге и произнес:
— Я нижу, вы никак не можете определиться. Тогда давайте начнем с начала. В том порядке, как мы вас спасали.
Почти тотчас из строя вышел на шаг вперед высокий светловолосый мужчина лет сорока. Прямой нос, голубые глаза, грубоватые черты лица и волевой подбородок. В его жестах, поведении, фигуре чувствовалась уверенность и надменность. В своем высокомерии он мог перещеголять даже аланцев. Чуть приподняв голову и заложив руки за спину, землянин громко проговорил:
— Я граф Генрих Кайнц, мне тридцать восемь лет, имею обширные владения в Баварии. У меня три десятка вассалов, у которых, в свою очередь, сотни отличных рыцарей. И если бы не мой проклятый сосед — граф Штайн, я вряд ли был бы здесь...
— Совершенно верно, — подтвердил Делонт. — Вы отчаянно бились против превосходящих сил врага, однако упустили из виду рыцаря в синем плаще и с волком на гербе. Именно он мощнейшим ударом копья пробил ваши латы, легкое и заодно сломал три ребра. Упав с коня, вы, граф, обязательно погибли бы, но мы подоспели вовремя...
— Так значит, это барон Клейнфор меня прикончил? Проклятье! Была бы возможность вернуться — я бы его замок сровнял с землей...
Между тем аланец сделал жест, приглашающий второго пленника представиться.
Вперед шагнул среднего роста юноша, с длинными, густыми волосами, распущенными по плечам. Особой статью он не отличался, но был широк в плечах и, по-видимому, обладал немалой силой. Кроме того, у него явно имелось чувство юмора. С легкой усмешкой юноша сказал:
— Я рыцарь Освальд Ридле, оруженосец барона Клейнфора. Двадцать два года, не женат, хотя дети, наверное, есть. Никаких земель, денег и драгоценностей. Все мое богатство — это щит и меч. И судя по рассказу графа, меня вытащили из той же свалки.
Кайнц повернул голову, в его взгляде читалось презрение и ненависть. Будь его воля, он этого шутника порубил бы в капусту. Однако сдерживать себя граф умел. Ни слова не сказав, граф отвернулся.
Между тем Делонт внимательно рассматривал оруженосца. Спустя мгновение аланец произнес:
— Вы очень догадливы, Ридле. Ваш хозяин после того, как уложил на траву графа Кайнца, вскоре был сам убит. Стрела из арбалета попала ему в глаз. Увы, мы ничем помочь не могли — повреждение мозга. И почти тотчас вы сами пропустили удар мечом в живот. Нам пришлось здорово повозиться. Шансов было мало — четыре операции. И все же мы вас вытащили.
— Премного благодарен, — усмехнулся Освальд. — Я глубоко верующий католик, но на тот свет пока не спешу.
Следующим за Ридле стоял высокий, стройный, черноволосый мужчина с утонченными чертами лица. Со стороны могло показаться, что он мягок и покладист. Однако едва уловимая улыбка снисхождения показывала ум и смелость. Подобные люди от скуки сами находят себе неприятности, чтобы их преодолевать. А если это не удается, они умирают с легким беззаботным сердцем, считая, что прожили отличную жизнь.
— Я маркиз Жак де Креньян, двадцать семь лет, — произнес третий. — Честно говоря, я удивлен, что оказался здесь. Был обычный поединок, и вряд ли мои раны были столь серьезны.
— О, вы глубоко заблуждаетесь, — возразил Барт. — Во-первых, поединок вряд ли был обычный. Ведь на вас напали трое...
— Но по очереди, по законам чести, — вставил маркиз.
— Двоих вы убили, — не отвечая, продолжи аланец. — А вот третий... Вы прижали его к дереву и уже хотели прикончить, но не заметили в руке противника кинжал. А он вогнал его вам в печень по самую рукоятку.
— Вот мерзавец, — снисходительно улыбнулся Жак.
— Вы слишком легкомысленно относитесь к этому случаю, — удивленно проговорил посвященный. — Просто чудо, что мы пролетали мимо и стали свидетелями боя. В противном случае, вы действительно вряд ли оказались бы на этом корабле.
— Зато, возможно, я бы оказался на небесах. И что хуже — затрудняюсь сказать. Пока вы меня не убедили, — ответил де Креньян, возвращаясь на свое место.
Четвертым оказался среднего роста японец. Он вышел вперед и почтительно поклонился. Все европейцы с удивлением и интересом рассматривали его. Многие из них видели азиатов, но людей такого типа никто не встречал.
— Я Тино Аято, самурай великого сёгуна Минамото. Я не буду говорить о своих достоинствах, но с удивлением отмечаю, что моя планета населена разными расами людей. И большинство из здесь присутствующих отличаются от меня. Видно, мы сами еще слишком плохо знаем свою Землю.
— Гораздо хуже, чем предполагаете, — сказал Делонт. — Ваша планета очень велика, если оперировать привычными для вас расстояниями. Огромные территории еще не освоены, а те, на которых проживают люди, разделены морями и океанами. Землянам понадобятся столетия, чтобы освоить все материки, и еще столетия, чтобы лучше узнать друг друга. А сколько за это время будет войн, я даже затрудняюсь сказать. Что касается вашего пребывания здесь, то...
— Мне не надо это пояснять, — оборвал собеседника Тино. — Если это так интересует присутствующих, я скажу сам. Когда в сражении встречаются два самурая — им никто не мешает, и один из них обязательно будет сражен. В этой схватке я оказался слабее. Мой выпад не достиг цели, а противник боковым ударом разрубил мои доспехи.
— А вот тут вы ошибаетесь, — высокомерно произнес аланец. — Ваш выпад, самурай, достиг цели, и соперник, уже смертельно раненый, ударил наотмашь. К несчастью, защититься вы не успели.
На эту реплику Аято отвечать не стал. С каменным, ничего не выражающим лицом, он снова поклонился и сделал шаг назад.
Следующим был тоже азиат. Однако с людьми подобного типа Олесь встречался в Новгороде. Он хорошо помнил, как в город приезжали монгольские купцы. Надменные, со злыми глазами, они словно волки, высматривающие дичь, осматривались по сторонам. Низкие лошади, небольшие, сильно изогнутые луки, кривые сабли — они во всем отличались от русичей. Торговцев они мало напоминали, больше интересовались укреплениями и оружием. Уже тогда князь признал в них разведчиков.
— Я Талан Агадай, сотник непобедимого хана Батыя, внука властителя мира Чингисхана. И я скорблю. Духи наказали меня за гордыню. В самом начале нашего похода я оказался вдали от славы и богатства. Мне и моим людям было приказано разгромить все посты русичей на дорогах. И я, войн, столь славно бившийся с булгарами и половцами, понадеялся на атаку с ходу. Мы нарвались на крепкую заставу... — вымолвил монгол.
— О, да, — согласился Барт. — Ваша разведка не увенчалась успехом. Зарубив двух воинов, вы, Агадай, получили удар копьем снизу и рухнули в густую траву. Оставшаяся без командира сотня растерялась и была изрублена, в стан вернулось не более трех десятков. Но из них часть казнили за бегство.
— Они получили по заслугам, трусы, — без тени сожаления вымолвил монгол и вернулся на свое место.
Почти тотчас шагнул вперед еще один землянин. У него была смуглая кожа, густые черные волосы и окладистая борода. Держался он уверенно, но почтительно. Сложив руки на груди мужчина ровным, монотонным голосом сказал:
— Я Асер Салах, воин пророка нашего Магомета Тридцать пять лет от роду, двадцать из которых сражаюсь с неверными. Участвовал во многих битвах Иногда мы терпели поражение, но чаще побеждали. В этот раз наша армия брала штурмом крепость крестоносцев. Все, что я помню — это высокие каменные стены и лестницу, по которой взбирался наверх...
— Именно так, — подтвердил Делонт, — а затем две стрелы из арбалета, и вы, Асер, упали с десятиметровой высоты. Как при этом не сломали себе шею — затрудняюсь сказать. К счастью для вас, крепость пала. Началась отчаянная бойня во внутренних зданиях, и никому не было дела до убитых и раненых за внешней стеной. Это позволило нам спасти вас.
— Аллах великодушен и справедлив" — ответил Салах, одной фразой решив все проблемы. Как просто объяснить себе случай волей богов...
Не успел араб вернуться назад, как с места сдвинулся сосед русича. Высокий, атлетического телосложения мужчина с русыми, длинными волосами. У него было мужественное, чуть грубоватое лицо, прямой нос и серые, жесткие глаза. Такие мужчины всегда нравятся женщинам, они словно являются олицетворением силы и покровительства.
— Барон Свен Лунгрен, рыцарь короля Швеции. Двадцать шесть лет, — произнес землянин. — Мы плыли на восток, на захват русских земель. И надо сказать, все начиналось очень удачно. Однако мы слишком переоценили свои силы и недооценили противника. Разбив лагерь на берегу реки, армия чувствовала себя в безопасности. Увы... Атака врага стала полной неожиданностью. К счастью, мой конь стоял у шатра, а надевать доспехи быстро я умею. И пылу боя я заметил русича, который своим мечом просто выкашивал нашу пехоту. Мне захотелось его наказать. Он принял вызов, повернув коня в мою сторону. Признаюсь честно, я не ожидал встретить столь умелое сопротивление. Длительная схватка вывела меня из себя, тем более, что армия была разбита и начала спешно грузиться на корабли. Пришлось пойти на уловку. Я сделал вид, что оборачиваюсь, а сам нанес удар мечом снизу. К сожалению, русич оказался слишком быстр. Прежде чем я увернулся, его меч попал мне в голову. Больше ничего не помню и даже не знаю, достал ли противника...
— Достали, Лунгрен, — проговорил аланец, — ведь ваш соперник стоит слева от вас. Можно сказать, что вы убили друг друга.
Швед тотчас обернулся, внимательно рассматривая Олеся. В свою очередь, русич увидел у Свена то, что не заметил сразу — длинный свежий шрам от уха, через всю щеку с правой стороны лица. В какой-то миг их глаза встретились. И что самое удивительное, во взгляде Лунгрена не было ни грана ненависти — лишь интерес и любопытство. Барон больше не произнес ни слова и с достоинством возвратился на место.
— Олесь Храбров, дружинник князя новгородского Александра, — сказал русич, выйдя из строя и повернувшись вполоборота. — Двадцать лет. И пожалуй, мне сказать больше нечего. Историю боя вы уже слышали, а остальное... думаю, не имеет значения для всех присутствующих.
Вновь наступила пауза. Люди, находящиеся в зале, обдумывали полученную информацию. Для землян это был краткий курс географии их родной планеты. Кроме того, волей судьбы тут оказались многие заклятые враги. Что предпринять, пока никто из них не решил. Для аланцев сведения тоже оказались весьма полезны. Они поняли, что эти люди, хотя и являются профессиональными солдатами, очень сильно отличаются друг от друга. Одни воины по состоянию души: это их жизнь, достаток и даже удовольствие. Для других — атрибутика титула. Да, они рыцари, но потому что это родовая обязанность. Третьи — вообще, особая группа. Воинами их заставила стать жизнь. Либо ради защиты родины, либо ради защиты веры. Кто лучше? Аланцы терялись в догадках.
— Итак, теперь вы знаете друг друга, — начал свою речь Делонт. — Эту процедуру мы проделали не случайно. Между вами не должно оставаться недомолвок и неизвестности. Мы выбирали людей наугад, и неудивительно, что здесь представители разных рас, национальностей и религий. Многие их вас на Земле были непримиримыми врагами. Разногласия в области культа, территорий, богатства. Теперь вы понимаете, что все это в далеком прошлом. Эти ценности на борту нашего корабля потеряли смысл. А значит, пора забыть былую вражду. Теперь у вас нет ни национальностей, ни земель, ни титулов. Осталось лишь имя и общее равенство. Для нас вы все — земляне. Земляне-воины!
— Как я уже говорил, Алану нужны новые территории. Но мы не хотим длительной и кровопролитной войны. Кроме того, эта планета должна находиться рядом с нашими военными базами, что облегчит транспортные перевозки. Казалось бы — задача неразрешима. Но это не так. В системе Сириуса несколько планет, пригодных для жизни. И одна из них — Таскона. Не буду скрывать от вас, именно на ней и зародилась жизнь в нашей системе. Алан когда-то был освоен людьми с этой планеты и долгое время служил колонией. Но двести лет назад материковые кланы Тасконы что-то не поделили между собой, и разразилась война. Вам даже трудно представить масштабы катастрофы. Уничтожались целые города, тонули густонаселенные острова, вымирали народы. Спустя неделю некогда могущественная цивилизация перестала существовать. На долгие десятилетия поверхность планеты была заражена, на ней погибло все живое. А мы, аланцы, лишенные космических технологий, были вынуждены развиваться обособлено. И вот мы достигли уровня бывшей метрополии, но не хотим повторять ее ошибок. На Тасконе сейчас много пустого пространства, и будет справедливо, если Алан восстановит на планете былой уровень культуры.
— Но вам кто-то мешает сделать это доброе дело... — усмехнулся де Креньян.
Барт поднял глаза на маркиза, но тот выдержал взгляд довольно спокойно. Не обращая внимания на иронию, аланец продолжал:
— Да. Таскона все же не пустынна. Сейчас на ней бродят сотни банд головорезов и убийц. Я уже не говорю о разного рода мутантах. Мы не имеем точного представления о них, но вариаций может бы и, много. Не исключено, что на планете процветает каннибализм.
— А вы не боитесь, что там уже сформировались новые государства с царями, императорами или ханами во главе? — спросил Кайнц.
— Это вряд ли, — возразил Делонт. — Люди на Тасконе были слишком разрозненны. Многие участки земли заражены до сих пор. Так что определенная территория, а это основной признак государства, не может быть обозначена границами.
— В таком случае — в чем проблема? — вымолвил Агадай. — Высаживайте армию и прочесывайте участок за участком, уничтожая весь этот сброд. Спустя пару месяцев планета будет ваша.
— Проблем в том, что большие транспорты, перевозящие батальоны солдат и технику, не могут сесть где попало. Им нужны хорошие космодромы. И такие на Тасконе есть. Вряд ли ядерные удары наносились по пустым площадям. Нам надо провести разведку. И вот тут мы столкнулись с непреодолимым препятствием. У планеты появилось странное излучение, от которого ломается вся аппаратура и автоматика. Изучение Тасконы из космоса стало невозможным. Мы высадили четыре разведгруппы, но они исчезли. Объяснение простое — вооружить своих людей современными лазерными карабинами нельзя. Это оружие может попасть к бандитам, и за те месяцы, что мы готовим высадку, они на каком-нибудь уцелевшем заводе начнут его производство. Тогда кровопролитная война неизбежна. Поэтому наши разведчики взяли лишь самое примитивное оружие. Но, увы, владеют они им не в совершенстве.
— И тогда вы решили найти людей, которые умеют воевать гораздо лучше, — догадался Жак.
— Совершенно верно, — подтвердил аланец. — Подготовка специалистов такого класса на нашей планет невозможна. У нас нет традиций, опыта, да и, пожалуй, людей подобного склада. На Земле же солдаты в избытке. Так почему бы не нанять вас? В конце концов, в вашем мире это практикуется повсеместно. Тысячи воинов служат тому, кто больше платит.
— Что от нас требуется? — спросил Аято.
— Вот это уже деловой разговор, — радостно воскликнул Делонт. — У нас подготовлена группа из четырех человек. Это специалисты по геологии, строительству, связи и так далее. В их обязанности входит определение годности космодрома для посадки и подача нужного сигнала. Ваша задача провести их целыми и невредимыми по территории материка Оливия. Я понимаю, что это крайне сложно и рискованно, но хотя бы один специалист должен уцелеть.
— Судя по вашим словам, шансов остаться в живых у нас не так уж много, — произнес Лунгрен. — В таком случае логичен вопрос — а можем ли мы отказаться от участия в этом походе?
На лицо Барта набежала легкая тень. Ему не хотелось говорить на эту тему, но земляне были далеко не дураки.
— Нет, — громко вымолвил он, — у вас нет выбора. Мы затрачивали время и средства не из альтруистических побуждений. Благотворительность — это хорошо, но не в данном случае. Нам были нужны солдаты, и мы их получили. В конце концов, без нашей помощи вы все равно били бы уже мертвы. В любом случае, мы доставим вас на Оливию.
— В принципе, я не против, чтобы стать наемником, — проговорил Ридле. — Мне действительно без разницы, кто платит за работу. Однако кое-что непонятно. Допустим, я остался в живых и довел ваших людей, но что я получу за это? Золото? Так на кой черт оно мне здесь нужно? Кроме того, я хочу отдохнуть. На воле! А не в этих стенах. Объясните мне, ради чего я должен рисковать.
Аланец повернулся к своим людям. Видимо, этот момент они упустили. Разработка операции велась только до высадки десанта, а дальнейшее развитие не прорабатывалось. Что, действительно, делать с наемниками? А ведь их поток будет увеличиваться день ото дня. И подобные вопросы будут задавать все. В конце концов, они дикари, но люди, со своими интересами и потребностями. Делонт был в затруднении. В этот момент Храбров заметил, что девушка, посетившая его, что-то говорить своему начальнику. Тот внимательно слушал, а затем кивнул головой. Видимо, идея ему понравилось. Обернувшись к землянам, Барт громко сказал:
— Нет проблемы, которую мы не могли бы решить. После высадки десанта под нашем контролем окажется большая территория. На ней вы разобьете свой лагерь. Как будете там жить — ваше личное дело. Между боевыми операциями мы предоставим вам все, что угодно вино, еду, драгоценности. Как видите — вполне вольная жить.
— Вы забыли еще об одном удовольствии, — воскликнул Агадай.
— То есть? — не понял аланец.
— Женщины, — спокойно, но серьезно пояснил маркиз де Креньян.
Делонт поначалу смутился. Ведь аланки не пойдут на это. Тащить землянок дорого и нецелесообразно. Но тут его осенила блестящая мысль.
— А вот это ваши проблемы, — произнес он. — Таскона — большая планета. На территории, неподвластной Алану, вы можете делать все, что угодно. Надеюсь, мне не нужно больше ничего объяснять?
— О нет, — довольно усмехнулся монгол.
— Итак, я вижу, мы достигли принципиального согласия, — подвел итог посвященный. — Вы обязуетесь выполнить поставленные перед вами задачи, а мы — оплачивать эту работу и предоставлять время для отдыха и развлечений. До Сириуса осталось еще два дня полета. За это время мы проведем ряд медицинских тестов, посмотрим, как зажили ваши раны. На корабле есть тренажерный зал, в котором вы можете восстановить свою физическую форму...
— Можно еще вопрос? — негромко сказал Храбров.
— Да, конечно.

Предыдущая страница 4 Следующая страница


5 Николай Андреев

— Нас восемь, специалистов четверо, — начал рассуждать Олесь. — На планете больше нет аланцев. Где гарантия, что мы не перебьем ваших людей и не создадим свою собственную банду? Своя жизнь нам гораздо дороже, чем экспансивная политика чужой цивилизации. Тем более, по вашим рассказам, Таскона — рай для таких воинов, как мы. Я человек не тщеславный, но даже у меня появятся перспективы создания маленького независимого княжества. Думаю, вы не настолько глупы, чтобы верить в нашу преданность. А потому я хочу знать — что предусмотрено?
Судя по злобным взглядам остальных пленников, подобные мысли пришли на ум многим пленникам. Сейчас на него смотрели, как на предателя. Ведь он украл у них свободу. Вырвавшись на просторы Тасконы, они разбрелись бы в разные стороны в поисках удачи. И плевать на аланцев. Пусть ищут дураков в другом месте. Однако русич понимал — их хозяева вряд ли могли допустить такую элементарную оплошность, а значит, надо знать, что им грозит в случае отступления от договора.
Между тем Делонт с интересом и уважением смотрел на Храброва. Чем ближе аланец узнавал землян, тем больше ему становилось не по себе. Даже эти дикари, вряд ли умевшие на своей планете читать и писать, схватывали многие идеи буквально на лету. Барт вдруг осознал, что получив необходимые знания, наемники встали на ступень выше большинства аланцев, отличавшихся пассивностью и равнодушием. Этим людям из поколения в поколение, из рода в род передавалось умение выживать в самых сложных ситуациях. В тот момент, когда обычный аланец сдавался и погибал, землянин проявлял еще большую силу, еще большую сообразительность, еще большую жестокость. В достижении цели для подобных людей не существовало преград. Делонт даже подумал — а не ошиблись ли они, привлекая землян. Повернувшись к Олесю, Барт с благожелательной улыбкой произнес:
— Вы очень догадливы, молодой человек. Конечно, мы не можем безрассудно доверять солдатам удачи. А потому наша программа предусматривает вполне надежную страховку. Зная о ней, у вас больше не будет возникать подобных идей. Они неосуществимы.
— Что же это за страховка? — спросил Салах. — Ведь не из космоса же вы нас прикончите?
— А вы шутник, — ответил аланец. — На обычной планете мы могли бы сделать и это. Но в данном случае все гораздо проще. Гарантия нашей операции находится в вас самих. Дело в том, что мы введем в ваш организм специальное вещество. Оно вполне безвредно и даже отчасти полезно. Но вот беда — ровно через тридцать суток это вещество начинает распадаться. Происходит общее токсическое заражение организма. Смерть длительная и очень мучительная. Чтобы остановить этот процесс, надо ввести специальный стабилизирующий препарат, а он останется на базе.
— Так значит, на весь поход вы нам даете тридцать дней, — догадался Ридле. — А если мы не успеем чисто по техническим причинам — бои, переправы, разбитые космодромы и склады?
Делонт лишь развел руками, показывая, что помочь ничем не может. Решение данного вопроса лежит не в его компетенции.
— А теперь, — продолжил он, — я представляю вам аланцев, которые пойдут на эту рискованную операцию. И прошу заметить — все они добровольцы. Интересы родины для них дороже собственной жизни.
При этих словах большинство землян ехидно усмехнулись. Подобного рода патетику они слышали не раз. Тираны, императоры, ханы призывали своих солдат подобными же лозунгами. Заканчивалось это всегда разграблением чужих стран, убийствами, насилием и казнями.

— Лейтенант Том Виола, — проговорил темноволосый смуглый мужчина в военной униформе с несколькими блестящими нашивками, — специалист по связи.
— Сержант Линда Салан, — представилась коротко стриженная шатенка с большой грудью. — Специалист по геологии.
— Олис Кроул, — мягко сказала следующая девушка.
Именно с ней встречался Храбров. Правда, на этот раз ее волосы были собраны сзади в пучок, а одежда представляла из себя комбинезон ярко-зеленого цвета.
— Главный специалист по вне-аланским связям. Именно я буду начинать все переговоры.
— Сержант Слим Бартон, — произнес последний аланец, высокий худощавый парень, — специалист по космодромам и строительству.
— Итак, наша группа готова, — вымолвил Делонт, снова выступая вперед, — Вы, наверное, обратили внимание, что аланцы называли лишь одну специальность. Это условность. Они владеют всеми необходимыми знаниями и могут свободно заменить друг друга. Так что я подчеркиваю — вы должны сохранить живым хотя бы одного из них. Он будет пропуском в дальнейшую жизнь. И еще... Я уже говорил — среди вас немало врагов. Будут, наверное, разногласия и на Тасконе. Помните лишь одно — убив друг друга, вы ослабляете группу, а значит, шансов уцелеть останется меньше. Я не настаиваю, но предлагаю заключить мораторий на поединки. Вы можете разобраться между собой после успешного завершения операции.
— И еще вопрос, — проговорил Кайнц.
Барт утвердительно кивнул головой.
— Ни один отряд не может воевать без командования. Кто возглавит поход — ваши люди или мы?
— Аланцы приданы вам лишь как специалисты. Большого опыта ведения боевых действий у них нет. А потому, как бы мне этого ни хотелось, стать во главе операции они не могут. Кто из вас будет командовать — мне безразлично. Надеюсь, вы решите это без драки.
— Еще один вопрос, — выкрикнул Лунгрен, — он касается оружия. Как вы понимаете, оно у нас было разным. Поэтому в силу привычки, опыта...
— Я понял, — сказал аланец. — Мы предусмотрели это. За те четыре месяца, что наша группа провела на Земле, собрана огромная коллекция разного рода оружия. Наверное, мы могли бы обеспечить им целую армию. Перед выходом на операцию, вы сможете взять себе все необходимое. Однако попрошу помнить — двигаться будете пешком, так что не надо надевать латы всадника. Не забудьте о запасе продовольствия. Из этого следует — доспехи и оружие должны быть подобраны тщательно. Тридцать дней — довольно короткий срок, а потому вам придется спешить. Есть еще вопросы?
Пока все остальное землянам было понятно. Тем более, что многое надо обдумать, взвесить. В знак дружбы, Делонт предложил вместе пообедать. Как казалось, в программу входили даже определенные нормы этикета. Во всяком случае, никто руками не ел, хотя большинство вилки увидели впервые. Несмотря на достигнутое соглашение, между людьми разных цивилизаций явно пролегала граница. Не было общих интересов, идей, проблем. Как-то произвольно люди разбились на два лагеря. Олесь сидел рядом с Лунгреном, и скоре тот негромко спросил:
— Что ты думаешь по поводу всего этого?
— Пока ничего, — спокойно ответил Храбров. — Ясно лишь то, что находиться здесь лучше, чем на дне могилы. А вот не приведет ли этот путь в другую подобную яму, я сказать затрудняюсь.
Швед утвердительно кивнул головой:
— Я того же мнения. Однако меня беспокоят их обещания. У нас нет никаких гарантий, что после выполнения задания аланцы сдержат слово. Они могут просто отправить нас на тот свет, не создавая никакого лагеря.
— А вот это вряд ли, — вмещался де Креньян, — у них гораздо более глобальные цели. Это же ясно, как божий день. Нашими руками, армией землян аланцы хотят захватить всю планету. Неужели из-за восьми человек они пойдут на такие затраты. Глупость! Мы лишь первый отряд вынужденных наемников.
— Что ж, в таком случае, нам ничего не остается, как выполнить эту операцию, — вымолвил Свен. — Не завидую я тем, кто мне будет мешать на Тасконе.

Глава 3. Великий Координатор

Новейший тяжелый крейсер «Гигант» быстро приближался к системе Сириуса. Члены экипажа часто заходили в рубку обзора, чтобы взглянуть на мерцающую белую точку. Совсем скоро она превратится в гигантский пылающий диск.
Подобным светилом можно только гордиться. Куда жалкому маленькому желтому Солнцу до такой мощи и величия. Родина! Как много заключено в этом слове... Пилот и техники с тоской смотрели на звезду. Большинство офицеров и солдат не являлись посвященными. Они родились и выросли на космических станциях и базах. Многие из них ни разу не ступали на поверхность планеты. Несбыточная мечта! Океаны, горы, города и дороги люди видели только в голографических фильмах. Великолепные, красочные картины порой кажущиеся нереальными. Называя себя аланцами, эти люди никогда не бывали на Алане.
Однако чувство обиды меркло перед возможностью вновь встретить друзей, родственников, жен и детей. Условия жизни на станциях вполне сносные. В конце концов, им доступны все блага современного общества. Судьба распорядилась так, что они не поддаются посвящению. Ну и пусть! До долгожданного отпуска осталось несколько дней.
Совсем другие мысли занимали сейчас Барта Делонта. Ученый ужасно нервничал. Именно он отвечал за успех эксперимента. Посвященный не раз тайком наблюдал за землянами. Ничего не скажешь, отличные бойцы. Крепкие здоровые тела, быстрая реакция, огромная физическая сила. Аланцы уступали им по всем параметрам. В какой-то степени раса деградировала. Превосходство только в интеллекте и информированности. Однако и этот разрыв программа, разработанная Бартом, ликвидировала. От внимания Делонта не ускользнул тот факт, что несколько варваров увлеклись чтением книг. Признаться честно, ученый, выступая год назад на Совете, даже не предполагал такую возможность. Дикари должны вести себя соответствующим образом. Что-то он упустил. Посвященный часами бродил по коридорам судна, размышляя над сложившейся ситуацией. Отказаться от эксперимента? Нельзя, затрачены слишком большие средства и ресурсы. Противники тотчас обвинят его в неудачах и отодвинут от Великого Координатора. Борьба за милость и благосклонность правителя шла жесточайшая. Одна ошибка — и ты уже в опале. Успех же гарантирует неминуемый взлет, а пока карьера Делонта складывается на редкость стремительно и удачно. Да и чего он боится? Что могут сделать восемь землян? После высадки десанта надобность в их услугах отпадет. Любую программу можно закрыть. Главное, найти пригодный космодром. Когда начнется массированная экспансия, о дикарях никто даже и не вспомнит. Варвары растворятся в многотысячном потоке солдат и переселенцев. Тем не менее, с Великим Координатором следует посоветоваться.
Барт спустился на лифте на четвертую палубу и неторопливо направился в рубку управления. Охранник возле двери тотчас отодвинулся в сторону и вытянулся в струнку. Посвященный имел допуск в любые помещения «Гиганта». Как ученый и предполагал, здесь находилось все командование корабля. Офицеры поспешно повскакивали со своих мест. Делонт небрежно махнул им рукой. Приблизившись к Клеону, он проговорил:
— Полковник, когда будет связь с Аланом?
— Через четыре часа, — четко ответил Дар. — Мы уже готовим судно к выходу из гиперпространства. Преодоление светового барьера — дело рискованное. Возможен сбой в двигателях. Но, думаю, все пойдет успешно.
— Хорошо, — утвердительно кивнул посвященный. — Как только войдете в зону устойчивого сигнала, немедленно соединитесь с планетой. Мне нужен закрытый канал с Великим Координатором. За секретность переговоров отвечаете лично.
— Будет сделано, — ответил командир «Гиганта».
— Я в своей каюте, — произнес ученый, поворачиваясь к выходу.
Рубка управления имела форму круга. В ее передней части находился огромный голографический экран, перед ним — ряды компьютеров. За пультами сидели пилоты, штурманы, навигаторы, офицеры связи и вооружения.
Мозг корабля располагался в центральной части судна и был надежно защищен со всех сторон. Допуск сюда имел лишь строго ограниченный круг лиц.
— Коррекция курса два градуса по вертикали! — выкрикнул кто-то.
— Разрешаю, — молниеносно отреагировал Клеон.
Выход из гиперпространства Делонта ничуть не интересовал, и посвященный быстро покинул рубку управления. На «Гиганте» лучший экипаж аланского флота, командир опытен и умен, а значит, все пройдет гладко и спокойно. Барт мог бы отдать распоряжение полковнику по внутренней связи, но своим приходом он хотел подчеркнуть важность предстоящего доклада. Кроме того, ученый был не лишен тщеславия. Много ли людей на Алане общаются с Великим Координатором напрямую? Единицы! И Делонт в их числе. Поднявшись к себе в каюту, посвященный налил в бокал белого вина и сделал два больших глотка. Изумительный букет. За эту бутылку он выложил пятнадцать сириев и не жалел. Ученый устроился в кресле и начал просматривать последние данные по землянам. Воины восстанавливались чрезвычайно быстро. Разработанная медиками программа давала блестящие результаты. А может, стоило из дикарей сделать «бессмертных»? Этот проект разрабатывался вот уже несколько лет и небезуспешно. В мозг внедрялся особый имплантант, дающий возможность контролировать объект и видеть окружающий мир его глазами. Хотя... Риск слишком огромен. Природа излучения Тасконы пока неизвестна и не изучена. Сигнал вряд ли пробьется на орбиту. Да и имплантант, хотя он биологический, способен отказать в самый неподходящий момент. Подобные эксперименты еще впереди. Сейчас нужна максимальная простота и надежность. Барт проверил энцефалограмму мозга наемников. Здесь тоже все в норме. Никаких признаков информационной «атаки». Даже удивительно. Природа часто преподносит самые невероятные сюрпризы. Это один из них. Серое вещество землян сумело поглотить гигантский поток информации без серьезных последствий. Обработка — процесс более медленный, и знания будут всплывать постепенно. Вопрос в том, как варвары их используют. Делонт не сомневался, что рано или поздно наступит определенный предел. Дикари никогда не смогут достичь уровня высокоразвитой цивилизации. Они — солдаты, их работа убивать и умирать за интересы Алана. В конце концов, сознание переключается на получение благ и удовольствий. Еда, вино, женщины — этого будет вполне достаточно.
Сигнал тревоги прозвучал резко и отрывисто, от неожиданности ученый даже вздрогнул. Он слишком увлекся глубокомысленными умозаключениями. А между тем, «Гигант» снизил скорость и выходил из гиперпространства. Световой барьер всегда представляет угрозу. Барт поспешно пристегнулся ремнями к креслу, хотя прекрасно понимал, что в случае аварии произойдет взрыв и предпринятая мера предосторожности не поможет. Судно просто исчезнет, испарится, словно его никогда и не существовало. Начался отсчет последних секунд. На цифре пять посвященный сделал большой глоток из бокала.
— Поздравляю всех с возвращением. Мы дома, — раздался голос Клеона.
Делонт скинул с себя страховочные ремни, причесался, убрал со стола бутылку. С исполнением приказа командир медлить не станет. Связь с Великим Координатором вот-вот будет установлена. Ученый не ошибся. Спустя пару минут экран голографа вспыхнул, и Барт увидел два огромных глаза. Густые ресницы, изогнутая линия переносицы, молочные белки и два пронизывающих насквозь черных зрачка. Посвященный никогда никого не боялся. Он умел разговаривать с людьми, замечал их слабые и сильные стороны, которые можно использовать. Но сейчас по его телу пробежала нервная дрожь. При общении с правителем Делонт испытывал трепет и смятение. Ученый буквально чувствовал, как холодные щупальца проникают в мозг и считывают всю информацию. Сопротивляться не имело смысла. Это лишь причинит боль.
— Рад видеть тебя, Барт, — донесся откуда-то издалека приятный бархатный голос.
— И я вас, — почтительно нагнул в поклоне голову посвященный.
— Как прошла экспедиция? — спросил Великий Координатор.
— В целом, неплохо, — с легкой дрожью ответил Делонт.
— "Гигант" задержался... — проговорил правитель.
— Задача оказалась не такой простой, как нам казалось в начале. Земляне необычайно агрессивны. На поле боя сначала стреляют из лука, а лишь затем выясняют, кого убили. Найти раненых в нужном состоянии было довольно сложно. Слишком много мародеров бродит по полям сражений. Я потерял несколько хороших специалистов... — вымолвил ученый.
— Подобные детали меня не интересуют, — оборвал Барта руководитель планеты. На Алане переизбыток населения. Мы найдем, кем заменить погибших. Университеты работают отменно, и честолюбивых молодых людей хватает. Скажи лучше, насколько хорошо груз? Оправдались ли наши надежды.
— На мой взгляд, полностью, — молниеносно отреагировал посвященный. — Великолепные экземпляры. Таких бойцов я еще никогда не видел. Виола и Бартон не идут с ними ни в какое сравнение. Настоящие машины для убийства. Стоит им дать в руки оружие, и противник обречен.
— Ты меня заинтриговал, — иронично произнес Великий Координатор. — Подключи компьютер к блоку связи, хочу взглянуть на наемников и оценить их возможности лично. Дай все параметры землян, включая внешние данные.
— Сейчас сделаю, — отчеканил Делонт, подсоединяя нужную аппаратуру к голографу. Минут на десять в каюте воцарилась тишина. Правитель оценивал работу, проделанную ученым за эти месяцы. От его выводов зависит дальнейшая карьера Барта. Посвященный взволнованно сжимал пальцами подлокотники кресла. Словно зачарованный, он неотрывно смотрел в глаза руководителя Алана. Между лопаток выступил пот, и маленькая холодная капля стекла вниз.
— Недурно, — заметил Великий Координатор.
В его голосе отчетливо прозвучали нотки одобрения. Делонт облегченно вздохнул и немного расслабил тело.
— Действительно, отменные воины, — продолжил правитель. — В их мозгу нет страха и сомнения. В случае необходимости, они готовы убить кого угодно. Именно такие люди нам и нужны. К сожалению, боевая подготовка солдат — слабое место многих проектов. Аланцы стали чересчур большими моралистами. В этом я вижу свою вину. Подобная идеология позволяет гасить агрессию, граждане послушны и терпеливы, но для захвата планет нужна совсем другая армия. И мы ее создадим. Поздравляю, Барт. Ты отлично справился с заданием.
— Благодарю, — ученый расплылся в улыбке. — Я старался. Лично летал на Землю в поисках варваров. А сколько ненужного материала мои парни выкинули в космос, и не сосчитать.
— Не волнуйся, твое усердие будет оценено по достоинству, — проговорил руководитель. — Медлить с проведением заключительной части программы «Воскрешение» не стоит. На орбите Тасконы вас уже давно ждут. Состыкуетесь со станцией и немедленно отправляйте группу на планету. Воины готовы к выполнению возложенной на них миссии.
— Слушаюсь, — вымолвил Барт.
Посвященный колебался. Стоит ли рассказывать о своих сомнениях Великому Координатору? Не сочтет ли он это за неуверенность? Делонт поднял глаза и наткнулся на колючий прямой взгляд.
— Не пытайся ничего скрыть, — жестко произнес правитель. — Я должен знать все.
— Дело в том... — вымолвил ученый, запнулся, — трудно сразу объяснить...

Предыдущая страница 5 Следующая страница


Лучшие из мёртвых 6

— Постарайся, — тоном, не терпящим возражений, сказал собеседник.
— Земляне как-то чересчур легко перенесли информационную «атаку», — заметил Барт. — Их мозг впитывает сведения, как губка. Меня это настораживает. По уровню интеллекта они сейчас мало в чем уступают многим членам экипажа корабля, а в быстроте реакции и скорости мышления значительно превосходят их. Мы получили не только совершенных убийц, но и очень умных солдат. Я заметил, что некоторые из них увлеклись чтением. Наемники изучают географию, астронавигацию, физику, описание устройств крейсера.
— Ты хочешь сказать, что программа дала чересчур высокое развитие варварам? — догадался Великий Координатор.
— Именно так, — кивнул головой посвященный. — И на мой взгляд, это может создать лишние трудности. Наемники уже сейчас задают слишком много вопросов, ответить на которые крайне сложно. Они входят в перечень секретных данных. А у землян словно чутье на подобные темы. Без сомнения, путешествие по Тасконе добавит им впечатлений. Никто ведь толком не знает, что сохранилось на планете. Выполнив задачу, воины потребуют объяснений...
— Пусть только попробуют... — зловеще вставил правитель. — Без инъекции стабилизатора дикари не протянут и трех декад. Если возникнут проблемы, то умертвим варваров. В конце концов, эти люди давно должны были стать кормом для червей. Потеря невелика. Пусть только найдут подходящий космодром, а уж потом мы будем разговаривать с ними иначе. Недостатка в солдатах на земле нет, привезем еще столько, сколько потребуется.
— Надеюсь, Великий Координатор меня простит, — вымолвил Делонт, нервно перебирая пальцами по подлокотнику кресла. — Во время вербовки наемники задали мне вопрос о своей дальнейшей судьбе. Признаюсь честно, я оказался не готов к подобному повороту событий. На ученом совете всегда рассматривали дикарей как полуживотных, которых достаточно кормить и изредка, увы, пускать на охоту. К счастью, рядом со мной находилась Олис Кроул. Очень умная и толковая девушка, несмотря на столь юный возраст. Она специалист по вне-аланским связям и хорошо разбирается в психологии землян. С ее подсказки я пообещал варварам построить лагерь для наемников. После походов солдаты получат вино и еду, а женщин пусть добывают сами.
Подчеркивать заслуги Олис он не хотел, но аланец прекрасно знал, что собеседник сразу определит ложь. Да и окружение ученого наверняка сообщит Великому Координатору все подробности того разговора. Не стоит забывать и о службе безопасности. Кроме ответственных лиц, есть ведь еще и тайные агенты. В зрачках правителя сверкнули искры любопытства.
— Неплохая идея. Олис Кроул — это не дочь Найджела Кроула, главного технолога Алана, посвященного первой степени?
— Вы совершенно правы, — ответил Делонт. — Девушка еще не закончила университет, но уже попросилась в экспедицию. Мало того, она входит в состав группы, которая будет десантироваться на планету вместе с наемниками. Олис обладает отменными физическими данными и прошла специальный курс подготовки.
— Рискованный шаг с ее стороны, — заметил руководитель Алана. — Удивляюсь, как отец отпустил девушку на Таскону.
— Ради интересов страны мы все, как один, готовы пожертвовать своими жизнями, — с пафосом произнес Барт, выпрямляя спину.
И ученый ничуть не кривил душой. Его преданность Великому Координатору была безграничной. Правитель прекрасно знал это. Посвященный — опора его власти. Ежедневно они проходят мозговой тренинг. Любое отклонение сразу станет известно правителю.
— Ты хотел за что-то попросить прощения, — напомнил могущественный владыка.
— Да, да, — поспешно сказал ученый. — Речь шла о лагере. Вы приказали в случае необходимости уничтожить землян, а я им пообещал...
— Только и всего? — иронично проговорил Великий Координатор. — Барт, отбрось эту чепуху, называемую совестью, долгом и честью. По отношению к дикарям мы должны быть бесстрастны и жестоки. Имеет значение только целесообразность. Они живы до тех пор, пока нужны. Представь, что экспансия на бывшую метрополию завершена. Зачем нам варвары-убийцы?
— Я понял, — улыбнулся посвященный. — Если со стороны наемников появится хоть малейшее неподчинение, мы их устраним.
— Правильно, — похвалил подчиненного правитель. — Ловишь мои мысли на лету. А программу стоит доработать. Пожалуй, с развитием вы действительно переборщили. Оставьте самый минимум. Лишь бы они с ума не сошли.
— На это потребуется время, — вставил Делонт.
— Сколько? — поинтересовался владыка.
— Компьютерные расчеты, эксперименты, контрольная проба... — перечислил вслух ученый. Около года, не меньше. Придется кое-где ввести блокаду мозга.
— Восемь месяцев, — жестко сказал Великий Координатор. — Но не забывайте при этом и о своей основной задаче. Партии варваров должны поступать регулярно. «Гигант» разгрузится на «Гроте-11», поменяет часть команды, пополнит запасы продовольствия и снова стартует к Земле. А скоро в строй вступят специальные транспортные суда. Мне нужно много солдат. Работы должны вестись параллельно. Если есть потребность в оборудовании, средствах и квалифицированных кадрах, получите все без ограничений.
— Благодарю, — вымолвил Барт.
На какое-то мгновение воцарилась тишина. Отключиться первым посвященный не решался. А правитель о чем-то размышлял. Делонт терпеливо ждал новых распоряжений. Ему даже показалось, будто глаза, пронизывающие его насквозь, мигнули. Но нет, он ошибся.
— Я все думаю о Кроул, — проговорил владыка. — Не чересчур ли она юна для подобных испытаний? Постоянно находиться среди дикарей, вести переговоры с тасконцами, совершать длительные марши. Выдержит ли Олис? На планете будет на счету каждый человек. Не стоит забывать и о том, что она девушка. Земляне похотливы и необузданы. Искушение большое...
— Мы в состоянии ее заменить, — ответил ученый. — Но зачем? В отряде, кроме Кроул будет еще одна женщина, сержант Линда Салан. Опытна, смела, порой даже грубовата. Она не даст спуску никому, в том числе и варварам. Как специалист по связям с дикарями, Олис превосходна. Девушка легко адаптируется в любом коллективе. А главное — Кроул сама рвется в экспедицию. Поверьте, я пытался ее отговорить. Бесполезно. Она одержима идеей помочь Алану в колонизации Тасконы и хочет внести посильный вклад. Опасность девушку ничуть не пугает. Если мы заменим Олис, то нанесем удар по самолюбию дочери главного технолога. Кроул гордится отцом и хочет сделать столь же блестящую карьеру. Она посвященная. Но если вы приказываете...
— Нет, — после небольшой паузы произнес Великий Координатор. — Пусть отправляется. Человек должен принимать решение самостоятельно... Или думать, что он их принимает.
Экран голографа погас столь же неожиданно, как и вспыхнул. Связь закончена. Барт облегченно выдохнул и откинулся на мягкую спинку кресла. Общение с правителем всегда отнимает много сил. Душа начинает трепетать от прямого, проницательного взгляда владыки. Посвященный налил в бокал вина и залпом его осушил. Закрыв глаза, Делонт постепенно приходил в себя. Спустя пять минут он включил внутреннюю связь и вызвал командира корабля. Полковник Клеон до сих пор находился в рубке управления. Рядом стояла группа офицеров. Ученый почти никого из них не знал. Опускаться до уровня техников и штурманов посвященный не собирался. Барт общался только с командиром и членами своей научной группы. Этого ему вполне хватало. Дар тотчас прекратил разговор с подчиненными, выпрямился и с уважением в голосе сказал:
— Слушаю вас, посвященный Делонт.
— Курс на Таскону, — приказал ученый. — Промежуточного этапа не будет. Состыкуетесь с «Гротом-11». Нас там уже давно ждут. Подготовьте переправку наемников. Они десантируется со станции.
— Есть! — полковник лихо козырнул.

Выключив связь, Барт отправился спать. Сейчас он, как никогда, нуждался в отдыхе. Трудная длительная экспедиция подходила к концу. Признаться честно, Земля ужасно надоела посвященному. Его тошнило от физиономий дикарей, их убогих обычаев и нравов. Сейчас бы на лазурный берег одного из многочисленных курортов Алана! Горячий песок, пылающий диск Сириуса, прохладная вода океана. Много ли человеку надо для счастья?! Вокруг красивые женщины, вежливые слуги, изысканные напитки и еда. Можно попросить правителя об отпуске... Делонт горько улыбнулся. Несбыточная мысль. Он прекрасно знал, что никогда не решится на такую дерзость. Нелегкая доля посвященных — служить Великому Координатору, не покладая рук.* * *

В огромный зал медленно вошли четыре человека. Вытянувшись в колонну, они приближались к правителю. Посвященные первой степени. Немногочисленные счастливчики, имеющие возможность лицезреть владыку лично, а не через экран голографа. Великий Координатор внимательно следило за подданными. Он не доверял им, хотя вырваться из сетей его психогипноза еще никому не удавалось. Проверка приближенных осуществлялась чуть ли не ежедневно. Стоит в голове только мелькнуть крамольной мысли, как участь несчастного будет решена. Эти люди знают слишком много тайн, чтобы жить свободно...
Аланцы остановились и повернулись к правителю.
— Я вызвал вас, потому что «Гигант» вернулся из солнечной системы, и мы начинаем программу «Воскрешение», — бархатным голосом проговорил владыка. — Я хочу знать, все ли готово. Если наемники найдут космодром, экспансия должна начаться немедленно. Таскона манит меня своими загадками.
— Транспортные и пассажирские суда находятся на орбите Алана, — мгновенно доложил высокий худощавый мужчина лет сорока пяти. — Мы можем перевезти за один раз около двадцати тысяч человек.
— Это ничего не даст, — осторожно вставил аланец в военной форме. — Осуществить посадку на планету могут только специальные челноки. А их грузоподъемность ограничена. Кроме того, неизвестно, в каком состоянии находится космодром. Не исключено, что на нем окажется всего одна рабочая площадка. Не стоит забывать и о переброске десантников, боевой и ремонтной техники. Мы должны создать надежный плацдарм для вторжения. Одного батальона штурмовиков будет явно недостаточно...
— Увеличьте количество челноков, — довольно резко отреагировал Великий Координатор.
— Уже сделали, — сообщил генерал. — Но вряд ли это в корне изменит ситуацию. Излучение Тасконы выводит из строя все электронные системы. При максимальной защите они работают лишь несколько минут. Времени хватает либо на взлет, либо на посадку. Что означает неминуемый ремонт корабля после каждого старта. Мы подготовили бригады техников, создали необходимый запас комплектующих деталей, но большой экономии времени добиться вряд ли удастся. В основном, задержки будут происходить на планете.
Правитель, не мигая, смотрел на офицера. Руки мужчины нервно подрагивали, но лгать он не решался. Правитель должен знать правду о проблемах флота.
— Есть какой-нибудь выход из сложившейся ситуации? — смягчив интонации, спросил владыка.
— Да, — поспешно ответил генерал. — Отремонтировать на захваченном космодроме три-четыре посадочные площадки, а еще лучше, найти второй космодром. В этом случае, челноки заработают, как часы. Одни суда чинятся, другие стартуют.
— Понятно, — произнес Великий Координатор.
В зале воцарилось молчание. Приближенные ждали новых вопросов, а правитель неторопливо просматривал последние доклады службы безопасности. По мере поступления информации, лицо владыки становилось жестче и злее. Сообщения его не радовали. Взглянув на седовласого старика, руководитель Алана уточнил:
— Кабрия опять охвачена мятежом?
— Я бы не стал так оценивать несколько выступлений и митингов непосвященных, — откликнулся аланец. — Тем более, что мы их быстро подавили. Почти все зачинщики арестованы и заключены под стражу. Ситуация находится под контролем.
— А как же срыв поставок? — проворил Великий Координатор. — Заводы стояли почти четыре дня. Во многих городах нарушено движение транспорта, в домах выбиты стекла, законопослушные граждане боятся выйти на улицу. Мне надоела эта провинция. Если там не осталось верных мне людей, выселите их с Алана. Пусть живут на станциях, а особо неблагонадежных отправьте в числе первых колонистов на Таскону. Чем больше их погибнет, тем лучше. Мы решим сразу две проблемы — уничтожим местное население и сократим численность непосвященных.
— Именно так я и поступил, — доложил аланец. — Список из пятидесяти тысяч «добровольцев» уже составлен. Партия в семьсот человек погружена на транспортные корабли и ждет приказа об отправке. Командованию оккупационной армии передано распоряжение не жалеть переселенцев и не увлекаться их охраной.
— Отлично, — похвалил правитель. — Я хочу, чтобы лет через пять на Алане не оставалось этого сброда.
— Но ведь их несколько миллиардов! — вырвалось у мужчины лет тридцати пяти.
— Правильно, Клив, — сказал владыка. — Непосвященных чересчур много, и с каждым годом становится все больше. Ученые до сих пор не дали ответ, почему в преданных мне семьях рождается дети не поддающиеся внушению. Откуда это отклонение? Почему не действуют законы наследственности? Мы проникли в дебри разума, научились контролировать отдельные участки мозга, а с подобной мелочью справиться не в состоянии. В среде раскольников то и дело рождаются заговоры. Опасность велика, тем более, что среди военных большинство солдат и младшего офицерского состава — непосвященных. Не исключен и вооруженный бунт. Надо направить агрессию людей в выгодное нам русло. Пусть убивают тасконцев и захватывают земли для Алана.
— А если они перестанут подчиняться верховному командованию? — спросил старик. У этих отбросов общества может появиться мысль создать свое собственное государство. Не слишком ли большую свободу мы им предоставляем?
— Чепуха! — возразил Великий Координатор. — Сражаясь с ордами дикарей, поселенцы еще долго будут зависеть от поставок оружия, боеприпасов, техники, продовольствия. Кроме того, многие их них вполне лояльны, а служба безопасности будет работать и на Тасконе. Зачинщиков устранить довольно легко. С такими верными псами, как наемники-земляне, можно рискнуть. Стоит отдать приказ, и варвары вырежут кого угодно.
— Прошу прощения, правитель, — вымолвил генерал. — Вы так уверенно говорите об успехе группы дикарей... Четыре отряда наших десантников исчезли бесследно. Где гарантия, что та же участь не постигнет и землян?
— Такой гарантии нет, — спокойно произнес владыка, — А потому сразу после выгрузки «Гигант» тотчас отправится обратно в Солнечную систему за новой партией наемников. Я хочу создать армию из этих убийц. Послушные, беспринципные, безжалостные — идеальные солдаты. Программа «Воскрешение» нуждается в корректировке, но Делонт справится с проблемами. Он опытный и толковый ученый. Если первый опыт окажется неудачным, мы повторим его. Вы же должны быть готовы в любой момент.
Легкое, едва заметное движение руки, и посвященные направились к выходу. Аудиенция и так чересчур затянулась. Обычно великий Координатор общался с подданными через голограф. Сегодня, подчеркивая важность вопроса, он сделал исключение. Лицезреть великого и могущественного правителя — высокая честь для любого аланца. Вот уже больше двухсот лет владыка руководит планетой. Из убогой колонии Тасконы, жалкого сырьевого придатка метрополии Великий Координатор превратил Алан в сильное звездное государство. Крейсеры и эсминцы бороздят космическое пространство в радиусе нескольких парсек от системы Сириуса. Боевые станции на внешних орбитах способны отбить атаку любого врага. Так, во всяком случае, казалось гражданам страны. Двести лет! Правитель пережил уже несколько поколений. Люди появлялись на свет и умирали с именем владыки на устах. Он давно превратился во всезнающего, непогрешимого бога. Великий Координатор никогда не ошибается! Эта истина даже не подвергается сомнению в обществе. Каждый день аланцы, включая дома голограф, видят умные, проницательные глаза владыки. Разве можно ему солгать! Тихим, вкрадчивым голосом они делятся с Великим Координатором своими мыслями, надеждами, рассказывают доброму и великодушному правителю все о себе, соседях и сослуживцах. Им даже в голову не приходит, что бытовая аппаратура транслирует их речь в компьютер службы безопасности. Обнаружить тайную организацию непосвященных не так уж трудно. О ней обязательно сообщат родственники или друзья. Система контроля за два века претерпела несколько модернизаций и сбоев не дает. Выступления мятежников всегда спонтанны, неподготовлены и разрозненны. Полиция легко с ними справляется. Тем не менее, рост количества непосвященных могущественного хозяина планеты беспокоил. Среди изгоев аланского общества есть ученые, инженеры, журналисты, много военных и абсолютное большинство космопилотов. В этом не было ничего удивительного. Опасных граждан давно начали выселять с планеты на станции. Часто репрессиям под благовидным предлогом подвергались целые семьи. С каждым годом колонии на орбите увеличивались. Людей надо чем-то занять, и лучшей идеи, чем освоение звездного пространства, трудно придумать. Уловка сработала — тысячи непосвященных устремились в школы пилотов и батальоны космодесантников. Но у любой монеты есть и обратная сторона. Огромная армия, до зубов вооруженная самой современной техникой, прозябала без дела. А если учесть, что Великий Координатор плохо ее контролировал, то становится понятно, почему он торопился начать вторжение на Таскону. Это сразу снимет напряжение. Ничто так не отвлекает граждан от крамольных мыслей, как война. Главное найти врага, и долго правитель не размышлял. Древняя метрополия манила его. Что стало с некогда развитой цивилизацией? Какие тайны еще скрывает загадочная планета? До сих пор неизвестна даже природа ее излучения. Массу проблем можно решить одним ударом. Только бы земляне-наемники нашли подходящий космодром...
Владыка повернулся к гигантскому экрану телеграфа и сказал: — Соедините меня с главным технологом Найджелом Кроулом.
Связь работала великолепно, и вскоре перед Великим Координатором предстал крепкий широкоплечий мужчина лет сорока пяти. Коротко стриженные светлые волосы, прямой нос, чуть удлиненное лицо, слегка заостренный подбородок, плотно сжатые губы. Технолог склонился над какими-то схемами, время от времени поглядывая на расчеты, заложенные в компьютере. О том, что за ним наблюдает правитель, Кроул даже не догадывался. Владыка любил подобным образом следить за своими людьми.
— Найджел! — окликнул посвященного Великий Координатор.
Технолог тотчас обернулся к голографу. В глазах мелькнуло удивление и уважение. В свое время Кроул сделал фантастическую карьеру. За несколько лет он поднялся от рядового инженера завода до посвященного первой степени. Именно Найджел отвечал за функционирование систем жизнеобеспечения резиденции правителя.
— Слушаю вас, правитель, — вымолвил главный технолог.
Кроул не отличался раболепным подхалимством, и всегда сдержан, корректен. Однако в его преданности владыка не сомневался ни на секунду.
Найджел прошел все степени проверки. Разум инженера находился в полной власти Великого Координатора. Стоит приказать технологу покончить с собой, и он сделает это без колебаний. Если бы все жители Алана были такими!
— Я только что разговаривал с руководителем проекта «Воскрешение» Делонтом, — произнес правитель. — «Гигант» на подходе к системе Сириуса. Их миссия успешно завершилась, и восемь землян готовы к десантированию на Таскону.
— Рад за Барта, — спокойно ответил Кроул. — Он хороший специалист.
— Я тоже так считаю, — проговорил владыка. — В его группе находился твоя дочь. Делонт отмечает ее отменную подготовку и знания.
Инженер никак не отреагировал на похвалу, ожидая продолжения. Так просто Великий Координатор связываться с ним не станет. Значит, это лишь вступление. Выдержав небольшую паузу, правитель спросил:
— Как Олис оказалась в экспедиции? Ведь ей нет еще и двадцати. Она даже образование в университете не закончила. Когда я одобрял проект, то не обратил внимания на данный факт. Но сейчас... Твоя протекция?
— Нет, — молниеносно отреагировал Найджел. — Моя дочь очень горда и независима. Ее внешняя хрупкость обманчива. Железный характер, безмерное упрямство и необузданное честолюбие. Олис хочет любой ценой сделать карьеру. Она мечтает удивить и покорить Алан. Делонт объявил конкурс на замещение вакансий в группе, и моя дочь одержала победу. Возраст не имел значения. Отговаривать ее от полета было бесполезно.

Предыдущая страница 6 Следующая страница


7 Николай Андреев

— На Земле погибло несколько людей Барта, — заметил владыка.
— И я, и Олис прекрасно знали об опасности, — со вздохом сказал технолог. — Но изменить решение дочери это не могло. Наоборот, ее интерес только возрос. Она очень хотела поработать, с настоящими дикарями. Я рад, что все удачно закончилось.
— Боюсь, настоящие испытания только начинаются, — вымолвил Великий Координатор, следя за реакцией Кроула. — Олис убедила руководителя программы включить ее в состав десантного отряда. Устоять перед таким напором Делонт не сумел.
Правитель видел, как вздрогнул от неожиданности инженер. Такого поворота событий он никак не ожидал. Тем не менее, выдержка Найджелу не изменила. Слегка дрожащим голосом он поинтересовался:
— Вы утвердили назначение?
— Да, — бесстрастно ответил владыка. — Зачем портить девочке карьеру? Она хочет превзойти своего отца. Что же, пусть попробует. Если поход закончится удачно, Олис станет народной героиней.
Что будет, если высадка завершится провалом, Великий Координатор говорить не стал. Это понятно и так. Девушка решила рискнуть. Она совершеннолетняя и имеет право на подобный выбор. Кроул сам воспитал дочь, и обвинять кого-то бессмысленно. Ее поступок был вполне предсказуем.
— Я могу поговорить с Олис перед десантированием? — спросил инженер.
— Конечно, — сказал правитель. — В вашем распоряжении любой канал связи. Пока девушка на «Гиганте», проблем не возникнет. Но советую поторопиться...
Экран голографа погас, оставляя Найджела наедине со своими мыслями. Обхватив голову руками, мужчина бессмысленно смотрел на стену кабинета. Дочь давно проявляла излишнюю самостоятельность. Он постоянно в делах, а жена чересчур мягка. Олис действительно пошла в него. Умна, смела, ее целеустремленность порой переходила в авантюризм. Лучшая на курсе, девушка без труда добилась назначения в группу Делонта. Но столь безумного шага отец от нее не ожидал. Это явный перебор. Пока есть время, надо попытаться отговорить малышку. Она сама не понимает, что делает. Главный технолог встал, сделал несколько шагов по огромному помещению. Необходимо все тщательно продумать. Разговор будет нелегкий. Олис редко отказывается от принятых решений. Нажав кнопку экстренного канала связи, инженер произнес:
— Оператор, соедините меня с тяжелым крейсером «Гигант». Я хочу видеть свою дочь Олис Кроул. Разговор строго конфиденциальный.
Ждать пришлось несколько минут. Это означало, что корабль находится за пределами системы Сириуса. Значит, времени у Найджела достаточно. Настроение у Найджела несколько улучшилось. Но вот заставка на экране исчезла, и инженер увидел маленькую уютную каюту. Заправленная кровать, мягкое кресло, угол рабочего стола, на полу постелен скромный коврик. Почти тотчас откуда-то сбоку выбежала Олис. Поправив длинные волосы, она радостно улыбнулась и искренне воскликнула:
— Папа! Я так рада, что вижу тебя! Это не путешествие, а чудо... было очень интересно. Мы доставляли с земли живых дикарей...
— Я знаю, — Кроул кивнул головой. — Во время высадки на варварскую планету погибло несколько человек.
— Мне ничего не угрожало, — тотчас вставила девушка.
— Не надо лгать, — грустно улыбнулся отец. — Тебе не идет. Я прекрасно знаю свою дочь. Она всегда в центре событий и лезет в самое пекло.
— Ну, если совсем чуть-чуть, — опустив глаза, вымолвила Олис.
— Ты больше ничего не хочешь мне сказать? — спросил Найджел.
Девушка нервно провела рукой по лицу. Обмануть отца вряд ли удастся. У него есть доступ к любой информации.
Она хотела избежать этого разговора до возвращения с Тасконы. Не получилось. Теперь придется оправдываться.
— Видишь ли, папа, — осторожно начала Олис. — Упустить такую возможность проверить свои знания на практике я не могла. Подобный шанс дается один раз в жизни. Если бы ты видел наемников...
— Они дикари, дочь, — возразил главный технолог Алана. — Убийства, насилие, грабеж — вот чем занимались эти люди всю свою сознательную жизнь. Как можно им доверять? Ты приняла поспешное и необдуманное решение. Я себе позволить такой риск не могу. Таскона слишком опасное место для девятнадцатилетней девушки. Высаживаться должны опытные солдаты... Я переговорил с Великим Координатором, и он изменит состав группы.
— Нет! — резко выкрикнула Олис.
Взглянув в глаза отцу, девушка смягчила тон и продолжила:
— Папа, пойми, это моя жизнь. Я давно выросла и в состоянии сама принимать решения. Таскона — великолепный шанс сделать карьеру. Ты часто повторял мне, что ради Алана не жалко отдать и свою жизнь. Неужели это только высокопарные слова? Почему должен рисковать кто-то другой? Я посвященная, и мой долг служить государству и правителю. Освоение заброшенной планеты — главная задача на сегодняшний момент. Страна задыхается от перенаселения. Миллионы людей желают осваивать новые земли. Наша группа проложит им путь на Таскону. Разве можно отказаться от столь высокой чести?
Найджел смотрел на дочь и понимал, что переубедить девушку ему не удастся. Она была убеждена в своей правоте и не колебалась ни мгновения, когда упрашивала Барта включить ее в состав десантного отряда.
Кроул сам воспитал дочь такой. В нем сейчас говорят отцовские чувства, но эгоизм не лучший советчик. Олис действительно выросла. Их маленькая хрупкая девочка превратилась в красавицу. Немало женихов будет обивать порог дома Кроулов, когда девушка вернется из экспедиции.
— Таскона совершенно не изучена, — предпринял последнюю попытку инженер. — Пусть земляне найдут космодром, а ты высадишься на планету со штурмовым батальоном... Разве это что-то меняет?
— Все, — улыбнулась Олис, понимая, что сопротивление отца сломлено. — Я хочу ступить на землю древней метрополии первой. Первой! Четыре группы до нас погибли, и особых иллюзий у меня нет. В то же время, где еще можно применить свои знания и талант? Я умею разговаривать с дикарями...
— А ты не чересчур самоуверенна? — заметил Найджел.
— Это тоже надо проверить, — улыбнулась девушка.
Ну, разве с ней можно спорить? Сердце отца — не камень. Если главный технолог вмешается и добьется отстранения дочери, она ему никогда не простит подобного поступка. Да и как все будет выглядеть со стороны?
Высокопоставленный папочка спасает любимое дитя, посылая на опасную планету других людей. А как же идеалы и принципы?
— Мне кажется, что ты допустила ошибку, — со вздохом вымолвил Кроул. — Карьеру можно сделать и другим путем. Но это твой выбор. Великий Координатор знает об участии моей дочери в экспедиции. Уверен, что ты оправдаешь его и мои надежды. Вся страна смотрит на вас.
— Не сомневайся! — гордо произнесла Олис, отбрасывая волосы с лица.
Они еще долго беседовали. Тем для обсуждения было предостаточно. Дочь покинула Алан несколько месяцев назад, и ее интересовало буквально все. К сожалению, девушка не могла увидеть мать. К закрытому каналу домашние голографы никогда не подключались. О высадке на Таскону ни отец, ни дочь больше не обмолвились ни разу.
Тяжелый крейсер «Гигант» быстро приближался к родной звездной системе. Небольшая корректировка курса, и судно повернуло к сине-зеленому шару, едва различимому в мощные приборы наблюдения. Таскона ждала своих первооткрывателей. Планета скрывает много тайн, и работа им предстоит нелегкая. Но пока наемники-земляне этого не понимали. Да и что они могут знать об истории могущественной космической державы? Дикари! Большая часть команды поглядывала на варваров с долей снисходительного презрения. Точно так же смотрят на пойманных и посаженных в клетку хищников. Разница лишь в том, что очень скоро безжалостные убийцы окажутся на свободе. Их наняли для выполнения миссии, которую еще никто осуществить не сумел.

Глава 4. Таскона

Три дня пролетели как одно мгновение. В эти часы земляне отдыхали на полную катушку. Кто-то играл в кости, кто-то спал, кто-то читал. Последнее было не очень популярно, но Храбров, Аято и де Креньян увлеклись этим занятием серьезно.
Лишь изредка наемников вызывали на медицинское обследование, но проблем ни у кого не было, и вскоре санитарный отсек закрылся окончательно. Не забывали воины и о предстоящей операции. Каждый день, вооружившись палками, они шли в тренажерный зал. Все начиналось с шуток, игры, а заканчивалось массовой схваткой. Синяков, ссадин хватило каждому, но польза от подобных боев была огромна.
Во-первых, они стали уважать друг друга — ведь дилетантов среди них не оказалось. Как ни странно, лучшим бойцом признали Ридле. Его неожиданные удары и выпады многих заводили в тупик. Де Креньян, Аято, Лунгрен и Храбров были примерно одного уровня. Чуть хуже сражались Кайнц, Агадай и Салах. Но даже их умение намного превосходило аланцев. Виола и Бартон всегда присутствовали на тренировках. Среди своих они считались лучшими, однако против любого из землян не могли устоять и минуты. Сразу было видно, что нет школы, нет навыков. Все их умение основывалось на интуиции и личных физических качествах, а этого в серьезном бою мало. Во-вторых, каждый из землян имел свой стиль, присущий его народу, племени или семье. В тренировках они обогащали друг друга, показывая тот или иной прием. Спустя три дня Олесь усвоил не менее полутора десятков новых способов защиты и атаки. Порой бой напоминал спортивное соревнование, и никому не хотелось думать, что вскоре им предстоит сражаться насмерть. Но все хорошее рано или поздно заканчивается...
Земляне обедали, когда в столовую зашел лейтенант Виола. Он окинул взглядом своих будущих коллег по экспедиции и проговорил:
— Мы миновали звезду-спутник и вошли в систему Сириуса. Примерно через четыре часа стыковка с военной базой на дальней орбите Тасконы. Командир корабля полковник Клеон любезно предложил вам посетить передовую рубку наблюдения. Поверьте, это незабываемое зрелище.
Нельзя сказать, что солдаты были очень любопытны и впечатлительны, но от экскурсии никто не отказался. В сопровождении аланца они быстро достигли нужной точки. Надо сказать, что за прошедшие трое суток наемники оказались в весьма ограниченном пространстве. Личные каюты, общий зал, столовая, тренажеры, библиотека, душевые — вот и все, куда они могли попасть. На этот раз земляне миновали четыре длинных коридора, поднялись на двух лифтах, прошли три стены контроля. Только сейчас солдаты поняли, насколько огромен аланский корабль. Его полные размеры трудно было даже представить. Между тем, Виола нажал на какую-то кнопку, и дверь открылась. Наемники прошли внутрь довольно просторного зала. Их окутала полная темнота, и лишь изредка вспыхивали разноцветные сигнальные лампы.
— Мы готовы, — произнес лейтенант, — снимите внешнюю защиту.
Тотчас сработала автоматика, и огромная стена превратилась в большой экран. То, что увидели земляне, описать словами почти невозможно. На фоне черного неба с маленькими тускнеющими звездами сверкал, словно огромный бриллиант, Сириус. С каждым мгновением он приближался, вырастая в огромную белую звезду.
— Включите фильтр, — попросил Виола.
Прошло несколько секунд, и Сириус вдруг резко померк, зато теперь в разных частях космоса стали видны планеты, спутники и даже астероиды.
— Мы искусственно приближаем твердые тела, — пояснил Том. — Вот та серо-зеленая планета слева и внизу — Маора, она одиннадцатая по счету. Та, что прямо и вверху — Сула. Алан — девятая, но его не видно, он находится сейчас за звездой. И вот, смотрите внимательно — справа и снизу — сине-зеленый шар. Это и есть Таскона. Мы отправляемся туда.
Несмотря на полученные знания, земляне с благоговейным ужасом и восхищением смотрели на эту картину.
Сейчас люди чувствовали себя чуть ли не богами. Они видели населенные миры из дальнего космоса. Им было подвластно пространство. Трудно сказать, сколько времени простояли солдаты. Может быть секунды, а может быть часы, но никто из них не нарушил молчания. Однако экран начал темнеть, окончательно погас Сириус, исчезли планеты.
— Нам пора, — раздался голос лейтенанта. — До стыковки чуть больше двух часов, надо готовиться в дорогу.
Земляне вышли из рубки наблюдения и направились за аланцем. Находясь под воздействием увиденного, они не сразу сообразили, что идут по совсем иному маршруту. Миновав два коридора, Виола ввел их в небольшую комнату. В ней находилось двое мужчин в белых комбинезонах и с масками на лице, вдоль стены стояло четверо солдат с лазерными карабинами наготове.
— Прошу вас оголить правую руку до локтя, — вымолвил один из аланцев.
— О, кажется нам надевают ошейники, — догадался де Креньян.
— А что, если мы не дадим им этого сделать? — спросил Ридле.
— Бесполезно, — ответил Лунгрен. — Они нас просто пристрелят. Как бы мы им ни были дороги, бунта аланцы не допустят. Наши работодатели предусмотрели все. Они изготовили длинную цепь, и теперь мы будем вечно находиться на ней. Мне это ужасно не нравится, но выбора нет.
Больше наемники возмущаться не стали. Они послушно закатали рукава и выстроились в очередь. Медик очень аккуратно и осторожно делал укол, вводя несколько грамм странной красной жидкости. Вскоре процедура была завершена. Слегка усмехнувшись, Храбров произнес:
— Вот мы и окольцованы.

Тем временем Том повел их в другую комнату. Она оказалась гораздо больше предыдущей и вызвала у солдат совсем противоположные эмоции. Если там они были беззащитны и слабы, то здесь получали уверенность и силу. На огромных столах лежали мечи, сабли, кинжалы, топоры, копья. Чуть в стороне размещались доспехи, щиты, шлемы. Еще дальше находились луки, арбалеты, стрелы.
— Какой выбор! — вырвалось наконец у Ридле.
— Да, здесь есть прелестные вещицы, — восхищенно проговорил граф Кайнц.
Из-за спин землян вышел Виола. Улыбнувшись, он сказал:
— Мы старались вам угодить, и рады, что это удалось. Однако прежде, чем вы начнете вооружаться, хотя бы переоденьтесь. А то в нижнем белье как-то неудобно. Обмундирование справа от вас.
Лейтенант первым принялся за дело. Легкие просторные штаны, высокие ботинки на шнуровке, рубаха, плечевая и нагрудная кираса, а сверху пятнистая сине-зеленая куртка. Надо сказать, что большинство снаряжались примерно так же. Лишь Олесь, Агадай и Аято надели кольчуги. Кроме того, каждый взял с собой металлические наручи и кольчужные перчатки.
Вслед за этим пришлось взять еще рюкзаки с продовольствием. Аланцы достигли больших успехов в концентрировании пищи, и тем не менее сухой паек на десять дней весил шесть килограммов.
Но вот наконец солдаты добрались до оружия. Храбров взял тонкий, длиной около метра обоюдоострый меч, короткий кинжал, небольшой боевой топорик и двухметровое копье. Кроме этого, он приторочил к рюкзаку тугой лук и три колчана со стрелами, в каждом по тридцать штук. На мгновение Олесь повернулся и увидел, что остальные вооружаются так же основательно. Лишь специалисты-аланцы брали с собой только короткие мечи, да арбалеты. Им ведь еще приходилось нести необходимую аппаратуру связи. Кроме того, у них была совершенно иная задача.
Экипировка завершилась щитом и шлемом. Со вторым проблем не возникло. Храбров взял привычный шлем, заостренный сверху и с налобником, закрывающим глаза и переносицу. А вот щит? Пока Олесь чувствовал себя нормально, но после многокилометрового перехода вес всех вещей увеличится вдвое. Рисковать выносливостью не хотелось. Немного подумав, русич выбрал круглый, металлический щит, диаметром около метра.

Предыдущая страница 7 Следующая страница


Лучшие из мёртвых 8

Когда спустя двадцать минут в комнату вошел Делонт, он был поражен. Перед ним стояли не те, прежние земляне, растерянные, слегка испуганные, не справляющиеся с собственными мозгами. Это были воины, готовые снести любую преграду на своем пути, и помешать им вряд ли кому удастся. Глядя на круглые, рогатые, заостренные шлемы, на сверкающие глаза сквозь глазницы, аланец невольно почувствовал, как по телу пробежала дрожь. Не хотел бы он иметь врагом кого-нибудь из них.
— Отлично выглядите, — выдохнул Барт.
Граф Кайнц снял горшковидный шлем с бронзовым орлом наверху, откинул назад головную кольчугу и произнес:
— Это наша реальность. Долгие годы мы вживались в подобные доспехи, они буквально срослись с нашей душой. Надевая кольчугу и латы, мы чувствуем себя гораздо уверенней.
— Да, я это заметил, — более спокойно сказал Делонт.
Выдержав небольшую паузу и окончательно успокоившись, он продолжил:
— Через полтора часа стыковка, десантный модуль уже готов. А потому без всяких остановок вы пройдете по космической базе и тотчас стартуете. Если нет вопросов, то идите к шлюзовому отсеку. Желаю вам удачи и жду сигнала об обнаружении космодрома.
Земляне сняли шлемы, приторочили их на спину и двинулись вслед за аланцем. Слух об их высадке разнесся уже по всему кораблю. Десятки любопытных пилотов, техников, навигаторов скопились в коридорах. Они с интересом и восхищением рассматривали бредущих наемников. Со стороны солдаты выглядели весьма внушительно. Блестели латы, щиты, за спинами виднелись рукоятки мечей, оперение стрел и изогнутые лезвия боевых топоров. Каждый из землян нес небольшое, но крепкое копье с металлическим широким наконечником. Несмотря на обилие оружия, все снаряжение выглядело компактно и, самое главное, легко доставалось. В этом сказывался опыт. И опыт не этих людей, а десятков поколений их предков.
Рассевшись вдоль стены на небольшой скамье, наемники спокойно ждали стыковки. Четверо аланцев то и дело вскакивали, что-то поправляли, о чем-то говорили. Однако на них никто не обращал внимания. Все земляне были испытанные бойцы, им не раз приходилось участвовать в сражениях и стычках, а потому состояние перед боем каждый знал. Что-либо менять, исправлять уже поздно, сделаешь только хуже, а потому спокойно дожидайся своей судьбы. Кто-то тихо молился, кто-то вспоминал свой дом и семью, кто-то строил планы на будущее. Ни один из них не хотел умирать, но пожалуй вряд ли нашлись бы люди, столь же готовые к смерти, как они.
Протяжный, завывающий звук раздался неожиданно для всех. Аланцы вдруг замерли, а наемники с удивлением смотрели по сторонам. Но вот со своего места встал Виола и громко произнес:
— Стыковка произошла, нам пора идти.
Словно по команде, наемники дружно встали и направились за лейтенантом. Они двигались молча, не спеша, как и подобает людям, смотрящим смерти в глаза. Миновав огромный шлюзовой ангар, в котором находились гравитационные катера, солдаты повернули в узкий коридор. Еще около ста метров, и перед ними возникла бронированная массивная дверь. Аланец прикоснулся к странному пульту, и тотчас раздался чей-то голос:
— Давление и кислород в норме. Переходник исправен, гравитация поддерживается в необходимом режиме. Назовите ваш пароль.
— Воскрешение, — спокойно сказал Том.
Сработала невидимая автоматика, и дверь, рассоединившись в центре, медленно ушла вверх и вниз, открывая проход в переходной рукав.
Виола кивнул головой и первым шагнул вперед. Расстояние между базой и кораблем было около десятка метров, а потому спустя несколько минут все наемники уже покинули «Гигант». Перед ними открылся шлюзовой люк станции, и они прошли внутрь. Их встречал высокий, худощавый аланец в форме капитана сил космической безопасности.
— Прошу следовать за мной, — жестко проговорил он. — С персоналом базы разговаривать не следует. Времени у нас очень мало.
Впрочем, подобные меры предосторожности были совершенно излишне. Весь путь занял от силы около двух минут. Стартовый комплекс находился совсем рядом со шлюзовыми камерами. Солдаты вошли в зал, с интересом осматриваясь по сторонам. Комплекс представлял собой огромную длинную трубу, в самом начале которой находился массивный металлический цилиндр. Именно возле него копошились техники, еще раз проверяя все системы управления и торможения. Увидев землян, из-за модуля вышел седовласый мужчина в форме полковника разведывательной службы. Он внимательно осмотрел наемников, заставил их повернуться спиной, ощупал оружие и экипировку. Выдержав небольшую паузу, аланец довольно улыбнулся.
— Отлично выглядите, ребята, — вымолвил полковник. — Я уже отправил отсюда четыре группы, но таких молодцов еще не видел. Сразу чувствуется опыт. Кое-что я о вас слышал, и надеюсь, вы докажете делом свое превосходство над аланцами. Пока толку от наших разведчиков было мало. А теперь возьмите карты местности и размещайтесь в модуле. Мягкой посадки я вам не обещаю.
Солдаты получили от какого-то лейтенанта топографические карты и начали с интересом их рассматривать. Вверху ярким шрифтом было напечатано: «Оливия. Центральный район. Конганская равнина, 3125 год.» В правом нижнем углу стоял небольшой синий крестик.
— Это предполагаемое место высадки, — пояснил аланец. — От него вы видите синюю пунктирную линию. Это ваш маршрут. Как видите, за тридцать дней придется обследовать четыре космодрома. Более удобного района, так насыщенного стартовыми площадками, на Оливии нет. Само собой, повышается и процент успеха. Все четыре группы, высаженные до вас, пропали именно здесь. Правда, десантировались они в других местах. Однако ваш путь почти в точности повторяет маршрут третьей группы, пропавшей около года назад...
— Не нравятся мне подобные совпадения, — тихо произнес Лунгрен. — Я не суеверен, но что-то здесь нечисто.
— Поживем, увидим, — так же тихо ответил Олесь.
Вскоре открылся входной люк модуля, и наемники начали размещаться. Это было весьма непросто. Шесть пар мест располагались довольно близко друг от друга, и не давали возможности хорошо устроиться. А ведь еще надо было расположить рюкзаки и оружие, причем так, чтобы при приземлении не напороться на свое собственное копье.
Процедура длилась не менее двадцати минут и вывела из себя капитана службы безопасности. Он стал покрикивать на солдат, кого-то даже торопил и подталкивал. Довольно долго этого никто не замечал, пока аланец неловким движением не сломал оперение стрелы у Аято. Всегда спокойный японец резко развернулся, быстро вытащил из-за спины меч. Презрительно посмотрев на капитана, он проговорил:
— Если ты еще раз подойдешь к модулю, я отрублю тебе голову. И не думай, что кто-то меня остановит.
От неожиданности и испуга у аланца открылся рот. Он так и не смог ничего возразить, быстро выбежав из помещения стартового комплекса.
Как это ни удивительно, но сцена произвела наибольшее впечатление на полковника. Он искренне рассмеялся и вымолвил:
— Отлично вы его отшили. Только и умеют, гады, поручать да следить. А сами ни один на Таскону не летят.
Между тем посадка закончилась. Последним сел Салах и плотно закрыл за собой люк. Теперь все земляне находились в небольшом замкнутом пространстве. Учитывая, что им несколько раз придется переходить из состояния гравитации в невесомость, а затем обратно, наемники пристегнулись весьма плотно — ноги, пояс, грудь. На первых двух местах сидели Виола и Бартон. Перед ними был небольшой экран и ручной пульт управления.
— Все готовы? — спросил лейтенант не оборачиваясь.
— Готовы, — раздались вразнобой голоса с мест.

Том нажал кнопку запуска двигателей. Тотчас стенка в конце трубки стартового комплекса разъехалась в разные стороны, обнажая мрачную черноту космоса. Взгляды всех без исключения людей были прикованы к этому окошечку. Где-то там находится пока неизведанная еще планета.
На табло начался отсчет последних секунд. Девять, восемь... пять... два... один... старт! Честно говоря, Храбров не видел ничего. Его вжало в кресло, тело налилось нечеловеческой тяжестью, перед глазами поплыли цветные круги. По всей видимости, на несколько секунд Олесь потерял сознание. Он оглянулся и посмотрел налево. Состояние Аято было ничуть не лучше. У японца текла кровь из носа, и он упорно пытался ее остановить. Еще мгновение, и русич вдруг почувствовал, что нагрузка исчезает, мало того, он сам начал терять вес. Итак, старт прошел, начался равномерный, поступательный полет. Траектория модуля была высчитана очень точно, и Виоле приходилось лишь слегка корректировать. Все земляне уже пришли в себя, с интересом пытаясь понять свои ощущения.
Кое-что о невесомости они знали, но почувствовать ее — совсем другое. Самопроизвольно взлетали руки, то и дело мимо проплывали какие-то плохо закрепленные предметы и часто весьма небезопасные. Их приходилось ловить и снова упаковывать. В какой-то момент солдаты даже перестали чувствовать реальность. Какая-то сказка, сон... Однако голос лейтенанта вернул всех в суетный мир.
— Входим в атмосферу, приготовьтесь, ребята, к неприятностям, — воскликнул он.
И словно по команде, отключились все электронные датчики, перестали мигать индикаторы, погас обзорный экран.
— Хорошее излучение, — выдохнул Бартон. — Вся аппаратура полетела к чертям. Мы, как слепые котята, можем врезаться в поверхность.
В этот момент люди почувствовали, как начала нагреваться обшивка. Они вошли в атмосферу со слишком большой скоростью. Еще пара минут, и модуль сгорит, как метеор. Несмотря на изоляцию, раздался тревожный, режущий слух свист, вновь нахлынула перегрузка, корабль начало отчаянно трясти.
— Пора! — раздался отчаянный крик Салан.
Виола обернулся и с вымученной улыбкой кивнул головой. Простое нажатие на рычаг, и сработали тормозные двигатели. Они были основаны на подрыве ракетного топлива, а потому в автоматике не нуждались. Модуль резко вздрогнул, замедлилось его поступательное движение, исчез неприятный свист. На какое-то мгновение даже показалось, что аппарат завис, но почти тотчас все люди ощутили, как сердце проваливается вниз. Судно начало вертикально падать. Именно этого аланцы и добивались. Еще одно движение, и огромный парашют распустился над модулем. Солдат хорошенько тряхнуло, но вскоре наступила странная, пугающая тишина.
— Мы сделали все от нас зависящее, — произнес Том. — Удалось остановить движение, выдержал парашют, теперь бы еще приземлиться удачно...
Спускались они несколько секунд, но землянам они показались вечностью. Нет ничего более томительного, чем ожидание. Человеку свойственно движение, действие, борьба. Всю свою тысячелетнюю историю он боролся за жизнь. Обстоятельства, невзгоды, трудности лишь заставляли гомо сапиенс работать с удвоенной энергией. И потому, попадая в ситуацию, когда от тебя ничего не зависит, человек начинает нервничать, допускать ошибки. Он ненавидит ожидание.
Модуль с силой ударился о поверхность и замер. Люди сидели и тревожно прислушивались, хотя все прекрасно понимали, что сквозь изоляцию не проникнут никакие внешние звуки. Выждав еще какое-то время, де Креньян вымолвил:
— По-моему, пора на свежий воздух. Тем более, что тридцать суток уже начали свой отсчет.
Однако выбраться наружу было не так просто. Оба люка, и основной, и запасной, под действием трения и температуры прочно заварились. Простые удары никакой пользы не приносили. К счастью, аланцы предусмотрели такой вариант, и в комплект модуля входил резак по металлу. Промучившись более трех часов, солдатам наконец удалось вытолкнуть люк. В глаза тотчас ударил сильный естественный свет. После полумрака большинство потеряли ориентацию. Впрочем, длилось это недолго. Выглянув наружу, Салах восхищенно проговорил:
— О, Аллах, какая красота! Просто рай.
— Ты лучше вылези и посмотри, не встречает ли нас кто, — грубовато воскликнул Кайнц. — А то ляжем рядами возле модуля.
Араб возражать не стал. Вытащив саблю, он выпрыгнул из аппарата. Раздался характерный плеск воды.
— По-моему, мы приводнились, а не приземлились, — предположил Лунгрен, продвигаясь к выходу.
Постепенно, один за одним, десантники вылезали из модуля. Храбров вышел на поверхность пятым. Он сразу очутился по колено в воде, но, к счастью, грунт был твердым, и русич не спеша двинулся к берегу. Как оказалось, аппарат упал у самого края небольшого озера. Благодаря этому приземление было относительно мягким. Осматривая окрестности, Олесь поражался красоте местной природы. Высокие деревья, окружающие озеро, чем-то напоминали земные: прочный ствол, ветви, густая листва. Однако при ближайшем рассмотрении сразу чувствовалось что-то чужое. Странный синевато-зеленый цвет, удивительная, резко очерченная форма листьев, какая-то неестественная гладкость коры. Трава была какая-то уж очень широкая и массивная. Разглядеть в ней что-либо не представлялось возможным.
В это время наемники начали вытаскивать снаряжение. Выстроившись цепью, они принимали из рук Виолы копья, мечи, щиты, колчаны со стрелами. В работе не принимал участие лишь Салах. Араб стоял на берегу, внимательно прислушиваясь к звукам леса. При каждом подозрительном шорохе воин поворачивался, крепче сжимая рукоять своей сабли. Но вот модуль разгружен, и вся группа собралась вместе.
— Нам здорово повезло, — произнес Бартон. — Метров двести севернее, и аппарат затонул бы на глубину в три-четыре метра. Тогда бы у нас возникли серьезные проблемы с высадкой. А так... Прогулка, а не десантирование.
— Лично меня интересует, водятся ли на Тасконе змеи? — обратился к аланцам Храбров.
Они были несколько удивлены этим вопросом, и первой ответила Кроул:
— Насколько мне известно, — сказала девушка, заправляя волосы под шапку, — змеи на Тасконе водились, но не в таком количестве и разнообразии, как на Земле. Во всяком случае, ядовитых здесь точно нет.
— Это радует, — пояснил Олесь. — В такой траве невозможно ничего увидеть.
Невольно он поднял голову на Олис. И хотя обмундирование и доспехи скрывали женские формы, Кроул явно притягивала к себе взгляды мужчин. Не менее привлекательна была и шатенка Салан. Пока шла подготовка, старт и полет, земляне не обращали внимание на то, что в группе есть женщины, но сейчас... Длительное воздержание приносило свои плоды. Глаза многих вспыхнули огнем желания, смолкли разговоры.
— А что, если... — начал Агадай, но его прервал де Креньян.
— Стоп, стоп, стоп! — воскликнул француз. — Я понимаю вас, собратья, и сам испытываю не меньшие проблемы, но это не тот случай. Неприятности в самом начале экспедиции — дурной знак. Ведь, насколько я понимаю, милые дамы не испытывают особого восторга от нашего предложения...
Обе девушки отрицательно покачали головами. Они догадались, о чем идет речь, и смотрели на землян испуганно, но довольно презрительно. К тому же аланцы потянулись к оружию, и хотя это вряд ли им помогло бы, но повлекло бы за собой тяжелые последствия.
— Жак прав, — поддержал маркиза Лунгрен. — На этой планете нам и так хватает неприятностей. А я хочу спать спокойно и не ожидать удара ножом от своих. Дай бог, найдем девочек на Тасконе.
— А, шайтан с вами, — выругался монгол, начиная приводить в порядок свое снаряжение.
Напряжение пропало, и люди занялись своими делами. Однако аланцам стало понятно, что земляне весьма неодинаковы, и от некоторых можно ждать любых «сюрпризов». Здесь, на Тасконе, все они были равны. За спинами аланцев уже не стояла могущественная цивилизация, а потому помощи ждать неоткуда.
После того, как группа подготовилась к походу и уже собралась двигаться, неожиданно для всех заговорил Аято:
— Мы здесь все равны, — вымолвил японец. — Отменены титулы и звания. Но я хороший воин, и знаю, что воевать без командира неразумно. Кто-то, пусть и советуясь, должен принимать решения. В противном случае, мы превратимся в стадо баранов. Чтобы вам было понятно, я не претендую на эту должность. Всегда подчинялся старшим, подчинюсь и здесь.
— Весьма логичное решение, — согласился Лунгрен. — Нам действительно нужно выбрать командира. Причем такого, который имеет богатый опыт.
Обсуждение много времени не заняло. Ридле, Аято, Салах и Храбров сразу отказались от претензий на руководство.
При голосовании победил Кайнц. Он получил ровно половину голосов — четыре. Аланцы в выборах участия не принимали. Де Креньян и Лунгрен спокойно восприняли неудачу, а вот Агадай был снова недоволен. Бубня какие-то проклятия, он отошел в сторону.
Развернув карты, солдаты начали ориентировку. Как оказалось, их отнесло на четыре километра восточнее, и теперь, чтобы выйти на дорогу, надо было совершить марш по лесу. Правда, на карте этот участок обозначался почему-то как сельскохозяйственные посадки. Лишь кое-где были отмечены плодовые деревья. Но осмотревшись по сторонам, земляне поняли, что все это уже в далеком прошлом.

Предыдущая страница 8 Следующая страница


9 Николай Андреев

— Интересно, сколько лет этим картам? — удивленно спросил Ридле.
— Двести шесть, — спокойно и без эмоций ответил Виола.
— Тогда все понятно, — усмехнулся немец. — За это время материки могли затонуть, не то что деревья вырасти. Не думаю, что эти бумажки нам здорово понадобятся.
— Однако космодромы никуда не исчезнут, — возразил Бартон.
Освальд лишь пожал плечами, поправляя колчан на спине.
Тем временем Кайнц закончил рекогносцировку и внимательно осмотрел своих солдат. Вряд ли он испытывал дружеские чувства к кому-нибудь из них, но в данном случае приходилось с этим мириться.
— Значит, так, — произнес граф. — На Тасконе нас вряд ли встретят дружелюбно, а потому мы должны быть готовы к нападению. Кроме того, нам надо сберечь аланцев. Мое решение таково — выдвигаемся группами. Впереди, осуществляя разведку, идут Аято и Храбров, далее с аланцами — я, Лунгрен, и Ридле и де Креньян. В арьергарде — Садах и Агадай. Через два часа будем меняться.
Несмотря на разные чувства, испытываемые к графу землянами, все отметили верность и осмысленность его решения. Возражать никто не стал. Перед дорогой наемники сверили часы. О них разговор особый. Дело в том, что на Алане сутки длятся тридцать три часа. Однако эта планета была всего лишь колонией, и потому в космических перелетах использовали систему измерения времени метрополии. А на Тасконе в сутках двадцать пять часов. В месяце тридцать суток. В году двенадцать месяцев. Все это очень напоминало земной календарь. За исключением часов. Они были разбиты на пять секторов в форме звезды, в каждом по пять часов. Отдельно монтировался циферблат для секундной стрелки.
Как оказалось, с момента начала операции прошло уже больше десяти часов. Если подумать, что совсем недавно наемники находились на борту «Гиганта» — это мизер. Если же вспомнить о препарате в организме, то кошмарно много.
Перекинув за спину рюкзак, Олесь взглянул на компас и быстро зашагал к лесу. Вслед за ним двинулся и Тино. Отгибая ветки деревьев, вырубая кустарники, земляне упорно шли вперед. Временами они останавливались, замирали, прислушиваясь к звукам леса. Раздавалось пение птиц, крики каких-то животных, шуршание травы. Лишь изредка сзади доносился треск сломанного сучка, но это двигались свои. Выждав около минуты, разведчики шли дальше. Все это время Храбров внимательно рассматривал лес Тасконы. Он уже начал различать разные породы деревьев, особенности листьев. То и дело попадались на пути разные цветы. Некоторые выглядели очень невзрачно, другие, наоборот, поражали своей красотой, удивительной формой и цветом. Временами природа напоминала земную, временами в ней не было ничего похожего. Спустя примерно полтора часа, разведчики вышли на странную просеку. Она имела внушительные размеры и точные геометрические линии. Шириной около двадцати метров, просека была прямой, словно стрела. Но самое удивительное, что на ней не росло ни одного дерева, лишь трава и кое-где маленькие кустарники.
— Странное место, — вымолвил Аято, оглядываясь по сторонам. — Словно катком прошлись, даже ни одного пня не видно.
— Может, это и есть шоссе, которое мы ищем, — предположил Олесь. — Что это такое, я представляю, но на Тасконе все должно было измениться.
— А здесь и изменилось. Не было леса — вырос, проходила отличная дорога — заросла. Правда, за двести лет, я думаю, мы ее даже не найдем, — ответил Тино.
— В любом случае, нужно дождаться аланцев, — произнес русич, усаживаясь на землю.
Ожидание длилось недолго. Минут через пять на просеку вышла вся группа. Земляне с интересом смотрели на дорогу, а Бартон сразу приступил к делу. Вытащив из рюкзака маленькую лопатку, он начал разрывать слой земли. Уже на глубине в десять сантиметров сержант наткнулся на что-то твердое. С удвоенной энергией аланец продолжал работу. Теперь ему уже помогали Виола, Салан и Кроул. Словно кроты, они взрывали землю, расчищая квадрат со сторонами не менее трех метров. Спустя двадцать минут их усилия достигли цели. Бартон развернулся и со счастливым выражением лица произнес:
— Великолепно. Мы надеялись на успех, но такого даже предполагать не смели. Шоссе в отличном состоянии. За двести лет его лишь слегка занесло землей, и все. Ни трещин, ни повреждений. Потрясающе. Тасконцы в те времена умели строить.
Несколько удивленно земляне подошли ближе. На расчищенном участке они увидели идеально ровную, черную поверхность. На вид она казалась очень прочной и твердой. Взглянув вдаль, а затем на карту, Кайнц спросил:
— Значит, все это шоссе покрыто таким камнем?
— Это не камень, — с улыбкой пояснил сержант. — Специальное покрытие дорог. Очень твердое, гладкое и, как оказалось, долговечное. Алан такой технологией пока еще не обладает. Судя по всему, этому шоссе не страшны ни ветер, ни дожди, ни морозы, ни жара. Тасконцы свои дороги строили комплексно, в совокупности с насыпью, и потому их даже вода не может размыть.
— Значит, вы их можете использовать без какого-либо ремонта, — догадался Лунгрен.
— Совершенно верно, — ответил Бартон. — Пустим пару бульдозеров, они расчистят землю. Потом хорошенько шоссе просушим, и будет как новое. На Тасконе нам почти не придется строить транспортные коммуникации. Они сохранились в первозданном виде. Какая экономия средств!..
— И это спустя двести лет забвения, — восхищенно промолвил Кайнц. — Теперь я понимаю настойчивость вашей цивилизации. Иметь такую драгоценность совсем рядом и не использовать ее — преступление.
— По всей видимости, кроме дорог, здесь находится еще немало ценностей. О чем нас вряд ли информируют, — усмехнулся де Креньян.
Аланцы подняли головы. В их глазах без труда читалась тревога и настороженность, однако возражать никто не стал. Лишь спустя пару минут, когда земляне занялись обедом, Виола негромко произнес:
— Наши учение — полные болваны. Земляне, конечно, дикари и варвары, но далеко не дураки. Я уверен, что стоит Алану отпустить их хоть на мгновение, и эти наемники сами захватят власть. Они честолюбивы, отчаянны и смелы.
— Что верно, то верно, — согласился Бартон. — Люди, привыкшие к смерти, очень опасны. Они не ценят ни свою жизнь, ни чужую. Великий Координатор мудр и справедлив, но здесь, кажется, допущена ошибка...
— Вы рассуждаете слишком упрощенно, — вступила в разговор Линда. — Говоря о землянах, нельзя подводить их под одну мерку. С нами сейчас восемь человек, и все они очень разные. Одни жестоки и властолюбивы, вторые ироничны и умны, третьи добры и покладисты. В чем они едины — так это в чувстве собственного достоинства и умении постоять за себя. Получив большие знания, земляне как-то сами собой оказались на одной ступени с нами.
— Уж не хочешь ли ты сказать, — неожиданно вспылила Кроул, — что мы с ними одинаковы? Да они на уровне животных! Ты же сама видела у озера — нас хотели изнасиловать!
— А чего ты так злишься? Обиделась, что они не выполнили своего намерения?
Невольно Виола и Бартон рассмеялись. Они не хотели вступать в спор девушек, но острота была очень едкой.
Тем более, что Кроул среди них оказалась случайно. Она не являлась специалистом-десантником. Ее навязали группе. И все догадывались, зачем. Именно Олис должна была дать информацию Ученому Совету по программе «Воскрешение». Простые военные недолюбливали людей такого типа.
Услышав слова Линды, Кроул буквально задохнулась от возмущения. Первые несколько секунд она не могла произнести ни звука.
— Да мне... да мне с ними стоять противно рядом... — наконец выдохнула она. — Неужели вы не видите, они же убийцы! Жестокие убийцы. Все, что земляне умеют — воевать, грабить, насиловать. О каком уме, порядочности, доброте идет речь...
— Ладно тебе, — махнула рукой Салан. — Они нормальные парни, кто-то лучше наших, кто-то хуже. И кроме того, тебя ведь не тронули. А если учесть нравы земного общества, где женщина бесправна и слаба, надо отметить их выдержку. Они здоровые взрослые мужчины, их потребности вполне нормальны. К тебе, что, ни один аланец не приставал с подобными предложениями?
— Но это другое дело... — смущенно ответила Олис.
— То же самое, — спокойно возразили Линда. — В нас они видят просто женщин и не делают разграничения на аланок и землянок. Да впрочем, и это объяснимо. Физиологически мы ничем друг от друга не отличаемся. Так, мозгов чуть побольше...
Неожиданно в их спор вмешался Виола. С подозрительной усмешкой он предложил:
— Девочки, а не заключить ли вам пари? Кроул считает все минусы землян, Салан все плюсы. Общественно развитие и государственную мораль вычеркиваем сразу — они весьма изменчивы. Остаются чисто человеческие качества. Пока счет равный. Один предложил изнасилование, другой устранил эту опасность.
— Неплохая идея, — согласилась Линда. — Но мне интересно, что получит победитель.
— Я готова спорить на любую сумму, — тотчас отреагировала Олис.
— О нет, деньги в данном случае только портят пари, — возразил сержант. — Что-то должно быть пикантное.
— Если Линда проиграет, она должна будет соблазнить одного из этих земных чудовищ, — со смехом предложил Бартон.
— А что, хорошая мысль, — воскликнул Виола. — От Кроул такого пожертвования мы требовать не можем, однако... Пусть после высадки десанта она при всех аланцах скажет, что земляне — лучшие мужчины и поцелует одного.
— Браво, — рассмеялась Салан. — Я согласна на столь неравные условия.
Олис сильно покраснела и никак не могла решиться. Она опустила голову, стараясь не смотреть в глаза остальным. Но на помощь ей никто не пришел, все терпеливо ждали решения.
— Хорошо, — наконец сказала девушка, — я тоже согласна, хотя от одной мысли, что мне придется притронуться к землянину губами, меня бросает в дрожь.
— Ладно, ладно, не переживай, — похлопал ее по плечу лейтенант. — Может быть, тебе и не придется этого делать.
Между тем обед закончился, и наемники начали собираться в дальнейший путь. До заката Сириуса оставалось около трех часов, а потому надо было спешить.
На этот раз впереди пошли Агадай и Салах, сзади Лунгрен и Ридле. Взвалив на плечи рюкзаки, воины двинулись по шоссе. Преимущества ровной дороги они почувствовали очень скоро. Никаких коряг, пней, лиан. Экспедиция, словно на прогулке, преодолевала километр за километром. За это время людям навстречу не попался ни один обитатель леса крупнее мыши. Правда, то и дело в чаще раздавалось грозное рычание, но что это за хищник, различить было невозможно. По истечении двух часов Кайнц остановил всю группу.
— За сегодняшний день мы прошли около пятнадцати километров, — проговорил граф. — Для начала достаточно. Сириус уже довольно низко над горизонтом. Надо готовиться к ночлегу.
Все солдаты с облегчением побросали рюкзаки на землю. Прошедший день оказался слишком насыщенным и трудным. Переход с «Гиганта» на базу, кошмарные перегрузки при десантировании, почти четырехчасовой марш.
Как это ни удивительно, но аланцы чувствовали себя гораздо лучше. Видимо, сказался их опыт космических перелетов. Для землян путешествие в модуле стало тяжелым испытанием. Тем не менее, все наемники принялись за работу. Оставаться на шоссе никто не рискнул, и потому лагерь разбили немного в стороне. Для этой цели вырубили несколько кустов, свалили одно дерево. Спустя пятнадцать минут, поляна была расчищена. За это время Ридле. де Креньян, Аято и аланцы натаскали огромную кучу сухого хвороста. Влажность в Центральном районе Оливии была невелика, а потому проблем с топливом не возникло.
Положив на землю надувной матрас и удобно устроившись на нем, Ридле с довольной улыбкой произнес:
— Как приятно все-таки отдохнуть после ужина. Сейчас бы вина, музыку, шутов и женщин. Мой хозяин любил устраивать подобные вылазки на природу. В замке как-то скучновато, серо, а на поляне, под ярким солнышком — одно удовольствие.
— Освальд, а ты чревоугодник, — рассмеялся де Креньян.
— Каким рожден, таким и помру, — ответил Ридле. — Место в аду мне обеспечено, так что надо веселиться, пока жив.
— Это верно, — согласился Кайнц. — Мы все здесь не святые, хотя многие и воевали за веру. А кому она нужна? Если и есть Господь Бог, он сам рассудит, кто прав, кто виноват. Я вот за свою жизнь в боях и сражениях убил сотни врагов, а что толку? Грабил, насиловал и получал от этого удовольствие. А когда вернулся домой, то увидел, что замок мой разорен, крестьяне разбежались, жена умерла от какой-то болезни. Пришлось начинать все с начала...
— Стареешь, граф, стареешь, — усмехнулся Лунгрен. — Может, потому тебя и сбил с коня какой-то там барон. По мне, так Ридле прав. Бочку вина и хорошенькую женщину. Большего солдату и желать не стоит. Заводить семью надо тогда, когда меч уже висит на стене, а боевой конь еле передвигает ноги.
В это время где-то совсем рядом раздался странный и неприятный вой. Уже наступили сумерки, и различить что-нибудь в кустах было почти невозможно. Все солдаты потянулись к оружию.
— Интересно, что это за зверь? — спросил Салах.
— Судя по звукам, похож на волка, — предположил Храбров. — Хотя сказать определенно трудно. Мы ведь совершенно не знаем здешних обитателей леса.
— Скорее всего, это тапсан, — вставила Кроул. — На Тасконе они были приручены и спокойно бродили по населенным пунктам. На них никто не обращал внимание.
— А какой он из себя? — произнес Ридле.
— Хищный зверек с голубоватой шкурой, высотой в холке около тридцати сантиметров. У него три глаза и два ряда маленьких острых зубов. Но надо сказать, что за двести лет здесь могли произойти любые мутации.
Словно в подтверждение ее слов, звериный вой раздался еще ближе. Почти тотчас справа и слева послышалось злобное рычание, хрустнула сломанная ветка. В чаще леса сверкнули хищные красные глаза.
— Да, похоже, что кто-то считает нас своим ужином, — ответил Аято, подбрасывая в костер побольше сухих веток.
Они резко вспыхнули, затрещали, распугивая голодных хищников. Правда, хватило этого ненадолго. Желание полакомиться свежим мясом пересилило чувство самосохранения. Кроме того, создавалось впечатление, что эти звери здесь подлинные хозяева. Они действовали нагло, уверенно, почти не сомневаясь в успехе. Солдаты невольно прижались к костру, ожидая нападения из леса.
И оно не заставило себя долго ждать. Из ближайшего куста выпрыгнул мохнатый зверь, высотой не менее метра. Оскалив острые зубы, он в два прыжка преодолел поляну, бросаясь в гущу людей. Но если хищник надеялся на легкую добычу, то глубоко ошибся.
Еще в полете сразу два меча, де Креньяна и Аято, пронзили его тело. Издав предсмертный вой, зверь рухнул на траву. Но почти тут же раздался отчаянный человеческий крик.

Предыдущая страница 9 Следующая страница


Лучшие из мёртвых 10

Земляне тотчас развернулись. Беда пришла с неожиданной стороны. Один из тапсанов напал прямо с шоссе и застал врасплох Бартона. Бедняга успел выставить руки. Этим он спас себе жизнь, но лишился левой кисти.
Прежде чем хищник успел повторить свое нападение, Ридле мощнейшим ударом копья пригвоздил его к земле. Животное умерло мгновенно. Аланец находился в шоке, и девушки начали приводить его в чувство. Руку быстро обработали и забинтовали. Между тем хищники, получив отпор, атаковать больше не решались.
— Надо накормить этих мерзавцев, — предложил Аято.
Кайнц понял его и утвердительно кивнул головой. Земляне тотчас взяли за лапы мертвых животных и, хорошенько раскачав, кинули их в чащу. Оттуда раздалось грозное рычание, а спустя пару минут началось кровавое пиршество.
Как и любые другие хищники, эти тоже не щадили неудачников.
— Похоже, их там штук пять, — предположил Ридле.
— Это неважно, — ответил де Креньян. — Самое главное, чтобы они наелись. Только тогда мы сможем нормально поспать.
Чавканье, рычание и хруст костей раздавались еще около получаса. Вскоре все стихло. Наступила тревожная и томительная тишина. Вытащив несколько горящих головешек из костра, Аято закинул их в лес. Никакого движения.
— Похоже, бестии убрались, — произнес японец.
— Да, надо отдохнуть, — вымолвил Кайнц. — Судя по всему, спать нам осталось часа четыре. И без охраны не обойтись. У меня нет ни малейшего желания быть сожранным этими тварями...
— Вот именно по этой причине я и не люблю лес, — вставил Агадай. — То ли дело степь — простор, воздух, свобода. Ни один враг не может укрыться от опытного наблюдателя. Все решается в чистом поле. Кто сильнее, тот и победит. Здесь же сплошное коварство и подлость.
— Очень сожалею, но за тридцать суток весь лес нам не вырубить, — съязвил Лунгрен. — Если можно, я буду дежурить первым.
— Хорошо, — согласился Кайнц. — Вместе с тобой остается де Креньян. Следующие Аято и Храбров, далее Агадай и Салах, последними я и Ридле.
— А как же аланцы? — возмутился араб.
— Ты сам видел, на что они способны, — возразил граф. — Лично мне нужна уверенность, а аланцы слишком слабы, чтобы я им доверял.
Больше возражать никто не стал. Несмотря на бурную ночь, люди настолько сильно устали, что спустя уже десять минут все наемники спали. Лишь Лунгрен и де Креньян время от времени подбрасывали сучья в костер, охраняя лагерь. Никак не могли успокоиться и аланцы.
Бартону сделали укол обезболивающего, и он забылся тревожным сном. Остальные десантники до сих пор не могли прийти в себя от пережитого испытания. Они подошли к костру и устроились рядом с землянами. Довольно долго никто не начинал разговор, и первой не выдержала Олис.
— И как это они могут спать после всего случившегося? — произнесла девушка. — Ведь вокруг бродят эти ужасные хищники. А если нападение повторится? По-моему, это беспечность какая-то.
— Вы очень наивны, мадемуазель, — улыбнулся маркиз. — Для этой цели мы и сидим здесь с Освальдом. Подобной охраны вполне достаточно. Животные, конечно, опасный противник, но с ними можно справиться. И потому к данной проблеме нужно подходить философски. Завтра длинный путь, возможны новые столкновения. И, боюсь, с более серьезным врагом. Чтобы с ним бороться на равных, надо хорошо отдохнуть.
— И что же это за враг? — удивился Виола.
— Человек, — спокойно ответил де Креньян. — Вы, аланцы, мужественная и развитая цивилизация, но подчас не знаете самых простых истин. Самое коварное, отчаянное и опасное существо — это человек. Порой страсти, чувства, желания делают из него ужасное, кровожадное животное, остановить которое может только сталь клинка.
— А как же доброта, любовь, милосердие? — спросила Салан.
— Красивые слова и чувства, — вымолвил Жак. — Но самое удивительное, что они могут существовать у того самого человека, о котором я только что говорил. В этом и есть сила людей. Они могут любить и ненавидеть одновременно, совершая безумные поступки из-за подобных чувств.
— С вами случалось такое? — вновь поинтересовалась Линда.
— А вы очень любопытны, — рассмеялся маркиз. — Милые дамы, вся моя жизнь — сплошное безумство. Я только и делал, что влюблялся, ухаживал, потом сражался, и в конце концов оставался один.
— Они вас не любили? — не успокаивалась девушка.
— Кто как, — пожал плечами де Креньян. — Одни умирали от скуки, другие ошибались, хотя Жаклин...
Француз взглянул на часы и резко оборвал разговор. Жак явно не хотел развивать эту тему дальше.
— Свен, дьявол тебя побери, — выругался маркиз. — Мы уже лишних семь минут просидели. Буди следующих.
Пока земляне менялись местами, Салан наклонилась к Кроул и тихо произнесла:
— Как видишь, ничто человеческое им не чуждо. И они испытывают любовь, страдают от нее и жертвуют. Я требую одно очко.
— Да, но это не поступок, — возразила Олис. — Так, лишь рассуждения.
— Это тоже немало, — вмешался лейтенант. — Я согласен с Линдой и, как судья, объявляю счет — два один в пользу Салан.
Между тем, совершив обход вокруг лагеря и окончательно проснувшись, к костру подошли Аято и Храбров. Олесь в который раз засмотрелся на Кроул. В неярком свете огня, в полумраке, она была еще более привлекательна и желанна. Невольно по телу пробежала странная дрожь. Однако русич умел контролировать свои поступки и сел подальше от девушки.
— А вам-то чего не спится, — угрюмо вымолвил японец.
— Слишком сильные впечатления, — ответил Виола.
— Ясно, — сказал Тино, усаживаясь поближе к жаркому пламени. — Люблю тепло. Только судьба обделила меня тихими радостями, сделав самураем. И потому я научился ценить такие приятные мгновения.
— Неужели их было так мало? — спросил Том.
— Гораздо меньше, чем боли и зла. Мой мир жесток, и выживает в нем сильнейший. Получив от вас знания, я смотрю на свою жизнь совершенно по-иному. Она была бренной и бессмысленной. Впрочем, и ваши устремления мне не совсем понятны. Вы добиваетесь того же, что и правители на Земле — власти. Изображая при этом миротворцев, аланцы крайне неискренни.
— А вы, Аято, откровенны, — улыбнулся лейтенант.
— Таков кодекс чести. Меня учили ему с детства. Многим это не нравилось, и они вызывали врага на поединок. До поры до времени я оказывался прав.
— А ваши противники? — не поняла Олис.
— Их души у богов, — усмехнулся Тино.
— Почему все время молчит ваш напарник? Может, он заснул? — неожиданно проговорила Линда.
— Вряд ли, — проговорил японец. — Олесь хороший воин и подобной расслабленности не допустит. Просто он слишком молод. Вряд ли его жизнь была так насыщена, как моя. Кроме того, этот парень сильно отличается от всех нас. Судя по всему, он солдат по необходимости. Ведь только Храбров был убит в бою за свою собственную землю, за родину. Мы же решали мелкие, частные проблемы. Даже для Салаха вера лишь повод. Я прав, Олесь?
— Полностью, — согласился русич. — Слушая ваши рассказы, я удивлялся жестокости и бессмысленности войн, которые вы вели. И у нас князья дерутся, однако при этом простые жители не страдают. Мы, славяне, миролюбивый народ, однако постоять за себя можем. Я уже три года дружинник, и мне нравился мой статус, однако воевать никто из нас не хотел. Шведы пришли завоевывать новгородские земли, и мы разгромили их. Они убрались к себе, но нас совершенно не интересует их страна.
— Олесь, а у тебя была девушка, там, на Земле? — спросила Салан.
Хорошо, что пламя костра плохо освещало Храброва, никто не видел, как он покраснел. Однако и солгать русич не мог.
— Невесты? Нет, не было. Так, подружки... Веселились от нечего делать.
— Бог мой, — вырвалось у самурая. — Какую чистую душу вы загнали в это дерьмо. Ладно мы — солдаты удачи, а он...
— Но тогда он бы умер, — возразил Виола.
— Мы все когда-нибудь умрем, — усмехнулся Аято. — Скажите лучше, зачем вы сами полезли в эту экспедицию? Ведь та, светленькая, Кроул, по-моему, совсем девчонка? Сколько ей? Двадцать?
— Девятнадцать, — уточнила Олис. — И пошла я в экспедицию по желанию. Алан нуждается в новых территориях. Так почему я должна остаться в стороне от столь важного дела?
— О... — протянул Аято. — Идеалистка. Вера в великое и светлое будущее. Что ж, это похвально. Хорошо, что в мире остались подобные люди. Но мне кажется, остальные не склонны к подобным заблуждениям.
— Это сложная проблема, — произнес лейтенант. — Алан весьма неоднороден, и мы оказались... Впрочем, вам это знать не следует. Мы солдаты и выполняем свой долг за соответствующую плату.
— Вот это мне более понятно, — сказал японец.
Разговор вскоре начал затихать. Сон и усталость сломили даже аланцев. Сначала уснула Кроул, затем Салан и Виола. Храбров поднялся со своего места и тихо подошел к Олис. Присев на колени, он внимательно рассматривал девушку. Мягкие, приятные черты лица, высокая грудь, стройная идеальная фигура. Сняв с себя куртку, Олесь накрыл аланку.
— Что, хороша? — улыбнулся Тино.
— Не то слово, — честно признался русич.
— Завидую я тебе, — вымолвил японец. — Влюбился даже здесь. Вот она, молодость. Смотри, не упусти ее, Олесь. Я неплохо разбираюсь в женщинах — эта тебе подойдет. Она слишком много напускает на себя тумана, но душа у нее чиста.
— Ты спятил, — горько усмехнулся Храбров. — Она же аланка. Она из другой цивилизации, и, по-моему, высокого положения. А я кто? Полураб, полунаемник. Нет, Тино, эту дурь надо выбрасывать из головы. Ты прав — я молод, но не дурак.
— Что ж, судьба нас рассудит, — сказал Аято, поглядев на часы.
Через пятнадцать минут Олесь разбудил Салаха и лег на его место. Сладкая дремота сковала веки, и мозг погрузился в благодатный сон. Тепло разлилось по всему телу. Организм отдыхал и готовился к новым испытаниям.

Глава 5. Большие неприятности

С первыми лучами Сириуса, Кайнц начал поднимать людей. Это оказалось нетрудно. Все земляне были неизбалованны судьбой и могли довольствоваться малым. Они быстро вставали со своих лежаков, тут же собирая рюкзаки и готовя оружие. Не отставали от них и аланцы. Что бы наемники о них ни думали, но солдатами специалисты были неплохими. В плохой исполнительности их тоже обвинить никто не мог. Аланцы, все без исключения, беспрекословно выполняли приказы графа. Вместе с остальными поднялся и Бартон. У него был бледный вид, измученное лицо, но держался он здорово. Салан вколола ему стимулирующий наркотик, и Слим одной рукой собирал свои вещи.
— Как он? — негромко спросил Лунгрен у проходившего мимо Виолы.
— Могло быть лучше. Потеря крови дает себя знать. Однако путь сержант продолжит и обузой не станет, — ответил лейтенант.

Предыдущая страница 10 Следующая страница


11 Николай Андреев

Швед удовлетворенно кивнул головой. Между тем Кайнц дал на завтрак всего десять минут, и люди быстро принялись за еду. Именно в этот момент к Олесю подошла Кроул и как бы случайно уронила на землю куртку. Не привлекая внимания остальных, девушка тихо произнесла:
— Я не нуждаюсь в вашей помощи и попрошу в дальнейшем этого не делать. По-моему, все было доходчиво объяснено еще на «Гиганте»...
Храбров поднял голову, внимательно посмотрел в глаза Олис. Нет, она лжет. Той надменности и высокомерия больше нет. Аято прав — Кроул говорит не то, что думает. А может, он сам выдает желаемое за действительное? Русич улыбнулся своей наивности и начал одевать куртку. По всей видимости, девушка ждала каких-то оправданий, но Олесь молчал. Мало того, он улыбнулся, добродушно и весело.
— И все же, спасибо, — вымолвила Кроул более мягко, отходя в сторону.
Эту сцену заметили всего двое. Первым был Тино, но он наблюдал за аланкой, ожидая продолжения событий. Не слыша разговора, Аято, тем не менее, догадывался о его сути. Иронично усмехаясь, японец убрал в свой рюкзак сухой паек. Кто-кто, а он разбирался в таких делах и понимал чувства и мужчины, и женщины. Их влекло друг к другу нечто большее, чем физиологические потребности. Еще одним внимательным человеком оказалась Линда. Девушка сразу заметила на Олис чужую куртку и с интересом следили, кому она принадлежит. Ее догадка оказалась верна. И хотя Линду так и подмывало «уколоть» заносчивую Кроул, чувство такта ей не изменило. Боясь обидеть Олис, Салан сделала вид, что ничего не заметила.
Завтрак закончился, и группа готовилась к выходу. Впрочем, еще на пять минут они задержались из-за тапсанов. Всем хотелось посмотреть на этих хищников в утреннем свете. Заглянув в кусты, Ридле удивленно присвистнул:
— А эти звери особо не церемонятся, — проговорил он. — От наших первых гостей осталось не так уж много.
Земляне подошли к Освальду, внимательно рассматривая останки тапсанов. Их сородичи действительно поработали на славу. Обглоданные скелеты, куски грязно-голубой шерсти, да оскаленные, с острыми зубами черепа — вот и все, что осталось от двух прекрасных экземпляров хищников. Словно заправский охотник Кайнц склонился над тапсанами, пробуя их зубы сначала рукой, а затем кинжалом.
— Проклятье! — выругался он. — Острые и твердые, как стальной клинок. Это чудовище лучше любого палача перекусит человеку шею.
— А ведь именно туда он и метил, — догадался де Креньян. — Кисть, сволочь, перекусил, как соломинку. И меня это очень беспокоит. Тапсаны не побоялись ни огня, ни скопления людей, они нападали нагло, уверенно, не сомневаясь в успехе. Это приходит только с годами и опытом.
— Что ты хочешь этим сказать? — не понял Салах.
— Человек для них обычная пища. Они привыкли и научились убивать людей. Атакуют с нескольких сторон, застают врасплох и буквально вырезают весь лагерь. Похоже, в этом лесу царствуют тапсаны. Местные жители оказались слабы и не могут противостоять им. Иначе хищники действовали бы более осторожно.
— В моей стране тоже, бывало, львы нападали на людей, но чтобы так... Огонь, шум оружия — и звери в ужасе убегают от людей, — взволнованно и сбивчиво заговорил араб.
— Здесь, похоже, все наоборот, — усмехнулся Агадай.
Весь этот разговор внимательно слушали аланцы. Они тоже с чувством благоговейного ужаса рассматривали останки животных. В их мозгу с трудом укладывалось понимание того, что беззащитный домашний зверек превратился в очень опасного, серьезного врага. Заметив Олис, Ридле иронично произнес:
— Кроул, ваши предположения оказались верны. Это действительно тапсаны, за одним маленьким исключением — слегка подросли, зверюги...
— Я же сказала, за двести лет могут произойти любые мутации, — спокойно отреагировала девушка. — Не удивлюсь, если прочие обитатели Тасконы изменились столь же кардинально. Кое-какие экземпляры здесь и тогда достигали размеров вашей лошади.
— Ладно, хватит болтать, — прервал спор Кайнц. — У нас появилась еще одна проблема, которую мы должны обязательно обсудить. Принять решение один я не могу...
— А что еще случилось? — спросил Виола.
— Пока ничего, но это может произойти в любой момент, — проговорил граф. — До первого космодрома еще около двадцати километров, первые сутки после вкалывания препарата истекают через два часа. Хорошо, если наша разведка увенчается успехом, а если нет?...
Немец сделал небольшую паузу и сам же ответил:
— Мы будем вынуждены идти ко второму космодрому, до которого двести пятьдесят километров. Это не менее семи суток быстрого марша. Чтобы совершить его, все солдаты должны быть здоровы. Любая драка или столкновение могут привести к ранениям. Я не говорю о Бартоне, пока он нас не задерживает, однако ведь последствия могут быть гораздо серьезнее. Что будем делать, если в группе появятся тяжелораненые? Проблему надо решить сейчас, чтобы потом не возникло споров. И относится это и к землянам, и к аланцам.
— А ведь Генрих прав, — согласился Лунгрен. — Как это ни тяжело, но мы должны сделать выбор. Если понесем раненых, потеряем темп, не успеем выполнить задачу и погибнем все. Решение напрашивается само собой — те, кому не повезет, не должны нас задерживать...
— Уж не собираетесь ли вы их добивать? — вырвалось у Салан.
— Это один из вариантов решения проблемы, — спокойно сказал барон. — Однако, не думаю, что кто-нибудь его поддержит. Все можно сделать гораздо проще — раненый сам решает свою судьбу. Если он пострадал не очень сильно, но не может продолжать движение, мы постараемся укрыть его в безопасном месте и пойдем дальше.
— Оставив беднягу на съедение тапсанам, — съязвила Кроул.
— Возможно, и так, — согласился Свен. — Зато все остальные смогут выполнить задачу. Никто не заставлял вас ограничивать нас тридцатью сутками. Мы действуем по необходимости.
— А если рана будет серьезная? — спросил Виола.
— Человек сам может помочь себе, — ответил де Креньян.
— Вы хотите сказать, самоубийство! — воскликнула Олис.
— Милая девочка, это не прогулка, — повысил голос Кайнц. — Вы сами закинули нас на Таскону. Кругом враги, и церемониться мы не собираемся. В любом случае, человек, не способный двигаться дальше, будет оставлен, живой или мертвый. Другого выхода у нас нет. Иначе погибнет вся группа.
— Да, но у нас есть запасы, — начала было Линда, однако Виола остановил ее.
— Хорошо, мы согласны, — проговорил лейтенант. — В ваших словах есть доля логики. Жестокой, нечеловеческой, но, к сожалению, единственно верной. Интересы Алана требуют подобных жертв.

Друзья Тома смотрели на него с удивлением, но больше возражать никто не стал. Решение было принято, и теперь каждый понимал — любая ошибка может обернуться верной гибелью. Война — слишком суровое занятие.
Экспедиция выбралась на шоссе и двинулась по запланированному маршруту. Впереди, осуществляя разведку, шли Лунгрен и Ридле. Спустя примерно час Кайнц остановил группу. Внимательно рассматривая карту, он произнес:
— Впереди должен быть маленький городок. Примерно через километр. Надо действовать крайне осторожно.
— Думаешь, там есть люди? — спросил Аято.
Граф лишь пожал плечами. Сняв со спины щиты и покрепче перехватив копья, наемники не спеша двинулись вперед. Рассыпавшись цепью по всей дороге, они были готовы отразить любое нападение. Миновав небольшой поворот, солдаты вышли из леса. Их страхи оказались напрасными. По всей видимости, строения были разрушены очень давно.
На полуобвалившихся стенах уже росла густая трава, и пробивался кустарник. Постепенно, год за годом, природа заживляла раны, нанесенные человеком. Этот город поглощался лесом. Густые заросли закрыли уже больше трети его территории, и лишь в центре еще возвышались остовы многоэтажных домов.
— Нет ничего вечного во вселенной, — заметил де Креньян.
— Да, зрелище не из приятных, поддержал его Ридле.
Наемники медленно, внимательно осматриваясь по сторонам, шли по мертвому городу. На всякий случай Аято и Храбров находились рядом с аланцами, всегда готовые их защитить. Строили тасконцы очень хорошо, и потому даже два века забвения не смогли разрушить многие строения. Весьма с трудом, но люди могли различить улицы, площади и даже основные транспортные магистрали. Основу их составляли электролинии, и обломки столбов по-прежнему торчали из земли. Иногда земляне заглядывали в дома, но там уже ничего не было. Слой земли, поросшей травой, обломки стен и обвалившиеся пролеты лестниц.
— Судя по всему, город пострадал при взрыве ядерного заряда, — предположил Виола. — Эпицентр был далековато, но ударная волна дошла и сюда. Однако главное — это радиоактивное заражение. Те, кто уцелел, покинули этот город...
— Побросав своих тапсанов, из которых выросли монстры, — ядовито добавил Агадай.
— Возможно, и так, — согласился лейтенант.
В это время из подъезда когда-то жилого дома вышли Лунгрен и Кайнц. Их лица были очень серьезны. Подойдя к остальным, граф произнес:
— Люди здесь бывают. На одном из этажей мы видели остатки костра. Его жгли несколько дней назад.
— Чего им здесь делать? — удивился Салах. — Город давно умер.
— Металл, — негромко вымолвил Храбров.
— То есть? — не понял Лунгрен.
— Разрушены шахты, домны, заводы, а общество всегда нуждается в металлах. Самый простой способ его достать — это ограбить погибшие города. Ведь в былые времена различных материалов здесь хватало, — объяснил Олесь.
— Точно, — воскликнул Ридле. — А я все думаю, чего это в некоторых местах земля перекопана? За эти двести лет здесь обобрали все, что можно.
— Да, город, наверное, не раз подвергался нашествию мародеров, — вырвалось у Кроул.
Терять больше времени на осмотр развалин земляне не стали. Вряд ли остальные дома выглядели как-нибудь иначе. Группа быстрым темпом выходила из города. На этот раз вперед пошли Кайнц и де Креньян. Место Храброва и Аято было в арьергарде. Они двигались молча, стараясь не смотреть друг на друга, словно находились на кладбище. Впрочем, наверное, так и было. Этот город стал могилой для своих жителей, для своего народа, для целой цивилизации. Русич смотрел на серые, заросшие развалины домов и представлял их светлыми, красивыми, просторными. Люди здесь радовались, жили, строили планы на будущее. И вдруг... В одно прекрасное, солнечное утро на горизонте вспыхнула еще одна звезда.
Затем появляется мрачный черный гриб, уходящий в небеса, а спустя мгновение приходит ветер, рушащий дома, ломающий мосты, убивающий людей. За несколько секунд тасконцы потеряли все — кров, родных и, главное, веру. Обреченные, израненные, они брели неведомо куда в поисках новой земли. И смерть для многих была избавлением от мук.
Олесь увлекся своими мыслями настолько, что не заметил, как напарник отошел в сторону. Лишь спустя пару минут русич огляделся, но Аято нигде близко не было.
Тревожно свистнув, русич повернул назад. Вся группа тотчас застыла на месте. К Олесю подбежали Лунгрен и Ридле. На всякий случай Храбров надел шлем, поправил налобник. Тино мог находиться где-то рядом, далеко он вряд ли ушел.
Перехватив копье, русич спустился с шоссе, направляясь к ближайшему дому. Осторожно заглянул в проем.
Тишина и полное запустение.
В это время подоспели Освальд и Свен.
— Что случилось? — выкрикнул барон.
— Понятия не имею, — ответил Олесь. — Аято как сквозь землю провалился. Только что был рядом и вдруг исчез. Нигде поблизости его не видно.
Храбров не успел закончить фразу, как за спиной раздался подозрительный шорох. Все трое наемников тотчас обернулись, готовые немедленно отразить атаку. Однако делать этого не пришлось. В соседнем четырехэтажном здании из обвалившегося проема второго этажа высунулся японец.
— Спасибо, ребята, — без малейшей иронии проговорил он. — Пока опасности нет, но она не за горами. Этот мир жесток и беспощаден.
— Черт тебя побери! — выругался Лунгрен. — За такие шутки ноги вырывают.
— Я не шучу, — вымолвил самурай. — Зовите всех остальных. Тут кое-что интересное, и это надо обсудить. Боюсь, что у нас начинаются неприятности.
Аято был не из тех людей, кто волнуется понапрасну. Однако Храбров видел — Тино чем-то озабочен. Он действительно нашел что-то очень важное. Поняли это и все остальные. Ридле выбежал на дорогу, жестами призывая группу вернуться. Вскоре к полуобвалившемуся дому подошли аланцы, Агадай, Салах, а за ними Кайнц и де Креньян. За это время японец уже спустился вниз.
— Что произошло? — спросил араб.
— Это лучше увидеть, — спокойно ответил Аято.
Вслед за ним наемники вошли в дом и начали подниматься по лестнице. Она уже порядком обвалилась, и двигаться приходилось очень осторожно. На втором этаже Тино свернул в сторону, показывая на одну из комнат.

Предыдущая страница 11 Следующая страница


Лучшие из мёртвых 12

— Там, — тихо сказал он.
Первым вошли Кайнц, де Креньян и Ридле.
Освальд вдруг неожиданно попятился, побледнел и сквозь зубы процедил:
— Зрелище не для слабонервных...
Следом за ним последовали Аято, Агадай, Салах, Лунгрен и Храбров. Аланцы оказались самыми последними. И пожалуй, именно на них страшная картина произвела наибольшее впечатление. Олис вскрикнула и отвернулась к стене. Салан и Бартон опустили глаза, и лишь Виола сохранял хладнокровие. С нескрываемым ужасом смотрели и земляне. Наконец Жак де Креньян произнес:
— Странно все это. То ничего, а то сразу...
В том, что увидели солдаты, было действительно какое-то демоническое предзнаменование. На полу комнаты лежали аккуратно в ряд пять человеческих скелетов. Судя по выцветшим костям, бедняги находились здесь уже давно. Постепенно наемники приходили в себя. Они разошлись по всей комнате, внимательно рассматривая скелеты.
— Четверо мужчин и одна женщина, — пояснил Тино. — В таких делах я разбираюсь хорошо. Был у меня...
Дальше японец продолжать не стал, посчитав, видно, что и так сказал вполне достаточно. В свою предыдущую жизнь Аято никого не посвящал.
— Как ты их нашел? — удивленно спросил Ридле. — Их ведь с дороги не видно.
— На то и был расчет тех, кто их прикончил, — ответил самурай. — А помог случай. Во-первых, с момента гибели этих людей рухнула часть оконного проема. Увеличился внешний обзор. Ну и во-вторых, заметил я скелеты не с дороги, а вон из того дома.
Тино показал на здание, где земляне проводили первую разведку.
— С четвертого этажа бедняги видны очень хорошо, хотя и не отчетливо. Я ничего не сказал, потому что не был уверен. Мало ли что можно принять за скелеты...
— Их, наверное, убили хищники, — с трудом проговорила Кроул.
— Ага, с двумя руками и двумя ногами, — жестко возразил Агадай.
— Тапсаны здесь, конечно, поработали, — поддержал его Лунгрен. — но вряд ли они сложили их столь аккуратно. Это плоды деятельности человека.
— И это тоже, — вымолвил Кайнц, поднимая один из черепов и указывая на широкую рубленую рану. — Хороший профессиональный удар.
— Значит этих людей зарубили другие... — начал Бартон. — Они расположились на ночлег и были застигнуты врасплох...
— Боюсь, что все произошло не так, — перебил его Аято. — Бедняги подверглись нападению на шоссе. Они оборонялись, но силы оказались неравны. После того, как их убили, нападавшие затащили трупы в этот дом. Цель очевидна — никто не должен найти мертвецов. И вот этот момент мне не нравится. Кроме того, убитые были ограблены и раздеты донага, иначе хоть какие-нибудь обрывки истлевшей одежды сохранились бы.
— Что-то я не пойму, к чему ты клонишь? — спросил граф.
— Это наши предшественники, Генрих, — улыбнулся самурай. — И как видишь, далеко они не ушли.
— Твои слова безосновательны, — воскликнул Виола.
— Напрасно ты так думаешь, — ответил Тино, подходя к лейтенанту.
Ни слова больше не говоря, он подцепил на шее аланца тонкую цепочку, вытаскивая наружу небольшой медальон. Следующим был Бартон, и процедура повторилась в точности. Благоразумная Салан сама вытащила из-под одежды этот атрибут. Лишь у Олис ничего подобного не было.
— Что это такое? — проговорил японец.
— Личный медальон, — спокойно вымолвил Том. — На нем имя, фамилия, принадлежность к воинскому подразделению, группа крови и так далее. Но как это влияет на...
— Самым прямым образом, — сказал Аято, протягивая Виоле еще один такой же металлический кружок.
Руки аланца дрогнули, но медальон он взял.
— Крис Колен, пятая десантная рота, третья группа крови, — начал читать Виола.
— Боже, третья разведгруппа, — вырвалось у Линды.
— Сколько их было? — спросил Лунгрен.
— Десять человек: семь мужчин и три женщины, — с трудом проговорила девушка. — Бедная Крис. Я хорошо знала ее. Одно время мы были дружны. Она так радовалась, что попала в экспедицию на Таскону.
— На кой дьявол аланцы, вообще, посылают сюда женщин? — вырвалось у Ридле.
— У нас несколько иное отношение к этой проблеме, чем на Земле, — спокойно сказал сержант. — Общее равноправие. Женщины занимают любые должности наравне с мужчинами. Имеют значение только деловые качества. Профессия солдата ничем не отличается от других, так что ничего удивительного в этом нет. Хотя в какой-то степени вы, конечно, правы. В этом жестоком, кровавом мире женщинам не место. Но их невозможно переубедить.
— Как бы там ни было, но эта Крис нам здорово помогла, — проговорил Тино. — Понимая, что смерть неминуема, она разорвала цепочку и зажала медальон левой рукой. Убийцы при обыске не нашли его. Зато среди истлевших костей я заметил этот кругляшок сразу.
— Да, но здесь только пять мертвецов, — вымолвила Кроул. — Может быть остальные...

— Том, если кто-то из ваших погибает, то что вы делаете? — спросил японец.
— Конечно, хороним. Не оставлять же его на съедение тапсанам, — ответил лейтенант.
— Я так и думал, — произнес Аято. — Остальные либо мертвы, либо в плену. Причем, судя по нравам местных жителей, второе вряд ли лучше первого. Но главное сейчас другое...
— Нас здесь ждут, — догадался де Креньян.
— Совершенно верно, — подтвердил самурай. — Все эти действия убийцы предприняли не случайно. Убрать трупы с дороги, спрятать в доме, раздеть — простые бандиты подобными вещами на занимаются. Кроме того, засада была тщательно спланирована, а это значит, что маршруты группы врагам известны. Вряд ли это утечка с Алана... Хотя кое-какие мысли у меня есть.
— В любом случае, идти по шоссе опасно, — сказал Кайнц.
— Это нас значительно задержит, — вставил Агадай.
— Зато сохранит жизнь, — проговорил Лунгрен. — Воевать здесь наскоком грубо и равносильно самоубийству. Мы плохо знаем местность, а толку от карт практически нет. Они безнадежно устарели.
— И сейчас мы тоже теряем время, — произнес Салах. — Этим несчастным уже не помочь.
— Но их надо хотя бы похоронить, — возмутилась Кроул.
— Вряд ли это уже столь важно, — ответил маркиз, глядя на пожелтевшие от времени скелеты. — Если мы уцелеем, вы произведете погребение с почестями, а если группу ждет та же участь, то кто посмеет нас осудить?
После этих слов наемники начали спускаться вниз. И, несмотря на то, что аланцам не понравился ответ де Креньяна, они были вынуждены последовать за землянами. Понимая всю серьезность положения, Салах и Агадай тотчас вышли на шоссе осуществлять охрану. Остальные принялись за разработку дальнейшего маршрута. В любом случае, надо было дойти до первого космодрома. Ведь до него осталось всего тринадцать километров. Глупо было не исследовать ближайшую цель. По предложению Лунгрена, решили сделать небольшой крюк по лесу и выйти к стартовой площадке с востока. Вряд ли враги ожидали подобного маневра.
Группа снова разбилась на три части. Однако на этот раз вместо арьергарда появился левый фланг. Именно оттуда могла исходить наибольшая угроза. Все земляне сошлись во мнении, что раз на них напали на дороге, засада, наверное, находилась у космодрома. А обходили они его с правой стороны.
Первый час Храбров и Аято двигались в основной группе вместе с аланцами. За это время никто не проронил ни слова. Во-первых, люди соблюдали конспирацию, понимая, что за каждым кустом могут быть враги. А во-вторых, все были под впечатлением увиденного и сказанного Тино. Сейчас многие поняли, что легкой экспедиционной прогулки не будет. Так уж получалось, что на Тасконе у них есть жестокие и коварные враги. Предыдущие четыре группы наверняка погибли. И каждый задавал себе один и тот же вопрос — уцелеют ли они?
На небольшом десятиминутном привале тягостное молчание нарушила Кроул:
— Я никак не пойму, зачем они убивают наших людей? Ведь мы ничего не сделали тасконцам плохого, — тихо проговорила девушка.
— За исключением того, что хотите захватить их планету, — равнодушно, с закрытыми глазами возразил Лунгрен.
— Но ведь мы несем культуру, цивилизацию. Когда Алан возьмет Таскону под свою опеку, здесь не будет больше войн, всех тапсанов загонят в специально оборудованные заповедники. Мы обеспечим местных жителей одеждой, обувью, пищей, постоим новые благоустроенные дома...
— Я же говорил — идеалистка, — усмехнулся Аято. — Милая девочка, гегемония Алана лишит на этой планете некоторых людей главной цели их жизни...
— Какой? — удивленно спросила Олис.
— Власти, — произнес японец, ложась головой на рюкзак. — Именно ради нее и совершается большинство злодеяний в этом мире. Так вот, я уверен, что и здесь мы перебежали кому-то дорогу.
— Аланцы глубоко заблуждаются, если думают, что человечество может жить без какого-либо общественного строя, — вставил Свен. — Вряд ли на Тасконе бродят дикие племена. Уж кто-нибудь, наверняка, захватил власть и создал пусть маленькое, но государство. И ради него он перережет глотки кому угодно. Важно другое — откуда этот правитель узнал о целях Алана. В противном случае он вряд ли бы так беспокоился.
— Что ты хочешь этим сказать? — приподнялся на локте Виола. — Предательство?
— Я могу ошибиться, но, по-моему, именно так. Кто-то раскрыл местным царькам планы вашей цивилизации, и теперь по всей Тасконе идет настоящая охота за разведгруппами. Ради власти объединяются даже непримиримые враги.
Начинавшийся было спор прервался, когда Кайнц дал команду на дальнейшее движение. Люди, не спеша, вставали со своих мест, надевали рюкзаки, поправляли оружие, постепенно делясь на группы... На этот раз идти впереди настала очередь Храброва и Аято. Они обменялись взглядами и быстро зашагали на север. Спустя пару минут тронулись в путь все остальные.
Несмотря на то, что земляне шли очень осторожно, темп их передвижения был вполне высок. Сказывался земной опыт и природная выносливость. Вдобавок ко всему, и лес не особенно замедлял их передвижение. Деревья были очень высокие, стройные и росли друг от друга на приличном расстоянии, не создавая сплошных зарослей. Буреломы, завалы попадались на пути крайне редко.
Невольно Олесь сравнивал местную природу с земной. Этот лес был практически не отличим от сосновых боров новгородчины. Даже маленькие узкие листочки растущих здесь деревьев чем-то напоминали хвою. Пару раз русич замечал крохотных зверьков размером с мышь. Они имели зеленоватую шкурку и удивительно большие уши. Чуть приподнявшись на задние лапки, животные тревожно прислушивались. Один неосторожный шаг, и зверек с удивительной скоростью исчезал в чаще. Впрочем, самим солдатам приходилось часто останавливаться. Видимость была крайне ограничена, а потому слух заменял в такой ситуации зрение. После небольшой паузы Олесь и Тино шли дальше. За полтора часа пути они не обмолвились ни словом. Оба были хорошими воинами и понимали, что речь в лесу разносится очень далеко. Даже хруст сломанной ветки вызывал у них неудовольствие и раздражение. В какой-то момент Аято поманил своего напарника рукой.
— Мы дошли до космодрома, — тихо сказал он. — Теперь надо двигаться на запад. Сейчас подождем остальных и решим, как действовать дальше.
Группа появилась примерно минут через пять. Развернув карты, земляне попытались сопоставить пройденный маршрут с местностью. Однако сделать это было крайне сложно, изменилась не только растительность, но даже и рельеф.
— Это бесполезно, — с досадой вымолвил де Креньян. — Мы никогда не будем знать точно, где находимся. Таскона здесь и на карте — две разные планеты. Надо рисковать.
— Правильно, — поддержал его японец. — Но рисковать разумно. Судя по всему, космодром примерно в километре на запад. Идти всем туда не стоит. Вы останетесь здесь, а мы с Олесем пойдем на разведку.
После некоторого раздумья Кайнц согласился с таким предложением. Однако он приказал оставить весь груз и идти налегке. Уложив под деревом рюкзаки, колчаны со стрелами, луки, Аято и Храбров двинулись к космодрому. Все, что они взяли — это копье, меч и щит. С этим вооружением никто из землян никогда не расставался.
Спустя примерно десять минут ходьбы самурай повернулся к Олесю и приложил палец к губам.
— Впереди большой просвет, — прошептал он. — Похоже, мы не ошиблись.

Предыдущая страница 12 Следующая страница


13 Николай Андреев

Русич поднял голову и увидел, что лес действительно заканчивается. За макушками близстоящих деревьев виднелось голубовато-зеленое небо. Как и на шоссе, деревья на космодроме не росли, а потому лес плавно переходил в заросли кустарника. Это тоже было на руку наемникам. Низко наклонившись, они начали очень осторожно передвигаться вперед. Порой, чтобы не привлечь внимания, солдаты даже вставали на четвереньки. Но вот заросли закончились. То, что увидели земляне, впечатляло и более цивилизованных людей. Космодром был просто огромен. В длину он достигал трех километров, а в ширину не менее двух. Конечно, сейчас все заросло травой, кое-где пробивался кустарник, и тем не менее мощь тасконской цивилизации можно было представить. По краям стартовой площадки располагались ангары, станции слежения, ремонтные базы, гостиницы, рестораны. Спустя двести лет от зданий из бетона, металла, пластика и стекла, некогда радовавших глаз, остались лишь жалкие развалины. Причем сохранились они гораздо хуже, чем в городе. Видимо, взрыв был гораздо ближе. И все же часть строений сохранилась. Одно из них, двухэтажное, узкое и длинное, находилось буквально в ста метрах от разведчиков. Ближайшая к землянам стена рухнула в нескольких местах, образуя довольно широкие проходы.
— Может, зайдем, — предложил Храбров.
— А нас там не завалит? — с опаской возразил Тино.
— Не думаю, зато можно найти что-нибудь интересное. Судя по всему, местные жители все прячут в старых домах, — ответил русич.
Самурай усмехнулся и кивнул головой. Наемники, низко пригнувшись, быстро пробежали к наиболее широкому проему. Осторожно заглянув внутрь, Олесь начал залезать внутрь. Следом за ним вполз Аято. Спустя мгновение напарники очутились в большом зале. С правой стороны было когда-то огромное окно, а слева целиковая стена. Она представляла из себя какую-то причудливую смесь цветов и оттенков. В первые минуты земляне не могли ничего понять. Однако стоило отойти от стены на несколько метров, как цвета начали складываться в прекрасную гармоничную картину. Огромный цветущий город, странные машины, затем люди в скафандрах, улыбающиеся, веселые, и, наконец, могучий космический крейсер, улетающий вдаль.
— Не похоже, чтобы тасконцы очень любили войну, — произнес удивленный японец.
Храбров подошел поближе к панно. Кое-где краска выцвела, обвалилась, местами основа картины, образуя зияющие грязные дыры. Удивительно было то, что хоть это еще сохранилось. Сероватый мох, лианы уже начали покрывать плотным слоем стену. Пройдет еще несколько десятков лет, и от былой красоты не останется и следа.
— Жаль, — негромко вымолвил Олесь. — гибнет то, что создавалось веками. Люди изобретали, строили, украшали — все это превращается в прах.
— Так было всегда, и, наверное, так всегда будет, — ответил Тино. — На смену тасконской цивилизации сюда придет аланская. Тем более, что она родственная. Самое главное, чтобы в живых остался человек...
Закончить он не успел. Где-то совсем рядом, на космодроме раздались странные крики. Земляне тотчас надели шлемы и покрепче сжали копья. Однако нападали не на них. Осторожно подобравшись к окну, наемники выглянул наружу. Примерно в двухстах метрах от них разворачивалась драма. С шоссе, по которому они недавно двигались, на стартовую площадку вышли четыре человека. Внешность их была весьма экзотична. Первым ступил на космодром мужчина лет пятидесяти, с густой седой бородой. Он был не очень высок ростом, но разворот плеч и тугие мышцы показывали необычайную силу. Его одежда состояла из выцветшей куртки с оборванными рукавами, старых, местами разорванных брюк и массивных, достигающих колена, сапог. Следом шла девушка лет двадцати двух. Короткая, но широкая юбка, кожаные наколенники и сшитые из какого-то меха мокасины. Верхнюю часть закрывала ярко-белая рубаха. Последними, то и дело оборачиваясь, двигались два молодых парня. Им, судя по всему, повезло больше и досталась какая-то одежда с древнего тасконского склада. Темно-синие одинаковые рубахи и штаны, перехваченные широким поясом. Когда-то это, наверное, была специальная одежда обслуживающего персонала. На ногах у обоих были странные, грубоватые ботинка.
Вся эта экзотическая группа держала в руках широкие, но не очень длинные мечи. Они шли небыстро, внимательно оглядываясь по сторонам. Однако, несмотря на свою осторожность, люди попали в засаду. Не успела группа пройти и пятидесяти метров по космодрому, как из развалин двух ближайших домов начали выскакивать вооруженные люди. Их оказалось семеро. И если первые хотя бы имели опрятный внешний вид, то эти, похоже, не мылись несколько месяцев, если мылись вообще. Грязные, с длинными спутанными волосами, они довольно профессионально окружили своих жертв. Одежда нападавших была не менее экзотична. Шорты, бриджи, широкие штаны, сапоги, мокасины, ботинки — все это разных образцов и цветов, со множеством дыр и изрядно поношено. Пожалуй, в одном атакующие оказались едины — они были обнажены по пояс, а кожаные ленты крест-накрест, удерживающие металлические щитки и нагрудные бляхи, закрывали их тело.
Как бы там ни было, но земляне сразу почувствовали в них воинов. Пусть внешне комичных, но жестоких, беспощадных и кровожадных. Вдобавок ко всему, наплечники были явно знакомы Олесю и Аято. Точно такие же носили аланцы их группы. Вывод напрашивался сам собой — именно эти люди причастны к гибели предыдущих разведгрупп. Между тем события начали развиваться весьма быстро. Сбившись в плотную кучу, четверо несчастных приготовились сражаться. Однако силы были явно неравны. И нападавшие медленно ходили по кругу, по всей видимости, издеваясь над обреченными. В какой-то момент один из парней в синем бросился вперед, ловко отбил удар воина и вонзил свой меч в грудь врага. Тот рухнул, но и юноша вернуться к своим не успел. Высокий воин с огромным топором в руке сделал неуловимое движение, и бедняга с перебитым позвоночником повалился на землю. Он был еще жив, когда следующий бандит разрядил в него свой арбалет. Первая стрела в горло, вторая — в сердце. Прикончить остальных троих нападавшие не спешили. Они явно растягивали свое садистское удовольствие.
— Им надо помочь, — прошептал Храбров.
— Это не наше дело, — возразил самурай. — Лишние бои — лишние раны. А впереди еще бог знает сколько километров пути. Ведь неизвестно, годится ли этот космодром аланцам или нет.
— Да, но засада была ведь на нас. Именно эти люди хотят прикончить группу. Кроме того, мы можем приобрести на Тасконе друзей. И проводник будет не лишним. Действовать на планете в одиночку — глупо, — произнес Олесь.
Аято задумался, но ненадолго.
— В твоих словах есть доля истины. Надо посовещаться с остальными. Без них мы... — проговорил Тино.
— За это время здесь останутся одни трупы, — оборвал его русич.
Японец взглянул в глаза юноши и снисходительно усмехнулся.
— Странный ты парень, Олесь. Подставлять свою голову из-за каких-то оборванцев... А, черт с тобой. Может, ты и прав.
Аято первым перелез через небольшую стену и двинулся к месту боя. Храбров тотчас последовал его примеру. Ни один из землян не сомневался в успехе. Они шли молча, чуть расслаблено, держа щит и копье в полудвижении.
Бандиты были так увлечены своим занятием, что не сразу заметили приближающуюся опасность, и лишь по реакции окруженных начали оборачиваться. Гигант с топором ехидно ухмыльнулся и произнес:
— Вот это удача. Мы их ищем, а они сами к нам идут. Какая приятная встреча...
Тасконец говорил с явным акцентом, но вполне понятно. Видимо, речь за последние два столетия изменилась не сильно.
— А где же все остальные? Ведь вас должно быть больше, — выкрикнул бандит с арбалетом. — У меня стрел на всех хватит.
Несмотря на обидные шуточки, наемники не отвечали. Они старались как можно быстрее сблизится, чтобы не дать возможности врагам их обстрелять. Это землянам удалось.
— Не знаю, кто вы такие, но вы хамы, — с улыбкой воскликнул Олесь. — Придется вам немного подрезать языки. Может, будете более воспитаны.
Уверенность и спокойствие врагов вывело из себя бандитов. Они не привыкли встречать столь достойного отпора и явно занервничали. На окруженных тасконцев уже никто не обращал внимания.
— Говорливый попался, — процедил сквозь зубы гигант. — Придется тебе заткнуть пасть. Тар, прикончи этого ублюдка.
Воин с арбалетом резко повернулся и выстрелял снизу, навскидку. Для всех это было неожиданно, но не для Храброва. Таких умельцев он уже встречал на своем жизненном пути. Ловко, почти без усилий, русич укрылся щитом, продолжая движение вперед. Арбалетчик удивленно смотрел на противника, словно тот вернулся с того света. Заволновавшись, он начал перезаряжать оружие, совершенно потеряв из виду поле боя. Это было его роковой ошибкой. Несмотря на расстояние в двадцать метров, Олесь сильно и точно метнул копье. Бандиты закричали, но было уже поздно.
Тар поднял голову, его глаза расширились от ужаса, рот открылся для вопля, и тут же копье пробило беднягу насквозь. Без единого звука он рухнул на землю. Все тасконцы удивленно смотрели на мертвеца. Они еще не верили, что такое могло произойти.
— Я же говорил, что лучше не делать резких движений, — вымолвил Храбров.
— Ах ты, сволочь, — вырвалось у пришедшего в себя гиганта. — Я тебя на куски порублю. Вперед!
Четверо бандитов бросились на землян почти одновременно. Казалось, что наемники не устоят, но они держались весьма хладнокровно. Первый из нападавших получил копье Аято и, замерев на мгновение, повалился назад. Следующим был главарь этой шайки. Размахивая своим огромным топором, он действительно собирался превратить японца в бифштекс. Противники быстро сошлись, и почти тотчас Тино вышел победителем. Самурай уклонился от столкновения, увернулся влево и резко выбросил руку с мечом навстречу противнику. У гиганта был полностью распорот живот. Он прошел еще несколько шагов, затем опустился на колени и в предсмертных конвульсиях уткнулся головой в небольшой холмик.
Столь же скоротечен оказался и бой Олеся. Он показал противнику, что открыт, и тот поверил. Выпад не достиг цели, а меч русича уже ударил снизу вверх в незащищенный бок. Второй бандит наткнулся на щит и, не успев отойти, получил лезвие в бок. Однако последнего противника нигде не было видно. Осознав, что схватка безнадежно проиграна, он бросился бежать. Лес надежно его укрыл, а наемники не могли преследовать врага.
— Проклятье! Один ушел, — выругался Аято и повернулся к тасконцам. — Вы могли бы его прикончить, а не стоять, как истуканы.
Люди, к которым он обращался, еще не пришли в себя. Им плохо верилось, что они живы, а эти двое легко и непринужденно расправились с пятью бандитами. Все происшедшее чем-то напоминало чудо. Наконец, пожилой тасконец, убрав меч в ножны, произнес:
— Я Крик Саунт, потомок одного из древнейших родов Оливии. Благодарю вас за помощь, вы спасли нам жизнь.
— Да ладно, — махнул рукой японец. — У нас свои счеты с этими людьми. Кстати, кто они такие, вы знаете?
— Конечно, — ответил Саунт, странно посмотрев на землян. — Удивительно, что вы их не знаете. Это воины арка Яроха. Боюсь, что теперь у вас будут неприятности. Ярох не прощает подобных оскорблений.
— Плевать на него, а к неприятностям мы начинаем привыкать, — вымолвил Тино, вытаскивая копье из тела убитого воина.
Выждав небольшую паузу, самурай повернулся к Храброву и негромко сказал:
— Иди за остальными, а я поболтаю с тасконцами. Отпускать их пока не следует.
Олесь утвердительно кивнул головой и быстро побежал в сторону леса. Не опасаясь больше нападения, русич преодолел этот километр всего за несколько минут. Ориентировался он в лесу хорошо и вышел на группу почти точно. Увидев бегущего Храброва, земляне схватились за оружие, готовые отразить любое нападение. Однако уже издалека русич поднял руку вверх, показывая, что все нормально. Наемники успокоились, тем не менее с нетерпением дожидаясь товарища. Кровь на одежде Олеся была заметна сразу, и Кайнц настороженно спросил:
— Все нормально? Где Аято?
— Все отлично, — проговорил Храбров, усаживаясь на свой рюкзак и доставая флягу.
После нескольких глотков он продолжил:
— На космодроме была засада. Ждали нас, а попали в нее какие-то тасконцы. Они не имели ни одного шанса выжить. И мы подумали — лучше иметь живых друзей, чем живых врагов.
— Мысль неплохая, но рискованная, — вставил де Креньян. — Сколько их было?
— Семеро. Одного прикончили тасконцы, пятерых мы, а один гад ушел. Так что скоро охота начнется в полном масштабе.
— Пошли на космодром, — скомандовал граф.
Группа быстро собрала вещи и начала выдвижение. Аланцы шли последними и с чувством благоговейного ужаса смотрели на русича. На его штанах виднелись яркие капли свежей крови, и Кроул никак не могла отвести от них взгляд. Ее упорно мучила мысль, что этот парень буквально несколько минут назад убил таких же людей, как они. Невероятно! Даже там, в здании, глядя на скелеты, девушка думала, что все это недоразумение, ошибка. Ничего подобного с ними не произойдет. Зачем на Тасконе людям убивать друг друга? И вот предположения превращаются в страшную реальность. Олис даже вздрогнула от ужаса.
Пока группа выдвигалась, Аято продолжал беседу с тасконцами. Еще раз оглядев одежду местных жителей, он произнес:
— Вы изрядно пообносились, и сразу видно, что испытываете проблемы с обеспечением повседневными вещами.
— Да, это так, — утвердительно кивнул Крик. — Наши запасы подходят к концу, а новых пополнений, увы, нет. После того, как проклятый Алан уничтожил здесь города, много семей все же уцелело, и люди, сбившись в многочисленные племена, жили, в целом, неплохо. Конечно, с цивилизацией предыдущей Тасконы это несравнимо, но все же мир царил на планете. Но постепенно склады пустели, а выстроить заводы, фабрики, энергетические станции никто не мог. И вот тогда начались войны.
— Типичное явление, — вымолвил японец. — Так происходит везде.
— Люди вооружались, чем могли, — продолжал Саунт. — Лазерные карабины, автоматы... но вскоре кончились боеприпасы, и Таскона окончательно скатилась в дикие времена. До сих пор мы собираем в разрушенных городах металл и создаем из него плуги, предметы быта, оружие. Ведем и поиски еще не найденных складов. Однако в последнее время это делать стало очень опасно.
— Почему? — удивился Тино.
— Из-за Яроха. Еще десять лет назад в центральной Оливии не существовало никакого арка. Около сотни маленьких городков, у каждого своя территория, свой клочок земли. Случались стычки между людьми, но в открытые сражения это не перерастало. А потом пришел он. Откуда-то с запада. Около двухсот отчаянных головорезов, десятки мутантов — мы оказались не готовы к такому вторжению. Ярок захватывал город за городом, при этом превращая всех жителей в рабов. Такого зверства, глумления над человеком Таскона еще на знала. И тем не менее, несмотря на нашу раздробленность, четыре года назад союз городов дал битву арку. Много сильных мужчин погибло, но агрессию остановить все же удалось. Был заключен мир. Все северные территории отошли к Яроху, юго-восточные принадлежали независимым городам. Между враждующими сторонами образовалась своеобразная полоса. Города, находящиеся в ней, стали открыты для всех. Что там творится — уму непостижимо. Отбросы со всего материка собираются там, чтобы погулять в волю. Пьяные оргии, разврат, убийства стали обычным делом для этих городов. И что удивительно, арк никогда не нападает на них Видно, боится, что бандиты взбунтуются от подобного произвола. А ведь именно из этого отребья состоит армия Яроха. Наш некогда цветущий район стал сточной канавой Оливии...
— Ваша история звучит весьма грустно, — согласился Аято. — А на чьей территории мы находимся сейчас?
— На свободной или, как называют ее люди арка, беспредельной.
— В таком случае, почему же на вас напали? — удивился самурай. — Ведь это запрещено договором. Или я ошибаюсь?
— Нет, ты прав, незнакомец, — промолвил Саунт. — Примерно два года назад договор соблюдался, но затем у Яроха появился странный советник. Человек очень умный, коварный и безжалостный. Именно он начал новую войну с независимыми городами, но войну необъявленную. Бандиты не нападают на города, они грабят наши обозы, убивают поисковиков, причем делают это даже на нашей территории. Обвинить в бесчинствах арка мы не можем, нет доказательств. Да честно говоря, и сил обороны у нас не так уж много. Как бы там ни было, но люди Яроха добились своей цели. Мы испытываем огромные проблемы с металлом, одеждой, продуктами. Еще лет пять таких бесчинств, и города падут сами собой.
— Тяжелое у вас положение, — произнес Тино, вставая.
Он уже заметил группу и быстро направился к своим. Их надо было предупредить о некоторых нюансах. Судя по всему, все тасконцы без исключения не испытывали любви к Алану.
— Что за люди? — спросил Лунгрен.
— Потомки оставшихся в живых тасконцев. У них здесь по всему материку построены маленькие городки. Однако справиться с нашествием армии бандитов они не могут. И судя по всему, мы мешаем именно этому клану убийц. И еще... Похоже, что Алан приложил руку к разразившейся здесь войне, во всяком случае, местные жители так думают. Так, что не советую говорить правду о наших целях.
— Этого не может быть, — возразила Кроул. — Мы докажем, что они не правы...
— А вот этого делать не надо, — оборвал девушку Кайнц. — Пусть лучше тасконцы ничего не знают. Чем меньше информации, тем лучше.

Предыдущая страница 13 Следующая страница


Лучшие из мёртвых 14

За оставшиеся тридцать метров японец подробно изложил рассказ Саунта. Все внимательно слушали, прекрасно понимая, что от этого зависит их собственная жизнь. Складывалась весьма не радужная картина. Постоянные войны, отряды головорезов, рыскающих в поисках врагов, да и просто шайки бандитов, ищущих добычу. Разведывательная группа попала в самый центр адского котла.
Подойдя к тасконцам, граф громко проговорил:
— Я Генрих Кайнц, старший этой группы.
Немец протянул руку, и Клин неуверенно протянул свою Рукопожатие было крепким, дружеским.
— Я Крик Саунт, — сказал тасконец, улыбаясь. — Один из вождей рода лемов. Наш город примерно в тридцати километрах к югу. За вашу помощь мы готовы предоставить вам ночлег и защиту. Но кто вы? В союзе городов таких воинов нет.
— Мы, — начал Кайнц несколько растерянно, но быстро сообразил и ответил. — Мы путешественники. Ищем хорошие земли в Оливии. Идем издалека и от отдыха не откажемся, если... Если наши пути совпадут. А для вас мы просто друзья.
— Уже это хорошо, — произнес Саунт. — Иметь вас в виде врагов слишком вредно для здоровья.
Земляне дружно рассмеялись. Этот пожилой тасконец обладал неплохим чувством юмора. Граф вскоре достал карту и вместе с Криком начал сверять ее с действительностью.
Этот поисковый отряд знал близлежащую местность просто великолепно. Тем временем остальные наемники осматривали убитых врагов.
— Неплохо сработано, — вымолвил Ридле, вытаскивая копье из арбалетчика и протягивая его Храброву. — Откуда кидал?
Олесь молча показал рукой. Освальд присвистнул и поднял большой палец правой руки вверх. Неожиданно раздался возглас Салаха.
— Сюда, сюда, — кричал араб.
Земляне подбежали к Асеру. Тот склонился над одним из бандитов, а затем резко его перевернул. На воинов взглянули озлобленные, сверкающие ненавистью глаза. Этот солдат Яроха был еще жив. Взглянув на рану, все поняли, что он обречен и максимум через пару часов умрет, но пока он ценный пленник.
— Как твое имя? — начал допрос де Креньян.
— Моск, — с трудом произнес бандит.
— Кого вы здесь ждали?
Раненый попытался изобразить усмешку. На этот вопрос он явно не хотел отвечать, но маркиз кивнул Салаху, и тот слегка ударил пленника в бок. Бедняга буквально завыл от боли.
— Мне повторить вопрос? — вымолвил Жак. Наблюдая за этой сценой, аланцы были возмущены такой бесцеремонностью. Первой выскочила, как всегда, Кроул.
— Так нельзя... — начала девушка, но ее поймал за руку Олесь.
Их глаза на мгновение встретились. К своему удивлению, Олис прочитала во взгляде юноши понимание и грусть. Аланка хотела что-то сказать, но была вынуждена вернуться к своим.
— Так надо, — очень тихо проговорил русич.
Между тем Моск пришел в себя. Приподняв голову, он внимательно смотрел на наемников. В его глазах не было страха. Бандит еще раз усмехнулся и произнес:
— А ведь вы не аланцы! Я уже две такие группы кончал и хорошо знаю их. Болтуны и слабаки! Они практически ни разу не оказали толкового сопротивления. Все пытались убедить нас в честности и доброте своих намерений... Идиоты...
Пленник рассмеялся. Однако он тут же закашлялся, изо рта пошла кровь. Простонав от нахлынувшей боли, Моск продолжил:
— Вы другие. Солдаты! Причем профессионалы. Даже Коун не сравнится с вами. Я уважаю таких людей. Без лишних разговоров прикончить пять человек — и все дела. Мне все равно подыхать. Я отвечу на любые вопросы. Ждали мы вас. Однако этот болван Гар уговорил всех напасть на лемов. Так мы вылезли из засады. Остальное вы знаете.
— Но ведь вас было всего семеро, — вставил Аято. — А в группе не менее десяти человек. Как же вы хотели победить?
— Я же сказал — мы ждали аланцев, — прошептал пленник. — А их могли бы перебить и такими силами. Однако и вам я не завидую. Воск ушел. До лагеря Коуна ему бежать три часа. Столько же сюда пойдут основные силы. А там около сотни отчаянных убийц. Но думаю, что вы справитесь.
Раненый снова закашлял. Изо рта уже постоянно текла тонкая струйка крови. Глаза бедняги начали мутнеть.
— Надо ему помочь, — вымолвил Лунгрен.
Первым подошел Агадай. Вытащив кинжал, он с силой вонзил его Моску в сердце. Бандит вздрогнул и тотчас затих. Аланцы дружно отвернулись, но было поздно. Не выдержав такого зрелища, обе девушки издали слабые стоны. Монгол усмехнулся, вытирая кинжал о штаны жертвы, и проговорил:
— Этот парень был прав — все они чистюли. Любители делать грязную работу чужими руками. А мне по душе вот такие воины.
Агадай хлопнул по ноге Моска.
— Жаль, что в меня вкололи эту гадость...
К счастью, весь допрос происходил в стороне от тасконцев. Ни один из них не слышал слов бандита и не подозревал о принадлежности группы к Алану. Когда земляне подошли к Кайнцу и Саунту, взгляды всех невольно застыли на девушке. Ее белая рубашка сильно просвечивала, показывая окружающим молодую упругую грудь и темнеющий, выпирающий сосок. Чуть помявшись и с трудом отведя глаза, де Креньян произнес:
— У нас в запасе чуть больше пяти часов. Затем сюда придут эти головорезы. Их около сотни. Такой бой принять мы не можем.
Несколько секунд граф молчал, затем повернулся к тасконцам и вежливо сказал:
— Надеюсь, вы не обидитесь, если мы некоторые наши планы обсудим втайне от вас.
— Конечно, нет, — улыбнулся Крик. — Это вполне объяснимо. Тем более, что у нас есть свои дела. Надо похоронить Януса, осмотреть уцелевшие здания, поискать склады. Ведь мы пришли сюда именно за этим. Не терять же время понапрасну.
Как только тасконцы отошли на безопасное расстояние, Кайнц махнул рукой, собирая всю группу. Земляне оказались все рядом, а вот аланцы задержались. Взглянув на побелевшие лица девушек и понимая, чем это вызвано, граф ничего им не сказал. Были дела посерьезней.
— Итак, наши предположения подтвердились, — начал Генрих. — На группу развернута охота. Кроме того, из рассказа Саунта следует, что у местного царька Яроха есть советник, который слишком много знает об Алане. Значит, версия о предательстве тоже верна. Мы в очень непростом положении. Хорошо, если космодром пригоден для высадки десанта, а если нет?
— Будем бегать, как зайцы от лисы, — вставил Ридле.
— Вот именно, — согласился Кайнц. — Надо запутать следы. Мы не пойдем старым маршрутом ко второму космодрому, а двинемся напрямик, через лес, через город лемов к третьему.
— Но ведь до него около четырехсот километров, — вырвалось у Бартона. — Мы не успеем совершить полный круг.
— Зато проживем все оставшиеся время — возразил де Креньян. — Генрих прав, раз есть предатель, то он знает наш маршрут. И весь путь мы будем натыкаться на засады.
— А как обстоит дело с проводником? — спросил Аято.
— Боюсь, что его услугами мы не сможем воспользоваться, — вымолвил граф. — Кто бы мог подумать, что у местных жителей такая неприязнь к Алану! Лемы, конечно, дадут нам человека, но ему надо будет объяснить, куда вывести группу. Это сразу вызовет подозрения. Саунт и его люди далеко не дураки. А лишние осложнения нам ни к чему. Хорошо, что помогли исправить карту.
— Да, но они и сейчас на космодроме, — произнес Виола. — Мы не можем начать работать так, чтобы тасконцы ничего не заметили.
— Придется их отвлечь, — сказал маркиз, поднимаясь с земли. — Сколько времени понадобится для всех измерений?
— Если мы будем работать вчетвером, то около часа.
— Приступайте немедленно! — скомандовал Кайнц. — Салах и Агадай в охранение. Займите позицию в лесу западнее космодрома. Остальные помогают лемам. Они не должны ничего заметить.

Глава 6. Город лемов

Земляне оказывал тасконцам максимально возможную помощь. Могила для их товарища была вырыта буквально за полчаса. К счастью, земля в стороне от покрытия стартовой площадки оказалась очень мягкой и сухой.
Аккуратно взяв беднягу за руки и ноги, наемники опустили труп в свежевырытую яму. Тотчас все лемы опустились на колени.
Они закрыли глаза и начали очень тихо, невнятно бубнить какую-то молитву. За двести лет деградации даже на Тасконе появился свой культ. Земляне прекрасно понимали их чувства и отошли в сторону, чтобы не мешать своим присутствием. Впрочем, молитва длилась недолго. Тасконцы поднялись и принялись зарывать могилу. Вскоре лишь маленький холмик напоминал о парне по имени Янус.
— А с этими что делать? — спросил Ридле, указывая на шесть трупов бандитов.
— Сложим их в ряд, свои придут, пусть сами разбираются и хоронят, — ответил Лунгрен. — Может, хоть часть солдат займется полезным делом.
— Вряд ли, — возразил Саунт. — Их разденут догола и оставят здесь на съедение тапсанам. Законы в армии Яроха очень жестокие. Порой они даже добивают своих раненых или просто бросают их в лесу.
— Что ж, теперь хоть понятно, почему эти хищники так обнаглели, — вымолвил Аято. — У них здесь большое поле деятельности И, как правило, человек, доставшийся им на съедение, не оказывает сопротивления. Животные привыкли к мясу людей.
Несколько минут все молчали. Земляне думали о словах Тино. Как суров этот мир! И на Земле подобное случалось не раз, и все же мертвых старались хоронить.
Здесь же подкормка хищников людьми считалась нормой. Лемы размышляли о своем товарище. Он был молод и силен, мог принести много пользы роду. Увы, война жестока, и чаще всего несправедлива. Почему-то всегда погибают самые лучшие, самые смелые, самые нужные...
— Теперь, если не возражаете, мы начнем осмотр зданий, — сказал Крик. — Нам очень важно найти здесь что-нибудь. Город изможден блокадой.
— Конечно, — произнес Кайнц. — Мы даже вам поможем в этом.
Как-то произвольно земляне и лемы разбились на три группы. Вместе с Саунтом пошли граф и де Креньян, Компанию очаровательной тасконке по имени Лиза составили Ридле и Лунгрен. А Храбров и Аято направились с несколько угрюмым парнем, — Крик называл его Сол. Вокруг космодрома было не меньше двух десятков разрушенных строений. Начали их обследовать по кругу.
Долгое время все поиски не приводили к даже малейшему успеху. Храбров заходил в полуобвалившееся здание и с интересом его рассматривал. Примерно так же поступал и Тино. Лишь лем тщательно обшаривал пол, заглядывал в каждую комнату, поднимался на каждый этаж. Самое главное, чтобы он не смотрел в сторону космодрома. Там с различными инструментами возились аланцы. Они переходили с места на место, то и дело что-то измеряя. Впрочем, их действия не интересовали тасконца, парень был полностью поглощен поисками. Позади уже остались три строения. Учитывая, что они состояли из голых стен, а пол уже давно превратился в лужайку с травой, много времени на их обследование не ушло. Однако четвертое здание сильно отличалось от предыдущих. Оно имело круглую форму, а крыша когда-то была прозрачным куполом. Остановившись в самом центре, Аято громко сказал:
— Здорово. Когда-то люди здесь умели строить. Что это, интересно, было?
— Главная диспетчерская служба, — густым басом вымолвил Сол. — Дальняя от космодрома стена имела огромный экран. Наверное, и сейчас можно найти осколки специальных стекол.
Оба землянина посмотрели туда, куда указывал лем. В стене действительно зияла огромная дыра. Размеры ее потрясали. Когда-то этот экран был в длину около пятнадцати метров и в высоту достигал десяти. Подойдя ближе, японец запрыгнул в образовавшуюся нишу Она уходила в глубину метра на три и служила для размещения всех устройств, проводов, обеспечивающих работу диспетчерской службы Внимательно осматривая стены, Тино с некоторым удивление сказал:

Предыдущая страница 14 Следующая страница


15 Николай Андреев

— Я нигде не вижу здесь входа.
— А почему он должен быть? — спросил тасконец.
— Поломка, какая-то неполадка, да просто монтаж... Ведь не снимать же для этих целей экран? Вечных приборов тоже не бывает.
Храбров понял мысль своего напарника и опустился на колени, начал медленно обстукивать стены. Тем же занялся и японец. Лишь Сол остался в зале, недоумевающе глядя на странных людей. То они не проявляли никакого интереса к поискам, то, словно тапсаны, роют носом землю Минут пять все усилия землян были тщетны, но вот Олесь нащупал странный обломанный рычаг.
— Есть! — выкрикнул он.
Аято тотчас вскочил на ноги. Потрогав рукой находку Храброва, он утвердительно кивнул головой.
— То, что надо. Но сейчас не работает. Так и должно быть в сети нет тока. Либо сломалась гидравлика.
— Возможен и другой вариант, — произнес русич, указывая на груду обрушившихся камней.
— Придется попробовать, — улыбнулся самурай.
С удвоенной энергией наемники начали разбирать завал. Это было непросто, так как многие камни уже вросли в землю, и все же через десять минут работа завершилась. Сквозь редкую траву и разрытую почву виднелся темный край металлического люка. Японец довольно усмехнулся.
— Эй, Сол, поднимайся сюда. Здесь есть кое-что интересное.
Тасконец быстро запрыгнул в нишу и подошел к солдатам. Взглянув на место их работы, он все понял. Без всяких слов лем начал расчищать оставшуюся поверхность. Вскоре весь периметр люка был открыт. Полтора метра на метр, не так уж много, но вполне достаточно. После кивка Тино, Олесь еще раз нажал на рычаг, а самурай подцепил край копьем. С резким хрустом и скрежетом люк начал поддаваться. А спустя мгновение и вовсе откинулся назад. Перед людьми открылся зияющий чернотой проем.
— Ну что, попробуем? — предложил японец.
Никто не ответил, а Сол, как заправский кладоискатель, начал ощупывать ногами внутренние стены тоннеля. Как и следовало ожидать, он нашел поручни. Взглянув на землян, лем опустился вниз.
— Потрясающе, — вырвалось у тасконца.
Так как глубина люка оказалась чуть больше двух метров, то и Храбров, и Аято тотчас последовали примеру лема.
То, что они увидели, поразило и их. Узкий, прямоугольной формы тоннель до сих пор имел освещение. Правда, оно уже вряд ли достигало двадцати процентов нормы, но ведь это спустя двести лет...
— Стены покрыты специальным световым составом, — вымолвил Тино. — Через них проходит очень слабый ток. Человек его даже заметить не может. А здесь, видно, есть автономная энергетическая установка.
Олесь удивленно посмотрел на самурая. Тот улыбнулся и очень тихо ответил:
— Я этим поинтересовался еще на корабле. Аланцы использовали технологию, известную задолго до них.
Коридор оказался не длинным, около десяти метров, и упирался в металлическую дверь. Вряд ли без помощи взрывчатки или лазера ее можно было открыть, но исследователям повезло — она не была заперта. С чувством трепета и восхищения лем начал ее открывать. Казалось, что еще мгновение, и он попадет в мир предков, на двести лет назад, в те времена, когда Таскона была могущественной и великой цивилизацией. Отчасти так и произошло. Перед людьми открылся большой полуосвещенный зал. За минувшие века он ничуть не изменился. По всему периметру располагались пульты управления и слежения за космической базой. Цветные панели, кнопки, рычажки, два десятка потухших мониторов. С правой стороны располагалась шахта лифта, но она была завалена обломками южной стены. Теперь становилось понятно, почему никто до сих пор не попал в это подземное укрытие. Пока земляне осматривались по сторонам, Сол бросился влево и открыл маленькую дверцу.
— Она полностью цела! — радостно воскликнул лем.
Наемники повернулись. Как и предвидел Аято, в этом помещении находилась энергетическая установка. Она превосходно сохранилась, а так как вся диспетчерская служба погибла, то расходовала свои запасы лишь на освещение внутренних стен. Двести лет эта аппаратура работала без человека, без поломок, без обслуживания. Тасконцы знали свое дело и умели создавать. Как оказалось, Сол был специалистом по разного рода машинам. Забыв про все, тасконец принялся изучать установку. Землян она не интересовала, и они двинулись к пультам. Подойдя ближе, оба солдата невольно отвернулись. Как оказалось, здание погибло вместе со своими обитателями. Во всех четырех креслах когда-то находились люди. За прошедшие годы их тела высохли, мумифицировались, одежда истлела, и лишь пластиковые вставки сохранились в неизменности. Одну из них поднял Тино.
— Кельвин Брут, служба слежения космодрома «Звездный», — прочитал японец. — Красивое название — «Звездный».
— Бедняги. Они, наверное, погибли от голода. Ведь их завалило, — предположил Олесь.
— Вряд ли, — покачал головой Аято. — Слишком странное положение. Все на своих местах. Скорее всего, ядерный взрыв был близко от космодрома, и их убила проникающая радиация. В это помещение не заходил никто с тех пор, как погибла тасконская цивилизация.
Земляне еще несколько раз обошли весь зал, осмотрели пульты, пощелкали тумблерами и кнопками — все напрасно. Диспетчерская служба была мертва. Впрочем, аланцы наверняка быстро бы тут восстановили аппаратуру. Но вот вопрос — нужно ли это? Пригоден ли космодром для принятия кораблей. Взглянув на часы, Тино проговорил:
— Нам пора, задерживаемся уже на десять минут.
Японец двинулся к выходу, заодно позвав Сола. Следом за ними пошел и Олесь. Что его остановило, сказать трудно. Однако русич вдруг внимательно посмотрел на один из пультов. Снизу в нем была маленькая ниша и ручка. Как они с Аято раньше это не заметили, трудно сказать. Храбров наклонился, сильно дернул и вытащил маленький ящик. В нем лежали две тоненькие книжки с прекрасно сохранившимися листами. На одной была надпись: "Журнал контроля рейсов и грузов кораблей с космодрома «Звездный». На второй другая: «Техническая документация космодромов A11». Сам не зная почему, но обе книги Олесь спрятал под куртку. До поры до времени он не хотел делиться своей находкой с остальными.
Исследователей подземелья уже давно ждали. Осмотр остальных зданий ничего существенного не принес, а измерения аланцев закончились раньше времени. К сожалению, их выводы были неутешительными. «Звездный» без генеральной реконструкции не мог принимать космические корабли. Ядерный взрыв произошел слишком близко, либо расплавив, либо разрушив стартовую площадку. Сейчас она не имела сплошного покрытия, во многих местах зияли воронки. При удачном стечении обстоятельств небольшое судно могло приземлиться, но с вероятностью один к десяти. Рисковать в таком случае никто не хотел. Пока Аято и Храбров слушали Виолу, Сол рассказывал об обнаружении подземного бункера. Все тасконцы были очень обрадованы этой находкой. Судя по их возгласам, они давно мечтали об энергетической установке, хотя бы малой мощности. Эта превосходила все их ожидания. Никто пока не представлял, как ее вытащить и доставить в город, но это были уже проблемы лемов. Загорелись у них глаза и при рассказе о пультах. Видно, нация тасконцев опустилась не так уж низко, если их интересовали конкретные детали, блоки для создания каких-то механизмов. Разговор несколько затягивался, и первым прервал его де Креньян.
— Друзья, я понимаю вашу радость. Такие находки, сохранившие первоначальный вид два века, бывают действительно крайне редко, но хочу напомнить, что примерно через четыре часа здесь будут люди Яроха.
— Да, да, конечно, — понял намек Саунт. — Мы сейчас замаскируем вход в подземелье и двинемся в путь.
Свою работу лемы выполнили просто отменно. Снова трава, снова куча камней — как было все прошедшие два столетия. Сразу чувствовался навык в маскировке. На этой планете люди боролись за каждый уцелевший осколок былой цивилизации. Спустя несколько минут, вытянувшись цепочкой, группа двинулась за тасконцами. В самом центре колонны шли аланцы. Постепенно Кроул и Салан отошли от потрясения. Занятые работой, они не думали об убитых бандитах, о кинжале, входящем в сердце живого человека, о крови на одеждах солдат. Сейчас, когда космодром остался позади, девушки тихо заговорили между собой.
— Я требую пересмотра счета, — вымолвила Олис. — Ты сама видела, как жестоко и хладнокровно они убивают людей. В этом есть что-то ненормальное, садистское. Все земляне агрессивны и неуравновешенны.
— Согласна, что добивать раненых врагов — это перебор, — ответила Линда. — Однако последнее твое утверждение неверно Они выбрали командира и подчиняются ему. Да, по-другому, чем аланцы. Мы — потому что знаем, что он старше по рангу, его назначение одобрил Великий Координатор. Земляне же доверяют своему командиру, они рассуждают умом. И какой вариант лучше, я не знаю.
— Но Великий Координатор не ошибается, — возразила Кроул.
— А кто об этом знает? — в первый раз решилась на откровенность Салан. — Ведь на Алане живут только люди, у которых есть разные степени посвящения. Я, например, или Виола можем находиться на планете только с специально отведенных местах. В какой-то степени эти земляне нам ближе, чем ты, Олис.
— Я не знала об этом, — удивилась девушка.
— Само собой. Ведь нас не так уж много. Но именно мы делаем самую черную и грязную работу. Космолетчики, персонал баз, солдаты, строители — все находятся вдали от родной планеты.
— Но почему так происходит? Ведь на Алане царит доброта и покой.
— Мы не вписываемся в эти рамки, — улыбнулась сержант. — Мы не способны к посвящению. И кстати, те двое — Аято и Храбров — могли и не спасать лемов. Однако сделали это. Может, отчасти из выгоды, но и не без чувства сострадания. Так что разрыв прежний: четыре — два.

В это время группа ускорила шаг, и аланкам пришлось перейти на бег. Впереди лежал длинный путь, а потому надо было сохранить силы. Разговор затих сам собой.* * *

Линк Коун получил известие о странном объекте, спускающимся с небес, находясь в свободном городе Кардуэл. Наблюдатель видел его издалека, и, судя по всему, модуль аланцев опустился в районе озера Мано. Это значило лишь одно — новая группа идет по третьему маршруту. Невольно Линк усмехнулся. Алан никак не хочет успокоиться. Пятые смертники за два года — многовато для столь миролюбивой планеты. И хотя Коуну очень не хотелось уходить из заведения Стюна, он недаром был советником Яроха. Понимая, что его власть и положение напрямую зависят от этих разведывательных групп, Линк не позволял себе расслабленности. В последний раз взглянув на лежащую рядом обнаженную красотку, он вышел из комнаты. Тотчас перед ним в услужливой позе появился сам хозяин.
— Я ухожу, думаю, на пару декад, а когда вернусь, чтобы эта куколка была в моем распоряжении, — жестко произнес Коун.
— Само собой, само собой, — вымолвил Стюн, сгибаясь еще ниже.
Линк уже давно планировал рейд по землям независимых городов. Их поисковики проявляли повышенную активность, а значит, у противника начались проблемы с ресурсами. Что же, его план начинал действовать. И хотя арка было тяжело убедить в целесообразности таких военных мероприятий, Коун не сомневался в успехе. Ярох туповат и прямолинеен, если бы не его маниакальная подозрительность и верные телохранители, Линк давно убрал бы этого хама с дороги. А пока приходится ждать. И все же Коун упивался своей властью; арк давно понял, что без своего советника не сможет удержать захваченные города, и потому никогда не мешал Линку. Все жители северо-западных территорий дрожали в ужасе при одном его имени. Имея свою гвардию головорезов, Коун превосходно чувствовал себя в свободных городах.
Именно здесь он гулял с размахом. На этот раз веселье пришлось прекратить. И сидя в кабаке Тара и Токса, Линк приказал собрать как можно больше людей. Они дал им всего десять минут, и за это время лучшая его пара нашла еще пятерых. Прикинув силы возможного противника, Коун посчитал, что успех гарантирован. Токе был настоящей машиной для убийств, а Гар слыл одним из лучших стрелков. Скинув на пол кружки и кувшины, советник расчистил стол. Разложив старую потрепанную карту, Линк задумался. Модуль приземлился примерно четыре часа назад. Многовато. Аланцы наверняка уже вышли на шоссе. Это плохо, но ведь до заката Сириуса осталось совсем немного. Они будут вынуждены остановиться на ночлег. Ночью, на незнакомой планете — нет, не решатся идти. Значит, в запасе есть еще часов семь. И все же к месту, где была устроена засада на третью группу, в разрушенный город, не успеть. Слишком далеко. Остается единственный вариант — космодром. Именно там разведчикам и надо приготовить достойную встречу. Обернувшись к Токсу, Коун произнес:
— Тридцать километров, ночью, до восхода Сириуса, сможете пройти?
— За восемь часов — никаких проблем. Весь вопрос, зачем? Тапсанов я не боюсь, но шляться ночью по лесу — удовольствие не из приятных.
— У нас снова «гости», — усмехнулся Линк. — Их надо убрать. Вот здесь, в районе космодрома. В качестве премиальных заберете половину имущества аланцев.
— А можно я прихвачу себе какую-нибудь бабенку? — вставил Гар.
— Если она есть в группе, — согласился советник.
— Отлично, мы выходим прямо сейчас, — выкрикнул Токе.
Упоминание о трофеях обрадовало бандитов. У них еще были свежи воспоминания о последней разведгруппе. Отличная одежда, обувь, доспехи, оружие. Не то, что грабить тасконцев независимых городов... Закинув арбалет за спину, Токе от удовольствия даже потирал руки. Хорошенькую аланку можно будет продать самому арку. А за такой товар Ярох не скупится.
Бандиты очень быстро собрались, ожидая последних указаний Линка. Тот еще раз посмотрел на карту:
— Токс, ни один человек не должен уйти. Ответишь за это головой. После завершения операции ждите нас там. Пора пощекотать неподвластные городишки.
В ответ гигант лишь кивнул головой.
Со всех этих событий прошло тринадцать часов. Огромный промежуток времени. Коун собрал своих головорезов и ранним утром двинулся в сторону космодрома. Они шли по небольшой проселочной дороге, образовавшейся за последние два века. Сейчас люди жили в других местах, и часто они нуждались в новых путях сообщения, чем раньше. Солдаты Линка двигались не спеша, нагловато, громко горланя песни. Многие еще до сих пор не протрезвели. Советник глядел на этот сброд и довольно улыбался. Тупой взгляд, квадратная физиономия и могучие мышцы — что еще надо полководцу от бойцов? Все эти убийцы и мародеры беспрекословно подчинялись ему. Сейчас их было чуть меньше восьмидесяти. Неплохая армия для налета на какой-нибудь городок.
За четыре часа отряд преодолел восемнадцать километров. Это, конечно, мало, но Коун не спешил. Его людям надо прийти в себя после целой декады загула. Остановившись на небольшой поляне, Линк объявил привал. Уж он-то знал своих людей. Еще сутки, и они, словно по волшебству, превратятся в умелых, осторожных и жестоких воинов. Стоит им ступить на территорию врага, как смолкнут горлопаны, тише станут шаги, а за три часа будет пройдено расстояние чуть ли не вдвое больше. Нет, советник не злился понапрасну. Торопиться некуда, а значит, можно отдохнуть и самому. Улегшись в тени развесистого куста, Линк задремал. Сколько продолжался его сон, сказать трудно, но вскочил он от странных возгласов и криков в лагере. Тотчас подбежали два его телохранителя — Корст и Хиндс. Последний тяжело дышал и с трудом вымолвил:
— Вернулся Вокс, он весь оборван и рассказывает какие-то чудеса. Ясно лишь одно — Токе и Гар убиты.
— Не может быть, — вырвалось у Коуна, но он тут же взял себя в руки и скомандовал: — Веди его сюда!
Сделать это было нетрудно, так как уцелевший после боя бандит сам спешил к главарю. Он упал на колени и проговорил:
— Убиты все... Там, на космодроме...
— Рассказывай по порядку, болван! — выкрикнул Линк.
Вокс огляделся по сторонам, схватил у одного из воинов фляжку и начал жадно пить. Ему никто не мешал. Утолив жажду, беглец Начал повествование:
— Мы достигли цели с первыми лучами Сириуса. Спрятались в разрушенном доме у самого шоссе. Мимо нас незаметно не могло пролететь ни одно насекомое. Пять часов ожидания, а потом вышли четверо…
— Аланцы? — перебил советник.
— Нет, лемы. Во главе шел сам Крик Саунт. С ним были два парня и девица. Такая, пальчики оближешь... Гат не утерпел, и мы решили прикончить их, а с девочкой развлечься. Выскочили, окружили. Все, как обычно. Правда, Клот зазевался, и один из парней его проткнул мечом, но этого урода тотчас сшиб топором Токс...

Предыдущая страница 15 Следующая страница


Лучшие из мёртвых 16

Среди бандитов прошел одобрительный гул. Гигант был здесь уважаем, и его все боялись. Никто не хотел с ним спорить. Ударом кулака Токе проламывал черепа.
— А дальше... — продолжал Вокс, — начались неприятности. Из леса вышли два аланца. Только странные они какие-то. Металлические шлемы, щиты, в руках копья. Увидев их, Токе очень обрадовался... Кто мог подумать...
— Не тяни, — подтолкнул беглеца в плечо Корст.
— А на этом — все! — неожиданно заорал Вокс. — За пару минут они прикончили пятерых. Тара один из них метров с двадцати копьем насквозь, Токсу, пока тот махал топором, второй вспорол живот мячом. С остальными еще проще.
— Не может быть! — возразил кто-то. — Двое аланцев — пятерых наших, и среди них Тара и Токса? Он врет! Такого не может быть!
— А ты сходи на космодром, посмотри, — ответил беглец, обернувшись.
Все на мгновение затихли. Молчал и Коун. Такой развязки он никак не ожидал. На ликвидацию разведгруппы были посланы лучшие люди. Исход боя казался весьма странным. Судя по рассказу Вокса, что-то удивительное произошло с аланцами. Раньше они никогда не брали копья и щиты. Подозрительно, очень подозрительно. Взглянув на беглеца, советник произнес:
— Эти двое не говорили о мире, о братстве всех людей? Они не пытались убедить вас в необходимости диалога в спорных вопросах?
— Они? — с иронией переспросил Вокс. — Они обозвали нас хамами, и как только Гар пустил в ход свой арбалет, взялись за оружие.
— А Гар промахнулся с двадцати метров? — недоверчиво спросил Линк.
— Конечно, нет, но тот аланец, который его прикончил, отбил стрелу щитом, легко, как назойливую муху.
— А может, это не те, кого мы ищем? — предположил Хиндс.
— Ага, мы все там были дураки!.. Та же форма, та же обувь. Я ведь полгода назад кончал четвертую группу. Ошибки быть не может — это разведчики, — воскликнул Вокс.
Коун снова задумался. Что-то не укладывалось в привычную картину. Аланцы никогда не действовали так быстро и жестко.
Может, на планете что-то изменилось? Вряд ли... Великий Координатор крепко держит сети в своих руках. А ему нужны послушные овцы, а не голодные тапсаны. Эти, судя по всему, относятся к последним.
— Откуда они вышли? — еще раз поинтересовался советник. — Из леса?
Беглец утвердительно кивнул головой. Опять неувязка. Аланцы всегда придерживались маршрута, который выбран старшими начальниками. Эти болваны вряд ли изменились — значит, кардинально изменились люди в разведгруппе. Они думают головой, а не заезженными штампами. Линк обхватил голову руками. Что-то не так! Что-то он упустил из виду! Аланцы догадались об объявленной им войне и направили на планету совершенно других людей. Но где они их взяли? Мысль упорно крутилась в мозгу, но поймать ее Коун не мог. Ясно одно — этот противник гораздо опаснее, чем все предыдущие группы вместе взятые. А значит, нельзя терять время. Советник встал и громко выкрикнул:
— Общий сбор, выдвижение через две минуты, и на этот раз пойдем на предельном темпе. Надо отомстить за наших друзей!
Никто, конечно, погибших друзьями не считал, но над поляной раздался яростный крик. Бандиты тотчас разбежались по своим местам, собирая вещи и оружие. Линк сделал несколько шагов и остановился перед согнувшимся Воксом. В любое другое время он приказал бы казнить труса, но сейчас на счету был каждый солдат. Коун чувствовал, что эта разведгрупп доставит ему много хлопот. Приподняв голову беглеца за подбородок, советник проговорил:
— Я прощаю тебя. Слишком ценной была информация, которую ты доставил. Но имей в виду, в атаку пойдешь первым.
— Спасибо, Коун, спасибо, — вымолвил Вокс, отползая в сторону.
На этот раз советник не дал послабления никому. Отряд двигался с максимально возможной скоростью. Бандиты хрипели, выдыхались, изрыгали все известные им ругательства, но упорно шли вперед. Последним Линк поставил Корста, и тот своей огромной плетью подгонял отстающих. С подчиненными Коун особенно не церемонился, он прекрасно понимал, что в этой среде уважают только силу. Стоит проявить слабость, и тебя сразу затопчут. Сентиментальностью подобный сброд не отличался.
Оставшиеся до космодрома пятнадцать километров отряд преодолел менее, чем за три часа. И это по лесу, по заросшим высокой травой тропам. Результат неплохой для головорезов, никогда не занимавшихся спортом и предпочитающих вино и обильную пищу. Особой конспирации Линк не соблюдал. Он даже не обращал внимания на выкрики своих людей. В том, что разведгруппа уже ушла, советник не сомневался. Выйдя на поле космодрома, Коун сразу направился к южному шоссе. Сложенных в ряд мертвецов бандиты увидели издалека и бросились вперед. Обступив плотным кольцом трупы, воины рассматривали их со странным чувством ужаса и удивления. Многие не доверяли рассказу Вокса, он никогда не отличался смелостью. Но в этот раз все сказанное им оказалось правдой. Тем временем подошел Линк, и толпа расступилась. Посмотрев на Тара, советник приказал его перевернуть. На спине арбалетчика была отчетливо видна большая рваная рана. В том, как убили Токса, сомнений не возникало. Крун хотел уже уйти, когда заметил еще одну странность. На теле Моска, помимо рубленой раны, виднелась аккуратная дырка в районе сердца. Повернувшись к Хиндсу, Линк кивнул. Тот немедленно бросился к трупу. Спустя пару секунд телохранитель произнес:
— Все правильно, советник, его добили.
— Проклятье! — вырвалось у Коуна.
Аланцы так поступить явно не могли. Больше того, они наверняка похоронили бы убитых. Людям этой разведгруппы на подобные мелочи наплевать. Для них воины арка лишь препятствие перед целью, и они сметают его, не заботясь о моральной стороне дела. Уж не создали ли на Алане киборгов? Нет, невозможно. Да и вряд ли они имели бы такую программу. Опасный, очень опасный противник. Повернувшись к своим людям, Линк упорно кого-то искал. Наконец его усилия увенчались успехом, и он проговорил:
— Алонс, выясни, давно ли они ушли и куда.
Один из бандитов кивнул головой. Он, словно собака-ищейка, опустился на траву и начал рассматривать не видимые никому другому следы. Все напряженно ждали окончания его исследований. Именно в это время к советнику подошел Корст.
— Что с ними будем делать? — он кивнул головой на мертвецов. — Хоронить?
Коун усмехнулся и ответил:
— Тебе что, больше делать нечего? Тапсаны тоже должны чем-то питаться. Корст, не забивай голову ерундой.
Телохранитель равнодушно пожал плечами и отошел в сторону. Поиски Алонса затягивались, но советник не торопил его. Такого специалиста среди бандитов больше не было. Когда-то Алонс прожил в лесу двенадцать лет — скрывался за убийство от родственников жертвы. С тех пор трава, кусты, деревья стали его родным домом. Он ориентировался в зарослях, словно тапсан, а следы читал, как открытую книгу. Но вот Алонс поднялся и направился к Линку.
— Они ушли около четырех часов назад, — проговорил воин. — Больше десяти человек. На повороте следы расходятся. Несколько солдат двинулись по шоссе на запад, остальные в лес на юг. В какой пропорции сказать затрудняюсь.
Коун одобрительно кивнул головой и развернул карту. Дорога на запад вела ко второму космодрому, южное направление — к городу лемов Лендвилу. Неужели разведгруппа разделилась? Вряд ли, их и так мало. Тогда похоже на хитроумную уловку. Судя по предыдущим действиям, эти ребята способны на такие вещи. Почуяв опасность, они больше не пойдут по шоссе. И все же... Рисковать не хотелось. Советник поднялся, подозвал Алонса и сказал:
— Бери три десятка и двигайся по шоссе. Проверять все — дорогу, кусты вдоль нее, каждое дерево. Если следы не исчезнут, продолжай преследование до упора. Пленных не брать. Однако если следы потеряются, то после ночевки рано утром выдвигайся напрямую к Лендвилу.
Воин понимающе усмехнулся. Вскоре отряд Линка разделился. Часть направилась за Алонсом, часть осталась с Коуном. Он еще раз посмотрел на карту, на своих людей и скомандовал:
— Вперед! К Лендвилу!

* * *

Группа шла очень быстро. Тасконцы прекрасно знали местность и потому практически не останавливались. Тем более, что они были налегке, а вот разведчикам приходилось туго. Такой темп не могли выдержать ни земляне, ни аланцы. Спустя три часа Кайнц взглянул на своих людей и дал сигнал к привалу. Сбросив тяжелые рюкзаки, воины попадали на землю. Даже такие молодые парни, как Храбров и Ридле, с трудом переводили дыхание. Стоя чуть в стороне, улыбались лемы. Для них подобные переходы давно стали обыденными.
— Осталось совсем немного, — благожелательно сказал Саунт. — Около двенадцати километров. Мы уже находимся на территории независимых городов, так что опасаться нечего.
— Но ведь ты говорил, что бандиты арка бесчинствуют на ваших землях? — произнес де Креньян.
— Это так, — согласился Крик. — Но действуют они малыми группами. Вряд ли подобная шайка решится напасть на пятнадцать хорошо вооруженных людей.
— Кто знает... — усмехнулся Лунгрен. — Нас преследуют люди, которым наплевать на условности. Они не остановятся на границе.
Лем удивленно поднял глаза. Что-то в словах воина его насторожило. Саунт немало прожил и кое о чем начал догадываться. Люди Яроха ищут эту группу и любой ценой хотят их уничтожить. Это неспроста. Такую настойчивость арк проявляет далеко не всегда. Значит, они опасны для Яроха. А может, опасны и для всех? Вдруг за этой группой идет целая армия воинов? Противостоять им в центральной Оливии никто не сможет. Впрочем, выбора у Крика не было. Он прекрасно понимал, что еще лет пять, и бандиты арка двинутся на независимые города. А у них уже истощены и материальные, и людские ресурсы. Эти же солдаты выглядят куда более привлекательно, чем отребье Яроха.
Отдохнув около получаса, земляне начали собираться в дальнейший путь. Пожалуй, это самый тяжелый момент в любом походе. Тело и мышцы еще толком не расслабились, еще не восстановились утраченные силы, а тебе надо снова подниматься, закидывать за спину рюкзак и преодолевать километр за километров. Именно в этот момент Виола и спросил:
— Скажите, Саунт, а за последние год-полтора вы не встречали людей в такой же одежде, как и мы. Дело в том, что несколько наших друзей пропали в этом районе.
Лицо тасконца помрачнело. Переминаясь с ноги на ногу, он наконец проговорил:
— Боюсь, моя информация вас не обрадует. Лично я не встречал этих людей, но в такой одежде приходилось видеть воинов арка. Откуда она у них взялась, думаю, догадываетесь. Больше вам может рассказать Сол. Год назад он кое-что видел.
Крик подозвал юношу и повторил ему вопрос лейтенанта. По лицу Сола пробежал тень боли и сострадания. Взглянув на ожидавших ответа аланцев, он вымолвил:
— Мы шли вдоль шоссе, пробирались к разрушенному городу, когда услышали подозрительные крики. Пришлось затаиться. Вскоре показалась большая группа людей. Это были воины арка, человек двадцать, не меньше. Они вели пятерых пленников, как раз в такой одежде. Три мужчины и две женщины...
Все разведчики тотчас переглянулись. Сомнений не было — это третья группа. Ведь именно стольких аланцев они не нашли.
— Издевались над ними очень жестоко, — продолжал Сол. — Били ногами, плетьми. А ведь двое мужчин истекали кровью. Они слабели на глазах. Мы изменили свои планы и решили проследить за этой группой. Примерно через час бандиты свернули на юго-запад. Как оказалось, там, в чаще леса, располагался лагерь советника Коуна. И что удивительно, убийца знал всех пятерых. Между ними состоялся разговор. Один из мужчин плюнул ему в лицо...
— Что дальше? Дальше! — воскликнула Олис.
— А дальше началось самое ужасное, — с трудом сказал юноша. — Обеих женщин и мужчину раздели донага. Около четырех десятков ублюдков издевались над ними, как могли. Пленных избивали, насиловали, заставляли делать отвратительные вещи. После этого Коун отправил их под охраной куда-то на северо-восток. Это территория арка, и мы не решились идти за ними.
— А раненые? — задал вопрос Бартон.
— На одном из холмов бандиты поставили два огромных деревянных креста. Этих бедняг распяли на них. Очень сожалею, но их останки до сих пор находятся там. Если хотите, мы сделаем крюк и зайдем туда. Это займет часа полтора.

Олис, Линда, Том и Слим смотрели умоляюще на Кайнца. Граф прекрасно понимал их чувства, хотя и не разделял их. Личная безопасность была для него гораздо дороже морали. Но в данном случае задержка не влияла на ситуацию. Если преследователи поддались на уловку, а граф не случайно послал Аято, Храброва и Ридле по шоссе пройти около километра, то они довольно далеко от группы. Ложный след их никуда не приведет. Но даже в том случае, если подвох раскрыт, воины арка не успеют их догнать до города лемов. Ночь они проведут в Лендвиле, а там — как Бог поможет.
— Ладно, я согласен, — вымолвил Генрих.
Разведчики круто изменили направление и двинулись на запад. Они прошли около пяти километров, когда почувствовали, что начался длинный подъем. Впрочем, угол был невысок, и темп упал незначительно. Постепенно редел лес, все больше появлялось густых кустов. Это сильно затрудняло движение.
— Еще совсем немного, — пояснил Сол.
И вот позади остались последние деревья, перед разведчиками открылась вершина холма. Трудно сказать почему, но она была совершенно голой. Даже трава здесь росла очень редко. Но зато возвышались два страшных креста. На них висели истлевшие и высохшие останки аланцев.
— Мрачное местечко, — произнес Салах, озираясь по сторонам.
— Да, веселья здесь не намечается, — согласился де Креньян. — Хотя с военной точки зрения, позиция весьма удобна. Обзор исключительный.
Жак был полностью прав. Холм оказался настолько высок, что позволял оглядывать окрестности на несколько километров. Если бы не слишком высокие деревья на южном склоне, они, наверное, увидели бы и Лендвил. Ведь до него с этой точки оставалось километров пятнадцать. Но самое удивительное, что подобные холмы создавали странную гряду. Одна цепь уходила на юго-запад, другая — на северо-запад. И если на восток спуск был относительно пологий, то на запад он обрывался гораздо резче. Мало того, километрах в пяти, во впадине виднелось небольшое озеро.
— Странные холмы, — удивленно вымолвил Лунгрен. — Создают какое-то кольцо.
— Ничего странного, — с мрачным выражением лица ответил Виола. — Это края гигантской воронки, образовавшейся после ядерного взрыва. Но, честно говоря, я даже боюсь предположить мощность этого боеприпаса. Таких чудовищ Алан никогда не создавал. Выброшенная земля образовала холмы. По всей видимости, очень тяжелые радиоактивные материалы оказались на вершине. Это объясняет столь сильное нарушение биологической жизни.
— Да, — протяжно сказал Ридле. — С таким оружием воевать неинтересно. Бах... и целой армии нет.
Пока земляне и лемы осматривали окрестности, аланцы начали подрубать кресты. На всю работу Кайнц дал им пятнадцать минут, и они очень спешили. Вскоре дерево заскрипело, и мрачное сооружение рухнуло на землю.

Предыдущая страница 16 Следующая страница


17 Николай Андреев

Останки людей разлетелись на несколько частей. Вырыв неглубокую могилу, все кости сложили туда. Настроение аланцев было отвратительное. Пока на Тасконе они только и делали, что находили и хоронили трупы своих предшественников. Дольше всех молчал Виола. Наконец, когда группа начала выдвигаться, он подошел к Бартону и тихо проговорил:
— Я вспомнил. Знакомое имя — Коун. Так и вертелось на языке. А теперь все ясно. Он был инструктором по рукопашному бою в Центре подготовки разведгрупп. На Таскону Коун ушел добровольцем в первом потоке. Похоже, что земляне правы — здесь действительно опасный и подлый предатель.
Спустя еще два с половиной часа разведчики вышли из леса. Перед ними раскинулось огромное поле. Часть его была засеяна какими-то злаками, часть использовалась для выпаса скота. Животные очень напоминали земных коров, правда, не имели рогов и хвоста, зато обладали третьим глазом. Своеобразной была и их окраска — фиолетовая, с зеленоватым отливом. Возле стада бегали четверо мальчишек лет двенадцати. Земляне так увлеклись этой картиной, что не сразу заметили трех воинов, появившихся слева, словно из-под земли. Однако Саунт их ждал.
— Спокойно, — выкрикнул он. — Это друзья.
Охранники тотчас исчезли; их умение и маскировку нельзя было не отметить.
— Хороший дозор, — похвалил Кайнц. — Не далековато ли от города?
— Нет, — ответил тасконец. — Самая главная их задача — предупредить пастухов. Животные очень ценны для нас. Разводить конов трудно. А воины арка частенько воруют их, не заботясь о будущем планеты.
Лемы вышли на проселочную дорогу и направились к уже видневшемуся вдали городу. До него осталось не более двух километров. Чем ближе подходили земляне, тем очевидней им становилось — местные жители ничуть не отличаются от них. Мозг одинаково работал в экстремальных ситуациях. Первое, что увидели разведчики, был высокий деревянный частокол. Его высота достигала трех с половиной метров и обеспечивала надежную защиту жителя Лендвила. Осмотрев стены и многослойные, крепкие ворота, де Креньян поднял большой палец.
— Отлично сделано, — произнес маркиз. — Однако хочу посоветовать вам вырыть ров глубиной метра четыре и шириной около восьми. Тогда город будет неприступен для Яроха.
Саунт удивленно посмотрел на Жака.
— Ваша проницательность иногда меня пугает, — вымолвил Крик. — Мы уже полгода обсуждаем на Совете этот вопрос. Правда, пока не пришли к единому мнению.
— Делайте! — произнес Виола. — Он знает, что говорит.
Удивительна человеческая история! Казалось бы, еще двести лет назад между цивилизацией Тасконы и Земли лежала пропасть. Могучая космическая держава и прозябающие в раннем средневековье народы далекой планеты. Знания, открытия землян был смехотворны, по сравнению с устремлениями тасконцев. Они покоряли новые планеты, звездные системы, готовились к полетам к скоплениям звезд. Ничто не предвещало беды. И все же человек странное существо. Века, тысячелетия, десятки тысячелетий он поднимается по лестнице развития. Ценой невероятных потерь, ошибок люди достигают вершины. Они готовы переступить новую грань совершенства. И в этот миг кто-то меняет все, отбрасывая цивилизацию почти к началу пути. Именно так и произошло с Тасконой. Теперь даже относительно скудные знания землян кажутся местным жителям невероятными открытиями, хотя все это было в их истории тысячи лет назад. Потрясающее существо — человек. Он сам создает себя, совершенствует, учит. Однако никто иной, как он сам, себя и убивает.
Два охранника, завидев Саунта, немедленно открыли ворота. Плотной группой земляне вошли в город. С одного взгляда стало понятно, что внутренний вид значительно отличается от внешнего. Здесь уже не было ничего общего с земными аналогами. Лемы строили дома из всего, что попадалось под руку — дерево, камень, пластик. Но придерживались они и определенного проекта. Поэтому Лендвил выглядел очень причудливо. Здания были квадратные, прямоугольные, полукруглые, а одно, как в старые времена, даже двухэтажное. Городок оказался очень чистым, многие дома лемы покрасили, придавая им праздничный, нарядный вид. Что еще удивило землян, так это весьма широкие улицы. Они делали Лендвил гораздо больше по размеру, чем он был на самом деле. Это усложняло оборону, но, видно, тасконцы строили город по старинке и поправки не внесли. Как бы там ни было, но Лендвил изменил взгляд разведчиков на лемов. Они поняли, что цивилизация еще жива. И есть люди, которые хотят ее сохранить. Дается им это крайне нелегко. Разрушенные связи, нехватка ресурсов, постоянные войны с бандитами только усложняют дело.
Двигаясь по дороге, земляне с удивлением отмечали, что город почти пуст. Прохожих было крайне мало, не попадалась даже обычная в таких случаях детвора. Лишь изредка из дома выходила какая-нибудь женщина, с интересом рассматривая странных чужаков. Но и она почти сразу возвращалась в здание.
— А где все люди? — наконец не выдержала Салан.
— Они заняты делами, — улыбнулся Крик. — Сейчас период полевых работ, и потому даже дети после школы помогают взрослым. Спала дневная жара, и наступило очень удобное время перед закатом Сириуса.
— У вас есть школа? — вырвалось у Кроул.
— Конечно, — ответил лем. — Мы не имеем тех ресурсов, что были у предков. Нет шахт, заводов, фабрик, но знания обо всем этом сохранены. К счастью, нашему роду удалось найти богатую библиотеку. Она была практически не повреждена. С тех пор, почти двести лет, мы бережем эти книги.
— Но это, наверное, тяжело — читать как всего два века назад твой народ был могущественным и сильным, летал в космос... — начал Бартон.
— Наш народ? — перебил его тасконец, подозрительно глядя на Слима.
— Конечно, — моментально отреагировал Виола. — Ведь у нас ничего этого не сохранилось. Долгое время мы жили в подземельях и только совсем недавно решили осваивать новые земли. Наши не пригодны ни к чему.
— Понимаю, — кивнул головой Саунт более доброжелательно. — Когда я был молодым, то ходил в экспедицию далеко на юг. Раньше там находилось скопление больших городов. Сейчас туда лучше не соваться: пустыня, горы, мрачные руины, и среди этого десятки разного рода мутантов. Они безжалостны и кровожадны, многие — каннибалы. Нас было двадцать человек. А спустя год вернулось только восемь.
Все разведчики тревожно переглянулись. Третий космодром лежал на границе этой зоны, а четвертый был точно в ней. Если им не повезет, придется обследовать гибельный район. Перспектива не из приятных.
Между тем лемы остановились возле длинного прямоугольного здания, слегка похожего на барак. Дверь дома была полуоткрыта, и Саунт отворил ее.
— Это своего рода гостиница, — улыбнулся он. — Мы, конечно, понимаем, что звучит это слишком высокопарно, но нам хочется быть похожими на своих предков. Располагайтесь здесь, как хотите, в здании шестнадцать отдельных комнат. Примерно через час вам принесут ужин. Изобилием он не отличается, но уверяю вас, довольно сытен.
Пока Крик все это говорил, к группе подошли еще трое тасконцев. Все они были старше Саунта. Густые бороды, проницательные глаза и столь же невзрачная одежда. Остановившись в трех метрах, лемы внимательно рассматривали землян. Без всякого сомнения, экипировка и оружие разведчиков произвели на них впечатление, но никто не вымолвил ни слова. Эти люди знали себе цену. Закончив фразу, Крик подошел к своим соплеменникам:
— Это друзья, — произнес он. — Благодаря им, я сейчас разговариваю с вами. На космодроме мы попали в засаду воинов арка. Шансов на спасение никаких, но эти люди вмешались и спасли нас.
— Янус? — лаконично спросил один из мужчин.
Саунт опустил голову и очень тихо ответил:
— Мертв.
— Жаль, — проговорил другой тасконец. — Он был лучшим слесарем в городе.
После небольшой паузы этот же лем вновь обратился к Крику:
— Что они за люди? В союзе городов таких солдат нет.
— Да, они чужаки, — сказал Саунт. — Идут с востока в поисках земель для своего рода. Их территория слишком заражена. Завтра утром они покидают Лендвил.
Третий тасконец одобрительно кивнул головой и вымолвил:
— На юге есть еще незанятые земли, но там опасный район. Желаю вам удачи, воины. Крик, окажи им полное гостеприимство. Они сильные люди.
Лемы развернулись и неторопливо стали удаляться. Во всех их движениях чувствовалась уверенность и гордость. Кое-что поняли и земляне. Саунт был действительно одним из вождей этого рода, причем весьма уважаемым. Его информация принималась на веру, и решения не обсуждались. Крику доверяли все лемы. Если он решил привести чужаков в город, значит, взял ответственность на себя и отвечает за это перед сородичами. Но риск был немалый, и подобный шаг начал вызывать подозрение у землян. Уж не засада ли это?
Де Креньян остановил тасконца и спросил напрямик:
— Саунт, пойми нас правильно, но хочется знать, почему ты привел нас в Лендвил? Вокруг вас враги, а ты пропускаешь в город десяток отличных воинов. Вдруг мы лазутчики и ночью захватим ворота? Поверь мне, мы сумеем их удержать. Сюда хлынет армия, и сопротивление лемов будет подавлена меньше, чем за час. Да, Храбров и Аято спасли вам жизнь, но это не причина для полного доверия.
Тасконец усмехнулся и произнес:
— Отчасти ты сам ответил на свой вопрос. Вокруг Лендвила враги. И когда Ярох решится начать открытую войну, городу не устоять. Да, с виду он велик, здесь проживает две с половиной тысячи лемов. Но никто не знает, что среди нас половина стариков и детей. Даже в самый трудный момент мы едва сможем набрать триста бойцов. И, к сожалению, каждый из них уступает воинам арка. Выход один — нам нужны сильные союзники. У других независимых городов те же проблемы, и их помощь будет минимальной.
— И вы хотите, чтобы мы стали вашими союзниками? — догадался Лунгрен.
— Да, — спокойно сказал Крик. — Я прожил на этом свете немало, но воинов такого класса еще не встречал. Не знаю, сколько людей в вашем роду, однако мы готовы потесниться.
— Но ведь есть вероятность, что мы поступим так же, как люди Яроха, — проговорил Тино. — Зная вашу слабость, перебьем мужчин, захватим женщин, а остальных превратим в рабов. Наш род получит город практически без боя.
— Это так, — согласился Саунт. — Но в любом случае, вы лучше Яроха. Кое-какие сведения приходят с территории, которая подвластна ему, и эта информация приводит нас в ужас. И кроме того... Там, на космодроме, ваши люди напали на тех, кого было больше. Лично мне это говорит о многом.
Вождь лемов отошел к Солу и Лизе. Он о чем-то им говорил, а юноша и девушка утвердительно кивали головами. Видно, отдавались какие-то приказания.
В это время Свен обернулся к товарищам и тихо произнес:
— Странное дело, полгода назад я рассмеялся бы этому доверчивому старику в лицо. У меня бы не дрогнул ни один мускул, когда я отдавал бы приказ солдатам штурмовать город. Грабить, жечь — обычное дело для воина. Но теперь... Слушая его, я соглашался с каждым словом. Разве можно взять и уничтожить Лендвил? Люди в невероятных мучениях его строили, создавали, пытались сохранить цивилизацию...
— Все объяснимо, — вставил маркиз. — Мы получили огромные знания, стали более культурными людьми. Значительно повысился наш интеллектуальный уровень, а агрессивные инстинкты отошли на задний план. И, главное, мы знаем, к чему приводят бездумные войны. Рано или поздно человечество может уничтожить себя.
— Полностью с вами согласен, — вмешался Освальд. — Если бы не этот чертов препарат, плюнул бы я на космодромы и остался здесь. Таких девочек, как Лиза, в Лендвиле, наверное, немало, а что еще нужно мужчине?
— Да, мы, ребята, здорово изменились, — улыбнулся Аято. — Сейчас земные нравы нам кажутся дикарскими. Родная планета стала почти чужой. Аланцы неплохо поработали с нашими мозгами, и лично я не в обиде на них за это. Куда приятнее что-то изобретать, строить, чем воевать. Но боюсь, последнее нам придется делать гораздо чаще.
— Зато мне это здорово нравится, — прошептал Агадай, отходя в сторону.
Его никто не слышал, и Талан с долей неприязни смотрел на своих попутчиков. Постепенно, на его глазах, отчаянные воины превращались в милосердных монахов. С каким удовольствием монгол перерезал бы глотку Храброву или Лунгрену! Жалкие трусы!.. Но самое обидное, что на этой планете есть настоящие мужчины. Не будь препарата аланцев, Агадай давно бы уже ушел к этому Яроху. А потом... Они взяли бы штурмом Лендвил. Вот где настоящее веселье! Убивай, жги, насилуй... Какое удовольствие! А эти болваны... Талан презрительно сплюнул. Эх, его бы сотню, да на лошадях... Он захватил бы весь материк. Какое ханство пропадает, тысячи рабов, сотни поверженных городов... Его имя сохранилось бы в веках!
Равнодушным к разговору остался и Салах. Он по-прежнему верил в могущество Аллаха и предначертание судьбы. Раз суждено искать космодромы, значит, так тому и быть. И никакой разницы нет, кого убивать — бандитов или лемов. Есть Кайнц, он старший, он приказывает.
Тем временем, Сол и Лиза куда-то ушли, а Саунт вновь обернулся к разведчикам. Несколько смущенно он проговорил:
— Я хочу, чтобы вы правильно меня поняли. Наше гостеприимство распространяется на многие сферы жизни. Уже больше ста лет мы соблюдаем один из важных обычаев. Любому роду нужно генетическое обновление. Тем более, что многие мужчины погибают в боях, и женщины остаются вдовами, девушки без женихов. Позволить им бесплодие мы не можем. Городу нужны дети — будущие воины и защитники. Сейчас вам принесут ужин. Если женщины красивы и привлекательны, можете взять любую на ночь. Для этого достаточно дотронуться до ее руки.
Глаза землян тотчас вспыхнули. То, о чем они мечтали уже несколько суток, пришло как-то само собой, без усилий и грубости. Не надо насиловать, уговаривать, лемы сами предоставили им женщин. Впрочем, этот обычай явно шокировал аланцев. Виола и Бартон растерянно переглянулись. Затем лейтенант подошел к Крику и очень тихо сказал:
— Насколько я понимаю, женщин будет десять. Так вот, чтобы никого не обидеть — двух не присылайте. Поймите правильно, у меня и моего друга есть определенные обязательства, и мы не вправе...
— Не надо объяснять, — ответил тасконец. — Я все прекрасно понимаю. Нравы и обычаи чужого рода мы уважаем.
Крик вскоре удалился, зато его место заняли симпатичные лендвилки. Нельзя сказать, что все они были красивы, но их стройные фигуры и манящие формы возбуждали изголодавшихся землян. Кроме того, женщины умело соблазняли мужчин. Короткие юбки то и дело открывали крепкие загорелые бедра, при каждом наклоне наемники видели круглые, жаждущие любви груди. А походка... От нее можно было просто сойти с ума...
Всем тасконкам наверняка перевалило за двадцать пять, а это значит, что они кое-что понимали в сексе. Аланцы находились чуть в стороне от происходящего действия, но даже они не остались равнодушными. В какой-то момент и Виола, и Бартон пожалели о своем поспешном решении. И лишь строгие взгляды спутниц остановили их от так напрашивающегося действия.
— Похоже, что этот дикий способ проституции на Тасконе имеет всеобщее распространение, — съязвила Олис, наблюдая, как стройная брюнетка прижимается грудью к спине Храброва. — Они ведут себя просто вызывающе, как самки животных...
— Ты слишком близко к сердцу принимаешь все это, а потому не права, — с улыбкой ответил лейтенант. — Во-первых, лендвилки не продают себя, а значит, это не проституция. Во-вторых, это действительно нужно роду для выживания. После ядерной войны здесь было много мутаций, и здоровый ребенок от сильного мужчины не такое уж частое явление. И в-третьих, они красивые женщины, им хочется маленьких человеческих, пусть хотя бы физиологических радостей.
— Но зачем делать это так откровенно? — более мягко сказала Олис, в душе соглашаясь с доводами Виолы.
— У каждого народа свои правила, — вставил Бартон. — Лемы считают, что подобное поведение снимает преграды, скованность, недомолвки. Люди не теряют времени понапрасну. Ведь для этих милых созданий дорог каждый час. И надо сказать, что я полностью с ними согласен. Кто знает — сколько еще проживет воин в этом бурном мире?
— Так почему же ты не взял себе девушку на ночь? — рассмеялась Линда.
— Именно об этом и я сейчас думаю, — столь же иронично ответил Слим. — Хотя кое-какие планы у меня в голове бродят.
— Ах, планы... — весело подхватила Салан.

Предыдущая страница 17 Следующая страница


Лучшие из мёртвых 18

Из этого обмена репликами Кроул поняла, что ее товарищи тоже не будут терять время ночью. Из предыдущих разговоров Олис знала, что Линда имела за свою жизнь немало любовников и особыми моральными устоями не отличалась. Повернувшись к девушке, она тихо спросил:
— Линда, так все-таки с кем ты будешь сегодня спать?
Поначалу сержант не поняла вопроса, но вскоре улыбнулась, обняла Кроул за плечи и прошептала:
— Успокойся, дуреха, я разберусь с обоими, так что спи спокойно...
У Олис удивленно расширились глаза.
— Но ведь так нельзя, а как же чувства, любовь...
— Глупенькая, — с грустью проговорила Салан. — Мне уже двадцать девять. Я обыкновенная женщина, и, быть может, меня завтра убьют. Так неужели столь прекрасная ночь будет потеряна? Ну, нет...
— А как же моральный кодекс Алана, клятва Великому Координатору...
— Я же тебе сказала — мы непригодны к посвящению. Мы простые люди. И я прекрасно понимаю этих женщин. Они хотят так немного...
— Так, может, и мне... — неуверенно начала Кроул. Линда взглянула ей в глаза и спросила:
— Ты действительно этого хочешь?
— Да нет, в общем, но все...
— Тогда не надо, — произнесла сержант. — Когда будешь готова к любви, когда непонятная сила потянет тебя к мужчине, тогда и сделай это.
Ужин длился недолго. Земляне проглатывали пищу, почти не жуя, не чувствовали вкуса, их взгляды были прикованы к телам тасконок. Лишь настой трав, холодный и слегка пьянящий, понравился всем. Он снимал усталость, расслаблял мышцы, утолял жажду. Вскоре захмелевшие воины начали разбирать женщин. Аято взял за руку невысокую, худенькую шатенку и уже минуты две гладил ее по спине. Тасконка опустилась на колени, томно закрыла глаза и была готова броситься в объятья мужчины прямо здесь. Сидя чуть в стороне, Олесь явно растерялся. К подобным откровенным действиям он был не готов. Дома, в Новгороде, отец внимательно следил за ним. Намечался выгодный брак, и Храбров-старший не хотел, чтобы сын раньше времени увлекся какой-нибудь красоткой. А не дай Бог, та еще забеременеет... В пятнадцать лет его отдали в обучение ратному мастерству. Кони, латы, погони и схватки — там было не до женщин. И вот сейчас, когда Олесь склонился к еде, он даже через кольчугу почувствовал прикосновение женской груди. Почти тотчас учащенное дыхание и мягкий голос:
— Ешь, ешь, я сама это готовила.
Храбров повернулся и сразу наткнулся на умоляющие глаза женщины. Устоять против этого юноша не мог. Он дотронулся до руки тасконки, а Тино, усмехнувшись, одобрительно кивнул головой.
Вскоре земляне начали уходить из-за стола в сопровождении выбранных женщин. Сириус клонился к закату, начинало темнеть. Последним поднялся Кайнц. Прежде чем зайти в дом, он направился к аланцам.
— Виола, — хмельным голосом проговорил граф. — Лемы, конечно, очень гостеприимны, но война есть война. В лесу мы вас ни о чем не просили, но здесь... Сделай маленькое одолжение, выстави охрану на первые два часа. Потом разбудишь меня.
— Само собой, — согласился лейтенант, а когда Генрих удалился, добавил: — И все же земляне — лучшие воины, которых я когда-либо видел. Даже после такой встречи, они продолжают выставлять посты. Это профессионализм.
Олесь вошел в небольшую полутемную комнату и бросил в угол рюкзак, щит и шлем. После этого он снял ножны и колчан. Прежде чем юноша успел обернуться, теплые руки обхватили его шею. Храбров был изрядно пьян, но сейчас его волновало вовсе не это. Как-то предательски затряслось одно колено. Волна возбуждения нахлынула, растеклась по всему телу. Олесь даже не успел заметить, как расстегнутая куртка отлетела куда-то в сторону. И тотчас раздался удивленный и чуть нервный смешок тасконки.
— А до тебя не добраться, — сказала она, трогая прочные, плотно пригнанные звенья кольчуги.
Храбров ничего не ответил, но тут же снял и броню, и рубаху. Он обернулся и невольно замер. Даже в этом полутемном помещении юноша отчетливо видел обнаженный силуэт женщины. Тасконка прислонилась грудью, обняла Олеся, и ее влажные алые губы нежно прикоснулись к губам землянина. Больше сдерживать себя Храбров не мог. Он подхватил женщину на руки, уложил ее на кровать, толком даже не представляя, с чего начинать. Впрочем, как оказалось, это было не важно. Тасконка сама знала, что делать.

Глава 7. Предатель

По заранее расписанному плану, Аято и Храбров должны были дежурить в середине ночи. Однако Тино, войдя в комнату Олеся, решил, что не стоит его будить и простоял положенные полтора часа один. Как бы там ни было, несмотря на бурную ночь и большие впечатления, русич великолепно выспался. В тот момент, когда Сириус только-только появился, Лунгрен начал обход комнат. Особо он не церемонился и довольно громко орал: «Подъем!». Олис, одетая лишь в очень короткую рубашку, увидев ухмыляющуюся физиономию барона, испуганно вскрикнула, а Свен со смехом тотчас закрыл дверь. Замков, похоже, тасконцы еще не знали.
— Вот нахалы, — раздраженно произнесла девушка, надевая брюки.
— Не беспокойся, — улыбнулась Линда, вылезая из-под одеяла. — Это они шутят от хорошего настроения. Сейчас наши прелести их не особо интересуют. Слышала бы ты, какие вздохи тут раздавались всю ночь. Эти мальчики неплохо, наверное, знают свое дело.
Салан была совершенно обнажена и вернулась из комнаты Виолы буквально пару часов назад. Олис с трепетом и завистью рассматривала тело Линды. Ведь еще совсем недавно она находилась в объятиях мужчины. Все это казалось Кроул каким-то неестественным, странным и удивительным. Бог мой, неужели когда-то и она решится на подобное? Девушка усилием воли отогнала эти мысли. Сейчас надо думать только о деле. Их сигнала ждет Алан.
Олис вышла из комнаты и не спеша направилась по коридору к выходу. Непроизвольно она бросала взгляды на раскрытые двери комнат. Почти все они были уже пусты. И лишь в одной еще находились люди. Храбров стоял к ней спиной, он одевался, совершенно не замечая аланку. Не видела Кроул и тасконка. Не стесняясь своей наготы, она встала с кровати и обняла Олеся. Легким движением он погладил ее по голове, опуская руку все ниже и ниже. Словно тисками сжималось сердце девушки, нахлынула непонятная обида и досада. Ничего подобного Кроул раньше не испытывала. Она не сдержалась и громко проговорила:
— Побыстрее, мы и так задерживаемся.
Женщина обернулась. И от ее взгляда Олис почувствовала себя полной дрянью.
Тасконка ласково улыбалась, а в глазах застыла боль и грусть. Она навсегда прощалась с этим мужчиной, который подарил ей всего одну ночь. Но даже за это женщина была благодарна. Только сейчас Кроул начала понимать слова Линды. Нет ничего страшнее одиночества.
К тому моменту, когда все разведчики вышли из здания, на столе уже был накрыт легкий завтрак. Саунт был прав, лемы выполнили закон гостеприимства по полной программе. Впрочем, на этот раз земляне отказались от настойки, запивая мясо и хлеб родниковой водой. Воину нужна ясность мысли и точность в движениях, от этого зависит его жизнь. Крик стоял чуть в стороне, тихо беседуя с женщинами. Вряд ли он спрашивал их о проведенной ночи, но разговор был длинный. Тем временем к нему подбежал какой-то подросток. Пока юноша говорил, улыбка тасконца сменилась выражением тревоги и чуть ли не отчаяния. Это не ускользнуло от внимания землян.
— По-моему, у нас плохие новости, — предположил де Креньян.
— Да, похоже на то, — согласился Кайнц.
Мальчишка вскоре убежал, а Саунт с мрачным выражением лица направился к разведчикам. Выждав небольшую паузу, он произнес:
— Только что мои дозоры заметили воинов арка. Они движутся тремя колоннами всего их около пятидесяти. На всякий случай я поднял своих людей по тревоге.
— Напрасно, — вымолвил Лунгрен, спокойно отрезая кусок от непонятного желтого фрукта. — Эти ребята ищут нас. Лендвил их вряд ли интересует.
— В таком случае, зачем вам лезть им в пасть? — удивился вождь лемов. — Город — надежное убежище. Обождите декаду-другую. У этих мерзавцев кончится продовольствие, и они уйдут.
— Они не уйдут, — возразил Свен. — В самом худшем случае, сюда придет вся армия Яроха. Мы не может навлечь на Лендвил такую беду. Это было бы слишком плохой платой за гостеприимство.
— Но что вас так гонит вперед? — растерянно развел руки Крик.
— Время, — усмехнулся де Креньян, — не правда ли, Виола?
Лейтенант поднял голову и ответил:
— Кто мог знать...
— Это самоубийство, — проговорил тасконец, усаживаясь на скамью. — Давайте, я дам вам пятьдесят своих воинов. Вы прорветесь и уйдете.
— Ну, нет, — возразил Аято. — Лично я на свою душу это не возьму. Лендвил потеряет половину из них. А ради чего? Кто мы для вас? Просто чужаки. У вас своя жизнь, город, перспективы. А сколько женщин останется вдовами? Мое слово — нет!
— Тино прав, — поддержал японца Ридле. — Это наши проблемы, и нам их решать. Нечего сюда впутывать лемов.
— Я тоже так считаю, — произнес Олесь. — Но у меня есть предложение. Люди Саунта все же могут нам помочь, не потеряв ни одного человека. Наверняка бандиты расставили наблюдателей и ждут нас. Но они не знают, с какой стороны мы выйдем. Если появится сразу пять-шесть групп, воины арка будут в растерянности. Кто настоящие? Затем лемы возвращаются в город, а мы идем своей дорогой, получив запас времени.
— Браво! Это отличная мысль, — воскликнул Жак.
Возражать никто не стал. Саунт, обрадованный, что хоть как-то они могут помочь разведчикам, тотчас побежал собирать людей.
Вскоре все было готово к выходу. Поправив рюкзаки, оружие, земляне начали выдвигаться к воротам. А провожали их печальные, обреченные взгляды лендвилок. Они прекрасно понимали, что эти мужчины идут на смерть. Сюда воины больше не вернутся.

* * *

Линк вел своих людей к Лендвилу по знакомой тропе. Год назад он разбил здесь лагерь, раз за разом отлавливая поисковые группы противника и уничтожая их. Город потерял немало солдат, прежде чем понял, с кем имеет дело. Наступило затишье. А потом появилась разведгруппа. Справиться с ней не составляло большого труда. Часть пленных Коун продал арку. Этот мерзавец почему-то любил аланок. А вот двоих раненых советник приказал распять на крестах. Нечто подобное Линк когда-то давно видел в учебниках. Получилось весьма эффектно.
Бедняги умирали несколько часов, и их крики разносились по всему лесу. Его головорезы были в восторге от этой казни. Сейчас Коун шел тем же путем. Оставив позади пятнадцать километров, бандиты поднялись на холм. Изменения, произошедшие на вершине, советник заметил сразу. Взглянув на срубленные кресты и свежевырытую могилу, Линк удивленно усмехнулся. Однако настораживали подозрительные совпадения. Целый год покойников никто не трогал, а эти сразу нашли их и даже похоронили. Значит, кто-то знал местонахождение крестов. Кроме того, Коун уже догадался, что разведчики обнаружили засаду не случайно. Они догадались о войне, объявленной Алану. Внезапного нападения теперь не получится.
Повернувшись к своим людям, советник произнес:
— Они ушли в Лендвил и будут там ночевать. Это нам на руку. Мы догоним их и прикончим.
— Уж не собираешься ли ты штурмовать город? — тихо поинтересовался Корст. — Ведь там несколько сотен бойцов.
Линк посмотрел на своего телохранителя, как на сумасшедшего. Чтобы ни говорили, но этот парень умом не ушел далеко от растений.
— Не кажись глупее, чем ты есть на самом деле, — ответил Коун. — Я еще не самоубийца. Мы окружим Лендвил, выставим наблюдателей, и как только аланцы выйдут из города, прикончим всю группу. Самое главное, что мы их догнали.
Отряд очень быстро преодолел оставшуюся часть пути, так как люди хотели успеть до захода Сириуса. Примерно за два километра до полей, советник приказал остановиться. Он знал, что лендвильцы имеют хорошо замаскированные дозоры, и не хотел, чтобы разведчики раньше времени покинули город. Линк был на сто процентов уверен в гостеприимстве Саунта. Аланцы до утра не покинут Лендвил.
Узнав о ночевке, воины сразу приступили к расчистке поляны. Из срубленных деревьев и кустов соорудили небольшие завалы. Вскоре совсем стемнело. Коун приказал выставлять по четыре охранника и пригрозил, что если кто-то уснет, то виновный будет казнен. Мера была жесткой, но необходимой. Тапсаны обнаглели до крайности. Хотя Линк и понимал, что отчасти виноват в этом сам: слишком часто он подкармливал хищников человеческим мясом. Звери привыкли и теперь не боятся никого.
На этот раз ночь прошла спокойно. Видно, тапсаны не рискуют подходить к городам, здесь люди более агрессивны и с хищниками не церемонятся. Ради своих конов, лендвильцы объявят войну даже Яроху. Хотя у них не будет шансов на победу. Как было приказано, советника разбудили за час до рассвета. Линк резко поднялся, умылся из фляжки, поднесенной Хиндсом, и быстро позавтракал. Расслабляться Коун себе не позволял. На Тасконе это недопустимая роскошь. Почти тотчас были подняты группы бандитов, в каждой по пять человек. Первую и вторую Линк направил соответственно на запад и восток. Третья подберется к городу с севера. С остальными людьми советник намеревался обойти Лендвил и закрыть южное направление. Именно его Коун считал наиболее опасным. Ко второму космодрому аланцы вряд ли пойдут — они сделали большой крюк, оставив позади шоссе. Значит, путь один — на юг, к третьей цели. Что ж, решение весьма неординарное, а самое главное, неожиданное.
Восход Сириуса бандиты встретили уже в полной готовности. Правда, передвижение по лесу было слишком шумным, и Линк не сомневался, что дозоры лендвильцев их обнаружили. Отчасти это даже хорошо. Аланцы побоятся выходить из города, потеряют время, а к Коуну как раз должна подойти группа Алонса. Тогда они смогут блокировать город. Советник уже решил, кого послать к Яроху за подкреплением. Пара сотен хороших солдат, — и от Лендвила не останется даже воспоминания. А вместе с ним исчезнут и разведчики.
От размышлений Коуна оторвал голос Хиндса.
— Что происходит? — удивленно вымолвил телохранитель. — Откуда их столько взялось? Уже не собираются ли лемы прочесывать лес?
Советник поднял голову и замер. Своими собственными глазами он видел по крайней мере пять групп по десять человек. И наверняка, примерно столько же двигалось с другой стороны города.

Предыдущая страница 18 Следующая страница


19 Николай Андреев

В первые несколько секунд Линк был совершенно растерян. Он не мог принять никакого решения, но постепенно уверенность возвращалась к нему.
Уловка разведчиков была понята. И еще раз пришлось отметить: противник очень хитер и опасен. На аланцев это совершенно не похоже. В группе работают настоящие профессионалы, а таковых в армии Великого Координатора не осталось. Уж кто-кто, а Коун это знал. Приподнявшись на локте, советник громко выкрикнул:
— Всем приготовиться. Похоже, нам предстоит погоня. Кто отстанет и не успеет к схватке, может закалываться сам.
Бандиты проверяли обувь, одежду, оружие. Все знали — Линк выполняет свои угрозы.
Примерно через пять минут группы резко остановились и не спеша двинулись к городу. Лишь одна, направляющаяся на юго-восток, продолжила бежать и вскоре скрылась в лесу. Коун тотчас вскочил на ноги.
— За мной! Вперед! — скомандовал он.
Погоня началась. До разведчиков было около километра, но в успехе Линк не сомневался. Советник прекрасно знал, что аланцы сильно нагружены и в скорости значительно уступают его людям. Кроме того, бандиты двигались наперерез, а не позади беглецов. Чтобы собрать всех наблюдателей, Коун оставил Хиндса. Их задача — ударить разведчикам в спину. Впрочем, это вряд ли понадобится: под руководством Линка сейчас было тридцать два человека. Трехкратное превосходство. Охотничий азарт охватил всех солдат. Они громко кричали, свистели, оказывая моральное воздействие на преследуемых. Довольно скоро Коун понял, где произойдет встреча. Примерно в пяти километрах от Лендвила есть небольшая вырубка. Именно там лемы заготавливают бревна для домов и частокола. Что ж, отличное место для боя.

* * *

Группа ворвалась в лес. Ветки хлестали по лицу, по рукам, но этого никто не замечал. Отвлекающий маневр удался, засада их не ждала. Однако надеждами себя никто не тешил. С таким грузом за спиной от бандитов не уйти. Словно в подтверждение этих мыслей, на западе раздались воинственные крики. Они были слышны совсем рядом.
— Вот черт! — выругался де Креньян. — Эти ребята нас раскусили. Они знают, куда мы идем, и ошиблись совсем чуть-чуть. Если бы не план Храброва, нас бы уже встретило два десятка стрелков.
— Еще все впереди, — ухмыльнулся Ридле.
— Хватит болтать, — выкрикнул Кайнц. — Надо успеть до вырубки. Сражаться в лесу мы не может: они нас окружат.
Первым бежал Лунгрен, и он еще прибавил скорость. Все остальные сделали это поневоле. Олесь замыкал колонну. Он то и дело оглядывался, но пока сзади никого не было. Впрочем, судя по крикам, враги двигались параллельно. Это значило лишь одно — рано или поздно их пути пересекутся. И тогда все решат мечи. Генрих был прав, надо любой ценой добраться до вырубки. Эти сорок минут Храбров запомнил навсегда. Огромная тяжесть давила на плечи, щит то и дело удалял по боку, колчаны скользили вниз, ноги еле передвигались, и все равно русич бежал. Когда впереди показался просвет, он почувствовал настоящее блаженство. Пусть сейчас их догонят люди арка, пусть убьют, но зато можно будет остановиться, отдышаться и расслабить мышцы. Пожалуй, нечто подобное испытывали все земляне, иначе чем объяснить столь резкое изменение темпа. Как только разведчики ступили на просеку, они сразу перешли на шаг. Больше им спешить было некуда. Вырубка действительно оказалась масштабной. Она достигала трех километров в длину и около километра в ширину, образовывая почти ровный прямоугольник. Земляне находились как раз в его центральной части. Не успела группа пройти и двухсот метров, как чуть правее на вырубку выскочили бандиты. Погоня далась и им нелегко. Многие тяжело дышали, останавливались и уж никак не могли атаковать с ходу.
Вскоре из толпы выдвинулся высокий черноволосый мужчина лет тридцати пяти. Он уверенно направился к разведчикам. Остановившись примерно в десяти шагах, бандит проговорил:
— Я Линк Коун, советник великого арка Яроха. Вы нарушили наши территориальные границы, а значит, подлежите пленению и разбирательству...
— Это ложь! — воскликнул Том. — Все это время мы находились на неподвластной арку земле. Сначала у свободных городов, потом у независимых. И в данном случае вторглись как раз вы. Говоря же о тебе лично, сволочь, знай — ты предатель, трус и ублюдок! Именно по твоему приказу убили третью разведгруппу.
Коун иронично прищурился, высматривая говорившего, а затем с улыбкой вымолвил:
— А, знакомые все лица, лейтенант Виола! Давненько, давненько мы не виделись. И ты, бедняга, решил посетить Таскону? Напрасно. Очень негостеприимная планета. Ты совершенно прав, это я прикончил третью разведгруппу, скажу больше — и первую, и четвертую. Лишь вторая сама размазалась о горы на юге. Какая обида! Да, кстати, Виола, ты не поздоровался с лейтенантом Боленом? Вы ведь были друзьями. Ох, боже мой, ты даже не узнал его! Дай вспомнить — правый или левый крест...
Предводитель воинов Яроха уже откровенно издевался над аланцами, и Том с трудом сдерживался, чтобы не броситься на предателя. Зато земляне слушали речь Линка довольно спокойно. С подобного рода людьми они сталкивались не раз. Не выдержала, как всегда, впечатлительная Кроул:
— Как вы мелеете так говорить, мерзавец? — выкрикнула девушка. — Вы убиваете своих друзей и наслаждаетесь этим! Вы могли стать героем Алана, а стали чудовищем. Посмотрите, с каким сбродом вы пришли...
— О, какая прелестная девочка, — отметил советник. — За такое прекрасное тело арк заплатит мне большие деньги. Кстати, вами он попользуется от силы год, а затем отдаст телохранителям. Вот они действительно чудовища, но вам это может понравиться...
— Ладно, хватит болтать, — оборвал его Кайнц. — Свои проблемы вы можете решить потом. Лично нас они не касаются. Уйдите с дороги и останетесь живы.
В словах графа чувствовалась уверенность. Он вовсе не шутил, и угроза была не пустым звуком. Глядя в глаза землянина, Коун невольно содрогнулся. Ни капли страха, ни грамма трусости — холодные, жесткие и гордые.
Рядом с Генрихом стояли Ридле, де Креньян, Лунгрен и Аято. Переводя взгляд с одного на другого, Линк видел одно и тоже.
— Чего замолк, Коун? Язык проглотил? — вымолвил граф.
— Вы обречены, — ответил советник. — У меня больше тридцати солдат. Сейчас подойдут еще. Предлагаю вам сдаться, и тогда, возможно, я сохраню вам жизнь.
— Вот тут ты заблуждаешься, — усмехнулся Генрих. — Даже воюя за Святой Престол, окруженный сарацинами, я не думал о плене. Лучше умереть с мечом в руке, чем с веревкой на шее. Придется, Коун, твоим людям повоевать.
Линк пожал плечами. Он уже обернулся к ждущим сигнала воинам, как вдруг его осенило. Святой Престол, сарацины — это же из отчета исследований на планете Земля. Так вот откуда эти бойцы!
— Земляне! — вырвалось у советника.
— А ты не дурак, Коун, — произнес де Креньян. — Догадался...
— Оставим меня в покое, — ответил Линк. — Я хоть знаю, за что воюю. Деньги, власть, женщины. Разве мог простой инструктор мечтать об этом на Алане? Конечно, нет. Великий Координатор захапал всю планету себе. Вы что, думаете, здесь будет место для людей из Лендвила? Заблуждаетесь. Их загонят в особые резервации, а потом, как нас, отправят покорять неизвестные земли. Так вот, я взбунтовался. Хочу жить сам, своими мозгами. Но непонятно, почему вы служите Алану? Ведь этот мир вам гораздо ближе, чем тот. Ради чего вы погибаете? Не лучше ли бросить аланцев и заняться устройством своей собственной жизни? Я не зову вас к себе, хотя такие воины мне нужны. Выбирайте сами... Какое вам дело до интересов Алана?..
Речь была довольно пылкой и, пожалуй, откровенной. Впервые за два года Коун высказал все, что хотел. Аланцы его не понимали, бандиты вряд ли могли оценить, так, может, хоть земляне рассудят по справедливости. Слова советника действительно задели за живое. Во лжи его вряд ли можно было обвинить, а потому Жак сочувственно проговорил:
— Твоя беда, Коун, что ты родился на Алане, а не на Земле или Тасконе. Там ты всегда был чужим. Оказавшись здесь, стал предателем. Вряд ли твои поступки оправданы. Но ты не глуп и тысячу раз прав — нам нет никакого дела до интересов Алана. И они тоже это понимают. А потому приковали нас к себе цепями. Аланцы не оставили нам выбора — либо искать космодром, либо умереть. Мы рабы этой цивилизации. Так что остановить нас можно только мечом. Уходи, Линк, и готовься к бою.
Советник понял, что все уговоры напрасны. Землянин не лгал. Что ж, жаль. Воины такого уровня в его армии заняли бы весьма высокое положение. С ними Коун наверняка скинул бы Яроха с престола.
За время переговоров бандиты заняли позиции для атаки. Пятнадцать человек обошли разведчиков с юга и перекрыли им дорогу к космодрому. Еще десять дожидались Коуна на западе. Шестерых, во главе с Хорстом, Линк заранее оставил в лесу. Они ударят в тыл аланцам с севера, в самый неожиданный момент. Подойдя к своим людям, советник обернулся. На мгновение он замер. Земляне действительно готовились к бою. Сверкали начищенные щиты, мечи, шлемы. Один вид их приводил противника в трепет: конусообразные, круглые, горшковидные, с рогами, орлами, массивными забралами... Большинство землян сняли куртки, обнажая кольчуги и латы.
— Бог мой, да они в броне, — вырвался чей-то возглас.
Коун повернулся и увидел в глазах большинства бандитов нарастающее чувство страха. Они всегда сражались с противником, который был слабее, и потому были уверены в успехе. Сейчас им противостоял враг, обученный и подготовленный гораздо лучше. И многие воины дрогнули. Еще немного, и направить их в атаку будет невозможно.
Медлить нельзя. Вскинул меч, Линк громко закричал:
— Вперед! В атаку! Убейте всех!
Толчок был дан, и бандиты бросились вперед.
Как только Коун ушел, разведчики начали готовиться к бою. План был очень прост — не подпустить врага к себе. Тогда его численное превосходство станет бессмысленным. Расстояние между противниками составляло около ста пятидесяти метров, что весьма устраивало землян. Наибольшая группировка бандитов была на юге, но именно туда и собиралась прорываться группа. После необходимых построений колонна выглядела так: впереди шли Кайнц, Ридле. Лунгрен и де Креньян, затем двигались аланцы. Справа их прикрывали Аято, Агадай и Храбров. Замыкал строй Салах. И вот враг рванулся в бой. Тотчас все разведчики натянули тетиву луков и арбалетов. Бандиты не успели пробежать и десяти метров, как первый рой стрел обрушился на них. Кто-то упал молча, без крика, даже не осознав, что уже мертв. Кто-то свалился в густую траву, раненый в грудь или в бок, и вопил от боли. А земляне, словно автоматы, посылали в противника стрелу за стрелой. Большинство из них пролетали мимо, но многие достигали цели. Уже через пять секунд атака захлебнулась, и бандиты начали отступать. Именно в этот момент Кайнц дал команду перейти на бег. Колонна разогналась и с ходу ударила в южный отряд Линка. Увидев сдвинутые щиты, металлические шлемы и злые глаза сквозь прорези забрала, враг в ужасе начал колебаться. Но было уже поздно. Копья и мечи разметали человеческие тела. Раздавались крики боли и отчаяния. Однако никто не обращал на них внимания. Земляне вошли в раж, кромсая бандитов направо и налево. Впрочем, эта задержка позволила отряду Коуна прийти в себя. Вместе с людьми Корста воины напали на группу с тылу. На этот раз, прежде чем приблизиться, солдаты начали разряжать свои арбалеты в разведчиков. Раздались удары о щиты, шлемы, латы. Вскрикнул от боли Виола — он был ранен в плечо. Вскоре бандитам удалось подойти к аланцам. Линда и Том, отбиваясь своими короткими мечами, отчаянно закричали. Салах сражался, словно лев, но силы был неравными. Араб успел уложить троих врагов, но Корст могучим ударом пробил его латы, вонзив меч почти по самую рукоятку. Именно в этот момент подоспели Аято и Храбров. Японец буквально с двух метров выпустил стрелу в голову телохранителя Коуна. Стрела попала в глаз, пробив череп насквозь. Корст рухнул, как подрубленное дерево. С оставшимися двумя расправился Олесь. Спустя десять секунд группа прорвалась на юг и начала уходить к лесу. Подхватив под руки тело Салаха, убегали аланцы. Общее отступление прикрывали Агадай, Ридле, Лунгрен, Храбров и Аято. Стоило бандитам приблизиться, как их настигали стрелы. Потеряв еще несколько человек, противник прекратил преследование.
Разведчики очень быстро добрались до леса и остановились только здесь. Переведя дыхание, де Креньян с усмешкой произнес:
— Здорово мы их подровняли. Нахалы! Хотели взять нас наскоком, а сами толком меч в руках держать не умеют.
Сняв шлем и положив его на землю, Кайнц тревожно смотрел на вырубку. Наконец он облегченно сказал:
— У нас в запасе несколько часов. Вряд ли они придут в себя раньше. Слишком велики потери. Но уверен, что Коун не остановится.
Тем временем Виола вытаскивал арбалетную стрелу. Салан уколола ему обезболивающее и аккуратно удалила металлическое острие. Тугая повязка, и лейтенант был уже в строю. Больше столь серьезных ран не было ни у кого. Маленькие порезы, травмы, ушибы. И только сейчас наемники решились подойти к телу Салаха. Из его груди до сих пор торчал меч Корста. Ридле склонился над трупом, закрыл Асеру глаза и резким движением вытащил лезвие. Из раны тотчас потекла струйка крови.
— Мы все знали, на что идем, — вымолвил Лунгрен. — Пусть Бог вознесет его душу в рай. Он умер с мечом в руке, как и подобает воину.
Чтобы не оставлять врагам трофеи, наемники забрали все оружие Салаха. Стрелы наполнили опустевшие колчаны, меч забрал Храбров, кинжал — Агадай. Лук был сломан в бою, а шлем отдали Виоле. Лейтенант не хотел его брать, но Кайнц на него так закричал, что Том больше протестовать не стал. После боя аланцы выглядели подавленными и утомленными. Впервые в жизни им приходилось стрелять в живых людей и убивать их. Они видели, как умер Асер, как Храбров зарубил двоих бандитов, а Аято пробил голову врагу. Десятки мертвых тел, лужи крови, крики и стоны раненых. Разве думали аланцы на «Гиганте», в какой переплет попадут? Чтобы выжить, им надо уподобляться варварам и убивать самим. Других шансов на спасение нет. Олис буквально трясло от этих мыслей. У нее перед глазами так и стояло лицо бандита, в которого она выстрелила. Стрела попала ему в грудь. Злоба и ненависть в глазах мужчины сменились удивлением и страхом. А затем он жалобно, словно прощаясь с миром, окинул взглядом поле и рухнул на землю. И убила этого человека Олис Кроул! Девушка обхватила голову руками. Нет, она не должна была этого делать!.. Вряд ли Салан чувствовала себя лучше, однако Линда сумела взять себя в руки. Подойдя к Олис, она тихо сказала:
— Ничего не поделаешь. Это война. Если не убьем мы, то убьют нас. Жизнь продолжается, и Алан ждет от группы сигнала.
— А стоит ли сигнал такой цены? — проговорила Кроул, поднимая голову.
— Это не нам решать, — ответила сержант. — Об этом надо было думать раньше. Землян уже не остановить. Их жизнь зависит от успешного десанта.
Спустя минуту разведчики двинулись на юг. Олис несколько раз обернулась, глядя на оставленное тело Салаха. Хоронить его не было времени, а потому земляне с помощью веревки подняли труп на дерево. Тапсаны его не достанут. Зато, может быть, лемы спустя несколько дней обнаружат Асера и предадут его тело земле.
Лес становился все выше и темнее, появлялось большое количество деревьев с широкими листьями. Порой наемникам приходилось даже прорубать себе дорогу в зарослях. Однако никто не просил привала. Все понимали — от бандитов надо уйти как можно дальше.

* * *

Советник сидел на небольшом пне и усиленно смотрел в одну точку. Такого исхода он никак не ожидал. Земляне оказались не только хорошими бойцами, но и отличными стратегами. Только сейчас Линк понял, почему группа стремилась к вырубке. Хорошо простреливаемое пространство. А он, как болван, понадеялся на количественное превосходство. Его людей перебили, как в тире мишени. Сколько же он потерял народу? Коун поднялся и не спеша двинулся по полю. Один, два... четыре... вот вся группа Корста. Кто-то зарублен, кто-то заколот копьем. Советник склонился над телохранителем. Мертвое лицо и оперенье стрелы, торчащее из глаза. Проклятье! Каких воинов он угробил за последние два дня! Гар, Токе, а теперь еще и Корст. Хорошо, что жив еще Хиндс. Он только что подошел с наблюдателями и хотел бросится в погоню, но Линк его остановил. Теперь советник знал, с кем имеет дело. В лоб, напролом, землян взять не удастся. Что им пятнадцать головорезов, способных убивать лишь стариков да женщин? Они воины-профессионалы, не чета плохо подготовленным аланцам. Хотя и тс неплохо отстреливались в этот раз. Коун собственными глазами видел, как та молоденькая красотка прикончила из арбалета Вокса. Даже не верится. Однако пример заразителен, и глядя на землян, эти тщедушные солдаты становятся бойцами. Сколько их осталось? Было двенадцать, одного Корст уложил, значит, одиннадцать. Много, слишком много. Начать преследование сейчас, без отряда Алонса, Линк не решался. Повернувшись чуть в сторону, советник увидел в траве щит землянина. Круглый, с изображением солнца, и полностью металлический. Неплохой трофей. Коун поднял его и примерил на руку. Хоть что-то полезное после этого боя.
— Хиндс, — крикнул Линк. — Прикажи разбивать лагерь. Будем ждать Алонса здесь.
— А как же аланцы? — удивленно спросил телохранитель. — У нас около тридцати человек. Мы догоним их и прикончим.
— Болван, — выругался Коун. — Один раз мы это уже попытались сделать. Посмотри, что из этого вышло. Запомни, Хиндс, сейчас мы имеем дело не с хлюпиками, которых давили уже дважды. Это наемники, которые воюют лучше нас. Они не с Алана, а с Земли. И поверь мне, там выживает сильнейший.
Возражать воин не стал. Он не раз убеждался в правильности решений своего хозяина. Самое главное, что погоня будет продолжаться. И тогда Хиндс отомстит за смерть Корста. Он разрежет врагов на куски.
Снова усевшись на пень, советник достал флягу с вином и сделал несколько глотков. Настроение было паршивое. А ведь еще полчаса назад он был уверен в успехе и уже представлял, как потешится с симпатичными аланками. Кто мог знать, что сюда пришлют землян! Линк с силой воткнул меч в землю. Как хорошо все начиналось. Он добровольцем вызвался лететь на Таскону. Разве ему, прекрасному специалисту рукопашного боя, могли отказать? А затем высадка, джунгли, дороги, космодромы. И несмотря на показную активность, Коун постоянно ждал удобного момента, чтобы начать новую жизнь. Подчиняться, выполнять волю болванов-командиров он больше не хотел. И такой шанс подвернулся. Группа наткнулась на поисковый отряд арка. Начался бой. Аланцы побеждали, хотя и потеряли пятерых.
И в этот миг Линк понял: он упускает свое счастье. Удара с тылу разведчики не ожидали. Двоих Коун прикончил сам, а оставшихся двоих добили бандиты. Линк потребовал, чтобы его отвели к самому главному. Однако представили пленника какому-то жалкому сотнику. Уже после первых слов Коун понял, что имеет дело с полным кретином. Этого толстеющего борова интересовали только вино и еда. При допросе сотник изображал из себя чуть ли не Господа Бога. В конце концов, это вывело Линка из себя, и он послал главаря очень далеко. Тот побагровел и приказал убить аланца. Однако не рассчитал реакции Коуна. Оттолкнув охранника, вытащив у него меч, Линк прыгнул вперед, приставив лезвие к горлу сотника. У этого мерзавца затряслись руки и ноги. Он даже слова вымолвить толком не мог. Как и следовало ожидать, никто из бандитов не пытался освободить своего командира.
Город Наска, резиденция арка, оказался невелик. Придерживая сотника, Коун дошел до дворца Яроха. Впрочем, дворец — это слишком громко сказано. Большой двухэтажный особняк с широкими лестницами и узкими высокими окнами. Особым архитектурным вкусом он не отличался, хотя и уродливым не казался. Впоследствии Линк узнал, что построили дворец всего за два года рабы-гасконцы, и при этом около пятидесяти человек из них умерли или погибли. Но что значит пятьдесят жизней по сравнению с властью? Мизер. Коун убил бы в сто раз больше ради такого же величия, как у Яроха.
Войдя в тронный зал, аланец освободился от сотника и бросил меч, показывая, что отдается на милость властителю. Тотчас десяток телохранителей зверского вида двинулись на Линка. Еще мгновение, и от него осталась бы груда мяса и костей, но Ярок остановил своих людей. Его заинтересовал этот смелый, пожалуй, даже наглый аланец.
Ничего не спрашивая, Коун рассказал арку свою историю. И несмотря на невеликий ум, Ярох сумел оценить надвигающуюся опасность. Высадка большого десанта неминуемо приведет к войне, в которой у арка не будет ни малейшего шанса. А это значит, потеря власти, городов, рабов. Придется спасаться бегством в поисках новых земель, но рано или поздно аланцы настигнут и там. И повелитель понял, что нуждается в таком человеке, как Линк. Ярох даст ему богатство и власть, а он будет ограждать государство от разведывательных групп.
Так между арком и Коуном появилось устное соглашение. Вскоре Линку присвоили титул главного советника. И надо сказать, он не терял времени понапрасну. У всех космодромов были расставлены наблюдательные посты, и как только они замечали огромный парашют, сигнал сразу передавался Коуну. Спустя полгода прилетел еще один модуль. Правда, вмешательство Линка не понадобилось. Аппарат разорвал парашют и с огромной скоростью врезался в горы. Обломки рухнули в пропасть, однако советник был настолько дотошен, что заставил троих воинов спуститься и убедиться, что все аланцы мертвы.

Предыдущая страница 19 Следующая страница


Лучшие из мёртвых 20

Этот случай подтвердил слова Коуна, доказал его преданность арку и укрепил власть. Теперь советник приобрел значительный вес во всей армии Яроха. А еще через два месяца произошел случай, который окончательно расставил все на свои места. Проверяя посты, Линк сделал замечание одному десятнику. Здоровенный малый с тупым выражением лица и узкими злыми глазами, тасконец был слегка пьян и позволил себе в ответ нахамить. Коун мог отдать приказ, и его телохранители прикончили бы наглеца, но аланец этого не сделал. Десятник ждал нападения и мог покалечить, а то и убить пару человек. Такой исход повредил бы имиджу советника. Линк решил рискнуть.
Он вызвал тасконца на схватку один на один. Уверенный в победе десятник согласился. Парень он был, конечно, здоровый, но не очень ловкий. Коун расправился с ним всего за пару минут, отрубив бедняге голову. Эта сцена произвела на бандитов огромное впечатление, и слухи моментально разнеслись по всем городам. Больше никто противоречить советнику не смел. Постепенно, очень незаметно Линк создавал свою собственную армию. Эти люди были преданы только ему.
Вскоре отряды Коуна сделали несколько ударных рейсов по тылам независимых городов. Большая добыча, веселая жизнь и удача привлекали к советнику все новых и новых головорезов. Сброд был, конечно, отменный — воры, убийцы, насильники. Терять им было нечего, а потому бандиты выполняли любой приказ своего командира. С двумя группами аланцев Линк справился практически без усилий. Слишком беспечны оказались разведчики, и каждый раз попадали в заранее подготовленную засаду. Издеваясь над пленниками, Коун получал истинное наслаждение. Он словно отыгрывался за те годы, когда ему приходилось подчиняться, выполнять чужие приказы. В добавок ко всему, Яроху захотелось иметь рабов-аланцев, и лучше, если бы это были красотки. Отказать арку Линк не мог. Из третьей группы он продал мужчину и женщину, из четвертой мужчину и двух женщин. Два долгих года Коун наслаждался богатством и властью. Порой казалось, что это будет длиться вечно. Линк уже не боялся аланских разведчиков — он расправлялся с ними слишком легко. Но, видно, Великий Координатор просчитал эту ситуацию. У него не осталось в подчинении классных солдат, и он нашел их на стороне. Без всякого сомнения, земляне на два порядка лучше, чем любой воин Яроха. Уничтожить их будет крайне нелегко. А ведь за этими могут последовать другие. На третьей планете у желтого светила подобного материала вполне достаточно. Советник в задумчивости потер подбородок. Надо что-то решать, решать кардинально. Довольно быстро Линк определил основную проблему — как аланцы заставили воевать землян на своей стороне? Один из воинов сказал, что они рабы и прикованы цепями. Это кое-что объясняло. Вторая деталь, которая привлекла внимание Коуна, — выход разведчиков из Лендвила. Сделав обманный маневр, они показали, что знают о преследователях все. Но в таком случае, почему группа не отсиделась за крепкими стенами города? Ведь там гораздо надежнее. Объяснение одно — их поджимает время. Стоп! Советник понял, что находится у разгадки. Мысль отчаянно крутилась в голове. Цепь и время. Вот основа...
— Ну, конечно! — воскликнул Линк, не обращая внимания, что говорит вслух.
Перед самой отправкой на Таскону Коун нелегально забрался в секретные коды научных исследований. Чепухи там было предостаточно, но кое-что привлекло внимание. Какая-то группа ученых разработала препарат, совершенно безвредный на протяжении нескольких суток, а потом без специального антидота это вещество убивало все живое. Похоже, что исследования увенчались успехом. Во всяком случае, теперь Линк знал, о каких цепях идет речь. Только вот есть ли польза от этого знания? Пока советник не мог ничего придумать.
Тем временем воины разожгли костры и готовили обед. Привычных разговоров не было. Такого поражения бандиты не терпели очень давно. Пятнадцать убитых и семеро раненых. Коун поднялся и подошел к сложенным в ряд мертвецам. Большинство из них даже не вступили в схватку. Стрелы торчали из груди, плеч, шеи, ног. Земляне просто расстреляли этих людей. Не имея щитов и хороших доспехов, воины оказались беззащитными против луков и арбалетов. Допустить подобного советник больше не мог.
Подозвав Хиндса, Линк произнес:
— Пока не подошел Алонс, не теряй время. Передай всем, чтобы к вечеру у каждого был щит. Из чего он будет — мне все равно. Деревянный, кожаный, плетеный, пусть сами соображают. А кто не выполнит приказ, пойдет первым, подставляя свою дурную голову под стрелы. Не думаю, что земляне промажут в такую мишень.
Телохранитель утвердительно кивнул головой и двинулся к кострам. Спустя пять минут солдаты разбрелись по лесу в поисках необходимого материала. В том, что все будет выполнено, Коун не сомневался. Среди бандитов имелось немало способных ремесленников. Жизнь в лесу, вдали от людей, заставляла их учиться многому.
Осмотрев глубокие косые раны на телах убитых, советник еще раз убедился в опасности противника. Земляне наносили удары легко и очень точно. Шансов продолжить бой у их врагов не было. Как сейчас перед глазами стояла сцена разгрома южной группы. Сдвинутые щиты, копья, а затем профессиональная работа мечами. Солдаты Линка разбежались в ужасе. Сквозь этот строй им было не прорваться.
Отойдя от покойников, Коун направился к раненым. Семеро несчастных лежали на земле. И если для пятерых все закончилось более-менее благополучно, то двое были обречены. У одного до сих пор торчала в шее стрела, он хрипел, захлебывался кровью, пытаясь стонать. В его глазах застыл ужас. Мучения второго были еще тяжелее. Меч землянина ударил в живот. Раненый пытался остановить кровь, просил воды, но никто не обращал на него внимания. Подозвав первого попавшегося воина, Линк приказал убить обоих. Солдат остановился в нерешительности, но после громкого окрика вытащил меч и сделал свое дело. Лежащие рядом бандиты испуганно смотрели на главаря. Еще раз посмотрев на раненые плечи, руки, ноги советник произнес:
— Даю вам времени до утра. Если будете отставать, прикажу убрать и вас. В погоне балласт мне не нужен.
Часа через два после полудня появился отряд Алонса. Совершив бросок километров на сорок, воины здорово устали, а потому начать сразу движение бандиты не могли. Впрочем, Коун так и рассчитывал. Разведчики, конечно, уйдут далеко, но имея такого следопыта, как Алонс, Линк не сомневался, что найдет их. Тем более, уж он-то знал — космодром, к которому движутся земляне, ни на что не пригоден. А значит, они пойдут дальше. А там, на юге, страшное место. Если Коун не прикончит группу, это сделают мутанты. Сколько их там, и какие они, не знал никто. Люди, вернувшиеся из этого края, были явно не в себе и рассказывали бессвязно и расплывчато.
Тем временем, к советнику подошел Алонс. Он вкратце рассказал историю своего перехода. В том, что шоссе — это ложный вариант, следопыт догадался сразу, но выполнил приказ Линка до конца. Алонс даже не предполагал, как сожалеет сейчас об этом командир. Может, именно этих тридцати солдат ему и не хватило.
— Ты сделал все, как надо, — проговорил Коун.
— Но не успел к самому веселью, — горько усмехнулся разведчик. — Я вижу, у нас неприятности. Семнадцать трупов — это многовато, особенно если учесть, что нигде не видно аланцев...
— Одного Корст уложил, — ответил советник. — Они утащили его с собой.
— И вы отпустили их? — удивился Алонс. — А как же погоня?
— Начнем завтра с утра. Ты поведешь нас по следу. Преследовать группу в открытом поле равносильно самоубийству. Они расстреляют нас из луков и арбалетов.
— На аланцев это непохоже, — произнес следопыт, садясь на ближайший пень. — Слишком хорошо сработано.
Линк настороженно поднял голову. С немым вопросом он посмотрел в глаза тасконца. Однако тот выдержал взгляд.
— Ты прав, аланцев в группе немного. Основу составляют земляне. Опытные и профессиональные воины. Именно они и потрепали нас. Впрочем, вряд ли ты знаешь о Земле, — иронично сказал советник.
— Ну, почему же, — возразил Алонс. — Двенадцать лет — это большой срок. Я бы свихнулся, если бы не книги. Мне удалось утащить и лес многое из того, что имелось в городе. О Земле я знаю немало.
Коун удивленно смотрел на собеседника. Как получилось, что он совершенно не знал этого человека? Тупые болваны постоянно высовываются, они на виду, их сражу замечаешь. Умный человек не выставляет свои достоинства напоказ, и потому всегда остается в тени.
Эту истину Линк явно забыл.
На Тасконе он больше общался со сбродом и постепенно стал считать всех местных жителей таковыми. Очередная ошибка. Не много ли Коун их сделал? А ведь такие люди, как Алонс, наиболее опасны. Чего бояться Хиндса, если у него на лице написаны все его чувства и желания? Да и мысль в мозгу только одна — убивать и грабить. Что ж, сейчас совет следопыта может быть полезен.
— И что ты думаешь обо всем этом? — поинтересовался советник.
— Ну, во-первых, как аланцам удалось уговорить землян участвовать в походе? Вряд ли те испытывают желание умереть за чужую цивилизацию? — ответил тасконец.
— Хорошая мысль, — Линк даже захлопал в ладоши. — На этот вопрос я, кажется, могу ответить. Землянам вкололи специальный препарат, пока он безвреден, но если через определенный промежуток времени они не получат антидот, то умрут в страшных мучениях.
— И сколько же им отведено?
— А вот этого я не знаю, но думаю немного. Группа очень спешит, — усмехнулся Коун.
— В таком случае задача решается очень просто, — вымолвил Алонс. — Среди разведчиков есть и земляне, и аланцы. Почему? Не проще ли отправить одних воинов, ведь они никуда не денутся.
— Стой, стой, стой, — перебил следопыта Линк. — ведь земляне ни черта не смыслят в космодромах. Обучить этих дикарей весьма тяжело. Кроме того, они могут сдохнуть в любую минуту, не выполнив задания. Проклятье! Ведь это просто группа сопровождения, а основа — те четверо аланцев. Достаточно убрать их, и все остальные обречены.
— Я, пожалуй, пойду, пообедаю, — произнес, вставая тасконец.
Советник ничего ему не ответил и лишь со странным чувством смотрел следопыту вслед.
Какая-то удивительная получилась беседа. Коун сказал почти все, а Алонс только то, что надо было услышать командиру. Казалось бы, Линк теперь знал, как бороться с группой, но неприятный осадок все же остался. Складывалось впечатление, будто бы тасконец превосходит его по интеллекту, однако совсем не хочет этого показывать. Тогда что он скрывает? Насколько глубоки и обширны познания Алонса? Представляет ли следопыт опасность? Вопросов гораздо больше, чем ответов. Но это все решится потом, а сейчас главная задача — разделаться с группой. Их надо остановить любой ценой.

Глава 8. Трудная дорога на юг

Олесь проснулся раньше остальных и с наслаждением вдыхал прохладный утренний воздух. Трава была мокрой от росы, однако сейчас это даже радовало. Повернувшись набок, Храбров с восхищением наблюдал, как с трудом пробивавшиеся сквозь листву лучи Сириуса касаются капли, превращая ее в сверкающий бриллиант. Но вот набежал маленькая тучка, потемнело, и росинка, словно обидевшись, скатилась с листа и упала на землю. Странное совпадение, но именно так происходит с человеческим сердцем. Когда оно чувствует тепло, любовь, то и само проявляет доброту, милосердие. Радость и мир царят в таком обществе. Однако стоит оставить человека одного, бросить его на произвол судьбы, как тотчас сердце начинает чахнуть, страдать и в конце концов погибает. Что бы ни говорили злые языки, а люди сильны единством.
Приподнявшись на локте, русич увидел сидящих у костра де Креньяна и Ридле. Охрана не дремлет, а значит, можно еще полежать. О Господи, какое это наслаждение. Трое суток беспрерывных маршей окончательно вымотали разведчиков. За это время от Лендвила они отошли уже на сто шестьдесят километров. Невероятно. Вчера, под вечер, люди буквально валились с ног. Никто толком не поужинал. Порой многие завидовали Салаху. Его душа уже далеко от подобных мучений. И все же они сделали главное — оторвались от преследователей. Ни один возглас, ни одно движение зверя, ни один крик птицы не говорили о том, что противник рядом. Это успокаивало.
Тем временем поднялся Кайнц. Он прорычал что-то невнятное, и разведчики начали вставать. Графу эти переходы давались тяжелее всех. Сказывался возраст, и все же Генрих проявлял огромную силу воли, ведя за собой остальных. Глядя на него, никто не смел ныть.
Начали сказываться и ранения. Виола был вынужден подкладывать под левое плечо разные тряпки. То и дело рана кровоточила от соприкосновения с лямками.
Не легче приходилось и Бартону. Он уже не мог идти без уколов Салан. К счастью, гангрена не началась, но любое прикосновение к поврежденной руке вызывало у бедняги адскую боль. А впереди еще более двухсот километров пути. И кто знает, может быть, и они не последние.
Завтрак длился, как всегда, недолго, однако на этот раз Кайнц, прежде чем им начать движение, разрешил получасовой отдых. Все разведчики облегченно вздохнули. Между тем, граф разложил на земле свою карту с поправками Саунта. Можно сказать, что они принципиально отличались от оригинала. Там, где были поля — рос густой лес, где тасконцы разбили сады — образовалась пустыня, само собой, что исчезли некогда величественные и красивые города-миллионники. Взглянув на карту, Генрих задумчиво вымолвил:
— Судя по всему, равнина заканчивается. Километров через десять-двенадцать начнется горная гряда. Крик говорил, что она не очень сложна, но на нее надо подняться. С северной стороны, то есть с нашей, протянулась сплошная цепь утесов и скал. Видно, когда-то в этом месте произошел сдвиг коры планеты. Дальше раскинулись мертвые, безжизненные каменные пустыни. Туда мы не пойдем...
— Так, может, и подниматься не будем? — предложил Ридле. — Двинемся вдоль скал до того места, где есть приличная жизнь.
— Слишком большая потеря времени, — возразил Лунгрен.
— Спокойно, — остановил их Кайнц. — Мы не будем ничего изобретать. Саунт подробно рассказал мне маршрут экспедиции. Вот здесь на карте обозначена река…
Граф указал на узенькую синюю ленточку, на которую до сих пор никто не обращал внимание.
— До нее от скал около пяти километров. Все это пространство покрыто великолепным строевым лесом. Веревки у нас есть, а сделать плот много ума не надо. Спустимся по реке на сорок километров. Там есть город. Называется он Аусвил. По словам Крика, люди в тех местах подозрительные и не очень дружелюбные. Живут обособлено, не подчиняются никому. Однако Саунт в свое время сделал им одолжение, и мне он сказал пароль, благодаря которому мы беспрепятственно пройдем по землям города.
— Хитрец, — усмехнулся де Креньян. — Все эти планы держал при себе трое суток.
— А ты был уверен, что мы прорвемся через солдат арка? — спокойно ответил Генрих.
— Сдаюсь перед железной логикой, — с улыбкой поднял руку маркиз. — Веди нас, о великий и могущественный...
Разведчики невольно рассмеялись, и лишь Агадая шутка ничуть не тронула. Повернувшись к Кайнцу, он проговорил:
— Я плавать не умею.
— А мы и не собираемся устраивать заплывы, — сказал граф, поднимаясь на ноги. — Сделаем надежные плоты, так что даже ноги не замочишь.
— Да, но ведь река может оказаться неспокойной. Вдруг перевернемся... — не успокаивался монгол.
— На все воля Божья, — хлопнул Талана по плечу Освальд.
Агадай ничего не ответил, резко повернулся, и рука Ридле отлетела в сторону. Немец удивленно пожал плечами и пошел собирать свои вещи.
На этот раз группа двигалась не спеша, надо было сохранять силы для восхождения. Постепенно растительность редела, почва становилась все более жесткой, каменистой. Вскоре начался небольшой подъем.
Десять километров разведчики преодолели на удивление медленно — за три часа. Зато люди шли спокойно, ровно дышали, иногда даже переговаривались. Лес оборвался как-то неожиданно, резко. Узкая полоса невысокой травы и нависающие над полем утесы.
— Матерь Божья, — вырвалось у Освальда. — Да здесь не менее ста метров. Признаюсь честно — я альпинистскую подготовку не проходил.
Вряд ли Ридле хоть раз раньше слышал это слово. И оно, и знание о его смысле пришли сами собой. Программа доктора Делонта действовала отменно. Хотя, конечно, весь объем информации она охватить не могла.
— Не трясись раньше времени, — произнес Кайнц. — Саунт говорил, что где-то западнее есть относительно легкий подъем. Напротив него свалено дерево — как ориентир для будущих экспедиций.
— Да мы могли уклониться в сторону на десятки километров, — возмутился Агадай. — Тем более, деревьев здесь хватает. Я по-прежнему предлагаю идти вдоль скал в западном направлении. Еще ведь не поздно повернуть и ко второму космодрому.
— В его словах есть доля истины, — поддержал монгола Лунгрен. — Двинемся на запад. Найдем ориентир — будем подниматься, если нет — поищем более подходящие варианты. Честно говоря, у меня тоже нет большого желания лезть на столь отвесную скалу.
Оглядев всех землян, граф утвердительно кивнул головой.
— Хорошо. Вижу, скалолазов среди вас нет. Дружно рассыпались по полю — и вперед. Дерево не куст, за три десятка лет не сгниет полностью.

Предыдущая страница 20 Следующая страница


21 Николай Андреев

Предположение Кайнца вскоре подтвердилось. Уже через пару километров Виола заметил издалека большое сухое дерево, приваленное к краю утеса. Аланец с криками бросился к тому месту.
Его примеру последовали остальные разведчики. Вскоре все стало понятно. Именно здесь, в казалось бы монолитной на протяжении огромного расстояния скале, образовалась широкая трещина. В течение тысячелетий, под воздействием ветра и дождей, она приобретала форму ступеней и уступов. Подъем в этом месте уже не казался столь безумным. Внимательно осматривая расщелину, Том почти без усилий, легко и быстро поднялся метров на десять.
— Все отлично, — выкрикнул аланец. — Трещина словно специально создана для восхождения. У меня есть кое-какой опыт, так что готовьте веревки и карабины.
Повторять наемникам дважды было не нужно. В один момент они сбросили тяжелые рюкзаки и начали доставать специальное снаряжение. Когда его укладывали, никто не думал, что оно пригодится. Земляне тогда здорово возмущались, но Делонт настоял на своем. И, как оказалось, был прав. Трудно предположить заранее, что пригодится, а что нет. Аланцы эту проблему решили просто — клали в рюкзак все. Вскоре на уже изрядно вытоптанной поляне лежали десятки прочных веревок, длиной двадцать метров каждая, штук тридцать специальных клиньев и столько же страховочных карабинов. Из своего рюкзака лейтенант достал маленький набор альпинистского снаряжения.
— Ну что, попробуем, — вымолвил с улыбкой Виола.
Никогда раньше земляне не видели Тома столь уверенным. Он наконец мог доказать, что чего-то стоит и в экспедицию попал не случайно. Хоть в чем-то аланец превосходил своих телохранителей. Лейтенант не спеша, тщательно выверяя каждое движение руки или ноги, начал восхождение. Нет, в герои он не лез и поэтому никогда не забывал о необходимой страховке. Все наемники стояли внизу, напряженно всматриваясь во все более удаляющуюся фигуру Виолы. Забравшись на очередную ступень, Том отдыхал несколько минут, а затем вновь лез на скалу. Во всех движениях аланца чувствовалась уверенность, сила и многолетняя подготовка. Это восхождение было явно у него не первым. С каждой секундой, с каждой минутой лейтенант поднимался все выше и выше. Спустя примерно сорок минут он осилил две трети пути. Именно там, на высоте семидесяти метров, аланец нашел широкий уступ, где можно было хорошо отдохнуть. Несмотря на тренированность, Том сильно устал. Вряд ли он смог бы осилить отвесный утес. Там требовалась более высокая подготовка. Лишь скалолазам-профессионалам могла покориться столь гладкая скала.
К счастью для группы, около тридцати лет назад Саунт нашел эту расщелину. Между тем, Виола сделал последний рывок и оказался наверху. Встав в полный рост, он громко закричал. Скрыть эмоции от победы аланец не мог. Снизу он казался крошечным насекомым, и людям еще не верилось, что им тоже придется взбираться на такую высоту. Но спустя мгновение, Том сбросил вторую веревку. Обвязавшись вокруг пояса, начала восхождение Салан. Впрочем, девушка лишь страховала свои движения руками, так как лейтенант быстро ее поднимал. Уже через десять минут Линда оказалась наверху. Следом за ней тот же путь проделала Кроул. Далее Аято, Храбров, Агадай и Кайнц. Олесь не боялся почти ничего. Он уверенно обвязал себя тросом, схватился руками за второй и начал движение. Довольно долго все шло нормально, до тех пор, пока русич не посмотрел вниз. Бог мой, он даже представить себе не мог, как высоко находится. Если лопнет страховочный канат, от него останется лишь бесформенная груда мяса и костей. Невольно задрожали колени, руки стали не столь уверенны, по всему телу пробежал нервная дрожь. Храбров с трудом дождался того момента, когда вновь ступит на твердую землю. Саунт был прав — на каменистом плато росли, великолепные высокие и стройные деревья. Олесь мало понимал в строительстве кораблей, но, скорее всего, их делают именно из такого леса. А какой вид открывался с этой высоты! Отвести глаза было просто невозможно. Огромное сине-зеленое море раскинулось внизу. Куда бы Олесь ни бросал взгляд, всюду раскинул свое покрывало девственный лес. Острые высокие макушки постепенно съеживались, плавно переходя в голубоватую дымку, уходящую за горизонт. Природа могущественна и величава, она не любит пустоты. Человеческая цивилизация долго ее теснит, выживает, но стоит людям ошибиться, как тотчас все возвращается на круги своя. Может быть, в измененном виде, может быть, на первый взгляд уродливо, может быть, совсем не так, как нам хотелось... Но кто нас спрашивает? Вселенная живет по своим законам.
— Хватит бездельничать и любоваться красотами мира, — насмешливо произнес Аято. — Впрягайся в лямку, созерцатель.
Русич тотчас развернулся. Работа действительно шла полным ходом, и аланцы нуждались в его помощи. Виола и девушки совершенно выбились из сил. Упершись ногой в каменную глыбу, Храбров крепко перехватил трос. Том громко скомандовал, и земляне начали поднимать очередного пассажира. После Кайнца группа доставила наверх все рюкзаки. И хотя работа была не тяжелая, наемники изрядно намучились. То, что помогало людям, мешало вещам. Щиты, лямки, копья цеплялись за уступы, их то и дело приходилось опускать вниз, передвигать по краю. Но вот все доставлено на место. Следующим был Бартон. Из-за отсутствия кисти, он мало чем отличался от рюкзаков, хотя и отталкивался то ногами, то рукой. Внизу остались лишь трое — Ридле, де Креньян и Лунгрен. Именно в этот момент Салан заметила бандитов. Дернув за рукав графа, девушка тихо проговорила:
— Смотрите, какие-то странные люди появились на востоке.
Генрих тотчас достал бинокль. Сомнений в том, что это преследователи, у него не было. Мечи, копья, какие-то странные щиты. До врага было всего три километра. Хорошо, что обзор со скалы великолепный. Иначе противник мог появиться неожиданно.
— Давайте быстрее, — негромко сказал Кайнц. — У нас на хвосте «гости».
Освальда поднимали вдвое быстрее, чем предыдущих. Порой казалось, что он летит, а ведь в нем было добрых восемьдесят килограммов. Затем настала очередь маркиза. Жак уже оказался на середине пути, когда бандиты заметили разведчиков. Стоящих внизу они видеть не могли, значит, постоянно следили за верхним краем скалы. Враг тоже искал место для наиболее безопасного подъема. Преследователи с дикими криками бросились к расщелине. А до нее оставалось всего пятьсот метров. Впрочем, Лунгрен уже обвязал себя веревкой. Еще мгновение, и барон начал быстро подниматься вверх. Теперь бандиты его уже видели.
Противник был так близко, что десяток солдат позабыли об осторожности. Они подбежали к утесу, на ходу заряжая арбалеты. Расплата наступила незамедлительно. Земляне и аланцы обрушили на головы врагов огромные камни. И если бы не крики друзей, вряд ли кто-нибудь уцелел бы. Лишь в последний момент воины успели отбежать. Они отделались одним убитым и тремя ранеными. Коун был в ярости от такой беспечности. Вся передовая группа получила от него несколько крепких зуботычин. Между тем, осмотрев трещину, Линк понял, что это единственное удобное место для подъема. Однако именно его и контролировали разведчики. Если они не полные кретины, то преследователям никогда не удастся взойти наверх. Стоящий рядом Алонс тихо вымолвил:
— Боюсь, что шансов у нас нет. Любого скалолаза эти ребята собьют камнями и стрелами. Нужно что-то придумать.
Советник лишь усмехнулся. После разговора со следопытом он долго думал о составе группы и способах борьбы с ней. В голове возникло два десятка вариантов, но сейчас не годился ни один. Приходилось прибегать к старому, испытанному оружию — лжи. Может, хоть она поможет в черном деле.
Стоя на безопасном расстоянии, Коун закричал:
— Эй, наверху, есть разговор.
— Нам с предателями разговаривать не о чем, — ответил Виола.
— А я не к тебе обращаюсь, а к землянам, — не унимался Линк. — Эй, у меня есть возможность снять цепи.
— В самом деле? — к краю подошел де Креньян.
— Конечно, — воскликнул обрадовано советник. Он уже понял, что достиг цели. — Вам ведь ввели препарат, я знаю. Но в его составе нет ничего сложного. Бросайте своих аланцев, и через пять суток мы будем в столице арка Наске. Там есть ученые, которые сделают антидот. Вы получите свою свободу, и гуляйте на все четыре стороны. Я могу дать клятву, мои люди подтвердят ее...
Все наемники внимательно посмотрели на лейтенанта. Однако тот был совершенно спокоен. Заметив всеобщее внимание, Том произнес:
— Чистый блеф. Препарат прошел последние тесты буквально три месяца назад. Это очень сложное и опасное вещество. Любое неосторожное химическое вмешательство может привести к его активизации. В данном случае летальный исход неизбежен.
— В таком случае, откуда Коун знает об этом препарате? — вырвалось у Агадая. — Ведь он на Тасконе уже два года.
— Это верно, — поддержал монгола Кайнц. — Об исследованиях такого рода Линк вряд ли мог знать. Выходит, что в его словах есть доля истины.
В ответ Виола лишь развел руками.
— Откуда я знаю, где он получил такую информацию? — вымолвил аланец. — Этот мерзавец готовился к предательству. Возможно, у него были сообщники на базе. Может быть, мы проговорились нечаянно, в пылу чувств. В любом случае — вам делать выбор. Если поверите мне — идем дальше, верите ему — лучше прикончите нас здесь. Попадать в плен к этим уродам я не хочу.
В такой ситуации граф не мог принять решение один.
На кону стояла жизнь всех землян. А потому Генрих вопросительно посмотрел на товарищей. Те стояли с каменными лицами, отчаянно работая мозгами. Кому поверить? Но вот Аято наклонился и поднял рюкзак.
— Слишком все просто у этого Коуна, — проговорил японец. — Пойдете в город, получите антидот, свободу. Клятву даже дал. Нет, я уж лучше пойду дальше. Вряд ли Алан создал препарат, раскрыть состав которого можно за несколько дней.
Кайнц перевел взгляд на Лунгрена. Тот утвердительно покачал головой, соглашаясь с Тино. Слова Линка вызывали подозрение и у него. Но лучше всех высказался де Креньян.
— Советник — очень неплохой игрок, — вымолвил маркиз. — У него не получилось в открытом бою, он решил взять нас хитростью. Ничто не звучит так правдоподобно, как ложь, основанная на верных фактах. Коун очень опасный противник и обладает быстрым аналитическим умом.
— Однако на этот раз он проиграл, — вставил Храбров. — Здесь ему никогда не подняться, а ближайшая расщелина может находиться в сотне километров от этого места. Я готов один задержать эту банду, пока вы не найдете космодром.
— Хорошая мысль, — проговорил граф. — Но мы обсудим ее позже. Пока здесь останутся Лунгрен, Агадай и Ридле. Все остальные, вперед, к реке. Надо начать строительство плота до наступления темноты.
Учитывая, что полдня уже миновало, времени оставалось не так уж и много. Группа, нагруженная вещами, быстро двинулась на юг.
Предполагаемые пять километров были преодолены на одном дыхании. Уже за несколько сот метров разведчики почувствовали живительную прохладу. Еще рывок, и последние деревья остались позади, путники вышли на пологий каменистый берег. Первым делом, все побросали рюкзаки и оружие. Удержать никого было невозможно. С криками и воплями люди рванулись к реке. Однако спустя уже несколько секунд все выскочили обратно. Несмотря на жаркие, душные дни, вода была ледяной.
— Какой ужас, — пробубнила Линда, у которой с трудом попадал зуб на зуб. — При такой температуре воздуха можно было закипеть, а здесь, похоже, идет обратный процесс.
— Все легко объяснимо, — ответил Виола. — На юго-востоке есть высокие горы, а значит, и ледники. Сейчас началось их таяние. Именно поэтому вода столь холодная.
— А река столь широкая, — добавила Кроул. — Наверняка еще месяц назад она была вдвое уже.
Земляне стояли молча, с интересом рассматривая окружающий их пейзаж. Саунт описал все очень точно, и за тридцать лет здесь почти ничего не изменилось. Река была довольно бурной и быстрой, хотя больших порогов и камней никто не видел. Ее ширина достигала пятидесяти метров и позволяла без особых усилий путешествовать на плотах. Но самым удивительным был противоположный берег. Лишь первые сто метров покрывались редкой чахлой буро-зеленой растительностью, а дальше раскинулось безжизненное царство камней. Ровное, раскаленное от стоящей в зените звезды, плато. Где-то далеко, на горизонте, виднелись горные вершины.
— Мрачноватое местечко, — произнес де Креньян, — Скучно и одиноко.
— Хватит болтать, — скомандовал граф. — Пора приниматься за дело.
Уже через десять минут в крепких уверенных руках заработали топоры. С треском и хрустом повалились первые деревья. Пока мужчины срезали кору и обтесывали сучья, девушки готовили веревки и скобы. Учитывая жизненный опыт землян, работа продвигалась довольно быстро. Время от времени наемники менялись с теми, кто находился у трещины. Благодаря этому, все получали необходимый отдых. Лишь Бартон постоянно сидел у края скалы. С одной рукой при постройке плота он мало чем был полезен. Впрочем, попытки подняться бандиты не предпринимали. После небольшой разведки отряд Коуна разбил лагерь на краю леса. Советник понял, что взобраться наверх и прикончить группу можно только в этом месте. Как осуществить столь трудное дело, он не знал, а потому пребывал в прострации. Ситуация была тупиковая. Услышав глухие далекие удары и взглянув на свою карту, Линк догадался, что разведчики строят плот. От бессилия Коун ударил кулаком по дереву, разбив пальцы в кровь.
Строительство было окончательно завершено за два часа до захода Сириуса. Уже наступили легкие сумерки, и разведчики разложили большой костер. Впервые за последние дни они могли не опасаться нападения. Хорошо поужинав, люди отдыхали после трудового дня.
— Можно было отплыть и сейчас, — рассуждал вслух Кайнц. — Но лучше не рисковать. Темнеет быстро, можем наткнуться на какой-нибудь камень, и тогда начинай всю работу сначала...
— Если сами не утонем, — добавил Лунгрен.
— Это точно, — согласился Ридле. — Вода холодная, глубину никто не знает. Уж лучше поутру, не спеша, осторожно. Кстати, что решим на предложение Храброва? Олесь прав, оставив здесь прикрытие, мы окончательно обезопасим себя от Коуна.
— Одного нельзя, — вставил Виола. — Во-первых, он должен спать, есть, собирать дрова для костра. А во-вторых, Бартон сильно устал. С одной рукой и на уколах Слим долго не протянет. Тем самым, мы решим сразу две проблемы.
Лейтенант кое-что недоговаривал. В подсознании у него была еще одна цель. Группа могла по времени не успеть найти космодром. Тогда земляне погибнут, и аланцам придется идти самостоятельно. Против банды Линка им не устоять. А вот на скале Бартон продержится гораздо дольше.
После небольшой паузы граф произнес:
— Так и решим. Останутся Храбров и Бартон. Остальные с восходом готовятся к отплытию.
Олесь не возражал. В конце концов, это была его идея. Отчасти он даже был рад. Не нужно совершать утомительные переходы, тащить на себе пятнадцатикилограммовый рюкзак. Да и кто знает, что еще встретится на пути группе? С другой стороны русич будет вынужден терпеливо ожидать исхода всей операции. Успеют ли разведчики найти космодром, дойдет ли помощь? Тяжело считать дни до своей смерти. Не очень нравился Храброву и напарник. Бартон был молчалив, замкнут, и кроме того, он аланец. Лучше всего, конечно, если бы осталась одна из девушек, а точнее, — Кроул. Но об этом Олесь даже не мечтал. В любом случае, он завтра попрощается с группой. Укрывшись курткой, русич заснул.
В эту ночь еще один человек в лагере переживал расставание. За последние три дня, когда разведчики преодолевали сто шестьдесят километров, Олис почти не думала о землянине. Он была просто измождена этими переходами. Сил не хватало даже полноценно поужинать. Однако сегодня, чуть отдохнув, девушка невольно снова начала посматривать в сторону Храброва. Он работал умело, быстро, красиво. Кроул с трудом оторвала взгляд, заметив, как Салан иронично улыбается. Сейчас, в середине ночи, сидя у костра, Олис проклинал себя. Неужели она не могла найти парня среди аланцев? Стоило тащиться сюда, на Таскону... Нет, так нельзя. Ее просто никто не поймет. Завтра Олесь останется на скале, и она окончательно выбросит его из головы. Но почему же так щемит сердце?
Несмотря на парное дежурство у расщелины, Кайнц приказал одному человеку бодрствовать и в лагере. Группа должна быть готова к любым случайностям. Кроме того, никто не знал обитателей этого леса, а печальный опыт с тапсанами вынуждал действовать осторожно.
Храбров и Бартон должны были выйти к трещине за два часа до рассвета. Именно в это время их и разбудил Виола. Он совсем недавно сменил Кроул, которая сейчас сладко спала, прижавшись спиной к Салан. В последний раз взглянув на девушку, Олесь двинулся к костру. Ридле, свернувшись на боку, дремал, сжимая копье, а Агадай с задумчивым лицом время от времени подбрасывал хворост в огонь.
— Как дела, дозор? — проговорил с улыбкой Олесь. — Враги по стене не лезут?
— Что они, идиоты, — ответил, потягиваясь, Освальд. — В такую темень только шею ломать. Все тихо, и можете еще часа три подремать — роса обильная, и скалы мокрые. Коун не станет терять своих людей понапрасну.
— Ну, и отлично, — вымолвил Храбров, усаживаясь на свой рюкзак.
Тем временем Ридле собирался идти к лагерю. Он ожидал Талана, но тот словно не замечал прихода смены. Лишь когда немец подтолкнул его в плечо, монгол поднял голову. Посмотрев на Олеся, он негромко вымолвил:
— Иди, поспи в лагере, насидеться здесь еще успеешь. Мои вещи собраны, так что я сменю тебя перед самым отплытием.
Русич удивленно пожал плечами.
— Да какая мне разница. Я могу вздремнуть и у этого костра.
— Иди, иди, — махнул рукой Агадай.
Прежде Талан никогда не проявлял столь теплых чувств. Невольно Храбров подумал о доброте, которая скрывается в каждом человеке. Порой она незаметна, и проявляется только в критические моменты.
— Спасибо, — сказал Олесь и двинулся следом за Ридле в обратный путь.
Наверное, в другой ситуации Храбров бы так не поступил. Снова идти несколько километров, мочить ноги по колено в росе, а спустя пару часов опять возвращаться... Однако ему ужасно хотелось еще хоть раз увидеть Олис.
Странное ощущение возникало в душе, когда девушка находилась рядом. Олесь словно взлетал. И даже в минуты тяжелых переходов русич время от времени любовался аланкой. Она была красива всегда — в радостном возбуждении у реки, в задумчивом ожидании на утесе и даже уставшая, мокрая и грязная от пота во время марша. Ради этих минут Храбров и возвращался в лагерь. Он не лег спать, заняв место Виолы. И как только Том и Освальд заснули, приблизился к Кроул. Олесь рассматривал черты ее лица, губы, нос, потрогал пушистые волосы. В какой-то миг юноша не удержался и, склонившись, поцеловал Олис в щеку. Аланка не проснулась, и лишь странная улыбка появилась у девушки на губах. Что ей снилось, знала только она.
Между тем совсем недалеко от лагеря разыгрывалась драма. За всю ночь Агадай еще ни разу не закрыл глаза. Он думал. Мысли, которые монгол долгое время отгонял, наконец вырвались и заполонили весь мозг. Зачем ему помогать аланцам, когда Талан их ненавидит? Жалкие трусы и слабаки. Имея совершенную технику и оружие, они ничего не могут сделать с несколькими бандами головорезов. Но увы, он вынужден им подчиняться. Остальные земляне проявили малодушие и бороться не хотят. Ему же, Агадаю, противно помогать слабакам. Талан привык воевать, грабить, убивать, превращать людей в рабов. И здесь, на Тасконе, его место рядом с Коуном. Вот это действительно мужчина. Он наплевал на интересы Алана, остался на планете и уверенно продвигается по лестнице власти. Наемники не поверили Линку. Они надеются получить антидот на космодроме, из прилетевшего корабля, но Агадай не таков. Монгол привык держать судьбу в своих руках. Еще днем, стоя у края скалы, он сделал свой выбор. Придумать план не составило большого труда, однако выполнить его сразу Талане не смог. Дежурство в паре с Ридле разочаровало монгола. Немец гораздо лучше владел мечом. Вся надежда была на то, что Освальд уснет. Так, впрочем, и случилось, но стоило Агадаю встать и приблизиться, как Ридле тотчас поднимал голову, следя за действиями напарника. Немец был опытным и бдительным солдатом. В конце концов, Талан изменил свое решение. Он дождался смены и уговорил Храброва вернуться. На удивление, русич легко согласился. В этом монгол увидел благосклонность духов. Они поощряли его выбор. Выждав около часа, когда Олесь и Освальд наверняка дошли до лагеря и уснули, монгол начал действовать. Бартон дремал, прислонившись плечом к каменному выступу.

Предыдущая страница 21 Следующая страница


Лучшие из мёртвых 22

Аланец был настолько уверен в своей безопасности, что даже не держал оружие под рукой. Талан тихо приблизился, а затем, ловко закрыв рот жертве рукой, нанес неотразимый удар кинжалом в сердце. Слим дернулся и тотчас обмяк. Дело было сделано. Откинув труп в сторону, монгол вытер лезвие об одежду аланца и убрал оружие в ножны. Сириус еще не поднялся из-за горизонта, но небо на востоке уже начинало светлеть. Надо было спешить.
— Эй, внизу, — крикнул Агадай. — Я хочу поговорить с Коуном.
Ответ раздался не сразу, и вряд ли он удовлетворил монгола. Сонный охранник сначала выругался, послав землянина подальше. Это взбесило Талана. Он швырнул огромный камень вниз и воскликнул:
— Ты, дитя паршивого осла, — зови советника! Это его единственный шанс покончить с группой. Я ведь могу и передумать. А вот тебе тогда Коун вырвет язык и засунет его в зад!
На этот раз слова землянина подействовали. Тасконец вскочил на ноги и бросился куда-то в лес. Через пару минут Линк был возле утеса. Рядом с ним стояли два десятка солдат.
— Кто ты такой и что тебе надо? — спросил советник.
— Я Талан Агадай, сотник великого хана Батыя. Мне надоели эти трусы, — произнес монгол. — Ты обещал антидот. Это правда?
— Само собой, — ответил Коун, торжествуя. — Ученые арка найдут его максимум дней за пять. Цивилизация Тасконы древнее, а значит, и знаний накоплено больше.
— Хорошо, — согласился Агадай. — Я перехожу на твою сторону. Грабить и убивать — это работа для меня. Можете подниматься, там уже есть вбитые карабины и клинья. Поторопитесь, скоро придет смена.
Несколько воинов рванулись вперед, но Линк задержал их движением руки. Подняв голову, он прокричал:
— Агадай, ты отличный воин, но я хотел бы удостовериться, что это не ловушка. А вдруг сейчас на головы людей обрушится град камней?
Землянин вместо ответа взял за ноги тело Бартона, подтащил его к краю и сбросил вниз.
— Этого достаточно? — вымолвил Талан.
Коун подошел поближе и взглянул на мертвеца. От удара при падении с такой высоты у Слима переломались многие кости, одна нога неестественно выгнулась в сторону, а изувеченное лицо было просто не узнать. Хотя в том, что это аланец, советник не сомневался.
Линк расплылся в улыбке, махнув рукой своим людям. Десяток бандитов бросились к расщелине.
— Отлично сработано, — проговорил бесшумно подошедший Алонс. — Что будешь делать с землянином? Прикончишь?
— Зачем!.. — удивился Коун. — Такой солдат дорого стоит. Прикончим разведчиков, возьмем еще две сотни бойцов и двинемся на Лендвил. Если не погибнет в бою, отправим его в Наску, а там под видом антидота вколем быстродействующий яд. Он подохнет, даже не узнав об этом.
— А ты хитер, — усмехнулся тасконец. — Неужели и вправду надеялся на эту ложь? Аланцы наверняка обработали своих подчиненных.
— Нет, не надеялся, — честно признался советник. — Крикнул наугад, что пришло в голову. К счастью, один болван попался на этот крючок. А ведь шансов не было никаких. Порой я верю в провидение.
Между тем, первые воины уже начали подниматься. На то, чтобы осилить скалу, у них ушло около пятнадцати минут. Дальше процесс пошел гораздо быстрее. Все новые и новые солдаты оказывались на утесе. Вскоре там уже скопилось около двенадцати человек. Только тогда наверх поднялся и Линк. Первым делом он направился к стоящему в отдалении землянину. Агадай, заложив руки за спину, спокойно наблюдал за действиями недавних врагов. При подходе Коуна на лице монгола не дрогнул ни один мускул, он был уверен и сосредоточен. Аланец с интересом рассматривал воина. Желтоватый цвет лица, черные прямые волосы, узкие раскосые глаза. Из-под расстегнутой куртки виднелись металлические пластины лат. На поясе наемника висел кинжал, а из-за спины торчала рукоять сабли.
Казалось, Агадая совершенно не волновало происходящее вокруг. Однако стоило Хиндсу вытащить меч и двинуться вслед за советником, как «статуя» ожила:
— Убери своего человека, — негромко проговорил Талан. — Иначе я его убью.
Линк сделал жест телохранителю вернуться на место. Хиндс, пусть и нехотя, но приказание выполнил.
— Ты здорово нам помог, — вымолвил Коун. — Другого подъем здесь нет, и группа бы далеко ушла от нас. Я у тебя в долгу.
— Это так, — согласился монгол.
— А почему тебя не поддержали остальные земляне? — спросил советник. — Вряд ли они испытывают любовь к аланцам. Не лучше ли воевать на моей стороне? Ведь сильнейший всегда побеждает.
— Они не поверили тебе, — простодушно ответил Агадай. — Кроме того, они отличаются от меня. Я воин по состоянию души, духи предначертали мне этот жизненный путь. Убегать, тащить за собой слабых — это не для меня.
— Хорошо сказано, — похвалил Линк. — Расскажи мне все об этой разведгруппе. Как вы, земляне, попали в ее состав? Кто остальные? Их сильные и слабые стороны.
Повернувшись на восток, Талан с тревогой проговорил:
— Боюсь, что сейчас не время для бесед. Сириус уже показался из-за горизонта. Скоро Кайнц начнет поднимать людей. Спешите их прикончить, пока они спят.
На скале скопилось уже больше тридцати бойцов. Они только ждали сигнала, чтобы броситься вперед. Взглянув на них, Коун крикнул:
— Хиндс, бери три десятка и двигайся на юг. Примерно через пять километров найдешь лагерь разведчиков. Атакуйте его, засыпайте их стрелами и, самое главное, не дайте никому уйти на плоту.
— Будет сделано, советник, — ответил телохранитель, вытаскивая меч.
Вскоре бандиты исчезли в чаще леса, а из трещины поднимались все новые и новые солдаты. Последним на утес взобрался Алонс. Никто не видел, как уверенно и легко, почти не прибегая к страховке, он это делал.
Храбров просидел возле Олис больше часа. Но вот стало гораздо светлее, запели первые птицы, ожили насекомые. Наступило утро. Не желая задерживать товарищей, Олесь решил сменить Агадая. Кроме того, он не хотел встречаться глазами с Кроул. Это было слишком тяжело. Разбудив Аято, русич пожал ему на прощанье руку, взял свой лук и двинулся к лесу. Шел он не спеша, осматриваясь по сторонам и наслаждаясь свежим утренним воздухом. Природа вокруг оживала. Постепенно поднималось настроение и у Храброва. Сейчас Олесь был уверен, что группа найдет нужный космодром. Что будет потом, неважно. Самое главное, он, может быть, еще раз увидит Олис. Странно, как много места в его мыслях стала занимать эта девушка. Русич прошел километра три, когда услышал первый хруст. Однако Храбров не обратил на него внимания: может быть, это зверь или птица... Леса Тасконы густо населены. Но вот звук еще одной сломанной ветки, чей-то тихий окрик. Все благодушие моментально исчезло. Олесь опустился на колени и спрятался за ствол дерева. Уже спустя несколько секунд он увидел тени людей. Один, два, три... пять. Идут осторожно, стараясь не шуметь. Сомнений в том, кто эти люди, у русича не возникало. Храбров отполз назад, поднялся на ноги и, низко пригнувшись, бросился к лагерю. Не замечая ссадин и царапин, он стремился как можно быстрее предупредить друзей. Наконец в просвете между деревьями показалась река. Лагерь еще спал, и лишь Тино, умывшись холодной водой, бодро прохаживался возле костра. Заметив бегущего Олеся, японец тревожно взглянул в его лицо, руки сами собой потянулись к мечу.
— Что случилось? — спросил Аято.
— Бандиты, — выдохнул русич. — Идут по лесу, минут через пять-десять будут здесь.
Тино был опытный воин и не стал спрашивать, как это произошло. Придет время, и все раскроется само. Не теряя времени, японец и Храбров начали будить остальных. По встревоженным глазам и резким движениям разведчики понимали, что случилась беда. На общий подъем понадобилось не более двенадцати секунд. Сбор вещей и погрузка их на плот заняли гораздо больше времени. Никто не пытался начать разговор. Все работали быстро и молча. В результате, враг еще не появился, а группа уже была готова к отплытию.
— Надо уходить, — негромко сказал Кайнц.
— А как же Бартон? — возмутилась Кроул. — Вы бросаете его и Агадая на произвол судьбы. Это подло...
— Закрой рот, бестолковая, — грубо оборвал девушку граф. — Бандиты могли подняться только по расщелине. Под градом камней это невозможно. Значит, нас предали. Бартон вряд ли мог это сделать, а вот Талан... Сейчас я начинаю понимать, что многие его поступки и слова были подозрительны. Если это так, то Слиму помощь уже не нужна.
— И все же я бы встретил врагов достойно, — проговорил де Креньян. — Они снова сели нам на хвост, и надо показать, что мы можем кусаться.
— Ладно, — согласился Кайнц.

* * *

Хиндс раздвинул ветки куста и внимательно осмотрел берег. Лагерь аланцев был всего в пятидесяти метрах, а еще дальше на самом краю воды качался плот, загруженный вещами. Разведчики спали, и лишь один из них сидел у костра, повернувшись боком к лесу. Группа была беспечна и нападения никак не ожидала. Подняв руку, телохранитель Коуна скомандовал:
— Арбалетчики, вперед!
Выскочив из-за деревьев, бандиты начали прицеливаться в спящих. Но что это? Лагерь моментально ожил. Все разведчики поднялись, как по сигналу. Часть из них прикрыла и себя и товарищей щитами, остальные дружно выстрелили из луков. С криками упали несколько солдат арка. Десятки стрел обрушились на передовой отряд. Беспорядочно отстреливаясь, бандиты в панике бросались под защиту леса. Кому-то это сделать удалось, кому-то нет. Тем временем группа спокойно отошла к реке, забралась на плот и отчалила от берега. Хиндс хотел повести людей в атаку, но это было уже бесполезно. Быстрое течение уносило разведчиков все дальше.
— Проклятье, — выругался телохранитель, усаживаясь у костра, возле которого еще совсем недавно находились аланцы.
Спустя час к реке вышел Кроул с остальными людьми. Одного взгляда было достаточно, чтобы понять произошедшее. Ни одного аланца, зато четыре трупа лежали в ряд возле леса. Еще трое бандитов перевязывали раны. К счастью для них все могли продолжать преследование. Хиндс поднял голову на своего хозяина и виновато проговорил:
— Они нас ждали.
В свою очередь Линк посмотрел на Агадая. Тот презрительно усмехнулся и сказал:
— Это профессионалы, беспечности себе не позволяют. Надо было стрелять из леса, а не высовываться на открытое пространство.
Советник понял, что землянин прав, и его люди вновь упустили хороший шанс. Теперь придется продолжать погоню. У разведчиков большой запас во времени, но Коун верил в удачу. Пока она ему не изменяла. Повернувшись к бандитам, Линк громко закричал:
— Хватит бездельничать! Все в лес, рубите деревья, делайте плоты. Увижу бездельников — накажу. Чтобы к полудню все было готово!
Талан довольно улыбнулся. К такому обращение с подчиненными он привык. Ругательства, свист бича и острие копья — лучший способ ускорить работу. В армии Яроха это понимали. Монгол еще раз убедился, что не ошибся в выборе. Он находился среди подобных ему людей.
Как только воины скрылись в чаще, советник, так же как и Хиндс, сел к костру и указал Агадаю место рядом с собой.
— А теперь рассказывай, — вымолвил он. — Времени у нас вполне достаточно.
Долго упрашивать себя Талан не заставил. Он прекрасно понимал, что его информация очень важна для Коуна. Помимо Хиндса, у костра находился еще один человек по имени Алонс. Взглянув по очереди на каждого, монгол начал повествование. Он рассказал обо всем — о том, как он жил на Земле, как воевал и захватывал рабов, о том проклятом бое, когда его подцепили копьем. Дальше был провал. Все, что мог описать Агадай — это огромный поток знаний, обрушившийся на мозг. До сих пор землянин не знал его пределов. Новые слова и понятия появлялись сами собой.
Вкратце Талан поведал о жизни на «Гиганте». Это мало интересовало Коуна, подробности отправки он прекрасно знал. Зато Алонс ловил каждое слово. Любое имя, любое описание вызывали в его глазах странный блеск. Описания приключений на планете, вообще, никого не тронули. Это и понятно. Уже пятеро суток бандиты преследовали группу. Они были, словно альпинисты, связаны одной веревкой. Услышав об Аусвиле, советник тотчас развернул карту.
— Покажи, где это, — произнес он.
Монгол чуть подумал, а затем указал на точку возле реки.
— Где-то здесь. Хотя могу ненамного ошибаться.
Коун тотчас обвел это место красным карандашом. Через его плечо заглянул Хиндс. Тасконец удивленно покачал головой.
— Мы здесь еще никогда не были. Год назад, когда двигались к третьему космодрому, шли гораздо западнее, там скалы куда ниже, а для шоссе пробит огромный туннель. По нему идешь, словно по лестнице поднимаешься...
Линк моментально взглянул на телохранителя, и тот сразу замолчал. Он и так сказал много лишнего. Агадай догадался, что аланец уже проверил все космодромы и знает об их состоянии. Но это его дело — вмешиваться монгол не хотел.
— А они не изменят свой маршрут после твоего бегства? — спросил Алонс.
— Вряд ли, — возразил Талан. — Слишком много потрачено сил. Кроме того, двинувшись ко второму объекту, они сделают приличный крюк. А осталось всего двадцать четыре дня. Нет, они пойдут сначала к третьему, а затем к четвертому космодрому. Это их единственный шанс.

Предыдущая страница 22 Следующая страница


23 Николай Андреев

Коун немного помолчал, а затем проговорил:
— Хиндс, возьми Агадая и проверь, как там идут работы. Теперь Талан мой второй телохранитель. Введи его в курс дела, познакомь с людьми. Пусть все узнают, что я доверяю ему, как тебе.
Такая должность вполне устраивала землянина. Он уже заметил, сколь высоко положение Хиндса. Ни один десятник не смел ему перечить. Талан занимал такое же место и не сомневался, что скоро станет правой рукой Линка. А там можно подумать и о более почетной должности. Лишь бы ученые арка нашли антидот, но об этом Агадай старался не думать.
Как только телохранители ушли в лес, советник повернулся к Алонсу.
— Что скажешь? — спросил он.
Удивительная метаморфоза произошла за последнее время. Следопыт из рядового воина превратился чуть ли не в помощника Коуна.
Чем больше аланец с ним беседовал, тем больше понимал, что тасконец совершенно не уступает ему по интеллекту. Алонс рассуждал всегда логично, взвешенно, не делая поспешных выводов. В своих прогнозах он практически не ошибался. Привыкший всегда принимать решения в одиночку, Линк неожиданно для себя нашел умного советника. В его положении это был большой плюс. Оценить ситуацию сразу, самостоятельно, Коун, конечно, не мог.
— Странно все это, — чуть помедлив ответил следопыт. — Зачем Алану понадобилось работать с их мозгом? Могли десантировать и так.
— Они бы спятили от всего увиденного, — вставил Линк.
— Это верно, — согласился Алонс. — И судя по всему, программа поставлена на конвейер. Стоит разведчикам найти космодром, как сюда хлынут сотни землян. Ни одна армия на Оливии не устоит против них. В короткий срок весь материк перейдет в подчинение Алана. Перспектива не из приятных.
— Но зачем они подняли интеллектуальный уровень этих дикарей? — удивился Коун.
— Здесь несколько объяснений. Во-первых, чтобы они хорошо понимали язык тасконцев. Во-вторых, воины должны знать, что здесь произошло. Иначе они будут не готовы к встрече с местными жителями. И в-третьих, уж лучше земляне получат информацию от хозяев, с соответствующими пояснениями, чем будут познавать мир сами. Могут ведь рассудить и не так, как надо.
— И все же это очень рискованно для Алана, — предположил советник.
— Возможно, — задумчиво произнес тасконец.
...Строительство плотов продвигалось очень быстро. Воины то и дело подтаскивали к берегу огромные, бревна. Как всегда, нашлись люди, знакомые с этим делом. Лишь нехватка инструментов и материалов сдерживала работу. Чтобы связать плотнее, приходилось нарезать кору и искать прочные лианы.
Хиндс и Агадай постоянно подгоняли бандитов. Те ворчали, но на открытое возмущение никто не решился. Несмотря на все усилия, к полудню плоты еще не были готовы. Пришлось подняться и Коуну. Лишь Алонс сидел в стороне, не вмешиваясь в происходящие события. Спустя пару часов работа наконец закончилась. Воины погрузились на три плота и оттолкнулись от берега. Подхваченные сильным течением, они быстро поплыли на юго-запад. Повернувшись к Агадаю, следопыт спросил:
— А все земляне ведут такой же образ жизни, как твой народ? Кочуют, перегоняют стада лошадей, совершают набеги, захватывают у врагов богатство и рабов?
Монгол усмехнулся и ответил:
— Конечно, нет. Мы каста воинов. Мы никогда не станем ковыряться в земле, как черви. Многие народы строят города, копят золото. Они обрюзгли и не способны к сражениям. Великий Чингисхан покорил десятки стран. С его внуком Батыем я двигался к славе. Перед нами была Русь. Большая и богатая страна. Парадокс, но на «Гиганте» среди пленников оказался и русич. В группе много людей, которые на Земле были злейшими врагами. Однако, неизвестно почему, но на Тасконе противоречия между ними исчезли. Мало того, они стали единомышленниками, хотят присоединиться к лемам, жить в городах. Болваны!
Тасконец кивнул головой и тихо, но довольно глубокомысленно произнес:
— Что ж, теперь все понятно. У остальных выработана оседлость, генами и воспитанием заложено чувство патриотизма. Они знают, что есть маленький клочок земли под названием родина. Подсознательно земляне начинают переносить свою любовь на отдельные участки Тасконы. Агадай же — вольный ветер. Его привлекает лишь свобода, звон мечей и хорошая добыча.
Все сказанное никто не слышал. Алонс отвернулся от землянина, подложил руку под голову и задремал. Он был уверен, что дальнейшая погоня будет не так легка, как предполагал Коун. Больше разведчики «подарков» делать не станут.

Глава 9. Аусвил

Плот быстро плыл по реке, и беснующиеся от неудачи бандиты все удалялись и удалялись. Вскоре место лагеря стало совсем не видно.
Только сейчас разведчики окончательно пришли в себя. Они, наконец, осознали, что в одну ночь лишились двух товарищей. Один, наверняка, был убит, второй, скорее всего, стал предателем. Долгое время никто не решался начать разговор. Первым не выдержал Храбров. Разбирая вещи Агадая, он обнаружил, что там нет ничего ценного. Мерзавец забрал с собой все продовольствие и оружие.
— Проклятье, — выругался Олесь. — Из-за этого ублюдка я лишился копья, кастета и двух колчанов стрел. Хорошо хоть лук догадался взять с собой. Кроме того, вам придется пересчитать свои запасы еды. У меня нет ничего. Эта скотина обобрала меня дочиста.
Взглянув на разложенные вещи, де Креньян проговорил:
— Все верно, монгол предал нас. Он оставил одно дерьмо...
— Как вы можете говорить об этом сейчас? — вспылила Олис. — Ведь там остался Слим. Да, наверное, он мертв, но сделал это один из вас. Ради золота, женщин вы готовы на любую подлость...
— Но-но, девочка, без оскорблений, — остановил ее Кайнц. — Я могу обидеться и случайно уронить тебя в воду. Не надо забывать, что преследует группу Линк Коун. И если мне не изменяет память, то он аланец, ваш соотечественник. Так что предательство не чуждо и вашему народу.
— Все, хватит, — вмешался в спор Виола. — Сейчас не время для взаимных претензий. Коун очень ловко ударил нас ниже пояса. Любой из присутствующих землян мечтает о свободе. Это вполне естественно. Никто не виноват, что Агадай попался на уловку. А на месте Бартона мог оказаться каждый из нас. И в конце концов, мы знали, на что шли. Гораздо важнее другое — бандиты снова преследуют группу. Через восемь-десять часов они построят плоты и устремятся в погоню.
— Да, мы упустили отличный шанс отделаться от этих мерзавцев, — проговорил Аято. — Возле скалы они сидели бы целую вечность. Но есть еще одна проблема. Теперь Коун знает о нас все. Кто мы, зачем здесь, сколько времени нам осталось, наш дальнейший маршрут и планы. Любой следующий шаг группы будет известен бандитам. А что-либо изменить мы уже не в состоянии.
— Вот же сука! — вырвалось у Ридле. — Я бы прикончил его собственными руками. Ночью на скале он так и ходил вокруг меня. Все время пытался зайти сзади. Тогда это у меня не вызывало подозрений, но сейчас я понимаю. Агадай хотел меня заколоть. Слава Богу, чутье мне не изменило. Паскуда! А ведь он, наверняка, давно это задумал, просто искал подходящего случая.
— И нашел его, — вставил Лунгрен. — Он оказал большую услугу Коуну. Наверняка, теперь при нем состоит. Такие мерзавцы советнику арка как раз и нужны.
Постепенно разговор затих, нашлись дела поважнее. Сначала лопнула скоба и одно бревно начало отваливаться. Пришлось срочно его закреплять. Затем появилась на горизонте череда порогов. Схватив огромные шесты, мужчины отталкивали плот в сторону от опасного места. К счастью, течение уже ослабело, и сделать это удалось относительно легко. Тем не менее, раза три хрупкое плавательное средство ударялось о подводные камни, готовое рассыпаться в любой момент.
Не успели разведчики пережить эти неприятности, как сразу после поворота оказались в сильном водовороте. Их с огромной скоростью несло на скалы. Еще мгновение, и они врезались бы в стену. Девушки от отчаяния закрыли глаза. Однако земляне отдаваться на волю стихии не желали. Часть из них уперлась шестами в скалу, часть отталкивала плот в сторону.
После почти десятиминутной борьбы им наконец удалось вырваться на гладкую воду. Все разведчики без сил рухнули на бревна. К счастью, трудности остались позади. Проток заканчивался, река разлилась по широкому руслу, неся плот по спокойной воде. Люди совершенно потеряли ориентацию во времени. Между тем ландшафт, окружавший их, значительно изменился. Берега снова стали ровными, пологими. Справа и слева росли низкие, густые и очень корявые деревья. На многих из них висели гроздья плодов. Они были самых различных форм и оттенков — круглые, продолговатые, изогнутые, а палитра — от темно-зеленого до бледно-фиолетового. Группа плыла уже больше часа по основному руслу, однако сад по-прежнему не кончался. Это был своего рода рай. Природа могла накормить здесь тысячи людей без малейших усилий.
— Саунт сказал, что здесь двести лет назад был какой-то биологический научно-исследовательский институт. Они выводили новые сорта плодовых деревьев. После взрыва многие растения получили сильную дозу облучения. В короткий срок они вытеснили их этой местности все другие деревья, — пояснил Кайнц.
— Не думаю, что тасконцам, проживающим здесь, от этого стало хуже, — вставил Ридле. — Без особых усилий можно заготовить продукты хоть на целый год.
— С одной маленькой поправкой — если фрукты, вообще, съедобны, — возразил Виола. — По последним исследованиям, в первые годы после взрыва в плодах находилось очень много радиоактивных веществ. Даже незначительное употребление их в пищу приводит к развитию различных заболеваний. В том числе и генного порядка.
— Да, вот еще что, — неожиданно вспомнил граф. — Крик предупреждал, чтобы никто из нас даже не пытался окунуться в этой реке. «После порогов она смертельна для всего живого» — это его слова. Тасконец говорил о каких-то пиланах.
— Пиланы? — удивленно переспросила Кроул. — Но это очень маленькие рыбки, длиной не более пяти сантиметров. В свое время это был деликатесный продукт. Таскона поставляла консервы и на Алан, и на Маору. Во всяком случае, в местных реках водились обитатели и покрупнее и поопаснее.
— Учитывая, что стало с маленькими симпатичными тапсанчиками, не удивлюсь превращению этих рыбок в грозных чудовищ, — усмехнулся де Креньян. — Под действием радиации за прошедшие двести лет здесь изменилось многое.
В это время со своего места вскочил Олесь и со странным выражением лица воскликнул:
— Смотрите, что это! Там, на берегу...
Разведчики тотчас обернулись. Плот подплывал к странному месту все ближе и ближе. Вскоре все увидели огромный шест, воткнутый в землю у самой воды, а на его макушке висел изрядно пожелтевший человеческий череп.
— Граница территории долов. Именно так называют себя жители Аусвила, — мрачно вымолвил Кайнц.
— Скажем прямо — несколько удивительный способ отмечать свои владения, — произнес Лунгрен. — Могли бы придумать и что-нибудь по оригинальнее.
— До города осталось всего шесть километров, — сказал граф. — Чтобы не вызывать у местных жителей подозрений, лучше преодолеть их по суше. Иначе они могут подумать, что мы хотим подкрасться к ним незаметно.
— Решать тебе, — вставил Свен. — Но мне это не нравится. Во-первых, зачем волочить на себе весь груз, когда можно доставить его на плоту? А во-вторых, на суше мы будем более уязвимы.
— Именно это и имеет значение для долов, — пояснил Кайнц. — Давайте причаливать.
Упершись шестами в дно, а глубина вряд ли была больше четырех метров, разведчики начали толкать плот к берегу. Река текла спокойно, тихо, и сделать это не составляло большого труда. Спустя всего пять минут бревна уперлись с прибрежный песок.
На всякий случай наемники затащили плот на сушу. Он мог еще пригодиться. Быстрая разгрузка, короткий обед, и группа не спеша двинулась на юго-запад. Идти по берегу было очень тяжело, а потому люди вскоре повернули к лесу. Плодовые деревья росли сами по себе, близко друг к другу, в полном беспорядке, создавая порой непроходимые заросли. Никто из путешественников до сих пор не решался попробовать тасконских фруктов. Они могли быть вкусными и освежающими, а могли вызвать желудочные боли и даже смерть. Риск был явно не равноценен. Продвинувшись километра на два, разведчики вышли на едва заметную тропу. Она часто петляла, терялась в кустах, но все же вела в нужном направлении.
Единственное, что смущало солдат — это полное отсутствие видимости. Деревья были низкие и росли очень густо. Уже в трех-четырех метрах земляне не могли ничего различить. Поэтому приходилось останавливаться каждые сто метров и вслушиваться в лесные звуки. Однако и это не приносило большой пользы. Никто не знал обитателей данных джунглей. Наконец впереди показался просвет. Путники вышли на маленькую поляну, сплошь заросшую удивительными бело-розовыми цветами. У них были очень короткие стебли, полное отсутствие листьев и огромные, с сотнями лепестков, бутоны. В раскрытом виде они достигали двадцати сантиметров в диаметре. Невольно люди замерли. Им предстояло идти по этому розовому, слегка колышущемуся морю.
— Боже мой, какая красота, — вырвалось у Кроул. — Сердце кровью обливается, топтать такие цветы. Как прекрасен порой бывает мир!
Мужчины были более сдержаны. Осторожно ступая, вперед выдвинулся Ридле. Он сделал всего несколько шагов, когда на другой стороне поляны появился стройный воин.
Черная густая борода, загорелое мускулистое тело, опоясанная туника из шкуры какого-то зверя и плетеные сандалии. В одной руке незнакомец держал копье, в другой широкий короткий меч. В какой-то момент наемникам показалось, что дикарского вида мужчина сейчас зарычит и бросится вперед. Поэтому разведчики покрепче взяли щиты, готовя оружие к бою. Однако воин на очень чистом тасконском языке, практически без акцента, произнес:
— Путники, вы грубо нарушили границу земель долов. Мало того, посмели ступить на одну из священных полян предков. Это тяжелые грехи, но мы справедливый и терпеливый народ. Вы уплатите дань и немедленно покинете нашу территорию. Это сохранит вам жизнь.
— Дань? — возмущенно проговорил Освальд.
Однако Кайнц дернул его за руку, и Ридле замолчал. Наемники уже поняли, что ступать на поляну нельзя, а потому тотчас вернулся к лесу. И лишь несколько смятых цветов напоминали об их необдуманном шаге.
— Я хочу поговорить с вождем Лостом, — выкрикнул граф.
Несмотря на выдержку, сразу было видно, что дол удивлен. Он опустил копье и после паузы негромко ответил:
— Вождь Лост умер семь лет назад.
Земляне тотчас переглянулся.
— Кажется, у нас неприятности, — произнес Жак.
— Тихо, — скомандовал Кайнц, а обращаясь к долу произнес: — Тогда я хочу поговорить с его преемником.
Воин кивнул головой и вымолвил:

Предыдущая страница 23 Следующая страница


Лучшие из мёртвых 24

— Хорошо. Ждите здесь и не двигайтесь.
В тот же миг мужчина исчез. Вот он был — и вот его нет. Но не успели разведчики осознать это, как в том же месте появился другой человек. Самое удивительное, что он поразительно напоминал первого. Лишь борода чуть пореже и посветлее, да взгляд помягче. Дол застыл, словно статуя, не сводя глаз с пришельцев.
— Да, похоже в этом лесу десятки таких воинов, — проговорил Аято, усаживаясь на щит. Они наверняка окружили группу и лишь ждут сигнала. Можем, конечно, пробиться с боем, но чего это нам будет стоить? Если переговоры не увенчаются успехом, придется отдать им дань и убраться отсюда.
— А если они потребуют оружие, женщин или чью-то голову? — спросил Виола. — Я смотрю, у долов весьма дикарские обычаи.
— Не надо судить по первому впечатлению, — возразил Лунгрен. — Пока мы совершенно не знаем этот народ. Само собой, что жертвовать кем-нибудь не будем, но если племя удовлетворится какими-то вещами, Тино прав, надо соглашаться.
— Саунт не ошибся: какие подозрительные люди здесь живут! — промолвила Кроул ни к кому не обращаясь. — За прошедшие два века они сильно одичали и теперь сторонятся других людей. У всех народов есть законы гостеприимства. Первым делом человека напоят, накормят, и только потом начнут расспрашивать. Здесь же просто выгоняют со своей земли, да еще и обдирают до нитки.
— Девушка, вы явно заблуждаетесь, — ответил японец, не поворачивая головы. — Они поступают так же, как все люди с незнакомыми и опасными гостями. Их просто выставляют за дверь. Что касается Саунта, то мы оказали ему большую услугу. Сейчас я понимаю, насколько мудрым было решение Храброва помочь лемам. Группа приобрела друзей, а в этом мире все держится на связях. Я почти не сомневаюсь, что в любой другой ситуации жители Лендвила встретили бы нас точно так же холодно и подозрительно. На Тасконе нехватка продовольствия, одежды, материалов. Пока еще люди не научились полностью обеспечивать себя всем этим, а потому они разделились на племена, у каждого из которых есть своя территория. Именно эта земля и обеспечивает тасконцев всем необходимым. Стоит потерять хотя бы часть ее, как в племени наступит голод. Жизнь заставляет людей быть суровыми, а подчас и жестокими. Ведь только так они могут защитить свою семью.
Между тем на противоположном краю поляны началось какое-то шевеление. Исчез один воин, появился другой, но вскоре скрылся в кустах и этот. Лишь спустя еще пять минут из леса вышел седовласый старец с длинной узкой бородой. Он был одет в длинную серую одежду с широкими рукавами и узким горлом. Материал казался очень грубым, жестким, со многими складками. Вождь долов опирался на резной посох. Внимательно посмотрев на чужестранцев, он зычным голосом сказал:
— Я Мласт, верховный правитель долов. Зачем вы меня спрашивали?
Кайнц выступил чуть вперед и произнес:
— Мы путники, идем далеко на юг. В земли долов пришли не случайно. Я знаю пароль, но скажу его только тебе.
Старец принял известие спокойно. Не оборачиваясь, он поднял руку, а затем ее опустил. Глядя в глаза графа, дол проговорил:
— Оставь оружие и иди по тропе вокруг поляны.
Только сейчас разведчики разглядели узкую вытоптанную линию. Она шла вдоль всего леса, ни разу не касаясь цветов. Положив на землю меч, кинжал, лук и колчаны, Кайнц двинулся по кругу. Наверняка, за каждым его движением из леса следили десятки глаз. Один неверный шаг, подозрительный взмах руки, и чье-нибудь копье пригвоздит наемника к земле. Знал это и Кайнц. Он шел не спеша, осторожно, внимательно смотря под ноги. Остановившись рядом с Мластом, граф ждал.
— Говори, — разрешил вождь.
Землянин наклонился поближе к долу и что-то тихо произнес. Почти тотчас Мласт повернулся к лесу и громко вымолвил:
— Это гости. Стин, ко мне, все остальные занимаются своими делами.
Из зарослей вышел бородатый воин, которого разведчики увидели первым. Он склонил перед правителем голову и отодвинулся в сторону. Больше в чаще не наблюдалось никакого движения. Генрих махнул рукой. Взвалив на плечи рюкзаки и оружие, наемники направились по тропке. Ступали очень осторожно, — не дай Бог сбить какой-нибудь цветок... Разглядывая снаряжение солдат, Мласт одобрительно кивал головой.
— Вы отлично подготовлены к походу, — похвалил вождь. — Люди, приходившие до вас, не имели таких доспехов и оружия. Много лет минуло с тех пор. Саунт еще жив?
— Да. Он возглавляет род лемов. Сейчас они отстраивают город, укрепляют его. К сожалению, в лесах на севере появилось много врагов, — ответил Кайнц.
— Рано или поздно это случается всегда, — философски заметил дол. — Перед смертью Лост передал мне ваш пароль. У нас немного друзей, но людей, оказавших нам услугу, мы всегда помним. И как я понимаю, вы не лемы?
Старик был очень умен. Он обращал внимание на каждое слово, не упуская ничего. Именно таким и должен быть настоящий правитель.
— Правильно, — согласился граф. — Мы их союзники. В Лендвиле сейчас на счету каждый воин. А у нас особое задание...
— Это ваши проблемы, и долам нет до них никакого дела, — усмехнулся Мласт. — Стин проводит вас в город и побеспокоится обо всем остальном. Хочу только сразу предупредить. Наши обычаи отличаются от законов лемов. Многие части Аусвила будут для вас закрыты. Это мера безопасности, и она распространяется на всех чужих без исключения. Не советую заглядываться и на женщин. Наши мужчины бывают порой вспыльчивы. По интересующим вас вопросам обращайтесь к Стину. И еще... Законы гостеприимства долов требуют, чтобы путники провели ночь в городе, но время их пребывания не должно быть больше суток.
— Что ж, мы уйдем завтра утром, — мгновенно отреагировал Кайнц.
— Хорошее решение, — кивнул головой старец.
Он уже хотел повернуться к путникам спиной, когда в разговор вмешался Лунгрен. Свен отодвинул графа и негромко произнес:
— Мне очень жаль, но я должен сказать это. Позади нас движется большая группа бандитов. Их несколько десятков. Они враги всем — нам, лемам, долам. Их цель — подчинение всей Оливии своему арку. Мы не хотели их вести за собой, но так получилось. Ошибки, предательство...
— Понимаю, — совершенно спокойно отреагировал правитель. — Не беспокойтесь больше об этих людях. К Аусвилу они близко не подойдут.
Мласт раздвинул ветки деревьев и скрылся из виду. До города он пойдет тайными охотничьими тропами, о которых не знали даже многое долы. Спустя минут пять ожила статуя по имени Стин. Чуть склонив голову, он проговорил:
— Следуйте за мной.
Путь от поляны до Аусвила оказался несложным. Тропа становилась все шире и шире, а вскоре даже превратилась в хорошо утоптанную дорогу. Спустя примерно пятнадцать минут лес закончился, и путники вышли на широкую поляну. Как и лемы, долы сумели сохранить несколько конов. Эти экзотического вида животные паслись в густой траве под охраной четверых юношей. Однако вовсе не это привлекло внимание разведчиков. Прямо посреди поля они увидели огромный серебристый купол. Возле него было несколько построек из камня, бетона и пластика. Некогда яркая окраска выцвела, и все же комплекс выглядел потрясающе. Складывалось впечатление чего-то нереального, неестественного, чужого. Казалось, еще мгновение, и мираж исчезнет. И земляне, и аланцы замерли в восхищении. Заметив это, воин протянул руку и лаконично вымолвил:
— Аусвил.
— Так значит, ваш город находится как раз в научно-исследовательском институте! — вырвалось у Виолы. — Удивительно, как все здорово сохранилось. Выходит, что долы являются потомками ученых, находившихся здесь.
— Нет, — возразил Стин. — Мы пришли сюда гораздо позже. Примерно сто сорок лет назад, тем же путем, что и вы. Ударная волна не дотянулась до института, зато, по странному стечению обстоятельств, в этой местности выпало очень много радиоактивных осадков. Они изменили здесь все живое. Большинство людей погибли, остальные... Впрочем, вы еще с ними встретитесь. К сожалению, все ценное в зданиях было уничтожено или разграблено. Осталась, так сказать, лишь внешняя форма. Хотя она очень надежна и красива. Мы гордимся своим городом.
Чем ближе путники подходили к Аусвилу, тем грандиознее казался центральный купол. Вряд ли это было выдающимся архитектурным сооружением двести лет назад, но сейчас... Даже аланцы не могли не признать точность линий и великолепие воплощения. Высота всего сооружения достигала двадцати метров, а диаметр самого купола — сорока. Наверняка здесь проводились наиболее масштабные и грандиозные эксперименты. По всей видимости, когда-то сфера могла раскрываться, но сейчас для этого не было энергии, да, пожалуй, и смысла. Рядом с центральным зданием находилось около десятка маленьких одноэтажных построек. Скорее всего, в них проживал персонал института. Еще одно большое здание, длинное и на вид весьма массивное, располагалось чуть в стороне от всего комплекса. Между этими архитектурными постройками всюду виднелись легкие, покрытые ветками и соломой деревянные домики. Уже издали разведчики заметили большое количество женщин и детей. В отличие от лемов, долы землю не обрабатывали. Подходя все ближе и ближе к городу, земляне никак не могли различить оборонительных сооружений. Складывалось впечатление, что их нет вообще. Обернувшись к проводнику, де Креньян спросил:
— У долов есть опасные враги?
— В лесу много хищников, — ответил Стин. — Есть еще дикие, но они нападают мелкими группами. Порой с юга забредают даже мутанты.
— А каковы они на вид? — вставила Салан. — И насколько серьезна угроза?
— В условиях повышенной радиоактивности выживали только сильнейшие особи. Кроме того, борьба за выживание, нехватка продовольствия... — произнес дол. — Они очень сильны. Я видел только одного. Гигант двухметрового роста, красные глаза, очень маленькие зрачки, лицо без носа, лишь большая дыра на этом месте. Совершенно лысый и без волос на теле. В шестипалых руках он нес огромную дубину. В добавок ко всему, оказалось, что он каннибал. Нам дорого обошлось его появление в лесу...
— Боже, какой ужас, — вырвалось у Олис. — И как планета выносит таких уродов?!
— Внешность бывает обманчива, — усмехнулся воин. — Этот мутант был силен и опасен, но оказался очень глуп. Мой отец когда-то ходил на юг и рассказывал много историй. Порой они кажутся нереальными. Но я ему верю. Так вот, старик говорил об очень симпатичных мутантах. Они дружелюбны и гостеприимны. Однако это только внешне. Стоит ослабить бдительность, как эти бестии нападают и сжирают несчастных путников. Там, на юге, нельзя доверять никому.
— Так почему, же у Аусвила нет защиты? — удивился Жак. — Ведь до этих страшных земель от вас рукой подать.
— Защита есть, просто вы ее не видите, — рассмеялся дол — Вернее, видите, но не обращаете внимания. Это то, что осталось нам в наследство от радиоактивной мутации. Надо лишь было с умом воспользоваться.
Подойдя ближе, разведчики заметили, что весь город опоясан широкой, около пяти метров, зеленой полосой.
На первый взгляд, это были обычные деревья. Трагическая ошибка для любого агрессора. Вокруг Аусвила росли настоящие чудовища.
Крепкие стволы высотой до трех метров, огромное количество ветвей, а на них, помимо листьев, острые десятисантиметровые шипы. Все это переплеталось в плотную, непроходимую массу. На всякий случай долы перед естественной преградой вырыли глубокий и довольно широкий ров.
— Неплохо, — проговорил Кайнц, пробуя шип на прочность.
К его удивлению, сломать пальцами нарост не удалось. Пришлось вытащить кинжал и с силой обрубить его. Как и следовало ожидать, шип легко протыкал кожу человека.
— Если враг упадет на ограду, — пояснил Стин. — то будет проткнут, словно десятком копий. Смерть неминуема. Ни один, даже самый ловкий хищник, не может перебраться через эту живую стену.
— А таран? — со знанием дела спросил Лунгрен. — Огромное бревно, ломающее любую преграду. Их применяют при штурме городов.
— А что здесь ломать? — ответил воин. — Стволы деревьев очень гибкие и под ударами будут гнуться, часть шипов, конечно, пострадает, но их здесь миллионы. Кроме того, мы недаром вырыли ров, он соединен с рекой и наполнен водой. В любом случае, подкоп тоже не осуществим. Корни деревьев уходят на глубину в несколько метров и имеют шипы.
— Но ведь все это можно поджечь, — вмешался в спор Ридле.
— Конечно, можно, — согласился дол. — Однако это растение горит очень плохо, да и мы не будем сидеть сложа руки.
Между тем, тропа свернула на север. Все путники были вынуждены идти в обход города. Они двигались вдоль естественной стены Аусвила и все больше начинали понимать, что местные жители отнюдь не глупы. Хотя зеленые насаждения придавали городу благодушный вид, они были непреодолимы для плохо защищенных воинов. Во всяком случае, армия арка застряла бы здесь надолго. Пройдя около полукилометра, разведчики вышли к реке. Именно здесь и находился единственный мост через ров. Как и следовало ожидать, он легко убирался. Но самое удивительное, что не было ворот, зато справа и слева от проход находились огромные кучи высушенных деревьев с шипами. Ими в трудные моменты долы и загораживали открытое пространство. Возле моста стояли четверо охранников. Все мужчины были как на подбор: сильные, мускулистые, загорелые. С подозрительной осторожностью они осматривали приближающихся чужаков. Их взгляды буквально прилипли к мечам, копьям и лукам наемников. Однако ни один из долов не проронил ни слова. Воины расступились перед Стином, а следом за ним в Аусвил прошла и вся группа. Разведчики с интересом оглядывались по сторонам, но предполагаемой экскурсии не получилось. Сразу за проходом проводник свернул направо, продвинулся вдоль стены и остановился у нескольких деревянных лачуг.
— В вашем распоряжении три дома, — Стин указал рукой. — Они вполне просторны для трех человек и служат защитой от дождя и палящих лучей Сириуса. Располагайтесь, отдыхайте, а я побеспокоюсь об обеде. Поверьте, наши женщины готовят просто превосходно. Некоторые блюда и плоды вы, наверняка, даже не пробовали. Ведь кулаты растут только здесь. А теперь маленькая просьба. Не пытайтесь особо разгуливать по городу в мое отсутствие. Ваши намерения могут быть неправильно истолкованы. Тем более, что для всех чужаков подход к зданиям института запрещен. Если уж вам захотелось пройтись — делайте это вдоль изгороди. Даже в этом случае вы многое узнаете о быте нашего народа.
Пока дол говорил, наемники уже разложили свой груз на земле. Несмотря на нехватку времени, все же приятно было отдохнуть и не чувствовать за спиной тяжелую ношу. Воин уже хотел уйти, но его остановил де Креньян.
— Стин, — вымолвил Жак. — Я прошу извинить мое любопытство, но хочу спросить. Какую услугу оказал вашему роду Саунт? Он не очень многословен и не рассказал нам подробности своей экспедиции. Надеюсь, это не секрет?
— Думаю, нет, — ответил проводник. — Сами понимаете, что в те времена я был очень мал. Однако чужаки бывают в наших краях редко, а потому истории об этом передаются из уст в уста. Смысл очень прост. Отряд Саунта, как и вы, спустился на плотах. Об Аусвиле они ничего не знали. Недалеко от города их заметили наблюдатели, навстречу поплыло тридцать человек на лодках. Начались переговоры. Надо честно сказать, не очень успешные. Мы ревностно относимся к своим границам, и даже случайное их нарушение вызывает у долов подозрительность. Лемы же добрались почти до Аусвила. В этот трудный момент подул сильный ветер, несколько наших лодок перевернулись. Тогда они еще были не столь устойчивыми, как сейчас. В воде оказалось восемь человек. Практически никаких шансов на спасение. И вот, неожиданно для всех, Саунт бросился им на помощь. Это было самоубийство. Однако чужаку повезло. Мало того, лемы спасли шестерых, в том числе и сына вождя Лоста. Как вы понимаете, не оценить по достоинству такой поступок мы не могли. Этот случай за долгие годы превратился в легенду. Саунт больше не появлялся, однако слово верности всегда хранилось в памяти наших правителей. И вот вы пришли.
— Интересная история, — произнес Лунгрен. — Но Кое-что в ней непонятно. Почему ваши люди были обречены? Они не умели плавать?
Стин с удивлением и ужасом смотрел на своих собеседников. Несколько секунд он не мог сказать ни слова. Но вот он пришел в себя и выдохнул:
— Невероятно! Вы плыли по реке, не зная о пиланах?
— Почему? Знали, — вставил Кайнц. — Саунт предупреждал нас о том, чтобы мы не залезали в воду. И хотя все выполнили это требование — смысл нам непонятен. Река в низовьях такая тихая и спокойная...
— Ваше счастье, что вы поверили Саунту. Иначе кое-кого отряд не досчитался бы. Пиланы — это страшный бич нашей реки. Они сильно мутировали и сейчас достигают полуметра в длину. В совокупности с огромными челюстями и острыми зубами, даже одна особь представляет серьезную опасность. На большой скорости этот речной хищник атакует свою жертву, с ходу вырывая куски мяса. Пилан тут же проглатывает добычу и разворачивается для повторного нападения. Предела его прожорливости и агрессивности не существует. А вы учтите, что плавают эти рыбины стаями по пятнадцать-двадцать особей... В течение нескольких секунд они способны полностью сожрать человека. Их челюсти настолько сильны, что перекусывают даже ребра...
— Какой ужас, — вырвалось у Олис. — Прекрасная река и столь кровожадные обитатели! Пиланы, наверное, истребили всю водную фауну?
— Не совсем, — улыбнулся наконец дол. — Эти хищники не приспособлены для ловли мелкой рыбы, а потому остальные виды имеют время для нормального развития. Кроме того, раз в год, зимой, пиланы на два месяца уходят на нерест вверх по реке. Жизнь здесь сразу расцветает. И хотя температура воды не очень высокая, у всех местных обитателей это период спокойствия. Самое удивительное, что и сами пиланы в это время совершенно безопасны. Они ничего не едят, их можно ловить голыми руками. Звучит, конечно, неправдоподобно. Зато ранней весной эти изголодавшиеся хищники сметают все на своем пути.
— Да, но не настолько же их много, чтобы контролировать всю реку? — проговорил Ридле. — Наверняка ведь есть места, где мало этих чудовищ.
— Наши предки тоже так считали, — горько произнес Стин. — Они дорого заплатили за это заблуждение. Пиланов много. Кроме того, у них есть одна очень важная особенность. Плавая по поверхности, эти хищники улавливают малейшие колебания воды в радиусе нескольких сотен метров. Они с успехом атакуют даже птиц, которые неосторожно решили отдохнуть на реке.
— Из-за этих убийц вы, наверное, остались без рыбы? — спросил Свен.

Предыдущая страница 24 Следующая страница


25 Николай Андреев

— Почему же, — возразил воин. — Рыбалка — это любимое занятие наших мужчин. Она вырабатывает силу, смелость, уверенность в себе. Ведь самой вкусной рыбой в реке оказались опять же пиланы. Впрочем, вы сегодня их попробуете и сумеете оценить сами.
— Но как же ловить столь опасных хищников? — удивилась Линда.
— О, это проще простого, — усмехнулся дол. — Вам лишь надо найти немного свежей крови. Затем берете длинную деревянную жердь, обмазываете ее, это введет пилана в заблуждение, и опускаете в воду. Эта бестолковая рыбина атакует жертву, врезаясь зубами в палку. И вот здесь наступает ответственный момент. Удар настолько силен, что жердь может вылететь у вас из рук. Если этого не произошло, вынимайте добычу на берег. Но будьте осторожны, хищник опасен даже на суше. Запросто можете лишиться руки.
— Потрясающе! — воскликнул Виола. — Я бы с удовольствием поучаствовал в такой рыбалке. Вот это экзотика...
— Кстати, а зачем вы вывешиваете черепа на кольях? Для устрашения врагов? — вымолвил долго молчавший Аято.
— Отчасти, да, — согласился Стин. — Колья — это граница нашей территории. Кое-где мы начинаем выращивать уже знакомую вам колючую ограду. Однако сейчас в лесу бродит много диких. Летом они не приближаются к Аусвилу, а вот зимой их нашествия бывают очень часто. Как это ни удивительно, но дикие боятся костей, черепов, скелетов. Не использовать столь простой способ мы не могли.
— А кто это, дикие? — поинтересовалась Кроул.
— Когда-то они были людьми, — ответил проводник. — Радиация подействовала на их мозговые клетки. Бедняги опустились до уровня животных. Наверное, таковыми они уже сейчас и являются. Живут небольшими семьями. Огня, орудий труда не знают. Пожирают все, что найдут. И к сожалению, в период голода нападают на людей. Они не раз похищали у нас детей, женщин и стариков.
— Господи, и эти каннибалы! — вырвалось у Освальда.
— Вряд ли их можно за это судить, — не согласился Виола. — Они мало чем отличаются от пиланов. Дети природы и подчинены ее законам. Выживают сильнейшие. Имея облик человека, они стали дикими животными. Жаль их, конечно, но история пощады не знает.
Тем временем, Стин ушел. Подходило время обеда, и разведчики были рады, что их ждет маленькое пиршество. Концентраты Алана давали много калорий, но не отличались приятным вкусом. В домиках разместились пока без труда. В первом обосновались Кайнц, Ридле и Лунгрен. В последнем — Храбров, Аято и де Креньян. Аланцев, как обычно, оставили в середине. Время до обеда еще было, и наемники с удовольствием улеглись в прохладной тени навесов. Кто бы мог подумать, что при неудаче этим сильным, красивым людям осталось жить меньше двадцати четырех дней...

* * *

Коун сидел на переднем плоту и в душе проклинал тот день, когда упустил разведгруппу у Лендвила. Пока это был самый реальный шанс. Все последующие события приносили лишь неприятности. Чуть ли не каждые сутки Линк терял своих людей. Он не особенно их ценил, на севере можно набрать без труда пару сотен подобных головорезов, но эти были испытаны и верны ему. Даже приход Агадая не особенно радовал. Конечно, ослабли разведчики, но ведь жить землянину осталось совсем немного. Все обещания советника — откровенная ложь, и это понимало большинство бандитов. Хорошо хоть никто еще не проговорился вслух. Кроме того, погоня заставила Коуна уйти из привычных мест. Однажды он уже бывал за перевалом и чудом унес оттуда ноги. Возле третьего космодрома его отряд нарвался на мутантов. Страшное зрелище. Эти уроды сожрали и убитых, и пленных. И вот Линк снова здесь. К сожалению, неудачи вновь настигли его. На порогах разлетелся по бревнам третий плот. Утонула часть продовольствия, люди оказались в воде. Прежде, чем их удалось вытащить, двое были затянуты в водоворот. Спасти их не представлялось возможным, да никто и не хотел рисковать. Несчастные несколько секунд еще боролись со стихией, кричали, звали на помощь. Вскоре все затихло. И вот сейчас на двух плотах находилось почти шестьдесят человек. Места было так мало, что многим бандитам приходилось даже стоять. Оружие, снаряжение, вещи все солдаты держали в руках. Одно неловкое движение и кому-то наступили на руку, кого-то толкнули. Ссоры возникали ежеминутно. Люди хватались за оружие, и Коуну с трудом удавалось гасить эти инциденты. Советник начал осознавать, что теряет контроль над отрядом. Пока все движется по инерции, но рано или поздно открытого бунта не избежать. Бандиты не привыкли к длительным неудачам. Они предпочитают слабого противника, которого легко ограбить и убить. Рисковать же собственными жизнями никто из них не желает.
— Мы в спокойном русле, — произнес подошедший Агадай. — Может, стоит ускорить движение! Глубина здесь небольшая, и шесты легко достанут до дна.
— Да, пожалуй, — кивнул головой советник. — Хиндс, прибавь ходу.
Телохранитель тотчас вскочил со своего места и громко закричал на дремлющих шестовиков. Однако на этот раз столь явного послушания не наблюдалось. И хотя бандиты выполнили приказ, делали они это медленно, неохотно, сопровождая каждое движение потоком отборных ругательств. Впрочем, плоты поплыли гораздо быстрее, и Линк не стал обращать внимание на подобные мелочи. Как назло, Сириус стоял высоко, лучи отражались от гладкой поверхности реки, создавая невыносимую жару. Несколько раз Коун хотел искупаться, но каждый раз его что-то удерживало. Зато остальные солдаты то и дело обливались прохладной водой. Они с наслаждением кричали и брызгали друг друга. Один из воинов разулся и опустил ноги в реку, отдыхая под палящими лучами. Советник даже немного завидовал этому парню. А напрасно. Спустя несколько секунд солдат дико закричал, его тотчас отбросило в сторону, и бедняга оказался в воде. Линк собственными глазами видел, как около десятка крупных хищных рыб набросились на жертву. Они рвали тело несчастного на куски. Все произошло так быстро, что бандит даже не успел позвать на помощь. Уже через мгновение река окрасилась его кровью, а рыбы с огромной скоростью пожирали человеческое мясо. Именно в этот момент Коун и пришел в себя. Он прыжком оказался на ногах и громко закричал:
— Все немедленно из воды. Если дорога жизнь, убирайте ноги и руки.
Его приказ был совершенно напрасным. Весь отряд видел, что произошло с их товарищем. Воины отодвинулись от воды, с удивлением и ужасом глядя на кровавое пятно. Пиршество уже закончилось, а по-прежнему голодные пиланы кружили вокруг плотов.
— Черт меня подери, — выругался Хиндс. — Что за бестии! Бедного Ука они сожрали буквально за минуту.
— Да, этой рыбе палец в рот не клади, — горько усмехнулся монгол. — Ну, и планета! Ни на земле, ни в воде нет покоя. Интересно посмотреть на это чудовище.
— По-моему, это не проблема, — вставил Алонс. — Рыбины совсем рядом, надо лишь хорошенько приласкать их копьями.
Слова следопыта прозвучали как сигнал. Воины словно вспомнили, что вооружены, и принялись колоть пиланов. Довольно долго их усилия были напрасными, рыбины успешно уходили от лезвий и наконечников.
Но вот Агадай, наконец, пронзил одного из хищников копьем. Резкое движение, и рыбина оказалась на плоту. Бандиты с интересом рассматривали этого речного убийцу. Около сорока сантиметров длиной, с прочной крепкой чешуей, четырьмя маленькими глазками, расположенными парно на разных челюстях. А вот о них разговор особый — диаметр пилана был около пятнадцати сантиметров, и челюсти раскрывались во всю ширину, обнажая при этом бесконечные ряды разного размера острых, как бритва, зубов. Рыбина весила не менее десяти килограммов.
— Хороший образец развития природы, — горько усмехнулся Линк. — Рвет, сколько может, а глотает и того больше. Нет предела для совершенства. Когда-нибудь и человек станет подобен этому хищнику.
— А если оставить в стороне патетику, можно сказать проще — это рыбина смертельна опасна для всего живого в реке, а человек — для всего живого в мире, — произнес Алонс.
Закончить разговор они не успели. Один из воинов заметил у берега плот разведчиков. На его крики оглянулись сразу все бандиты. Людям как можно быстрее хотелось попасть на твердую землю. Находиться рядом с голодными хищниками — удовольствие не из приятных. Дружно налегая на шесты, солдаты быстро толкали плот к берегу. Вот и долгожданная суша. Спустя несколько минут все воины оказались на земле. Разгрузка произошла необычайно быстро. Зато тут они столкнулись с новыми неприятностями. Агадай сразу заметил шест с черепами, но указал на него советнику только сейчас.
— Что это значит? — недоуменно спросил Коун.
Монгол лишь пожал плечами, зато следопыт совершенно равнодушным голосом предположил:
— Похоже на чью-то границу. Своего рода предупреждение всем чужакам. Видно, мы находимся недалеко от города.
— Интересно, о чем нас предупреждают? — грубовато вставил Хиндс.
— Это гораздо проще, — усмехнулся Алонс. — Мы нарушили территорию какого-то рода. Фактически, это оскорбление. В любой момент на нас могут напасть, как на захватчиков. Предполагаемый итог — череп, висящий на колу.
— Пусть только попробуют, уроды, — вымолвил, потрясая мечом, телохранитель.
— Ладно, хватит болтать, — остановил спор советник. — Давно здесь были разведчики?
Следопыт склонился к траве, прошелся по берегу, а затем ответил:
— Около пяти часов назад, и я даже знаю, куда они пошли.
— Веди! — скомандовал Линк.
Вытянувшись цепочкой, воины двинулись в поход. Снова началась погоня. Где-то впереди находятся аланцы, их обязательно надо догнать. Это понимал каждый из бандитов, а потому отряд шел очень быстро. Спустя примерно пятнадцать минут Алонс вдруг остановился.
— Что случилось? — спросил Коун.
— Они свернули в лес, — произнес тасконец.
— Ну и что... — вмешался Агадай.
— Я же говорил, что мы находимся на вражеской территории. Местный род, вывешивая подобный знак, отнюдь не шутил. За такими густыми деревьями нам ничего не будет видно...
Советник задумался. В словах следопыта явно сквозила тревога. А Линк знал — Алонс напрасно нервничать не станет. Лес действительно пугал — сплошные заросли, огромные листья и, несмотря на небольшую высоту деревьев, сильный полумрак. Однако уходящая группа разведчиков подгоняла. Упускать их далеко, терять след Коун не хотел. Махнув рукой, он проговорил:
— Вперед! И никому не болтать.
Тасконец пожал плечами и двинулся к чаще. Довольно скоро Алонс заметил сломанные ветви и смятую тропу. Аланцы явно прорубались через заросли. Они даже не заботились о какой-либо маскировке. Впрочем, скрыть свои следы полностью было практически невозможно. Наконец, отряд Линка вышел на тропу. Все бандиты облегченно вздохнули, надеясь теперь на легкую прогулку до города.
Лишь следопыт не был рад. Слишком свободно они двигались. Несколько раз тасконец останавливался и прислушивался. Порой ему даже казалось, что кто-то есть в лесу. Однако солдаты топтали и ломали ветки слишком громко, заглушая все посторонние звуки. Как-то незаметно Алонс вышел к небольшой поляне с огромными красивыми цветами. Он уже хотел сделать шаг вперед, когда увидел в двадцати метрах от себя полуобнаженного воина.
— Вот черт, — выругался следопыт. — И как он появился? Ведь еще мгновение назад его не было. Не нравятся мне такие чудеса.
Тем временем, удивленный очередной задержкой, вперед выдвинулся советник.
— Что опять? — возмущенно вымолвил Линк.
Вместо ответа Алонс указал рукой на воина. Тот стоял, как статуя, не шевелясь, опустив копье и меч. В его внешнем виде не было ни угрозы, ни трусости, лишь гордое спокойствие и смелость. С первого взгляда следопыт понял, что местный народ держит в руках оружие не для красоты. Им умеют пользоваться.
— Путники, — неожиданного громко сказал незнакомец. — Ваш отряд нарушил границу земель долов. Вы вооружены и представляете угрозу для Аусвила. Нам дороги наши люди, а потому мы предлагаем вам немедленно покинуть эту территорию. Только так вы сможете сохранить себе жизнь.
Сказать, что бандиты были поражены, значит ничего не сказать. Несколько секунд воины приходили в себя, а затем раздался дружный громкий хохот. Вместе со всеми смеялись Коун и Талан.
— Какой ужас, — воскликнул Хиндс. — Дикое, полуголое животное нам угрожает. Братцы, я просто напуган. Сейчас брошу оружие, вещи и побегу быстрее к реке. Держите же меня, держите!
Ирония вызвала у солдат вторую волну хохота, однако она совершенно не производила впечатления на дола. Воин стоял в одной позе, с застывшим каменным лицом. Он ждал ответа. В отличие от остальных, Алонс явно нервничал. Тасконец чувствовал беду. Угрозы местных жителей были не напрасны. Выйдя из-за могучего плеча телохранителя, следопыт спросил:
— А здесь случайно не проходила пять часов назад группа из десяти человек? Мы их друзья...
— Я ничего не знаю. Если через пять секунд вы не начнете убираться отсюда, мы атакуем, — ответил воин.
Алонс моментально из фразы вычленил главное. Дол сказал «мы». Значит, он не один. В лесу могут находиться и десять человек, и двадцать, и сто. Возможно, что копья и стрелы уже направлены на своих жертв. Гасконец дернул советника за рукав.
— Линк, остановись. Мы не можем воевать здесь. Это их лес, они знают его гораздо лучше. Враг находится за каждым кустом.
— Чушь, — опять вмешался Хиндс. — Бояться каких-то дикарей в шкурах... Сейчас мы посмотрим на этого бойца.
Телохранитель поднял копье, но дола уже не было. А спустя пару секунд из-за листвы на бандитов обрушился град стрел, копий, топоров. Закричали от боли первые раненые, упали на землю первые убитые. К чести солдат, надо сказать, что пришли в себя они очень быстро. Закрывались щитами, начали метать копья обратно. Делалось это наугад, но судя по стонам и воплям, небезуспешно. Правильно оценил ситуацию и Коун. Он понял, что позиция его отряда крайне невыгодна и приведет к полному уничтожению. Воины попали под перекрестный обстрел с двух сторон, не имея надежного тыла.
— Отходим по тропе. Немедленно! — закричал Линк, закрывая голову щитом.
Он сделал это весьма вовремя. На голос сразу вылетели два топора. Один пролетел мимо, а другой, срикошетив от щита, задел ногу аланца. Вскрикнув от боли, прихрамывая, советник начал отступать. Чем дальше солдаты отходили от поляны, тем менее интенсивными становились атаки врагов. Они действительно берегли людей. Выполнив главную задачу, отогнав врагов со своей земли, местные жители оставили отряд в покое. Тем не менее, бандиты отступали около получаса. Лишь когда силы окончательно иссякли, Коун остановился. Первым делом он осмотрел свою голень. Рана, к счастью, оказалась неглубокой, и кость была не задета. Только после перевязки советник сделал перекличку. Из западни вырвалось сорок пять человек. Пятая часть пришедших с ним осталась возле поляны. Впрочем, досталось и всем остальным. Агадаю копье слегка повредило левую руку. Алонсу древком разбило нос, Хиндсу топор попал в плечо. Вырвав лезвие, телохранитель ругался, проклиная дикарей. Кровь удалось остановить, и жизнь бандита была вне опасности. Поднявшись с земли, к нему подошел Линк. Вытащив меч, он приставил его к горлу Хиндса.
— Если ты, ублюдок, еще хоть раз посмеешь высунуться вперед меня, я проткну тебя без малейшего сожаления, — вымолвил со злостью Коун. — По твоей милости, мы вляпались в это дерьмо и чудом из него вылезли.
— Да кто же мог знать... — попытался оправдаться телохранитель.
— Заткнись, — оборвал его советник. — Твое дело махать мечом, а не болтать. Быть может, с этим долами я бы договорился, но теперь их территория закрыта для нас. В таком лесу они ориентируются гораздо лучше. Любое сражение будет нами проиграно.
— Может, уйти в сторону и попытаться еще раз? — вмешался Талан.
— Бессмысленно, — возразил Алонс. — Их наблюдатели не спускают с нас глаз. Одно неверное движение, и атака повторится. О том, чтобы добраться до города, можно забыть. Мы не обладаем значительными силами для войны с долами. Они уничтожат нас без особых усилий.
— Что же делать? — прорычал Линк. — Интересно, куда делись разведчики? Может, эти дикари их тоже выгнали, а может, и перебили! Хорошие доспехи, оружие, снаряжение — местные жители могли позариться на такое богатство. Судя по всему, у них серьезные проблемы со снабжением. Проклятье! Я не представляю, где сейчас аланцы...

Предыдущая страница 25 Следующая страница


Лучшие из мёртвых 26

— Зато я это знаю, — усмехнулся следопыт.
— Ты? — удивленно спросил Коун.
— Конечно, — ответил тасконец. — Пока Хиндс болтал глупости, я внимательно осматривал поляну. Группа шла по ней, но недалеко. Они вернулись обратно и двинулись по обходной тропе к городу. Разведчики наверняка сейчас находятся в Аусвиле. Не знаю как, но эти парни нашли с долами общий язык.
— Черт бы их подрал, — выругался советник. — Земляне слишком коммуникабельны. Сначала лемы, теперь долы. Меня настораживает этот народ. Они дружелюбны и воинственны одновременно. В них нет высокомерия аланцев и маниакальной подозрительности тасконцев. Очень опасные люди. Как же их теперь достать? К городу нам не подойти…
— И не надо, — произнес Алонс. — Долго в Аусвиле группа не пробудет. Их поджимают сроки. Конечная цель экспедиции нам хорошо известна. Тогда зачем терять время? Минуя земли долов, мы сразу двинемся к третьему космодрому. Рано или поздно наши пути пересекутся.
Лицо Коуна просветлело. Он полный болван, потому что не догадался до этого сам. Конечно же, его люди обгонят разведчиков и подготовят достойную встречу. Группа сама придет к нему в руки.
В который раз Линк убеждался в рассудительности тасконца. Парень был очень умен. Советник немедленно поднял людей. Короткие крики, и отряд готов к походу. И все же Коун подстраховался. Пятерых человек, во главе с Агадаем, он оставлял у Аусвила. Они были должны сделать круг и выйти к южной границе долов. Именно там, рано или поздно, появятся разведчики. Об их движении и должны предупредить наблюдатели. Все остальные воины быстрым темпом, насколько позволяли джунгли, направились точно на юг. Линк спешил. У него появился шанс опередить своих врагов.

Глава 10. Журнал контроля

Обед был действительно великолепен. Долы подали не менее пяти различных мясных и рыбных блюд. Все это готовилось с применением овощей и специй, придававших обычным продуктам особый аромат. Кроме того, небольшой деревянный стол буквально ломился от обилия разнообразных фруктов. Все они были неизвестны разведчикам, а потому вызывали повышенный интерес. И, конечно, нельзя не сказать о вине. Обладая большими возможностями, долы научились делать просто божественные напитки. Даже знающий толк в подобных делах де Креньян не удержался от похвалы в адрес гостеприимных хозяев. В конце концов, вся группа изрядно набралась, и так как лишь Храбров и Аято выглядели трезвыми, именно они и остались на посту. Ушли спать даже аланцы. Олис была настолько пьяна, что Олесь отнес ее на руках. Правда, надо сказать, это доставило ему только удовольствие. Девушка что-то невнятно бормотала, но «отключилась» сразу. Вернувшись к японцу, русич не мог скрыть улыбку, чем вызвал насмешки Тино. Они были не злые, и друзья весело посмеялись. Храбров уже долгое время искал способ полистать журнал, найденный на космодроме «Звездный». Однако всякий раз вокруг находилось много людей, а раскрывать свою тайну раньше времени юноша не хотел. Сейчас представился наиболее удобный случай. Аято Олесь доверял полностью и не опасался его. Самурай умел молчать.
— Тино, — негромко проговорил русич. — Я давно тебе хотел сказать. Там, на космодроме, когда мы уходили... В общем, в том бункере я нашел два журнала. Не знаю, принесут ли они пользу, но болтать мне о них не хочется. Аланцы и так контролируют нас достаточно, пусть не знают хоть чего-то...
— Неплохая мысль, — ответил Тино, откусывая большой кусок от фиолетового плода с сочной мякотью.
Спустя минуту, тщательно пережевывая пищу, он продолжил:
— Отличный вкус у этого сонта. Так, кажется, называют его долы. Итак, журналы... В них есть что-нибудь интересное?
— Именно это я и хочу сейчас выяснить, — произнес Храбров.
— Тогда чего мы медлим? — воскликнул Аято, у которого, наконец, проявилось нетерпение. — Все давно спят. Не знаю почему, но я сгораю от любопытства. Интересно узнать, как жили люди на этой планете двести лет назад.
Повторять Олесю дважды было не надо. Он бросился к своему рюкзаку и достал первую книгу, ярко-красную, в переплете с золотистой надписью "Журнал контроля рейсов и грузов кораблей с космодрома «Звездный».
Самурай удивленно покачал головой.
— Не думал, что они так превосходно сохранились. Там ведь здорово все истлело. Предполагал увидеть что-нибудь ветхое...
— Какой-то специальный материал, листы очень гладкие и прочные, — пояснил русич.
— Ну давай, полистаем, — вымолвил Тино.
С первых строк стало понятно, что это не просто записи статистических данных. Дежурные позволяли себе комментировать отдельные факты, делились мыслями и впечатлениями. Журнал велся с первого дня три тысячи сто двадцать шестого года, до того момента, когда на Тасконе разразилась катастрофа. То есть несколько месяцев. Можно сказать, что это была стенограмма последних дней перед концом света. Судя по всему, «Звездный» по большей части служил грузовым космодромом. Рейсы совершались один раз в декаду. Один корабль улетал, второй, наоборот, садился. Инфраструктура звездной площадки не позволяла увеличить частоту. Цивилизация Тасконы не была столь уж развитой космической державой, как предполагали аланцы. В какой-то степени они преувеличивали достижения метрополии.
Аято раскрыл журнал и начал читать:

* * *

1-й день 1-й декады 3126 года.
Сегодня заведен новый журнал. Старый сдали в главное хранилище Космического Управления. Прекрасный день. Техники закончили обслуживание «Тяжеловеса-12». Все-таки эта модель здорово устарела. Из двух сотен кораблей в строю осталось менее тридцати, но них пора демонтировать. После каждого рейса это «ржавое корыто» приходится чинить двое, а то и трое суток.
В 17.00 пришли первые транспортеры. Как обычно, мы посылаем на Алан продукты питания. На этот раз — 30 тонн фруктов, 30 тонн овощей, 17 тонн рыбных консервов, 11 тонн мясных консервов, 12 тонн муки. Погрузка на «Тяжеловес-12» займет не менее шести часов. Жаль, но людям придется работать ночью.
Главный дежурный базы Крис Явола.

* * *

2-й день 1-й декады 3126 года.
В 15.00 стартовал «Тяжеловес-12». Курс на Алан. Нелегкое путешествие. Перед самым отлетом в диспетчерскую зашел капитан Милан. Ему можно только посочувствовать. Аланцы после создания Великого Координатора совсем свихнулись. Еще двадцать лет назад планета была обычной колонией. Конечно, ее захлестывала волна преступности, насилия, убийств. Но это объяснимо — с Тасканы туда бежал весь сброд. Кроме того, сказывались наши разногласия с Асканией и Унимой. И тем не менее... Милан говорит, что Алан сейчас просто не узнать. Координатор объявил жесточайшую войну преступникам, но не это главное. Какие-то странные гипнотические передачи заполонили видеоэкраны планеты. Люди становятся терпеливыми, спокойными, послушными. С одной стороны, это неплохо, однако что-то настораживает. Как ни парадоксально, но наши ученые никак не могут добраться до Великого Координатора, а он неожиданно для всех стал правителем Алана, Планета больше не подчиняется Координационному Совету Тасканы. Политики Оливии, Аскании и Унимы в шоке. Тридцать четыре года назад взбунтовалась Маора, теперь Алан. Тогда мы попытались силой восстановить свою власть. Господи, какой творился кошмар. Обломки наших кораблей, наверное, до сих пор валяются в горах Маоры. А толку? Стертые с лица земли десятки городов, миллионы убитых, огромные потери в космическом флоте. Спустя пару лет Координационный Совет признал независимость Маоры. Какая глупость. Люди, выходцы со всех трех материков, объединились и вдруг решили жить отдельно от родной планеты. Скорее всего, именно так произойдет и с Аланом. Самое удивительное в другом. Обе планеты нуждаются в перевозках, но не обладают космическими кораблями, а уж тем более технологиями для их производства, Маора пыталась купить несколько судов, но, как и следовало ожидать, ей отказали. Алан действует по-другому. Милан уже три декады назад заметил, что техники местного космодрома лезут в закрытые для них отсеки. Мало того, один нахал пытался даже стащить блок навигации. Судя по всему, Великий Координатор не брезгует ничем. Теперь все суда вынуждены отказываться от обслуживания, а экипаж внимательно следит за разгрузкой. Шпионы действуют постоянно под видом рабочих. Рано или поздно и Маора, и Алан построят свой флот. На планетах немало хороших ученых, многие знания и сведения были им доступны, однако сейчас идет настоящая информационная война. Не исключен и захват кораблей. На этот случай все они оборудованы системой самоуничтожения. Трудно сказать, но, возможно, дело дойдет и до крайностей.
Главный дежурный базы Кельвин Брут.

* * *

6-й день 1-й декады 3126 года.
В 9.23 приземлился «Кантон-31». Рейс с Маоры. Опоздание на восемнадцать часов двадцать три минуты. Груз — 23 тонны меди, 55 тонн титана, 43 тонны свинца, 22 тонны кобальта, 22 тонны молибдена. Сильные повреждения двигательной установки. Причина — попадание в метеоритный поток. Настроение экипажа — просто отвратительное. На Маоре творится настоящий кошмар. Космодром огражден высоким забором, сверху намотана проволока, по ней идет ток высокого напряжения. С нами торгуют, но относятся как к врагам. С экипажами судов Аскании местные чиновники еще считаются, а с оливийцами и унимийцами предпочитают разговаривать свысока. И виноваты в этом мы сами. Из-за нашего нападения и больших разрушений власть на Маоре захватили военные. Сейчас на планете развернут жестокий террор. Чтобы восстановить заводы, фабрики, шахты, города солдаты заставляют людей работать по пятнадцать часов в сутки. Учитывая период обращения Маоры — даже ночью. Недовольных посылают на рудники. Из-за недостатка техники, запасных частей добыча ведется чуть ли не в ручную, нередки обвалы и гибель сотен горняков. Режим, который сейчас установлен на планете, можно назвать государственным рабством. Таскана просто задыхается от нехватки полезных ископаемых. Многие заводы простаивают из-за отсутствия сырья. Не знаю почему, но и на Оливии, и на Асконе, и на Униме бешеными темпами идет производство новейших космических кораблей. Это тщательно скрывается, однако полностью такие масштабы работы не спрятать. Командир «Кантона-31» выходил за пределы космодрома на Маоре.
Его впечатления просто ужасны. Люди двигаются, как тени, серые одинаковые одежды, исхудалые лица. А ведь когда-то эта колония процветала. Они хотели независимости, считая, что своими богатствами кормят Таскону.
Глупцы! Без наших технологий, знаний, машин, их цивилизация откатится на столетия назад. Война доконала все остальное. Самое удивительное, что прохожие даже не разговаривают друг с другом, боясь провокаторов и доносчиков. По ночам города погружаются в мрачную темноту — правительство экономит электрическую энергию. Большинство ядерных станций не работает из-за нехватки персонала и отсутствия необходимых компонентов. Маора стала свободной и нищей. Удивительно, как слеп бывает народ. Он идет за красивыми лозунгами, призывами. Все это оборачивается огромной кровью. Кучка политиков достигает вершин власти, остальные оказываются их заложниками. Пережитки этого остались и на Тасконе. Еще сотни мощных ядерных ракет стоят в глубоких шахтах. Еще год, и их окончательно демонтируют. Соглашение уже достигнуто.
Главный дежурный базы Крис Явола.

* * *

Олесь повернулся к японцу. В его взгляде читалось полное недоумение. Что-то в журнале явно не вписывалось в их представления о Тасконе. Вместо агрессивно настроенных людей те выглядели вполне миролюбивыми и здравомыслящими.
— Оливия — это материк и государство, а что такое Аскания и Унима? — спросил наконец Храбров, — до сих пор я не сталкивался с подобными названиями.
— Тоже самое, — ответил японец. — Они долго враждовали между собой. Случались даже войны. Цель одна — сначала господство на планете, а затем и в космосе. По взаимному соглашению, колонии создавались совместно, без политических амбиций. Хотя тайная деятельность, конечно, велась. Именно эти разногласия и привели к ядерной катастрофе. Так утверждают аланцы. Но судя по журналу, все было совсем не так...
— Да уж, конечно, — вставил русич, — Все три государства, кажется, нашли точки соприкосновения, даже создали совместный орган управления планетой. Они упорно двигались к объединению, хотели окончательно уничтожить ядерные ракеты. Что же произошло?
— Трудно сказать, — пожал плечами японец. — Может, следующие записи прольют свет на причины разразившейся катастрофы.

* * *

4-й день 2-й декады 3126 года.
В 18.35 стартовал «Кантон-31». Курс прежний — Маора. С ремонтом задержались больше, чем на двое суток. Повреждения оказались слишком серьезные. Пришлось менять даже часть двигательной установки. Само собой, такого количества запасных частей на «Звездном» не оказалось. Заказывали на складе в Оурвиле. Погрузка, доставка, монтаж — все это требует времени. Удивительно, что из Центра управления полетами не прозвучало ни одного нарекания. Еще полгода назад за подобное опоздание можно было получить серьезное взыскание, а сейчас... Что-то странное происходит. Такое впечатление, будто рейсы на Маору и Алан уже больше никого не интересуют. Все делается произвольно, по привычке. Груз тоже обычный — 105 тонн муки, 35 тонн рыбных консервов, 35 тонн мясных консервов. Никаких машин, бытовых приборов, аппаратуры. Политика Координационного Сонета в этом неизменна. Впрочем, Маора действительно сейчас гораздо больше нуждается в продовольствии. Судя по рассказам асканийских космолетчиков, которые бывают в городах планеты, у пунктов раздачи хлеба выстраиваются огромные очереди. Люди простаивают в них несколько часов и иногда уходят ни с чем. Большинство жителей Маоры сейчас голодают. Так стоит ли независимость таких мучений? Тем более, непонятно, от кого стала независима планета. От своих родственников? От своих, предков? От цивилизации? Нет, по-моему, это просто амбиции группы беспринципных, алчных, властолюбивых правителей. Явола считает, что война с Маорой была напрасна. Я с ним не согласен. Наоборот, тридцать четыре года назад мы проявили нерешительность, ограничились атаками с воздуха. Беспримерная глупость. Надо было высаживать десант и свергнуть тиранов Маоры. Народ часто бывает глуп, и его движением надо управлять. Победи мы тогда, и люди на этой планете жили бы вполне благополучно. Не возник бы прецедент, приведший к осложнениям с Аланом. Теперь же космическая держава рушится на глазах.
Главный дежурный базы Том Саунт.

* * *

Земляне переглянулись, прочитав знакомую фамилию, и снова взялись за журнал. Он открывал им правду об истории Тасконы.

* * *

10-й день 2-й декады 3126 года.
В 13.01 приземлился «Кантон-19». Рейс из района Клона. Что бы ни говорили официальные лица, но происходит что-то странное. Уже десять декад в направлении этой совершенно пустынной планеты уходят доверху загруженные транспортеры. Груз — совершенно разнообразный — продовольствие, оружие, компьютеры, запасные части, вездеходы. Все это доставляют на «Звездный» ночью, специальными командами. Они представляют таможенникам табель секретности первой категории — груз не подлежит досмотру. Еще ни разу ни один корабле не опоздал и не улетел позже срока. Но самое удивительное в том, что в компьютере информации об этих судах нет вообще. Будто они вовсе не летают. Со всею персонал космодрома взяли подписку о неразглашения. Таких мер предосторожности еще не было в моей практике, Мало того, даже у нас в диспетчерской сидит представитель службы безопасности. Он не лезет в наши дела, однако постоянно чувствовать его взгляд не особенно приятно.
Весь день шло обслуживание корабля. Как сказали техники, ремонт незначительный, и к сроку они уложатся. Тем не менее, не дожидаясь их вердикта, началась погрузка. Все предметы тщательно упакованы в белый жаростойкий материал без единой надписи.

Предыдущая страница 26 Следующая страница


27 Николай Андреев

К вечеру подъехала машина с двенадцатью вооруженными солдатами. Под руководством офицера они вынули из кузова длинный круглый предмет, упакованный, как и все остальное. Наш специалист по боевым судам утверждает, что это ствол мощною лазера. Такие устанавливают на новейших межзвездных крейсерах. Может, он и прав. Тогда некоторые факты укладываются в определенную систему. Судя по всему, мы строим мощный флот в районе Клона. Но вот вопрос — втайне от кого? От Аскании и Унимы, или еще от кого-нибудь?
Главный дежурный базы Кон Барот.

* * *

1 день 3-й декады 3126 года.
В 13.00 стартовал «Кантон-19». Курс — район Клона. Груз — точно неизвестно, предъявили табель секретность первой категории. И Барот прав, происходит нечто странное. Все суда, прилетающие с Клона, совершенно пусты, а туда отправляют, загружая даже аварийные проходы. Командир сознательно нарушает все инструкции по полетам. Наверняка у него есть на это разрешение.
За прошедшие сутки ни один член экипажа не покинул космодром ни на секунду. Мало того, космолетчики категорически отказываются общаться с персоналом «Звездного». Разговор ограничивается только технико-технологическими вопросами. Это тем более удивительно, что многие члены экипажа хорошо нам знакомы. Такое впечатление, будто страшная тайна тяжким бременем давит им на плечи, заставляя работать с усиленной энергией. Они чувствуют перед нами вину и каждый раз отводят глаза в сторону. Это просто ненормально.
За два часа до старта, под усиленной охраной на космодром приехал шикарный электробус. Подобных машин я в жизни не видел, хотя и довольно часто бывал в столице. Семьдесят три пассажира — мужчины, женщины, дети. Все с большим количеством вещей. Они словно переезжают на новое место жительства. Многие женщины плачут. Весь персонал «Звездного» шокирован таким поведением. Перед самым судном несколько мужчин отошли в сторону и набрали в мешочки по горстке земли. Двоих из них узнал наш главный технолог. Его открытие буквально «взорвало» диспетчерскую. Первый оказался Крик Юнк, ведущий специалист по навигации межзвездных перелетов. Благодаря его открытию, наши корабли без большого труда достигают нужной точки пространства в кратчайшие сроки. Второй — Стин Саван — один из разработчиков межзвездных крейсеров. Судя по журнальным статьям, он предложил создать судно, способное достичь Плеяда. Оно будет настолько огромным, что приспособлено только к полету, посадить такого монстра на поверхность практически невозможно. Для этою на нем разместят несколько челноков. Интересно, проект это, или уже реальность?
Главный дежурный Крис Явола.

* * *

7-й день 3-й декады 3126 года.
В 19.15 приземлился «Тяжеловес-147». Рейс с Алана. Прибыл с опозданием на четыре часа. Груз стандартный — 100 тонн листовой стали. Повреждения незначительные. Однако корабль уже отживает свое. Отчаянно в диспетчерской ругался командир судна. Три члена его экипажа насмотрелись каких-то аланских передач и окончательно спятили. Один сбежал с опознавательными кодами, второй выломал и унес блок защиты. Третьего удалось вовремя задержать со схемами стартовых дюз. На Алане, также как и на Маоре, начался массовый психоз. Теперь это ясно окончательно и сомнению не подлежит. Рейсы на планету становятся все более опасными. Мы теряем людей, технику, секреты. Продолжаться долго это не может. Великого Координатора надо поставить на место.
Главный дежурный Кельвин Брут.

* * *

2-й день 4-й декады 3126 года.
В 9.00 стартовал «Тяжеловес-147». Рейс на Алан. Груз — 40 тонн рыбных консервов, 32 тонны мясных консервов, 23 тонн муки. Провожали космолетчиков, как на войну. В отличие от Маоры, аланцы внешне миролюбивы и вежливы, однако под этой личиной скрывается коварство и ложь. Великий Координатор любой ценой хочет захватить либо корабль, либо его точные схемы. Конечно, на Алане нет заводов, способных начать производство судов даже такого класса, как «Тяжеловес», но за двадцать-тридцать лет они их создадут. Разработка технологий отнимет еще лет десять. Примерно через полстолетия планета, без сомнения, построит свой флот. Обворовали они нас уже вполне достаточно. И возможно, мы даже не представляем, насколько вмешался Великий Координатор в жизнь Тасканы. Его гипнотические качества удерживают в подчинении уже несколько миллионов человек. А ведь об этом никто долго не знал. Без всяких мер предосторожности на Алан прилетали ученые, военные, политики. Только сейчас я вдруг осознал, насколько серьезно может быть положение. Запрограммированные Координатором люди могут совершить на планете любые диверсии. Пока не поздно надо рвать отношения с Аланом Они становятся смертельно опасны Конечно, это лишь мое мнение...
Главный дежурный Кельвин Брут.

* * *

9-й день 4-й декады 3126 года.
Невероятно! У меня нет просто слов. В 23.20 приземлился асканийский транспортер «Чирон-102». Такого не бывало в истории Оливии, Или, может, я просто об этом не знаю. Судно прибыло из района Клона и, как всегда, совершенно пустое. За десять минут до посадки с космодромом связался лично начальник Центра управления полетами генерал Тимон. По его словам, на Аскании нет свободных площадок. И корабль пошел к нам. Если он считает, что я дурак, то глубоко заблуждается. На их материке космодромов в полтора раза больше, чем на Оливии, Скорее всего, дело в грузе, который хочет забрать «Чирок». Но уже сейчас ясно одно — возле Клона творится что-то невероятное. Там в поте лица работают и наши, и асканийцы, и, думаю, унимийцы. Лучшие силы и умы планеты создают какой-то глобальный проект. Делается это в глубочайшей тайне. Удивляет такая общность интересов. Командир асканийского судна предъявил табель первой секретности и высшую систему допуска. К сожалению моя вахта заканчивается, и многое не узнать. Однако первые грузовики уже пришли. Оперативность потрясающая. Уж не приближается ли конец света? Кто знает, кто знает...
Главный дежурный Том Саунт.

* * *

1-й день 5-й декады 3126 года.
В 5.00 стартовал «Чирон-102». Рейс в район Клона Груз точно неизвестен, предъявлен табель секретности первой категории. Тем не менее кое-что ясно. Разногласия между Оливией и Асканией давно преодолены. Взаимные претензии дипломатов, звучащие с экранов видеофона, лишь ширма, прикрывающая совместные секретные проекты. Все это напоминает колоссальный спектакле, в котором есть и актера, и зрители, и критики. Роль первых играют правительства держав, военные, ученые, Роль вторых — обычные обыватели материков. Они даже не догадываются, что находятся в зрительном зале. Но самое интересное — кто же критики? От кого и почему пытаются скрыть подлинные отношения между державами? Еще один удивительный факт. В экипаже асканийского корабля есть и оливийцы, и унимийцы. Это может означать лишь одно — в районе Клона создана новая колония, где все люди живут совместно. Именно там основная база всех прилетающих на Таскону судов. Гражданство на Клоне уже не имеет ни малейшего значения. Несколько слое о грузе. Я его не видел, но судя по рассказу Барота и обслуживающего персонала, — это очень тяжелые, большие ящики. В трюм их грузили специальными транспортерами, прибывшими вчера рано утром. Работы велись интенсивно и очень слаженно. Правда, один промах даже такие специалисты допустили. Разрыв упаковочного материала, и техникам космодрома все стало ясно. В ящиках находилось оборудование для монтажа двигательных установок в космических условиях. Новейшая разработка, с ней почти не знакомы наши инженеры, а они подготовлены по высшему разряду. Информацию по данному оборудованию можно было получить лишь из скупых журнальных статей и реплик ведущих ученых. Это говорит о том, что уже около года у Клона ведутся секретные работы по созданию межзвездных судов. И лишь в последние декады интенсивность полетов возросла настолько, что тайну сохранить практически невозможно. Как и в прошлый раз, за два часа до старта приехал электробус. Семьдесят семь человек. Те же эмоции, прощание с планетой. Без сомнения, люди расстаются с Тасканой навсегда.
На этот раз никто из пассажиров не был узнан. Слишком много на Оливии секретных лабораторий, чтобы знать всех ученых в лицо.
Главный дежурный Крис Явола.

* * *

— Что-то я никак не пойму, — вымолвил Олесь. — Эти парни довольно спокойно, без опасения раскрывают тайны своего государства на страницах журнала. А ведь Оливия и Аскония явно скрывают создание флота у планеты Клон...
— На мой взгляд, объяснение довольно простое — они надежные люди, пользующиеся доверием правительства. Вряд ли о своих открытиях дежурные болтали посторонним. А журнал? Он, наверняка, считался не менее секретным, и читали его только гасконцы, имеющие на это право, — ответил Аято. — Гораздо больше меня интересует Алан. Уже двести лет назад там правил Великий Координатор. Кто он? Судя по всему, это не совсем человек.
— Может, это просто титул? — предположил Храбров.
— Вряд ли. Слишком могуществен. В короткий срок подчинить себе всю планету не может ни один, даже самый мудрый правитель. Это загадка, которую, судя по всему, не разгадали и тасконские ученые.
— Как бы там ни было, но оливийцы готовились к массовому бегству с планеты, — произнес русич. — Тино, тебе не кажется, что они знали о грозящей им катастрофе?
— Да, похоже на то, — согласился японец. — Вывозят ценное оборудование, видных ученых вместе с семьями. Непонятно только, зачем такая секретность. И, кроме того, ядерные ракеты ведь принадлежат тасконцам. Чтобы избежать катастрофы, можно их демонтировать. Слишком много загадок для конца света.

* * *

10-й день 5-й декады 3126 года.
В 9.25 приземлился «Кантон-44». Рейс с Маоры. Сильно повреждена носовая часть корабля. Боковое столкновение с метеоритом. Пробита обшивка в рубке связи. Один человек погиб, двое ранены, находятся в критическом состоянии. Груз — 73 тонн свинца, 15 тонн золота, 41 тонна титана, 31 тонна олова, 5 тонн платины, 10 тонн вольфрама.
Что бы ни говорили, но метеоритный пояс между Аланом и Сулой доставляет нашим кораблям массу хлопот. Почти все суда, прилетающие с Маоры, имеют разного рода повреждения.
Не случайно устаревшие «Тяжеловесы» уже не направляют в подобные рейсы. Впрочем, прилет «Кантона» не вызвал на космодроме ажиотажа, хотя подобные пробоина всегда привлекают внимание специалистов.
Дело в том, что уже шесть суток на «Звездном» работает специальная бригада инженерных войск Оливии. Подразделения охраны окружили складской блок Z-7 и не допускают туда персонал космодрома. Что там могут делать пятьдесят опытных подрывников, проходчиков, строителей — непонятно.
Тем не менее, ни один из них за прошедшие шесть суток на поверхность не появился. С наступлением темноты закрытые грузовики привозят какое-то оборудование и вывозят землю. Любые попытки завести разговор с шоферами или охранниками натыкаются на вежливый отказ.
Полная секретность. Все работники «Звездного» находятся в полном недоумении. Сначала загадочные рейсы на Клон, теперь таинственные инженерные работы. Люди близки к нервному срыву и панике. Господи, что же происходит? Неужели война? Но с кем?
Главный дежурный Кон Барот.

* * *

7-й день 6-й декады 3126 года.
В 17.00 стартовал «Кантон-44». Наконец-то завершились работы по его починке. Сделать это было крайне непросто. Пришлось устанавливать высотные направляющие для заварки пробоин. Еще двое суток, и корабль был бы полностью готов к рейсу, однако нас поторопили. В ближайшее время на космодром сядет какой-то важный крейсер. Техники работали всю ночь. Тем не менее «Кантон» пришлось загрузить лишь на семьдесят процентов. Больше ему не вытянуть. Груз — 72 тонны муки, 27 тонн овощей, 1 тонна вина. По-моему, корабль еще выдержит от силы пару рейсов. А затем либо на свалку, либо на капитальный ремонт. Первое более вероятно. Если, конечно, «Кантон-44», вообще, долетит до Маоры. Судя по реестру, за этот год уже два судна — наше и унимийское — взорвались в метеорном поясе. М зачем мы только подвергаем жизнь людей такому риску?
Только вчера с космодрома уехали инженерные войска. Нижнее помещение блока Z-7 они законсервировали. Что там находится, не известно никому. Оставлен один-единственный люк в северо-западной части здания. Но даже он заблокирован автоматической системой защиты. Удивительно, но код входа оставлен нам. Вот он — В115М762. Как сказал майор службы безопасности, мы можем им воспользоваться только в крайнем случае. На вопрос, что такое крайний случай, он лишь горько усмехнулся. «Узнаете сами и, думаю, не ошибетесь», — ответил он секунду спустя. У меня просто кошмарные предчувствия. Дед рассказывал нечто подобное о тех временах, когда Оливия собиралась объявить войну Униме. Тогда тоже строили подземные убежища и эвакуировали видных ученых. Система повторяется точь-в-точь. Весь персонал испытывает огромное желание спуститься в нижний блок Z-7, но, конечно, на это мы не пойдем. На всем космодроме о коде знают лишь двенадцать человек. Тяжело хранить подобную тайну от друзей и близких. Будем надеяться, что крайний случай не наступит.
Главный дежурный Кельвин Брут.

* * *

8-й день 6-й декады 3126 года.
В 3.27 приземлился «Стремительный». Рейс из района Земли системы звезды Солнце. Корабль такого класса наш космодром еще не посещал. Все суда, что мы видели раньше, по сравнению с ним, кажутся жалкими консервными банками. Просто красавец! Больше двух с половиной парсек он проделал всего за полторы декады. Вот это ход! Теперь понятно, почему была такая спешка. Заставлять эсминец крутиться на орбите — это преступление. Техники обступили корабль и чуть ли не час не могли решиться на его осмотр. Впрочем, на нем практически нет никаких повреждений. «Стремительный» сошел со стапелей всего два года назад и сохранил даже блеск обшивки. Экипаж довольно разговорчив, однако люди явно расстроены. Как оказалось, их корабль покинул орбиту Земли. Все остальные — наши, асканийские, унимийские — сделали это уже три декады назад. Почему получен такой приказ, они тоже не знают. Пришлось свернуть все научные разработки, законсервированы и спрятаны космические и наземные зонды, эвакуированы с поверхности внедренные в общество разведчики. Фактически, изучение Земли полностью приостановлено. Ученые отчаянно ругаются и пытаются связаться с правительством. Однако пока ответ из столицы не получен. К вечеру пришло несколько машин с упакованным грузом. С подобным мы уже сталкивались. Снова появились службы безопасности. Куда теперь отправится «Стремительный», можно узнать без труда.
Главный дежурный Том Лайн.

Предыдущая страница 27 Следующая страница


Лучшие из мёртвых 28

* * *

9-й день 6-й декады 3126 года.
В 17.00 стартовал «Стремительный». Курс в район Клона. Груз незначителен и неизвестен. Предъявлен табель секретности первой категории. Странные дела творятся на «Звездном». Еще совсем недавно ученые с эсминца кричали, возмущались, обещали сгноить бюрократов, а теперь, тихие и покорные, отправлялись бог знает куда. Фактически, корабль превратился в пассажирское судно, так как за пять часов до старта на космодром прибыло восемь электробусов. Более трехсот человек.
Несмотря на огромные размеры и вместительные трюмы, пассажирам наверняка придется путешествовать в тесноте. Зато они будут твердо знать, что их родственники находятся рядом.
Правительство довольно легко сумело заткнуть рот возмущенным ученым. Кроме того, специальный представитель собрал экипаж эсминца и что-то им зачитал. Выражение лица военных было такое, будто они только что получили известие о смерти всех своих близких. Еще двадцать дней назад я сомневался, а теперь утверждаю — грядет конец света. Кое-кто об этом знает и спасает самое лучшее, что есть на Тасконе.
Жаль, что я не вхожу в это число. Чертовски обидно. Когда-то отец читал мне легенду о том, что на десятой планете случился великий потоп. Он уничтожил все — города, дороги, дома. Погибли и люди. Лишь немногие, построив огромный корабль, уцелели и создали новую расу. Нечто подобное происходит и сейчас. Уже поднимается волна, грядет смерть, разруха, а я вынужден со стороны смотреть, как уходит корабль спасения.
Главный дежурный Том Саунт.

* * *

10-й день 7-й декады 3126 года.
В 12.47 приземлился «Тяжеловес-120». Рейс с Алана. Пришел на двое суток раньше времени. Трюмы заполнены лишь наполовину, Груз — 55 тонн листовой стали. Весь экипаж находится в подавленном состоянии. Только теперь мы наконец узнали, почему восемь суток назад не пришел «Тяжеловес-12». Алан становится слишком опасной планетой. При загрузке судна часть экипажа просто сошла сума и начала растаскивать корабль на запасные части. В отсеках произошла настоящая война. Вчерашние друзья дрались насмерть, убивая друг друга чем попало. Силы оказались неравны, так как в события вмешалась полиция Алана. Без сомнения, это был лишь предлог. Спустя двадцать минут судно оказалось захвачено мятежниками. Третий помощник капитана объявил, что они полностью доверяют Великому Координатору и попросил политического убежища. С кораблем, конечно. Именно в этот трагический момент подлинный героизм проявил капитан Милан. Он сумел скрыться в рубке управления и запереться. Выйдя на связь с другими судами, командир попрощался с товарищами и включил систему самоуничтожения. О ее существовании аланцы явно не догадывались. «Тяжеловес» на глазах многотысячной толпы превратился в груду обломков. Вечная память погибшим. И каково же лицемерие Великого Координатора!
Он выразил сожаление по поводу случившегося инцидента, убеждая посла Оливии в том, что это просто несчастный случай. Шок людей с «Тяжеловеса-120» был настолько силен, что капитан Скаун приказал стартовать, даже не закончив загрузку. Это, конечно, финансовые потери, но вряд ли у командира был другой вариант. Впрочем, это решит специальная комиссия. Ряд ее представителей приехал на «Звездный». Хотя вряд ли кто-нибудь осудит Скауна. Отношения с Аланом слишком сложные. Вопрос в другом — пошлют ли «Тяжеловес-120» на эту планету снова.
Главный дежурный Кон Барот.

* * *

4-й день 8-й декады 3126 года.
В 8.00 стартовал «Тяжеловес-120». Курс на космодром «Северный». Скорее всего, корабле пойдет на демонтаж. Он, конечно, мог совершить еще два десятка рейсов, но возникли проблемы с экипажем. Комиссия работала с людьми трое суток и пришла к весьма неутешительным выводам. Семь человек подверглись гипнотической обработке, у десятерых сильное нервное истощение. Само собой, с половиной экипажа «Тяжеловес» не мог идти на Алан. Действия капитана Скауна признали своевременными и правильными. Чего и следовало ожидать. Удивительно другое — выбывших летных специалистов оказалось некем заменить. И это на Оливии, где из пяти академий ежегодно выпускалось по тысяче курсантов. Еще полгода назад они не могли найти себе место, стояли в очереди за вакансией на борт какого-нибудь судна. В один момент всех этих людей вдруг не оказалось на материке. Чудеса! Хотя объяснение не так уж сложно. Формирующемуся в районе Клона флоту нужно большое количество специалистов. При таких темпах эвакуации скоро мы одни останемся на планете. А у меня из головы не выходит судьба, экипажа «Тяжеловес-12». Многих из них я знал лично. Проклятый Алан! Они там все спятили. Будь моя воля, направил бы сотню судов с ядерными зарядами и сровнял бы это мерзкое гнездо с землей. Хотя кто меня слушает! Всем хочется мира, покоя. Вот и дождались — приходится бежать с собственной планеты. Весь вопрос — от кого? Хотя... какая разница. Ясно одно — мы стали слабее и вынуждены уступать место сильнейшему. Как это унизительно и глупо!
Главный дежурный Том Саунт.

* * *

8-й день 8-й декады 3126 года.
В 13.07 приземлился «Кантон-31». Рейс с Маоры. Опоздание на шесть часов. Повреждения незначительны. Груз — 40 тонн меди, 78 тонн алюминия, 15 тонн вольфрама, 22 тонны золота, 20 тонн цинка. Мне неожиданно пришли в голову странная мысль — а зачем нам столько сырья? Мы ведь буквально обдираем Маору догола. Горнорудные заводы этой планеты скоро взорвутся от перенапряжения. Ведь подобные загруженные под завязку суда принимает не только «Звездный». Как минимум, еще пятнадцать космодромов. Наверняка, не отстают и Аскания с Унимой. Их аппетиты ничуть не меньше. А ведь на Тасконе большинство бытовых приборов уже не выпускается. Как это ни удивительно, но идет свертывание промышленного производства. Людей отправляют в отпуска. Лишь отрасли, связанные с космосом, работают беспрерывно. Введена даже третья смена, ночная. Тогда зачем планете столько металла? Объяснение одно — его где-то складируют, чтобы использовать в будущем. В те времена, когда собственная добыча станет невозможной, а связь между планетами прервется.
Проклятье! Какая же ужасная катастрофа должна разразиться на нашей бедной Тасконе? А может, мы все зря паникуем, подгоняем факты под свои предположения? Может быть...
В это очень хочется верить. Но похоже, даже экипаж «Кантона» о чем-то догадывается. Их командир упорно связывается с Управлением полетами, пытаясь узнать новый курс, Маора им просто осточертела. Там, так же как и на Алане, дошло дело до провокации. Обеим планетам необходим хотя бы один целый космический корабль а потому в средствах они не стесняются. Господи, а ведь люди, живущие там, — наши дальние родственники. Как странно и порой глупо устроен человек!
Главный дежурный Том Лайн.

* * *

1-й день 9-й декады 3126 года.
В 15.00 стартовал «Кантон-31». Курс в район Клона. Груз точно не известен. Предъявлен табеле секретности первой категории. Как это ни удивительно, но капитану Милану удалось убедить свое начальство. Впрочем, надо признать, оно не особенно и сопротивлялось. Выслушав просьбу командира, ему приказали ждать, а через сутки дали утвердительный ответ. Мы до сих пор удивляемся фактам, хотя давно пора привыкнуть.
В последние полгода в нашем ведомстве все делается наоборот, вопреки правилам и инструкциям. Дежурные космодромов, люди, которые должны знать все, не знают почти ничего. Ни командиры кораблей, ни служба безопасности, ни пассажиры даже не пытаются нам что-то объяснить. Табель секретности первой категории.
Я уже десять лет служу на «Звездном», за это время его предъявляли от силы пару раз. Теперь же каждый второй корабль, уходящий с космодрома, имеет такой табель. Его показали даже асканийцы. По-моему, вся планета сошла сума. Лайн не хочет в это верить. Идеалист! Сегодня на «Кантоне-31»улетела группа ученых по системам вооружения.
Треть из них мне хорошо знакома — когда-то учились вместе. Ни один из этих парней не проронил ни слова. А как они смотрели на меня! Словно на покойника. Это было не прощание с планетой, это были похороны. Без сомнения нас всех ждет что-то ужасное. Бегство с Оливии продолжается прежними темпами.
Главный дежурный Крис Явола.

* * *

— Это уже напоминает агонию, — проговорил Аято. — Теперь я понимаю, зачем была нужна такая секретность. Правители Тасконы боялись паники. Даже столь подготовленные люди, как дежурные, находятся на грани срыва. Видеть, как планету покидают твои товарищи, а самому оставаться на погибель — слишком тяжело. Именно поэтому большинство и находилось в неведении.
— Но кто же им угрожал? — спросил Храбров.
— Судя по резким репликам Саунта, оливийцы грешат на Алан. Так ли это? Пока не ясно. Обе планеты подняли бунт и в той или иной степени угрожали безопасности Тасконы. Однако Маора находится далеко и ослаблена прошедшей войной.
— Значит, Крик был прав, — произнес русич.
— Непонятно, как это удалось Великому Координатору? Ведь его держава не имела даже космических кораблей. Это загадка...
— Еще более удивительно, что тасконцы знали о грозящей им катастрофе, но что-нибудь изменить уже не могли. Они просто бросили планету на произвол судьбы. Либо борьба была, действительно, бесполезна, либо правители державы струсили. Во второе верится с трудом...
— Я тоже так считаю, — вставил Тино. — И заметь, даже дежурные обратили внимание на приток металла из колоний. Излучение, которое так мешает Алану высадиться здесь, появилось не случайно. Таскона готовилась к встрече непрошенных гостей.
— А мы помогаем захватчикам, — с горечью сказал Олесь.
— Не делай столь поспешных выводов, — усмехнулся японец. — Уже прошло двести лет. Что-то изменилось и на Алане, их моральные принципы ведь весьма высоки и человечны. Зато жизнь на Оливии одичала, стала жесткой и кровопролитной. В этом случае мы помогаем прогрессу. Быть может, в будущем, при определенных обстоятельствах, наши усилия будут направлены в другую сторону. А пока на Тасконе надо восстановить нормальную цивилизацию. Давай же читать дальше. Времени у нас немного, а посвящать аланцев в тайны этого журнала пока не стоит.

* * *

7-й день 9-й декады 3126 года.
В 12.00 приземлился «Тяжеловес-147». Рейс с Алана. Груза нет. Трюма корабля совершенно пуста. После инцидента с «Тяжеловесом-12» отношения правительства с Великим Координатором окончательно испортились. После взаимных упреков и оскорблений этот тиран заявил о разрыве торговых договоров.
Вряд ли подобный шаг стал неожиданностью для Координационного Совета Тасканы. Нечто подобное предполагали даже мы. Гораздо важнее, что после этого происходит в колонии. Тысячи солдат откровенно бросились на Штурм космодромов. Словно по сигналу, взбунтовались члены экипажей отдельных судов. Бои были жестокие и беспощадные. Аланцы пленных не брали. Пришлось применять экстренные меры. Часть кораблей взорвали, а верные Тасконе космолетчики перешли на другие суда. Именно так и произошло с «Тяжеловесом-147». Он потерял восемь человек экипажа, но вместо предателей взял на борт семнадцать асканийцев. Их транспорт пришлось уничтожить. Уже при взлете корабле был остановлен наземными средствами противокосмической защиты и самолетами.
Спастись удалось просто чудом. Во внешней обшивке три десятка мелких пробоин и две довольно крупные. Будь судно чуть потяжелее, оно вряд ли смогло бы уйти. Именно эта участь и постигла унимийский транспорт. Командир «Тяжеловеса» видел, как тот взорвался уже в воздухе.
Весь экипаж корабля погиб. Эти действия явно ведут к открытой войне. Космолетчики просто требуют провести акцию возмездия. Алан должен понести наказание за гибель ни в чем не повинных людей. Порой я соглашаюсь с Саунтом. Мм дали колониям слишком много самостоятельности.
Они словно огромные хищники заглотили крючок вместе с удочкой и руками. Таскана, к сожалению, упустила тот момент, когда аланцев можно было поставить на место. Теперь мы пожинаем плоды нашей нерешительности.
Главный дежурный Кельвин Брут.

* * *

5-й день 10-й декады 3126 года.
Несмотря на все наши усилия привести «Тяжеловес-147» в божеский вид, он так и не смог стартовать. Удивительно, что корабль, вообще, долетел. С такими повреждениями судно должно было развалиться в космосе. « Тяжеловес» же выдержал даже посадочные перегрузки. Однако это оказалось пределом. Сегодня этот корабль перестал существовать. Трое суток назад (шло принято решение распилить судно на части. Нашим техникам прислали бригаду демонтажников. Честно говоря, ребята не церемонились. Все ценное оборудование перенесли в бок Т-2, остальной металл загрузили в оперативно вызванный грузовик. Работы не прекращались ни днем, ни ночью. Сегодня утром лазерные ножи дошли до стартовых дюз. Капитан корабля даже расплакался, а ведь мужик испытанный. Трижды высаживался на необитаемые планеты, пережил две космические катастрофы. Эмоции, эмоции... Впрочем, корабль действительно устарел. Малая скорость, слабая защита, незначительный тоннаж. На внутренних рейсах он бы еще потрудился, но увы... Не осталось и внутренних рейсов. Мы так активно осваивали ближайший космос, что совершенно не задумывались, каких людей посылать в колонии. Порой Таскана использовала эти планеты как надежные тюрьмы и резервации для разного рода преступников. А ведь гены не обманешь. Их дети становились коренными жителями колоний, испытывая чувство озлобленности и ненависти к метрополии. Именно они сейчас и находятся у власти на Алане и на Маоре. Так что сложности мы создали сами.
Главный дежурный Кон Барот.

* * *

Предыдущая страница 28 Следующая страница


29 Николай Андреев

1-й день 11-й декады 3126 года.
В 15 05 приземлился «Кантон-44». Рейс с Маоры. Корабль находится просто в плачевном состоянии. И как только мы выпускаем такую рухлядь в космос. А ведь со стапелей чуть ли не каждые восемь декад сходит новенький транспорт. Интересно, где все эти суда? «Кантон» загружен лишь на пятьдесят процентов. 45 тонн меди, 20 тонн никеля, 23 тонны цинка. Ситуация на Маоре очень сложная, но не столь критическая, как на Алане. Тем не менее, правительство сворачивает перевозки и по этому пути. Командир судна проговорился, что совершил последний полет на Маору. С планеты забрали персонал космодрома и тайно, ночью, все корабли стартовали единовременно, Больше на Маоре не сядет ни одно тасконское судно. Я почему-то в этом уверен.
Мы покидаем не только свою родную планету, но и колонии. Самое главное, что им не досталось ни одного корабля. Для создания своих кораблей и Алану, и Маоре понадобится не менее ста лет. Кто знает, что произойдет с нашими цивилизациями за это время? И все же обидно. Столетия плодотворных работ, кровь и пот наших предков оказались напрасными. Мы хотели освоить весь космос, а теперь словно пружина сжались у маленькой планеты Клон. Обстоятельства, даже не знаю точно, какие, вытеснили нас с обжитых цивилизованных территорий. Конечно, надежда еще осталась. Однако факты — неоспоримая вещь.
Главный дежурный Крис Явола.

* * *

4-й день 12-й декады 3126 года.
В 17.30 наконец стартовал «Кантон-44». Курс на Клон. Груз, как всегда, точно не известен. Какие-то ящики, контейнеры и даже мешки. Представлен табель секретности первой категории. Честно говоря, мы даже перестали интересоваться, что отправляют со «Звездного». В конце концов, для нас это уже не так и важно. Перед самым стартом на борт судна поднялось около семидесяти пассажиров. Мужчины, женщины, дети. Вывозятся семьи лучших ученых, технологов, военных.
Умом это можно понять, а сердцем... Черт с ними, мы мужчины и готовы к смерти. А в чем виноваты наши родные и близкие? Кто защитит наших женщин и детей? Пишу и сам понимаю, что это глупо. Спасти, спрятать миллиарды людей невозможно. Проблему надо было решать по-другому.
Странное дело, за последние три декады у нас приземлилось всего два корабля. И оба были настоящими грудами металлолома. Один мы распилили, а другой чинили тридцать дней. Господи, из чего мы его собирали! И ведь полетел. Во всяком случае, до Клона долетит точно, а там пусть разбираются специалисты. У них есть все необходимое, и даже больше. Теперь я задаю себе только один вопрос — сядет ли на «Звездный» еще хотя бы один корабль? Ведь нет торговых рейсов, закрыты все внешние космические исследования. Наступает самое страшное время — тишина и неизвестность. Все с ужасом ждут чего-то страшного. Люди на пределе. Вчера просто до невменяемого состояния напилась дежурная группа обслуживания. Лайн их даже не наказал. И возможно, он был прав. Мы все начинаем сдавать.
Главный дежурный Том Саунт.

* * *

6-й день 12-й декады 3126 года.
В 8.05 приземлился патрульный эсминец «Решительный». В 17.00 он после дозаправки стартовал в район Клона. Наконец-то все стало ясно. Это был последний корабль, который посетил наш космодром. Командир судна собрал весь персонал и вкратце описал ситуацию. Над Тасконой действительно нависла страшная угроза. Какая? Этого не знал и он.
Ясно лишь одно — надо спасать людей, ценности, цивилизацию. Находиться на орбите тоже крайне опасно. Поэтому тридцать пять декад назад в районе Клона стали строить огромный звездный флот. Создавали просто гигантские суда по новейшим оливийским, асканийским и унимийским проектам. Все внутрипланетные распри забыты. Люди работают в открытом космосе и днем, и ночью. Нередки несчастные случаи, но никто не обращает на это внимания. Теперь эскадра почти готова. В ее составе около двух тысяч кораблей разного класса.
На борту находится более трех миллионов человек. Это цвет науки и культуры Тасканы. Отбор бил крайне жестким. Если подозрения подтвердятся, и наша родная планета будет уничтожена, в тот же миг флот стартует. Курс пока точно не известен, но большинство считает, что это рассеянное скопление Плеяды. Там люди наверняка смогут найти планету, пригодную для жизни.
Был вопрос, почему так далеко, а не, например, район Альтаира, Веги, Поллукса, Кастора. В конце концов была информация, что Процион и Тау Кита тоже имеют планеты с признаками растительной жизни.
Ответ майора поверг нас в шок. Оказывается, у всех этих звезд есть обитаемые планеты, которые не очень хотят быть нашими друзьями. Воевать же с мощными цивилизациями даже таким флотом мы не можем.
Господи, как мало мы обо всем этом знаем. Оказывается, исследовательские суда садились только на один-единственный космодром в совершенно закрытой зоне. Вот почему, находясь уже тысячелетие в космосе, Таскана была так одинока.
Вокруг Сириуса много звезд, но все они враждебные. 14 теперь эскадра будет пробиваться к Плеяде. А ведь им понадобится не менее трех лет, чтобы достичь скопления, И что ждет флот там? Впрочем, вряд ли мы об этом узнаем. У каждого своя судьба.
На эсминце оказалось много свободного места, и капитан предложил нам набрать сорок три человека. Удивительно, но желающих оказалось не так уж много. Из дежурных вместе со своими семьями улетели Лайн и Барот. Они самые молодые, им хочется чего-то нового, неиспытанного. Может, это и к лучшему. Обрадовало то, что не было паники и штурма «Решительного». Люди держались просто здорово. Теперь нас в смене осталось трое. Придется чаще меняться. И это тоже хорошо. Находиться в городе, среди близких, становится просто невыносимо. Хочется одиночества.
Главный дежурный Крис Явола.

* * *

5-й день 14-й декады 3126 года.
Ну вот и все! Только что по государственной программе выступил президент Оливии. Со всех стартовых шахт Тасканы стартовали баллистические ядерные ракеты. Задействованы все системы наземною и воздушного перехвата. Кое-что они, конечно, собьют, но многое долетит до цели.
Затем боеголовки разделятся на десятки частей и обрушатся на мирные города. Какие, никто точно не знает. Как оказалось, уже год мы не контролируем свои собственные ракеты. Катастрофа, которая произошла сейчас, могла произойти в любой другой день. И все это из-за одного проклятого злобного ублюдка. И как он только сумел добраться до секретных схем и компьютеров. Но и мы полные кретины — доверились автоматике, машинам, роботам. Человек — вот кому можно верить всегда.
Тридцать пять декад наши спецподразделения пытались прорваться к ракетным шахтам. С воздуха, по земле, по землей — все напрасно. Мы сами создали такие совершенные системы защиты, что не смогли их преодолеть. Десятки тысяч убитых — и никакого толку. Эта сволочь сбивала даже новейшие космические зонды.
И вот теперь в распоряжении планеты всего пять минут, Двадцать минут до конца света. От нашей красивой родной Тасканы не останется ничего. У меня невольно наворачиваются слезы. Только что Явола открыл люк в блок Z-7. Секретное, сверхнадежное убежище. Туда уже спустилось около трехсот человек, и честно говоря, я удивлен, как они там помещаются. Крис — молодец. Он десять дней с семьей жил на «Звездном» в ожидании крайнего случая. Теперь Явола с чистой совестью ушел в подземелье. Где-то в путешествии находится и Саунт. Я им завидую. Старый глупец! Все мои родные в городе и добраться не успеют. А без них я не хочу жить. Прощайте все! Помните о нас.
Главный дежурный Кельвин Брут.

* * *

— Бедняга, — вымолвил Тино. — Он мог спастись, он не стал этого делать. Поступок, достойный мужчины. Семья дороже жизни.
— Но к сожалению, мы гак и не узнали, кто стал виновником катастрофы, — произнес Храбров. — Брут не называет его открыто. Только ублюдок и сволочь. Хотя теперь понятно, как это произошло. Тасконцы потеряли контроль над собственными ядерными ракетами. Может быть, какой-нибудь маньяк-ученый?
Аято отрицательно покачал головой.
— Нет, вряд ли. Он, конечно, мог захватить систему управления одного государства, но не трех же. Кроме того, человек физически не мог контролировать целую планету. На это способен лишь сверхмощный компьютер. А именно...
— Великий Координатор, — выдохнул Олесь.
— Правильно, — подтвердил японец. — Только так решается эта задача. Вот почему Брут говорит об одном лице. Ведь Аланом управляет это существо — полумашина, получеловек. А может, вообще, враждебный людям разум. Как бы там ни было, но Таскону уничтожил он. А то, что нам говорили на борту «Гиганта» — чистая ложь. И скорее всего, сами аланцы не знают правды. Ведь никто из них не жил двести лет назад.
— И не забывай о гипнозе и телепатической обработке мозга. Люди на Алане превращены в послушных рабов. Да, у них мирное, возможно, справедливое общество, высокие цели, но все это осуществляется под контролем Великого Координатора. Ему они ничего не могут противопоставить и выполняют любой приказ, — добавил русич.
— Ты опять спешишь с выводами, — усмехнулся Тино. — Мы пока ничего не знаем о жизни на Алане. Люди, с которыми нас свела судьба, вовсе не кажутся рабами. Наоборот, они полны энергии и стремятся к совершенству. Другое дело, их работа...
Договорить самурай не успел. Из домика вышел Виола. Он потянулся, осмотрелся по сторонам и направился к землянам. Аято тотчас толкнул Храброва в бок.
— Быстро прячь журнал, — тихо сказал он. — Никто не должен знать о его существовании. Тем более аланцы. Здесь много информации, которую Великий Координатор очень хочет получить. В этом мы ему не помощники.
Олесь убрал книгу под куртку как раз вовремя. Лейтенант уже подошел к ним.
— Ну и вино, — проговорил Том. — Я давно так не отключался. Пил, словно сладкий напиток, а потом в голове все зашумело, закружилось. Зато сейчас чувствую себя просто великолепно. Бодр, свеж, полон сил.
— Что ночью-то делать будете? — рассмеялся Тино.
— Очень точное замечание, — вымолвил де Креньян, появляясь из другого домика. — К такому-то вину, да еще красивых женщин... Увы, долы в этом вопросе весьма консервативны. А жаль.
Спустя полчаса вся группа была уже на ногах. Выпитое вино подействовало весьма своеобразно. Люди хорошо отдохнули, их мышцы расслабились, мозг работал быстро и четко. Совершенно не чувствовалось похмелье. Тотчас появился и Стин. С легкой усмешкой он наблюдал за подъемом разведчиков. Однако воин знал, что все это время двое чужеземцев не спали, а значит, охраняли своих друзей. Это говорило о профессионализме гостей, и Стин, как хороший солдат, ценил подобные поступки.

Глава 11. Снова погоня

Все оставшееся время до наступления темноты группа с интересом осматривала город долов. Он значительно отличался от Лендвила. Там люди жили в сложных условиях, всюду были враги, а потому лемам приходилось много изобретать. Сохранить связь с былой цивилизацией позволяла обширная библиотека. Сородичи Саунта отличались большей образованностью и знаниями. Они создавали станки, машины, пусть даже крайне примитивные. Совсем другое дело — долы. Они жили обособленно от других родов, ни с кем не общались. Гибридные растения, выросшие на равнине, значительно облегчали добычу продовольствия. Спустя столетие это племя полностью слилось с природой. Их жалкие дома с трудом защищали от дождя и ветра, и ничего лучшего долы изобретать не хотели. В крайнем случае, люди скрывались в надежных зданиях института. Каменные стены и металлические двери спасали и от разбушевавшейся стихии, и от сильных врагов. В какой-то степени род явно деградировал, с другой стороны, он оптимально приспособился к местным условиям. Долы выжимали максимум из предоставленных им сокровищ. Разведчики так и не смогли подойти поближе к зданиям двухсотлетней давности. Каждый раз Стин очень тактично уводил гостей в сторону. Тайна есть тайна. Долы не собирались раскрывать ее перед чужеземцами. Вскоре группа повернула обратно к своим домикам. Именно в этот момент раздался непонятный шум возле ворот. Земляне переглянулись, но никто ничего не мог сказать. Зато выражение лица дола явно изменилось. Его глаза вспыхнули, в них читались боль и ненависть.
— Что случилось? — спросил Кайнц.
— Точно не знаю, но кто-то из наших воинов погиб. Я отчетливо слышу звуки прощальной песни. Ее всегда поют друзья погибшего, когда несут тело в город, — ответил проводник.
— Не будет кощунством, если мы подойдем поближе? — спросил Лунгрен.
— Конечно, нет, — произнес дол. — Я и сам сгораю от нетерпения. Не так часто мы теряем людей. Всякий раз это трагедия для рода.
Разведчики ускорили шаг. Впереди всех чуть ли не бежал Стин. И надо сказать, все жители Аусвила действовали так же. Женщины, мужчины, дети, старики побросали все свои дела и устремились к воротам. Возле них на небольшой естественной площадке расположились полукругом три десятка воинов. Перед ними на земле лежало пять человек. Двое были мертвы, трое ранены. Причем один достаточно серьезно. Бедняга находился в сознании и перед своими согражданами хотел показать мужество и силу. Однако его воля была не беспредельна. Боль давала себя знать, и солдат, скрипя зубами, время от времени стонал. Так получилось, что группа подбежал чуть ли не первая и оказалась впереди всех.
А тем временем количество людей все росло и росло. Спустя несколько минут у ворот скопилось уже не менее тысячи долов. Они тихо перешептывались, строили предположения, и от этого над площадью стоял непрерывный гул.
Но вот из-за спин воинов не спеша вышел Мласт. Старик двигался уверенно и твердо, с гордо поднятой головой. Окинув взглядом людскую толпу, он громко проговорил:
— Долы! На нашу землю посмел ступить большой отряд чужеземных воинов. Они жестоки и злы. Наши предупреждения были грубо отвергнуты. И тогда мы покарали наглецов. С позором, теряя убитых и раненых, оружие и снаряжение, они бежали за пределы земель долов. Это был славный бой! Все воины Аусвила сражались мужественно и честно. Мы никогда не забудем Линга и Золана, сложивших голову на поле брани. Их тела будут с почестями преданы земле завтра, а сегодня с ними могут попрощаться родственники.
Правитель махнул рукой, и тотчас восемь воинов подняли тела обоих погибших. Они держали их высоко над толпой, словно хотели показать, что души бойцов еще витают над родом.
Долы расступились, и траурная процессия двинулась к домам падших героев. Несколько женщин сразу заголосили. Прощание началось. Довольно быстро толпа людей разошлась по своим делам. Лишь несколько мужчин, да близкие родственники остались на площади. Мласт повернулся к одному из воинов и негромко сказал:
— Лекаря сюда. Немедленно. Наск умирает.
Солдат тотчас бросился к длинному каменному зданию. Тем временем старик подошел к разведчикам. Взглянув на их мечи, кинжалы, доспехи, он произнес:
— У вас сильный враг. Смелый, решительный, жестокий. Их в пять раз больше, чем вас. На что вы надеетесь?

Предыдущая страница 29 Следующая страница


Лучшие из мёртвых 30

— На удачу, — усмехнулся де Креньян. — Мы опережаем врагов, сражаемся лучше них...
— Не так уж много для успеха, — вымолвил правитель долов. — Они тоже не юнцы и воевать умеют. Мы имели преимущество — атаковали внезапно, из укрытия, и тем не менее потеряли двух бойцов.
Мласт взглянул на бледное лицо раненого, на его усталые обреченные глаза и с горечью добавил:
— Трех...
В это время вперед выдвинулась Салан и тихо произнесла:
— Разрешите, я его посмотрю. Я врач.
Вождь долов указал рукой на Наска.
— Пожалуйста.
Аланка склонилась над раненым. С правой стороны виднелось большое кровавое пятно. Долы кое-как перетянули бок бедняги грубыми тряпками и кровь сумели остановить, но этого было мало. Линда разрезала повязку взглянула на большую рваную рану. Она оказалась довольно глубокой.
— Как его... — начала девушка.
— Копье, — моментально отреагировал один из воинов. — Вылетело из-за кустов, и он не смог увернуться.
Салан понимающе кивнула головой. Высмотрев Виолу, она подозвал его. Несколько очень тихих, едва слышных фраз, и лейтенант бросился к предоставленным им лачугам. Он вернулся буквально через несколько секунд с небольшой кожаной сумкой. В ней оказались великолепные хирургические инструменты. Линда сделала укол раненому долу, и как только тот впал в забытье, приступила к операции. Она работала, как настоящий профессионал. Движения были резкими, точными, умелыми. Пару раз девушка отпускала такие выражения, что даже бывалые воины в смущении отворачивались. Вскоре появился лекарь, однако Мласт остановил его Он уже понял, что Салан — это единственный шанс Наска остаться в живых. Спустя примерно сорок минут, Линда поднялась с колен и с усталой улыбкой вымолвила:
— Надеюсь, у вас найдется горячая вода, чтобы отмыть кровь с рук?
— А он? — произнес старик.
— Будет жить, — ответила аланка. — К сожалению, потерял много крови, но организм сильный, молодой. Где-нибудь через три декады сможет встать. Однако полгода никаких физических нагрузок, иначе ни за что не ручаюсь.
Они еще не успели договорить, а три воина уже рванули за водой Явно улучшилось настроение и у Мласта. Он подошел к Наску, посмотрел на его осунувшееся лицо, на бессильно лежащие руки и сказал:
— Я плохо разбираюсь в медицине, однако много видел раненых. Еще ни один из них после подобного не выжил. Либо умирали от кровопотери, либо из-за повреждения внутренних органов, но чаще из-за заражения. Как вам удалось избежать этого?
— Очень просто, — проговорила девушка, усаживаясь на землю. — Про кровь я уже сказала. Он парень здоровый. Все, что необходимо, мне удалось заштопать. К счастью, разрывы органов оказались не очень велики. А заражение... Я ввела ему в кровь специальный препарат, который выводит из организма все вредные вещества. Гангрены не будет, я гарантирую.
— Это удивительно, — вырвалось у старика. — Я и не думал, что существуют такие лекарства. Кое-что нам досталось от цивилизации Тасконы. Мы расходуем это очень экономно уже двести лет. Однако подобного у нас никогда не было. Где вы нашли подобные препараты и инструменты? Ведь они как новенькие.
На этот раз Салан не успела сказать ни слова. Ей на плечо положил руку Генрих Кайнц.
— У каждого народа свои тайны, — вымолвил граф. — Вам достались здания и оборудования института, нам — кое-что другое. Если наши отношения будут более доверительными, со временем мы поделимся своими секретами.
С легкой усмешкой Мласт утвердительно кивнул головой.
Ответ чужеземца ему понравился. В нем чувствовался ум, расчет и предложение к дружбе. Само собой, долы не пойдут сразу на контакт, но, возможно, в будущем этот разговор можно будет вспомнить. Двум родам есть чем обменяться. Продолжать тему правитель не хотел, а потому произнес:
— Ваши враги отброшены на восток. Однако их еще очень много. Более четырех десятков. Они движутся на юг. Мои наблюдатели постоянно следят за ними, так что утром я, возможно, скажу, как вам лучше уйти из Аусвила.
— Большое спасибо, — ответил Кайнц. — Вы избавили нас от многих неприятностей. Мы выражаем сожаление, что невольно привели сюда этих бандитов. Долам пришлось дорого заплатить за помощь нам...
— Не переживайте, — проговорил старец. — Они нарушили нашу территорию и получили по заслугам. С вами или без вас мы все равно сделали бы это. Закон предков долы соблюдают неукоснительно.
Мласт повернулся к разведчикам спиной, показывая, что разговор закончен. Лекарь помогал двум другим раненым. Делал он это вполне умело, так что в помощи Линды не нуждался. Задерживаться дольше на площади было бессмысленно, и группа направилась к своим домикам. Как всегда, их сопровождал Стин.
Ужин оказался не столь обильным, как обед, но вполне сытным. Рыба, овощи, фрукты и горячий, горьковатый напиток. Он явно имел успокаивающий эффект.
До наступления полной темноты было еще около часа, и разведчики, разложив походные одеяла, расположились на небольшой поляне.
Именно в такие минуты человек начинает верить, что рай возможен. Ты здоров, спокоен, рядом друзья и красивые женщины. Чего еще желать простому смертному? Храбров лежал на спине, положив руки под голову и закрыв глаза. В какой-то миг он даже потерял ощущение грани между сном и реальностью. Перед его взором было огромное поле, а на нем росли незабываемые белоснежные цветы. Олесь сделал всего несколько шагов и услышал звонкий девичий смех. Совсем рядом, в каких-то пятидесяти шагах, пять юных красавиц в широких длинных сарафанах плели венки, подшучивая друг над другом. Юноша направился к ним и с удивлением в одной из девушек узнал Олис.
Подойдя ближе, Храбров протянул руку к аланке, но вдруг небо потемнело, и девушки исчезли. Зато напротив русича стоял Делонт. Совершенно черная, длинная, напоминающая саван, одежда и высокомерный снисходительный взгляд.
Посвященный протянул руку на юг, как бы указывая, что надо делать. И стоило Олесю повернуться, как неведомая сила потянула его в нужном направлении. А там уже, сдвинув щиты и выставив копья, стояли головорезы Коуна. Но странно, среди них нет Агадая. Где же он? Юноша окинул взглядом все поле и чуть в стороне заметил небольшую группу бандитов. Засада! Словно из-под земли появилась вся группа. И земляне, и аланцы двигались беспечно. А монгол уже натянул свой лук. Храбров бросился вперед и что есть мочи закричал:
— Агадай!
В этот миг его и толкнул Аято. Японец удивленно смотрел на своего молодого товарища и тихо спросил:
— Я думал, что ты уснул?
— Так и было, — ответил Олесь, приподнявшись на локтях.
— Тогда интересно, что тебе снилось? — не успокаивался японец.
— Ерунда какая-то, — пожал плечами русич и вкратце рассказал свой сон.
Тино слушал с большим вниманием. Примолкли и остальные разведчики. Даже сидевший чуть в стороне Стин подвинулся ближе. Стоило Храброву замолчать, как де Креньян проговорил:
— Вот это совпадение. Мы как раз говорили о Коуне и его людях. По всей видимости, они двинулись нам наперерез. Но Тино предостерег нас, что Линк может оставить засаду, и возглавит ее почти наверняка Агадай. Закончить он не успел, так как ты воскликнул: «Агадай!». Удивительное совпадение сна и реальности.
Земляне и аланцы начали обсуждать это странное происшествие. Мелочь, но она заинтересовала людей. Не удержался и Стин. Дол рассказал случай, очень похожий на этот, из истории своего рода. И как оказалось в будущем, сон был почти верен. Между тем, уже окончательно стемнело. На небе появились звезды, и разведчики начали расходиться. Завтра предстоял трудный день.
Лишь Аято сидел, скрестив ноги, и о чем-то думал. Его лицо окаменело, а взгляд был устремлен куда-то вдаль. Олесь подтолкнул самурая в плечо и усмехнулся:
— Что, теперь ты уснул?
Приподняв голову, Тино с серьезным видом сказал:
— Это не просто сон — это вещий сон. Теперь я уверен, что нас ждет засада с Агадаем во главе. Когда-то очень давно на своей родине юноша по имени Тино Аято учился постигать свое тело и дух. Он хотел стать хорошим самураем и стал им. Мой учитель говорил мне, что боги тоже воюют друг с другом. Их противостояние отражается на Земле, как в зеркале. И очень часто силы света и тьмы выбирают в помощники людей. Не ведая того, воины выполняют гораздо более важную миссию. Всю нужную информацию они получают в снах. Но, к сожалению, часть или не обращают на это внимание, или не могут понять. Чтобы помочь своим избранникам, боги иногда подталкивают людей на нужный путь. Вот я и пытаюсь вспомнить все события, произошедшие с тобой на Тасконе.
— И каковы успехи? — улыбнулся Храбров.
— Зря иронизируешь, — ответил японец. — Все успехи группы так или иначе связаны с тобой. Встреча и помощь лемам. Благодаря этому мы без проблем дошли до Аусвила. А ведь там, на скале, когда ты должен был остаться — бог миловал тебя и заставил идти вместе с группой. Я уже не говорю о журналах. Пока их роль не ясна, но то, что ты их нашел — это не случайно.
— По-моему, ты перегибаешь, — возразил юноша. — Я дружинник, неплохо владеющий мечом и копьем, и не более того. А по твоим рассуждениям, я выгляжу чуть ли не былинным героем.
Аято тихо рассмеялся.
— Вот тут ты прав. Обыкновенный воин, как и все мы. Однако что-то в тебе есть особенное, душевное, светлое. Ты можешь забыть мои слова, но я прошу — все сны рассказывай только мне. Возможно, Агадай не единственный представитель тьмы в наших рядах. А теперь пора спать. Буди Освальда, пусть подежурит.
Ранним утром, с первыми лучами Сириуса группа уже выдвигалась из города.
Опасение, что Коуну удастся их обогнать, подстегивало людей. Завтракали очень быстро, в предрассветной темноте. Как всегда, разведчиков сопровождал Стин. Он шел во главе отряда, и всякий раз, завидев его, охрана долов расступалась.
Обогнул ров и изгородь, проводник вывел группу к едва заметной тропе на юго-запад. Преодолев около полукилометра по открытому полю, экспедиция подошла к зарослям плодовых деревьев.
Путники не успели даже отдышаться, когда перед ними появился совсем юный воин. Он подозрительно посмотрел на разведчиков, но Стин в знак одобрения кивнул головой. Это означало, что можно говорить безбоязненно.
— Тилан велел передать, что чужеземцы весь день двигались вдоль границы. Перед самым закатом они миновали линию южной границы и разбили лагерь. Однако пять человек продолжили путь. Они ушли куда-то на запад, там не наша территория, и наблюдатели не решились их преследовать, — вымолвил воин.
Проводник удивленно покачал головой.
— Ваши предположения оказались верны. Где-то впереди враг оставил засаду. Будьте осторожны и внимательны.
Кайнц тотчас развернул карту. Повернувшись к Стину, он спросил:
— Можешь показать, где находится лагерь наших преследователей?
Воин с интересом взял в руки цветной рисунок местности и пару минут не мог оторвать от него взгляда. Как бы там ни было, но дол оказался довольно умен и кое-что сообразил сразу. Реку и Аусвил он нашел очень быстро, а вот все остальное для него оказалось новым.
Взяв зеленый карандаш, граф резким движением раскрасил земли вокруг города долов, показывая, что это лес. Затем он объяснил, как километры превращаются на листе в маленькие отрезки. К счастью, Стин понял это сразу и попросил указать место, где группа высадилась на берег и нашла шест с черепом. Генрих указал на небольшой красный крестик. Воин задумался, затем взял линейку и красным карандашом провел границу долов. Потом он измерил расстояние от этой линии до Аусвила и переложил его на юг. Вскоре получился равносторонний прямоугольник. У юго-восточного угла Стин поставил большую жирную точку.
— Их лагерь здесь, — произнес он.
— Около двадцати километров, — вымолвил Лунгрен. — Очень неплохо. Они движутся под углом, мы напрямую. Если поторопиться, то можем прилично оторваться.
— Не забывай, что перед нами густые заросли, — возразил Кайнц. — Это сильно замедлит ход. А Коун идет налегке.
— Ну, все не так плохо, — усмехнулся Стин. — Юлон отлично знает этот лес и проведет вас до границы. Многие тропы здесь известны только ему. Вы наверняка опередите своих преследователей. Я прав?
Воин повернулся к смущенному похвалой юноше.
— Без сомнения, — ответил тот.
— Однако кое-что меня смущает, — продолжил дол. — Наш род живет обособлено и не стремится к многочисленным связям. Мы неохотно пускаем на свою территорию чужаков и тщательно скрываем местонахождение Аусвила. Это залог нашей безопасности. Силы долов не настолько велики, чтобы справиться с большой армией. И если ваша карта попадет в руки какого-нибудь могущественного захватчика, у нас будут серьезные неприятности. Враг получит возможность...
— Я понял, — оборвал его граф. — Можете не беспокоиться. Все, что отмечено на карте, является тайной. Если мы окажемся в безвыходном положении, этот лист будет уничтожен. Я клянусь тебе...

Предыдущая страница 30 Следующая страница


31 Николай Андреев

— Этого вполне достаточно, — проговорил воин. — А теперь самое главное. Вы наши союзники и должны иметь пропуск на территорию долов. Мласт просил передать, что этим словом будет имя спасенного вами воина — «Наск». Сохраните пароль в секрете и пользуйтесь им только в крайнем случае.
— Спасибо, — ответил Генрих. — Возьми и ты от нас на память этот кинжал.
Кайнц протянул долу свой клинок. Отличная работа настоящих немецких мастеров. Узкое, суженное к острию лезвие. Вокруг рукояти извивалась золотая змейка, а в основание был вставлен ярко-красный рубин.
Всегда сдержанный и не проявляющий эмоций Стин на этот раз не удержался. Он схватил подарок обеими руками и несколько секунд не мог отвести от него взгляда. Кинжал был просто великолепен, особенно на фоне грубоватого, порой неуклюжего оружия долов. В словах благодарности воин не стеснялся даже Юлона.
Юноша оказался великолепным проводником. Он вел группу по таким тропам, что порой разведчики терялись в догадках, как дол их различает. Даже животные вряд ли умели так ориентироваться. Юлон же шел быстро, уверенно, практически не останавливаясь и не оглядываясь. Как и все его соплеменники, он был весьма неразговорчив. Впрочем, это и понятно, лес не любит болтунов. Спустя примерно два часа, когда позади осталось не менее десяти километров, юноша остановился. Внимательно посмотрев на следовавших за ним воинов, Юлон произнес:
— Все! Это граница нашей территории. Дальше я не пойду. Идите по этой тропе еще около шести часов, затем увидите небольшое ответвление на запад. Именно оно вам и нужно. Дело в том, что там протекает река. Пиланов в ней нет, но зато очень быстрое течение. Так вот, если вы последуете моему совету, то выйдете к самому узкому месту. Три года назад мой отец свалил там большое дерево. Возможно, оно еще цело.
— Долы ходили далеко на юг? — спросил Виола.
— Да, — с болью ответил юноша. — И всякий раз это заканчивалось трагично. В том походе погиб мой отец. Его убили дикие. За рекой бродят несколько больших племен.
— А что ты еще знаешь о тех местах? — спросил Ридле.
— Немного, — проговорил Юлон. — До реки идут заросли плодовых деревьев, а вот за ней растет совсем иной лес. Честно говоря, я его даже не представляю. И еще... Те, кто вернулись, говорили, что в ста двенадцати километрах от Аусвила начинается лесостепь. Именно там встречаются мутанты.
Поблагодарив юношу за информацию, группа двинулась дальше. До космодрома было около ста девяноста километров. И хотя разведчики хорошо отдохнули в Аусвиле, идти очень быстро, на пределе возможностей, они не могли. Во-первых, надо было беречь силы, ведь никто не знал конечный ли это пункт экспедиции. Во-вторых, там где дол ориентировался интуитивно, быстро и уверенно, землянам и аланцам приходилось подолгу всматриваться, ища заметную тропу. А в-третьих, каждый помнил о пятерых бандитах, которые затерялись где-то в лесу. В этой густой чаще, где постоянно теряешь из виду друзей, опасен каждый куст, каждое дерево. В таких условиях разбиваться на группы было нецелесообразно. Исчезновение пары никто бы сразу не заметил. А потому разведчики двигались очень близко друг от друга, буквально наступая соседу на пятки. Это тоже сильно замедляло ход.
Преодолев за три часа около пятнадцати километров, группа остановилась на отдых. Тяжелый груз, постоянное напряжение и поиск тропы сильно измотали людей. В некоторых местах приходилось даже прорубаться сквозь заросли. Видно, долы давно не пользовались этим маршрутом, и природа заглаживала следы человека. Вдобавок ко всему, невысокие деревья плохо защищали от света Сириуса, и жара была невыносимой. Ветки и сучья царапали обнаженные руки, вызывая сильный зуд и раздражение. В результате привал, планировавшийся на тридцать минут, растянулся до полутора часов. За это время люди слегка перекусили и сделали по несколько глотков воды. Больше было нельзя. Лежа на мешке, развалившись поперек тропы, де Креньян негромко произнес:
— Таким темпом и при такой трате сил мы в сутки пройдем максимум сорок километров. А если на пути попадется хоть небольшое препятствие — застрянем надолго. Радует меня лишь одно — Коуну приходится еще хуже.
— Это точно, — согласился Ридле. — Прорубаться в подобных зарослях — настоящий кошмар. Складывается впечатление, что этот лес специально сажали с такой частотой.
— Это вполне объяснимо, — вмешался в разговор Виола. — В первые десятилетия после заражения размножение деревьев шло с огромной скоростью. Поэтому экспериментальный лес и захватил столь большую территорию. Сорта оказались очень стойкими и весьма приспособленными к жизни в трудных условиях. По всей видимости, плоды давали даже самые маленькие саженцы. Именно поэтому и получилась такая частота. Постепенно более слабые деревья отмирали, засыхали, создавался еще больший завал. Ничего не поделаешь — природа диктует свои условия.
— Только нам от этого не легче, — вымолвил Жак. — Надеюсь, хоть за рекой лес будет нормальный, похожий на тот, что у Лендвила.
— Везде есть свои плюсы и минусы, — философски заметил Аято.
Между тем Кайнц поднялся на ноги. Окинув взглядом лежащих товарищей, он с сожалением проговорил:
— Все! Пора идти. Мы и так здорово расслабились. Сегодня нам обязательно надо дойти до реки. Судя по карте, двести лет назад ее не было, но долу можно верить. Только на той территории мы получим определенные гарантии безопасности.
Никто из разведчиков не вымолвил ни слова. Тяжело вздыхая, они вставали, поправляли снаряжение, проверяли оружие, готовые продолжать движение. На этот раз граф поменял местами Храброва и Ридле. Немец пошел в арьергарде, а Олесю предстояло прокладывать путь. Последние команды, и группа двинулась дальше.

* * *

Агадай, как только мог, проклинал Линка. Аланец специально послал его на эту авантюру. Разве можно в подобных зарослях обнаружить разведчиков? До самой темноты четверо его приближенных прорубали тропу на запад. От углового шеста долов они прошли не менее шести километров. Пару раз бандиты пересекали едва видные тропы. Но чьи они — зверя или человека? Ответить никто не мог. Самое обидное, что их нельзя было использовать, так как они шли с севера на юг.
В конце концов, окончательно выбившись из сил, поисковики расположились на ночлег. Разжигать костер монгол категорически запретил — это могут заметить долы и сообщить разведчикам. Тогда внезапности не будет никакой. Правда, обнаружить группу Талан и не надеялся. Он решил заранее, что сразу после полудня следующего дня двинется на юг. В любом случае, на космодроме встретятся все. С восходом Сириуса бандиты начали прорубаться дальше. Однако вскоре Агадай остановил своих людей. Ему послышались странные звуки. Тревога оказалась ложной, но землянин понял — это единственный способ обнаружить группу. Расположив подчиненных на расстоянии двухсот метров друг от друга, Талан приказал всем внимательно слушать. В конце концов, работа не пыльная и можно сэкономить силы. Довольно долго этот способ разведки не приносил успеха. Пели птицы, шелестели насекомые, иногда в чаще шуршал какой-нибудь маленький зверек. Никаких признаков присутствия человека. Но вот где-то на юго-западе раздался испуганный крик встревоженной птицы, хлопанье крыльев, и небольшая стая поднялась в воздух. Почти тотчас Агадай услышал звук, отдаленно напоминающий голос.
Монгол бросился к подчиненным. Все подтвердили его предположение. Это могла быть только группа. Коун двигался на юго-восток. Обернувшись к одному из бандитов, Талан проговорил:
— Возвращайся по нашим следам к советнику и скажи, что мы обнаружили аланцев. Идем за ними и при первой возможности постараемся задержать. Но без помощи долго это продолжаться не может. И поторопись, иначе я тебе голову сверну!
Тасконец повернулся и бросился в обратный путь. По уже проторенной тропе он бежал довольно быстро. Тем временем Агадай вместе с оставшимися людьми начал прорубаться на юго-запад. Он не сомневался, что рано или поздно выйдет на просеку, сделанную разведчиками. А дальше все легко и просто. Идти по их следу и напасть с тыла. Вряд ли группа ждет такого «сюрприза».
Однако радость землянина быстро поутихла. Продвигались бандиты, несмотря на все усилия, довольно медленно. Лишь спустя два часа один из тасконцев неожиданно остановился. Заметив это, монгол громко выругался:
— Какого дьявола встал? Работать! Если не догоним аланцев, душу из вас вытрясу.
— Здесь... здесь тропа, — испуганно ответил воин.
Смысл сказанного не сразу дошел до Талана. Он хотел снова обрушиться на нерадивого подчиненного, но вдруг замер. Буквально в двух метрах от него висела сломанная ветка, а чуть дальше лежал свежесрубленный сук. Теперь все стало понятно. Он искал просеку, а разведчики шли по уже проложенной тропе. Видно, долы указали им правильный путь. Проклятье! Еще чуть-чуть, и они проскочили бы дальше.
— Ладно, молодец, — сквозь зубы процедил Агадай. — Как давно они здесь прошли?
— Я не специалист, но думаю, что около трех часов назад, — ответил бандит.
Монгол скорчил огорченную гримасу. Такое отставание ему не нравилось. Тем не менее, на развилке Талан задержался еще минут на десять. Надо было оставить хорошо заметный знак, чтобы советник не допустил ошибку и шел по следам Агадая. Только после этого преследователи двинулись по тропе.
Отряд Коуна, постоянно меняя уставших, упорно прорубался на юг. Честно говоря, аланец никак не предполагал встретиться с такими трудностями. Даже Алонс, весьма оптимистично настроенный вначале, сейчас ходил мрачнее тучи. Пару раз он участвовал в расчистке тропы, но всякий раз убеждался, что ускорить движение невозможно. Люди работали на пределе своих сил. А ведь среди бандитов были и раненые. С восхода Сириуса прошло не менее пяти часов, а преследователи прошли максимум десять километров. Правда, отряд довольно долго задержался в лагере после ночевки, и тем не менее, темп никого не устраивал. Подойдя к советнику, следопыт негромко сказал:
— Пора заканчивать этот идиотизм. Наши усилия совершенно напрасны. Вряд ли разведчики будут прорубаться так же. В лесу, наверняка, есть тропы, которыми пользуются либо животные, либо люди. Это наш единственный шанс. Биться головой о подобные заросли совершенно бесполезно.
Линк утвердительно кивнул головой.
— Ты прав. С такой скоростью мы никогда не обгоним группу. А они получат помощь от долов. Эти дикари, наверняка, посещали южные леса, хотя это и не их территория. Надо искать более легкий путь.
Вскоре движение замерло. Алонс собрал всех бандитов и объяснил им новое задание. Надо было разбрестись на запад и восток в поисках тропы. Это решение обрадовало людей, так как казалось гораздо проще. Однако вскоре они убедились в ошибочности своих предположений. Им все равно приходилось прорубаться, только теперь это каждый делал в одиночку. Спустя несколько минут просека опустела, на ней остались лишь Коун, следопыт, Хиндс и еще шестеро воинов, которые из-за ран не могли столь интенсивно работать. Все бандиты молчали, однако каждый в душе проклинал этот лес. Он был им чужой, непонятный, а потому очень опасный.
Примерно через полчаса после остановки Линк услышал странные звуки на просеке позади отряда. Никого из воинов там не было. Подняв руку и вытащив оружие, тасконец двинулся навстречу неизвестности. Вскоре и остальные бандиты услышали хруст веток и приближающиеся шаги человека. Тотчас все были в боевой готовности. Слишком свежа оказалась в памяти атака долов. Повторения столь чувствительного поражения никто не хотел. Звуки приближались и приближались, вскоре уже отчетливо различалось учащенное дыхание. Еще мгновение, и из-за поворота, навстречу следопыту выполз совершенно измученный Корк, — воин оставленный с Агадаем.
Алонс опустил меч, а Линк схватил беднягу за плечо и прокричал:
— Почему ты здесь? Где остальные?
— Все... все нормально, — едва дыша, ответил бандит. — Зем... землянин приказал передать... мы нашли аланцев. Он начал их преследовать и просит помощи...
Постепенно Корк приходил в себя. Он буквально вырвал флягу у одного из раненых и начал жадно глотать. Все это время советник обдумывал полученную информацию. Значит, Талану повезло, и он выследил группу. Но что делать теперь? Послать помощь, а самому пробиваться на юг? Глупо. Разведчики тяжело нагружены и двигаются явно медленнее его отряда. Тогда зачем рисковать?
— Сколько ты до нас добирался? — спросил Линк воина.
Последний посмотрел на Сириус, на тени от деревьев и уверенно сказал:
— Часа два с половиной. Сначала по нашей тропе до лагеря, а затем по вашей просеке. Крюк, конечно, однако гораздо легче, чем пробиваться сквозь чащу. Я ни разу не остановился...
Советник поднял руку, показывая, что понял Корка. Тот замолчал и отошел в сторону. Бандит едва держался на ногах, а потому сразу опустился на землю.
— Хочешь использовать этот шанс? — произнес Алонс.
— Не знаю, — ответил Коун. — Не слишком ли сильно мы отстали? Хотя, с другой стороны, отряду больше не придется прорубаться сквозь эти чертовы заросли. Мы пойдем по уже проторенной тропе. И пока разведчики будут терять время на прокладку пути, мои люди догонят их. Кроме того, аланцев не надо больше искать...
— А Агадай может надолго задержать группу. Он хитер и опасен. До третьего космодрома очень далеко... — добавил тасконец.
Замечание Алонса стало последней каплей для принятия решения. Оно напрашивалось само собой и вытекало из трудностей продвижения. Повернувшись к Хиндсу, советник проговорил:
— Немедленно собирай людей!
Спустя всего двадцать минут отряд Линка повернул назад. Чтобы идти как можно быстрее, Коун разделил людей по их физическим возможностям. Около тридцати человек шли вместе с ним, остальные плелись сзади. По уже проложенной просеке двигаться было одно удовольствие, и бандиты легко преодолевали километр за километром. Вскоре они миновали свой ночной стан и повернули на запад. Именно туда шла тропа Агадая. Продвижение чуть замедлилось, но Линк уже был уверен в успехе. Таким темпом он наверняка догонит аланцев.

* * *

После столь продолжительного отдыха группа шла гораздо быстрее. Вдобавок ко всему, и лес, хоть и чуть-чуть, но стал реже. Тропа была более заметна, а потому Храбров почти не останавливался. Изредка де Креньян даже шутливо подгонял его. Это приводило к еще большему ускорению. До сих пор в лесу не было замечено ничего подозрительного, и земляне посчитали, что засада осталась далеко позади. Они миновали возможную опасность. Спустя два с половиной часа после привала Кайнц остановил группу. Где-то впереди находилась развилка троп, о которой говорил дол, ее нельзя было пропустить. Теперь все внимательно смотрели по сторонам. Это снизило темп продвижения, но разведчики не боялись преследования. Вряд ли Коун сможет обнаружить их в такой чаще. Возможные неприятности начнутся где-то возле космодрома, а пока надо опасаться лишь обитателей леса. По всей видимости, Юлон, говоря о шести часах, предполагал большую скорость. Группа целый час искала развилку, но все усилия были тщетны. И справа, и слева вставала сплошная синевато-зеленая стена. Между тем день уже давно перевалил на вторую половину.
— Стоп, — наконец произнес Кайнц. — Привал полчаса. Быстро обедаем и идем дальше. Развилку надо найти до наступления темноты. Иначе потеряем слишком много времени. Переправу ведь ночью не начнешь.
— Это верно, — поддержал его Ридле. — Барахтаться в незнакомой реке после знакомства с пиланами у меня нет ни малейшего желания. Даже самые безобидные твари на этой планете превратились в опасных монстров.
— Да-а-а, — протянул Виола. — Тасконцы, жившие здесь двести лет назад, вряд ли узнали бы свою родину. Она стала неприветливой, дикой и жестокой. Цивилизованному человеку здесь не выжить.
— Странно все это, — вставил Аято. — Природа породила людей, наделила их разумом, но, видно, этого мало. Долгие тысячелетия человек развивает себя, культуру, цивилизацию. Достигает почти божественных высот. А затем сам все это рушит и снова откатывается в дикие времена. Не кажется ли вам, что мы находимся в замкнутом круге? И нет из него выхода. Человечество развивается по спирали. Чем выше поднимается, тем ниже падает.
Обед закончился, и группа двинулась дальше. Правда, почти тотчас Лунгрен заметил едва видную развилку. Свой привал разведчики сделали в каких-то двухстах метрах от цели. Немного посовещавшись, они двинулись на запад. Однако уже через полчаса снова повернули на юг и вскоре услышали шум бурлящей воды. Река была где-то рядом. Экспедиция ускорила шаг и спустя несколько минут вышла к очень быстрой, порожистой реке. Ее ширина вряд ли достигала тридцати метров, но о переправе вброд не могло идти и речи. Течение было настолько сильным, что человек вряд ли смог бы удержаться на ногах. И это не говоря уже о подводных камнях и водоворотах. Но Юлан знал, куда направлять группу. Тропа поднималась на небольшой холм, резко разворачиваясь у воды. Именно там и было положено огромное толстое бревно. Причем основание оказалось на противоположном берегу, — значит, долы сначала переправились и только потом сделали мост. За прошедшие годы ствол высох, окреп и, к сожалению, стал довольно скользким. Тем не менее, это была вполне надежная переправа.
— Нам определенно везет, — вымолвил Лунгрен. — Если бы мальчик не направил нас сюда, мы потеряли бы еще часов десять на то, чтобы перебраться на противоположный берег. И неизвестно, чем это закончилось бы. Течение просто кошмарное. А так... легкая прогулка.
Первым пошел как раз Свен. На всякий случай он обмотал пояс страховочной веревкой и, балансируя копьем, двинулся вперед. Швед ступал крайне осторожно, выверяя каждый шаг и движение. Пару минут, и он уже на другой стороне. Теперь дело пошло гораздо быстрее. Над бревном на высоте полутора метров натянули канат, привязав его к крепким деревьям. Получился хороший, надежный мост. Следующими были Кайнц, Салан, Виола, Кроул. Выждав, когда аланцы переправятся, двинулись Ридле, Храбров и Аято. Последним шел де Креньян. Он шутил, постоянно заигрывал с Линдой. Настроение у всех было великолепное и даже беспечное.
Расплата последовала незамедлительно. Олесь уже стоял на берегу, снял рюкзак и, наклонившись к земле, посмотрел назад. От удивления русич замер. На холм, с которого они только что ушли, выбежал Агадай и еще трое бандитов. Монгол уже снимал лук, доставал стрелу, а Жак находился лишь на середине бревна. Но самое страшное, что ни француз, ни остальные разведчики не видели Талана. Все были заняты своими делами. Храбров дико закричал что-то нечленораздельное, схватил лук, стрелу и выстрелил наугад, навскидку, в сторону врагов. Он, конечно, промахнулся, но его вопль сделал свое дело. Рука монгола дрогнула, стрела сорвалась, и тетива со страшной силой впилась в бедро де Креньяна. Жак вскрикнул, его нога подкосилась, и маркиз повис на канате. Правда, почти тотчас он снова ступил на бревно, но нормально передвигаться уже не мог. Тем временем, Агадай достал уже вторую стрелу, то же самое сделали и его спутники. Однако добить француза им не удалось. Группа была готова к отражению атаки, и рой смертоносных стрел обрушился на нападавших. Талан сразу понял опасность и спрятался под защиту деревьев, а вот тасконцы это сделать не успели. Двоих Бог миловал, третьему не повезло. Стрела попала бедняге в грудь. Может, он и остался бы жив, но воин не удержался на ногах и рухнул с холма. Река сделала свое дело более успешно. Тело бандита исчезло под водой, затем всплыло в каком-то водовороте, раза три было брошено на камни и в конце концов оказалось на небольшой отмели в совершенно изуродованном виде. Между тем, перестрелка продолжалась. Агадай и его люди выскакивали на открытое пространство, выпускали стрелу и тотчас скрывались в зарослях. Пару раз сверкающие наконечники пролетали в каких-то сантиметрах от де Креньяна. После того, как монгол обрубил страховую веревку, француз был вынужден передвигаться ползком. В конце концов, ему это успешно удалось, однако колчаны разведчиков опустели на четверть. Ридле и Аято подхватили Жака под руки и оттащили его в безопасное место. Тут же появилась и Салан. На глазах аланки блестели слёзы, но она ничего не сказала. Сразу стало ясно, что маркиз выбыл из группы. Рана оказалась не очень опасной, но стрела задела кость. Быстро передвигаться де Креньян больше не мог. Он, как всегда, шутил, острил, однако в этот раз никто не смеялся. Положение было крайне серьезным. Каким-то чудом «псы» Коуна нашли и догнали разведчиков. Пока бандитов мало, но вскоре подойдут основные силы советника, и ситуация кардинально изменится. Впрочем, перестрелка закончилась. Противоборствующие стороны ждали новых действий от своих противников.
— Что-то надо делать, — вставил Аято. — Нога вряд ли заживет в ближайшие дни.
— Даже думать забудьте, — возразил маркиз. — В начале похода мы приняли решение. Закон есть закон. Я буду сдерживать группу, а потому должен остаться. Другого выхода нет. Тем более сейчас, когда Агадай нас догнал. Вот же сука...

Предыдущая страница 31 Следующая страница


Лучшие из мёртвых 32

— Нет! Так нельзя! — воскликнула Салан. — Ну, скажите же, скажите... Мы возьмем его! Обязательно возьмем. Я сама понесу носилки!
Все земляне опусти головы и молчали. Однако Жак был прав. Выбора у них не оставалось. Либо выполнить соглашение и идти дальше, либо погибнуть всем. Никто не произнес ни слова, но решение было принято. Поняла его и аланка. Линда заплакала и в бессилии опустилась на землю. К ней подошла Олис. Девушки обнялись. Только сейчас Кроул поняла, что Салан умела скрывать свои чувства. С первой встречи с Жаком Линда не сводила с него глаз. Любовь, любовь... Порой она бывает жестокой, безжалостной и коварной.
— Надо как-то оторваться от Агадая, — наконец вымолвил Кайнц. — Он хороший стрелок и достанет нас своими налетами. Судя по всему, отряд Коуна пока далеко, и монгол не чувствует уверенности. С ним слишком мало людей.
— Выход только один — разрушить мост, — произнес Аято. — Надо сбросить бревно в воду. Бандитам придется попотеть, чтобы наладить переправу.
— А что, если опять оставить заслон, как на скале? — предложил Ридле. — Очень удобная позиция. Из луков и арбалетов легко перестрелять пловцов Линка. Для них это будет сущим кошмаром.
— Нельзя, — возразил Тино. — Советник не дурак. Он не станет понапрасну рисковать людьми, а пошлет их в обход. Толку от такого заслона не будет. Только ослабим группу и потеряем людей.
— Тогда хватит терять время, — воскликнул граф. — Пора приниматься за дело. Я, Ридле и Лунгрен толкаем бревно. Аято и Виола прикрывают нас щитами. Храбров обстреливает бандитов. Они не должны атаковать нас прицельно.
Мужчины поднялись на ноги, проверили свои латы, надели шлемы и дружно направились к реке. Вскоре они перешли на бег. Вот и бревно. Кайнц, Свен и Освальд уперлись в него спинами, согнули ноги в коленях, начиная сталкивать переправу в воду. Чуть впереди расположились Том и Тино. Каждый держал в руках два щита. Агадай без труда понял замысел разведчиков. Вместе со своими людьми он выскочил на холм и начал прицеливаться.
Только этого Олесь и ждал. Резко поднявшись из-за Аято, русич вскинул лук и выстрелил в ближайшего бандита. Стрела вонзилась в горло тасконца. Он захрипел, дернулся и рухнул лицом вперед. Монгол снова дрогнул. Не чувствуя себя в безопасности, Талан стрелял не так блестяще. Все его стрелы приходились в поднятые щиты.
— Что, ублюдок, нервничаешь? — зло выкрикнул Ридле. — Подожди, я еще с тобой встречусь лицом к лицу! Мой меч так и плачет по твоей бычьей шее.
Усилия землян скоре увенчались успехом. Потеряв опору, бревно рухнуло в реку.
Сильное течение било в мощный ствол, и спустя несколько минут весь мост оказался в воде. Обе противоборствующие стороны смотрели, как стремительный поток уносит единственную переправу. Монгол что-то дико закричал, громко выругался и выпустил еще одну стрелу. Аято отбил ее без труда.
— Напрасно тратишь силы, — проговорил самурай. — Сегодня удача на нашей стороне. У вас нет ни малейшего шанса нас догнать. Так и передай Коуну.
— Зря радуетесь, — ответил Агадай. — Судьба весьма переменчива, а путь длинный. Кто знает, что ждет вас впереди?
Над рекой раздался дикий хохот монгола. В нем было что-то нечеловеческое, безумное и злое. Даже у испытанных солдат пробежала дрожь по телу. Уж не пророчил ли Талан беду? Но время не ждет, и Сириус неумолимо снижается к горизонту. До захода чуть более пяти часов.
Взвалив на спину рюкзаки, разведчики в последний раз проверяли снаряжение. Путь предстоял неблизкий, надо было уйти от реки как можно дальше.
Чуть в стороне, прислонившись к дереву, стоял де Креньян. Он, как всегда, улыбался, шутил, но в глазах застыла смертельная тоска. Жак понимал, что обречен. До Аусвила было почти сорок километров. Его рану хорошо обработали и забинтовали, но запах свежей крови остался. А это лучше всего привлекает голодных хищников.
— Возьмите мои лук и стрелы, — проговорил де Креньян. — Мне они не нужны, а вам обязательно пригодятся. Железо не предлагаю, и так идете на пределе.
— Что сам-то будешь делать? — спросил Аято, беря два десятка стрел и раздавая их остальным разведчикам.
Жак пожал плечами и вымолвил:
— Двинусь на запад, вдоль реки. Где-нибудь зарою щит, шлем, рюкзак с барахлом. Мне все это не утащить. Километрах в двух постараюсь затаиться. Рано или поздно, но бандиты наладят переправу и пойдут за вами. Я же направлюсь к Аусвилу. Думаю, долы не выгонят союзника. Самое главное, чтобы по пути меня никто не сожрал. Ну, да на то воля Божья...
— Да, пожалуй, это оптимальный вариант, — согласился Тино. — А мы метров двести будем все ломать на своем пути, чтобы люди Коуна не ошиблись дорогой.
— Ну все. Пора, — проговорил Кайнц.
Друзья подходили к французу, прощались с ним, хлопали по плечу, желая удачи. Как и следовало ожидать, последней была Салан. Все остальные из вежливости отошли далеко в сторону. Однако на этот раз слез никто не увидел. Девушка обняла де Креньяна и сунула ему в левую руку маленькую продолговатую коробочку.
— Тихо, — прошептала она.
— Что это? — спросил Жак.
— Препарат для продления жизни, — улыбнулась Линда. — Об этом знаю только я и Виола. На всякий случай мы получили по одной запасной порции на каждого из вас. Делонт разрешил раскрыть тайну только за сутки до истечения срока. Однако он не мог знать, что происходит на Тасконе. В коробке две дозы — твоя и Салаха. Ему она уже не понадобится. Примерно за час до критической точки ты почувствуешь боли в животе, слабость, головокружение. Значит, реакция началась. Введешь шприц в любую часть тела. Отсчет начнется заново. Прощай, я сделала все, что могла.
Аланка поцеловала маркиза и, не дав ему возможности что-нибудь сказать, побежала к группе. Тотчас граф дал команду на выдвижение. Дорога каждая минута. Рано или поздно Коун переправится, и тогда расстояние до бандитов будет иметь большое значение. Важно еще, успеют ли преследователи выйти к реке до заката Сириуса. Но об этом разведчики вряд ли узнают.

* * *

Алонс без труда двигался по проложенному Агадаем маршруту. Сбиться с пути было невозможно при всем желании. Через три с половиной часа отряд Коуна вышел на небольшую узкую тропу. Вернее, она была таковой, до того момента, как по ней прошли разведчики, а затем и группа землянина. Знаки, оставленные Таланом, только рассмешили следопыта. Он и без них превосходно видел, каким путем двигаются аланцы. Остановившись на мгновение, тасконец, обращаясь к Линку, проговорил:
— Группе не приходится прорубаться. Долы указали разведчикам тропу, по которой они и идут на юг. Землянину просто повезло, что он нашел их след.
— Проклятье! — выругался советник. — Им снова помогли. Чтобы догнать группу надо увеличить скорость. Хиндс, поторопи олухов!
И хотя телохранитель громко кричал, подгоняя бандитов, толку от этого было мало. Люди двигались на пределе возможностей и сильно устали. С самого утра не было ни передышки, ни обеда. Довольно скоро это понял и Коун. Еще немного и бандиты просто начнут валиться с ног. Как было ни жаль, но Линк объявил часовой привал.
— Интересно, удержится Агадай до нашего прихода, или нет? — вымолвил Хиндс, усаживаясь на траву. — Сил-то у него маловато...
— Заткнись, болван, — зло огрызнулся советник. — Талан не идиот и в открытую драку не полезет. Другое дело — разведчики. Они уходят от нас все дальше и дальше.
— Это так, — согласился Алонс и невозмутимо продолжил. — Но у них тяжелый груз, нужны частые и длительные привалы. Да и тропа тоже не подарок. Если не сегодня, то завтра мы непременно их догоним.
Эти слова бальзамом упали на душу Коуна. Честно говоря, он порядком устал от погони. Его и физические, и моральные силы тоже были на пределе. Кроме того, отряд забрался слишком далеко на юг. Однажды Линк уже был здесь, и у него остались не совсем Приятные впечатления. Несколько раз нетерпеливо взглянув на часы, аланец поднял отряд все же на пятнадцать минут раньше. Ему не терпелось решить надоевшую проблему.
Весь остаток пути бандиты проделали чуть ли не бегом. Коун перестал подгонять отстающих и с группой человек в пятнадцать вырвался вперед.
Правда, в одном месте Алонс снова остановился. Он что-то внимательно рассматривал, а затем уверенно повернул направо. Еще немного, и воины услышали странный шум. Без сомнения, впереди была река. Этого Линк не ожидал, на его карте ничего подобного не значилось. Заросли оборвались как-то резко, и советник оказался перед небольшим холмом. На нем, положив оружие, спокойно отдыхали Агадай и Тонс. Завидев Коуна, тасконец вскочил на ноги, а землянин продолжал сидеть.
— Где группа? — удивленно выдохнул Линк.
— На том берегу, — ответил Талан, показывая рукой.
— А чего же вы тут рас... — начал было советник, но монгол его оборвал.
— Они сбросили бревно в реку, и нам не переправиться. Я сделал все, что мог, но их больше.
— А где Хоунс и Афин? — вмешался телохранитель.
Вместо ответа землянин указал на лежащий чуть в стороне труп. Из-за кустов бандиты сразу его не увидели.
— Второй там, — сказал Агадай, указывая на бесформенное тело на отмели. — Одного из разведчиков я ранил. Теперь они повязаны им. Хотя...
— Что? — воскликнул Коун.
— В самом начале экспедиции было принято решение — кто не может нормально двигаться, будет оставлен. Быть может, де Креньян дорог им, — ответил Талан.
— Хм, весьма разумный шаг с их стороны, — вставил Алонс. — Жестоко, но верно. Хотя другого от землян и не приходилось ждать. Они воины и должны быть готовы к смерти. Кстати, там все верующие?
— Само собой, — усмехнулся монгол. — У каждого свои боги, и все стремятся попасть в рай. Но большинство из наемников — христиане. Глупая религия. Поощряет терпение, милосердие и великодушие. «Возлюби ближнего своего, как самого себя», — гласит одна из основных их заповедей. Людям моего склада такие понятия чужды...
— Это заметно, — иронично произнес следопыт. — Но информация довольно ценная. Теперь понятно, почему земляне так легко сходятся с местными жителями. Это у них в генах, воспитано с малолетства.
— Хватит теологии, — оборвал разговор Линк. — Надо не болтать, а переправляться. Пошлем на тот берег лучших пловцов. Они натянут канат, по нему и будем перебираться. Аланцы не уйдут далеко ночью.
— Вот именно — ночью, — проговорил Алонс. — Сириус уже почти полностью скрылся за горизонтом. Еще полчаса, и окончательно стемнеет. Вряд ли при таком течении, подводных камнях наши люди сумеют переплыть реку. Только потеряем людей. К сожалению, мы обречены ждать до утра.
Советник взглянул на пенящиеся водные буруны, на огромные водовороты и торчащие обломки скал, понял, что тасконец прав.
Уже сейчас, в сумерки, противоположный берег был виден неотчетливо. Любое препятствие в реке могло стать смертельным для пловцов. И помочь им вряд ли кто-нибудь сможет. Осмотревшись по сторонам, Коун выдохнул:
— Всем готовиться к ночлегу. Располагаемся прямо здесь. И имейте ввиду, завтра начнем переправу с первыми лучами. Мы и так сильно отстали от группы. А разведчикам здорово везет. Пора просить Фортуну повернуться и к нам лицом.
— На то воля Божья, — с грустной улыбкой прошептал Алонс.

Глава 12. Космодром «Кенвил»

Прошли еще одни сутки после переправы. Группа двигалась на пределе возможного, примерно так, как после боя у Лендвила. По всей видимости, бандиты не успели перебраться через реку в тот же день, а потому отстали от разведчиков часов на восемь. Это было немало. Тем более, что лес за рекой действительно оказался совершенно другим. Стройные деревья с широкой, но не очень густой кроной росли достаточно далеко друг от друга. Кроме того, низкая трава и полное отсутствие каких-либо кустарников, — все это сделало передвижение группы довольно легким. И лишь бешеный темп, который поддерживали то Ридле, то Храбров, то Лунгрен, сильно изматывал людей. До космодрома оставалось чуть больше ста десяти километров. Это мало, по сравнению с пройденным, и много, учитывая, что сзади гонится отряд Коуна. Наемники вновь не разжигали костров, боясь привлечь внимание бандитов. Но беда не приходит одна. Рядом завелись тапсаны. Они были не столь агрессивны, как в лесах Лендвила, но такое соседство никого не радовало. Приходилось дежурить по двое, а значит, меньше времени оставалось для сна. Хорошо хоть лес изобиловал разной дичью. Пару раз земляне видели больших тонконогих существа с высокой шеей и гордо поднятой головой. Они чем-то напоминали оленей и оказались столь же пугливы и проворны. Ридле даже не успел прицелиться, как эти грациозные животные рванули куда-то на запад. Много мелких существ, отбежав в сторону, останавливались в десяти метрах и с интересом рассматривали чужаков своими тремя глазами. Они имели совершенно причудливую раскраску — от ярко-красного до темно-зеленого, порой даже переливающуюся.
С первыми лучами Сириуса, наспех позавтракав, разведчики двинулись в путь. Как всегда после отдыха в течение часа почти не смолкали разговоры. Потом, когда люди устанут, они будут более молчаливы и сдержаны.
На этот раз в арьергарде колонны шли Аято и Храбров. Дожевывая галету, Олесь негромко спросил:
— Как думаешь, Тино, далеко от нас Линк? Самурай ответил не сразу. Он словно вдумывался в слова русича. Лишь спустя пару минут Аято наконец произнес:
— Я тут кое-что посчитал... В общем, двигаясь налегке, бандиты каждый час приближаются к нам примерно на километр. Мы здорово оторвались на переправе, но за прошедшие сутки они наверняка подтянулись к нам часа на два с половиной. При том условии, что Коун тоже устраивался на ночлег.
На этот раз замолчал Храбров. Он начал быстро высчитывать расстояние до космодрома, необходимое время и разницу в скорости. Результат получился весьма неутешительный. Обернувшись к японцу, юноша вымолвил:
— Выходит, что у самого космодрома они нас снова догонят?

Предыдущая страница 32 Следующая страница


33 Николай Андреев

Тино кивнул головой:
— Я тоже пришел к такому выводу.
Разговор надолго оборвался. Лишь спустя полчаса Аято неожиданно подтолкнул Олеся в плечо и указал на симпатичного пушистого зверька с совершенно голубым мехом:
Тот сидел буквально в трех метрах от них и грыз какой-то корешок. Размером существо было с маленького котенка.
Русич неудачно наступил на сук, раздался щелчок, и зверек тотчас испуганно поднял голову. Три его зеленоватых глаза удивленно смотрели на людей. Движение рукой, и существо бросилось наутек. Земляне невольно рассмеялись.
— Кстати, — проговорил японец. — Ты не заметил одну интересную особенность местного животного мира?
— Ты говоришь о трех глазах? — догадался Храбров.
— Именно, — подтвердил Аято. — Все представители фауны, которых мы встречали, имеют примерное сходство в строении черепа. Это говорит о развитии эволюции. Аланцы довольно тщательно впихивали ее суть нам в мозги. Однако один вид в эту систему никак не вписывается...
— Какой? — удивился русич, перебирая в уме всех виденных на Тасконе животных.
— Человек, — сказал Тино с серьезным видом. — Он словно из чужого мира. Тебе не кажется, что Земля и эта планета сильно отличаются, а вот люди нет. Странное совпадение. Может быть, Создатель действительно слепил человека по своему образу и подобию.
— Но тогда он должен жить на Земле! — воскликнул Олесь.
— Верно, — согласился японец. — А теперь уйдем из области высших сил и перейдем в реальность. Подумай об Алане и Маоре. На них тоже были пригодные для жизни условия. Возможно, через миллионы лет там появилась бы и разумная жизнь. Однако человек захватил эти планеты уже сейчас. Он изменил, подогнал природу под себя. Вопреки эволюции.
— Хочешь сказать, что Таскона тоже была заселена? Но не землянами же... Наш мир значительно отстал от здешней цивилизации. Я имею в виду, конечно, до катастрофы.
— Кто знает, кто знает, — задумчиво вымолвил Аято. — Ты упомянул о катастрофе. В вашей Библии есть рассказ о Великом потопе. Нечто подобное существует во всех религиях. Тоже совпадение? А ведь Земля — большая планета, и народы сильно разобщены. Быть может это вовсе и не легенда. Никто не знает, что было за несколько тысячелетий до наших культур. Я интересовался специально. Алан лишь семьдесят лет назад достиг Земли. О станциях Тасконы ничего не известно. Реальность бывает порой просто невероятна...
В это время идущий впереди Ридле ускорил шаг, и всем остальным пришлось пробежаться. Обмен мнениями снова закончился, тем более, что подобные слова стоило хорошенько обдумать. Группа вступила в полосу молчания.
Примерно через пять часов пути, когда позади осталось более двадцати километров, Кайнц остановил разведчиков на привал. Скинув рюкзаки, люди около десяти минут лежали без движения. Это было просто блаженство — не чувствовать на своих плечах многокилограммовый груз.
Лишь когда силы немного восстановились, Лунгрен начал доставать обеденные кубики. Их еще предстояло немного намочить, но швед застыл в удивлении. Глядя куда-то вдаль, Свен тихо произнес:
— Мне показалось, что кто-то движется от дерева к дереву.
Тотчас вся группа вскочила на ноги, готовя оружие к бою. Однако вокруг была полная тишина. Лишь ветер слегка качал кроны деревьев. Спустя несколько минут, вставляя меч в ножны, граф устало сказал:
— Наверное, показалось...
Люди снова опустились на траву и принялись за еду. Время от времени кто-то привставал, внимательно оглядывал ближайшие окрестности. И хотя лес просматривался довольно хорошо, что-то в нем было подозрительное, тревожное. Вторым странные тени заметил Аято. Японец тотчас поднял руку, призывая всех к тишине. Смолкли разговоры, и разведчики отчетливо услышали хруст сухих сучьев и чьи-то шаги.
Осознав, что люди больше не разговаривают, странное животное замерло.
— Он где-то здесь, — прошептал Ридле, указывая на юго-запад.
— Окружим его, — ответил Лунгрен, поднимаясь.
Вместе со шведом пошли Храбров, Освальд и Виола. Воины передвигались осторожно, не спеша, стараясь ступать на мягкую траву. Постепенно они расходились веером, захватив в кольцо определенный участок леса. Наступление длилось не более пяти минут. Неожиданно для всех со звериным рыком из-за деревьев выскочило волосатое человекоподобное существо. Его глаза горели злобным красным огнем, руки с огромными когтями были выставлены вперед. Казалось, что еще мгновение, и эта полуобезьяна бросится на землян. Однако инстинкт самосохранения оказался сильнее. Издав громкий вопль, существо обратилось в бегство. Сразу было видно, что произошли изменения и в координации движений. Этот мутант переваливался из стороны в сторону, правда, при этом делая огромные шаги. Вскоре существо скрылось из виду.
— Скорее всего, это и есть дикий, о котором нам говорили долы, — предположил Виола. — Они здорово деградировали и превратились в типичных животных-хищников. Ни чувств, ни эмоций. Лишь голые инстинкты.
— Ты делаешь слишком поспешные выводы, — возразила Олис. — Они, конечно, здорово одичали, но это вовсе не значит, что человеческое существо пало столь низко. Есть, конечно, изменения и на генном уровне. И все же...
— Зря ты не посмотрела ему в глаза, — перебил девушку лейтенант. — В них Отражено все — голод, злоба, жажда убийства. Это глаза хищника. Возможно какие-то остатки разума еще и остались, но они спрятаны слишком далеко. Сейчас дикие практически ничем не отличаются от тапсанов.
— А вот это меня и беспокоит, — вставил Кайнц. — Мы допустили ошибку, что не пристрелили чудовище. Эта образина нас выслеживала. Стин говорил о стаях диких. Возможно, мы находимся рядом с одной из них.
— Думаешь, беглец приведет остальных? — спросил Освальд.
— Не исключено. Мы для них такая же дичь, как другие животные в лесу, — ответил за графа Аято. — И возможно, скоро станем предметом охоты. Весь вопрос — большая ли у них стая?
— Черт подери, — выругался Свен. — Надо сматываться отсюда.
— Вряд ли это поможет, — усмехнулся самурай. — Однако сидеть и дожидаться здесь — еще глупее. Давайте-ка собирать вещи.
Что-что, а убегать группа уже научилась профессионально. За пару минут были собраны рюкзаки, снаряжение, оружие. Генрих подал команду на выдвижение. Последними шли Ридле и Лунгрен. Они постоянно оглядывались, но пока все было тихо.
Пройдя около трех километров, Олис негромко произнесла:
— Может, зря мы так спешим. Подумаешь, какой-то дикарь встретился на пути. Он пошел своей дорогой, мы своей.
— Возможно ты и права, но береженого Бог бережет, — ответил Олесь.
К сожалению, самые мрачные прогнозы Кайнца и Аято подтвердились. Вскоре Линда вскрикнула и указала рукой на несколько волосатых чудовищ, двигающихся параллельно группе. Вот уже дикие замелькали и справа, и слева, и сзади. Не было никаких сомнений, что они начали охоту. Как настоящие хищники, существа хотели сначала загнать свою жертву, лишить ее сил и мужества. Паника в стане врага всегда приносит победу. Однако земляне вовсе не были напуганы. Они лишь искали подходящее место, где можно с достоинством встретить нападение деградировавших мутантов. На это ушло около двадцати минут, пока Аято не заметил небольшую поляну. Именно туда группа и двинулась. Стоило разведчикам остановиться, как замерли и дикие. Словно волки, они от дерева к дереву подбирались к своей добыче. Их грязно-коричневые волосатые тела мелькали уже повсюду. Сделав оборот на триста шестьдесят градусов, Освальд удивленно вымолвил:
— Матерь Божья! Сколько же их здесь?
— Не менее пятидесяти, — проговорил Тино, снимая рюкзак. — А еще, наверняка, столько же особей женского пола, скрывающихся в чаще. Они тоже могут вступить в схватку за лакомый кусок. И, думаю, будут не менее опасны.
— Самое главное, держать их на расстоянии. Иначе сомнут, — выкрикнул граф.
План боя был очень прост. Аланцы вместе со всеми вещами находились в центре поляны. Вокруг них плотным кольцом, сдвинув щиты, расположились Кайнц, Аято, Храбров и Лунгрен. К сожалению, нельзя было использовать луки и арбалеты. Во-первых, чудища прятались за деревьями, а во-вторых, они уже находились в каких-то пятнадцати шагах. Более одного выстрела сделать все равно не удастся.
Дикие тем временем приближались и приближались. Они, видимо, считали, что жертва уже выдохлась и ее пора добивать. Над лесом раздался страшный, нечеловеческий вопль вожака. Тотчас два десятка особей бросились на наемников. В каждой из них было не менее восьмидесяти килограммов веса. Выставив вперед свои косматые руки, оскалив клыки, существа вызывали ужас и отвращение. Не выдержав напряжения, отчаянно закричала Кроул.
Однако никто из землян не дрогнул. Быстрые уверенные движения копьями, — и первые чудища, истекая кровью, падают на землю. Еще не осознав, что произошло, задние особи толкают своих сородичей впереди. Ломается древко у Кайнца, вместе с копьем Тино рухнул еще один дикий.
И тогда заработала острая сталь мечей. Злобные крики сменились воплями боли и отчаяния. Ни одно из существ так и не прорвалось сквозь строй наемников. Всюду их когти и клыки натыкались на прочный металл щитов и лат. Это был даже не бой, а какая-то мясорубка.
Впрочем, уже через несколько минут дикие испуганно отхлынули назад, оставив на земле больше десятка тел. Некоторые еще двигались, стонали, их конечности конвульсивно подергивались. Один из монстров с рассеченной грудью отползал в сторону, но беднягу ожидал страшная судьба. Три здоровых родича тотчас бросились на раненого, добили его и, отрывая большие куски мяса, начали пожирать.
— Мамочка... — простонала Олис.
С совершенно белым лицом аланка опустилась на колени. Ее тошнило. Однако, подняв глаза, девушка вскрикнула от ужаса. Буквально в полуметре от нее, под ногами Лунгрена лежала отрубленная голова одного из существ. Раскрытые глаза, обнаженные зубы, застывшая на губах слюна. Кроул была на грани обморока. Беднягу вовремя под руки подхватили Виола и Салан. Правда, Линда вряд ли находилась в лучшем состоянии. Обеих девушек трясла нервная дрожь.
— Надо уходить, — произнес Аято. — Эти чудища голодны. Еще немного, и они бросятся снова. Мы оставляем им царский обед.
— А они не атакуют нас, когда группа нарушит строй? — спросил Освальд.
— Вряд ли. Мы им больше не нужны, — ответил японец. — Здесь вполне хватит мяса на всю стаю. А кого жрать, этим существам безразлично...
— Аланцы несут все рюкзаки, я иду впереди, Храбров и Аято на флангах, Ридле и Лунгрен прикрывают тыл, — скомандовал граф.
Приказ был выполнен мгновенно. Разведчикам хотелось как можно быстрее покинуть это страшное место. Взвалив на себя рюкзаки, Кроул и Салан еле передвигали ноги. Однако помочь им никто не мог. Впрочем, стоило группе покинуть место боя, как стая с дикими криками бросилась разрывать тела убитых сородичей Люди их больше не интересовали. Как любое животное, эти существа, набив желудок, никому не причиняли вреда. Наемники миновали опасную зону, взяли свои вещи у аланцев и бегом устремились прочь от поляны. Смотреть на кровавое пиршество, развернувшееся там, никто не хотел. Ни один из землян ни разу не обернулся.
Около часа все шли молча, стараясь не вспоминать эту бойню. Постоянно кто-то оглядывался, прислушивался. Но погони не было. Дикие остались далеко позади и занимались своими делами. Они уже больше не были людьми, хотя отчасти и сохранили человеческий облик. После катастрофы эволюция пошла вспять, у этих существ развились все возможные и невозможные атавистические органы и придатки. Порой природа бывает ужасно слепа...

* * *

Как и предполагал Алонс, переправа оказалась весьма сложной. Пловцы с трудом пробивались через бурлящие и пенящие волны. Иногда вода захлестывала их с головой, казалось, что бедняги уже не выплывут. Однако стоило бандитам взяться за страховочные веревки, как оба воина показались на поверхности. Несмотря на узость реки, она оказалась очень строптивой. Пару раз пловцы все же наткнулись на подводные камни, но отделались лишь синяками и ушибами. Лишь когда солдаты вышли на противоположный берег, Коун вздохнул с облегчением. Рисковать еще людьми ему ужасно не хотелось. Все дальнейшие действия были предусмотрены заранее. Два каната, как струны, натянулись над бушующими водами. Именно по ним и началась переправа. Сначала на другой берег перетащили весь груз и оружие. Но как Линк ни кричал, работа двигалась очень медленно. Явно недоставало специального снаряжения. Лишь закончив это трудоемкое дело, по канатам поползли воины. Обхватив трос руками и ногами, люди довольно быстро преодолевали водную преграду. Стоя уже на противоположном берегу, советник взглянул на часы.
— Проклятье, — вымолвил он. — Мы потеряли четыре часа на эту переправу. Теперь придется попотеть, чтобы догнать аланцев.
Агадай хотел что-то ответить, но его опередил Хиндс. Переминаясь с ноги на ногу, телохранитель тихо произнес:
— Господин, у меня плохие новости. Запасов продовольствия хватит от силы на двое суток. А что нас ждет впереди, ты знаешь лучше меня. Там мы пищу нигде не раздобудем.
— Вот дьявол, — воскликнул Коун. — Нам определенно не везет. Не могу же я терять время на поиски продовольствия. Это, по меньшей мере, часов на десять. Мы просто безнадежно отстанем от разведчиков.
— А что нас ждет впереди? — поинтересовался монгол.
— Если не уничтожим группу в районе третьего космодрома, они наверняка двинутся дальше на юг. А там пустыня. Ужасное, убийственное место. Года два назад я так и не смог ее преодолеть, — пояснил аланец.
Наступила непродолжительная тишина. Линк просто не знал, что делать. Преследовать аланцев без пищи? Но он не был уверен, что сможет догнать группу за двое суток. А в пустыне без еды его отряд обречен. Конечно, у самого Коуна необходимый калорийный запас разведгрупп есть, но делиться с другими советник не собирался. Наверняка, кое-что осталось и у землянина. Но и он вряд ли отдаст хоть один кубик. Законы в шайке весьма суровы. Каждый выживает, как может.
Нарушил молчание Алонс.
— Есть единственное приемлемое решение, — проговорил тасконец. — Среди нас есть несколько раненых, которые сдерживают весь отряд. Их можно оставить для заготовки пищи. Все остальные устремятся в погоню. Если не догоним аланцев, на границе пустыни дождемся этих тыловиков.
Линк задумался. В предложении следопыта было много разумного. Отряд ослабевал, рано или поздно все равно придется задерживаться. Ничего лучшего в голову не приходило. А время шло.
— Хорошо, так и решим, — вымолвил наконец советник.

Предыдущая страница 33 Следующая страница


Лучшие из мёртвых 34

Спустя пять минут девять бандитов, оставив на берегу большие мешки, разбрелись по лесу в поисках дичи. Началась большая охота. Все остальные воины вслед за Коуном двинулись в погоню. Следы разведчиков Алонс нашел без труда. Тем более, они словно сами хотели, чтобы направление их похода было отчетливо видно. Тасконец даже улыбнулся, глядя на сломанные ветки, кусты, вытоптанную во многих местах траву. Разгадка такого поведения обнаружилась очень скоро. У одного из деревьев остались капли крови, а затем легкая тропка уходила куда-то на запад. Агадай не солгал — он действительно подстрелил разведчика. Тащить его группа не могла, а потому оставила здесь. Закон есть закон. Обернувшись к Талану, следопыт негромко спросил:
— Ты кого ранил — землянина или аланца?
— Землянина, — ответил монгол. — Маркиза де Креньяна. Вогнал ему стрелу в бедро. Далеко с такой раной не уйдет.
— Все за мной, — выкрикнул Алонс, уверенно поворачивая на юг.
Землянин был в одиночку не опасен. Он все равно не мог вызвать корабль и по истечении действия препарата непременно умрет. А возможно, даже раньше, если охотники нарвутся на него.
Отрывать же весь отряд на его поиски было совершенно бессмысленно. Время слишком дорого.
Коун подгонял своих людей почти беспрерывно. Последним шел Хиндс и древком копья безжалостно избивал отстающих бандитов. Они поневоле ускоряли шаг, стараясь оторваться от гиганта. За сутки Линк разрешил сделать лишь один привал. Да и тот длился не более получаса. Зато с наступлением темноты, когда советник отдал приказ на ночлег, воины буквально попадали на землю. Силы большинства были на исходе. Правда, и самому Коуну переход дался крайне нелегко. Он понял, что подобным темпом можно добиться лишь истощения солдат. Рано или поздно даже Хиндс не сможет их поднять. А то и того хуже — эти ублюдки поднимут бунт. Недовольные реплики аланец слышал уже не раз. На второй день после переправы советник был не столь решителен. Он позволил бандитам спокойно позавтракать, да и темп оказался не очень высок. Тем не менее, по словам Алонса, отряд непрерывно приближался к разведчикам. Он определял это по следам. Примерно через пять часов пути тасконец тревожно поднял руку. Все бандиты невольно замерли. Смолкли разговоры.
— Что случилось? — спросил, подходя к следопыту, Линк.
— Прислушайся, — прошептал Алонс.
Советник остановился и без труда разобрал странные звуки, доносящиеся из леса. Шуршание листвы, чавканье, рычание и борьба. Причем доносилось все это откуда-то спереди, с тропы, по которой шли разведчики.
— Ты можешь объяснить? — Коун повернулся к тасконцу.
— Отчасти, — пожал плечами следопыт. — Уже около полутора километров, помимо следов аланцев, я различаю следы каких-то дикарей. Судя по всему, они преследовали группу...
— И догнали, — усмехнулся Агадай. — Я буду очень рад, если местные каннибалы сожрали кого-нибудь из разведчиков. Нам останется меньше возни.
Бандиты осторожно двинулись дальше. Спустя несколько минут они вышли на поляну, где еще совсем недавно развернулась кровавая драма. Основная часть стаи уже насытилась и скрылась где-то в чаще, и лишь около десятка наиболее слабых особей доедали остатки. Они рвали шкуры, обгладывали кости, при этом всякий раз пытаясь отобрать у соседа более лакомый кусок. После страшного пиршества поляна была буквально залита кровью. Видавшие многое солдаты невольно отвернулись. Лишь Хиндс, который в отряде Линка исполнял роль палача, остался совершенно невозмутим. Проходя мимо исковерканных, изуродованных скелетов, он внимательно всматривался в черепа. В одном месте телохранитель нашел два сломанных копья и поднял их.
— Это работа наших друзей, — выкрикнул бандит. — Они весьма невежливо обошлись с местными уродами. Вряд ли кто-либо из них пострадал от этих безмозглых образин.
За действиями людей внимательно и трусовато наблюдали дикие. Они были глупы, но жизненный опыт уже показал, что эти существа опасны. Рыча и огрызаясь, человекообразные хищники отползали в сторону. Кое-кто тащил за собой обглоданную руку или ногу своего мертвого сородича.
— Хиндс прав, — произнес Алонс. — Эти чудовища стали обычными животными. Стоило разведчикам прикончить несколько особей, как бой закончился. Им все равно, кого жрать...
— Ну почему, почему нам так фатально не везет? — воскликнул Коун. — Эта группа почти без потерь выходит из любого переплета. Это ненормально, неестественно! Я никогда не верил в бога, но сейчас я начинаю сомневаться...
— Не все так плохо, как кажется, — возразил следопыт. — Как бы там ни было, но они потеряли много времени на этих уродов. Теперь наше отставание составляет около четырех часов. Мы обязательно догоним разведчиков в районе космодрома.
— Тогда нечего медлить, вперед! — приказал советник.
К нему снова вернулось присутствие духа. Неудачи уже начали ломать Линка, и ему было просто необходима подпитка хорошими эмоциями. Оптимизм Алонса ее давал. Тасконец всегда был уверен в себе и в конечном успехе преследования. Он, словно собака-ищейка, шел по следу аланцев, не останавливаясь ни на секунду. С таким помощником Коун чувствовал себя великолепно.

* * *

Группа преодолела еще восемьдесят километров. До космодрома остался последний рывок. Однако Сириус уже клонился к закату. За минувшие полтора дня значительно изменился ландшафт местности. Высокие стройные деревья становились все ниже и ниже, скоро начали попадаться заросли кустарников. Правда, пока их было легко обойти, хотя это отрывало драгоценное время. То и дело разведчики выходили на огромные широкие луга с густой высокой травой. Часто она доходила до пояса и мешала продвижению вперед. Но кто на подобные вещи обращает внимание? После столкновения с дикими группа шла довольно быстро, стараясь оторваться от преследователей и достичь цели вовремя. По расчетам Аято, бандиты были где-то в семи-восьми километрах позади. То есть, всего час пути.
Миновав очередное поле, с трудом переводя дыхание, Кайнц наконец остановился. Обернувшись к остальным, он проговорил:
— Пора устраиваться на ночлег. Через тридцать-сорок минут окончательно стемнеет. Однако до космодрома осталось всего пять километров. Я хочу знать ваше мнение.
— А чего тут думать, — вымолвил Ридле. — Глупо останавливаться сейчас. Один хороший бросок, и мы у цели. За ночь можно многое сделать, а возможно, и корабль вызовем. Для Коуна это будет весьма «приятный» сюрприз.
— Освальд прав, — поддержал немца Лунгрен. — Местность здесь открытая, не заблудимся. В крайнем случае, воспользуемся фонарями, не все же их таскать в рюкзаках.
— Хорошо, — согласился граф, делая несколько больших глотков из фляги.
Впрочем, Генрих слегка ошибся. Преодолев узкую полоску густых кустарников, группа через десять минут снова вышла на большое поле. Даже в наступивших сумерках разведчики без труда увидели внизу на пологом склоне остатки разрушенных строений. Взглянув в бинокль, Виола с облегчением произнес:
— Это космодром. До него не более двух километров.
Откуда только у людей силы берутся? Совершив такой трудный марш, преодолев множество препятствий, разведчики тем не менее бегом рванулись к долгожданному объекту. Высоко поднимая колени, размахивая оружием, наемники и аланцы буквально ворвались на космодром. К этому времени Сириус окончательно скрылся за горизонтом, и темная ночь опустилась на Оливию. Несмотря на усталость, все члены группы были готовы к работе. Быстро поужинав в свете маленьких карманных фонариков, разведчики разбрелись по космодрому. Виола, Салан и Кроул занялись обследованием покрытия, а Ридле, Лунгрен, Аято и Храбров осматривали развалины зданий. Лишь Кайнц остался на месте, охраняя вещи и служа общим ориентиром для подчиненных. Вскоре Тино и Олесь отделились от товарищей и двинулись на запад. Когда голоса остальных стали удаляться, русич вытащил из-под куртки темно-синюю книгу. Японец заметил это и тихо спросил:
— Ты уверен, что это то, что нам надо?
— Не знаю, — ответил юноша. — Но, возможно, эти космодромы похожи. Самое главное — найти основное шоссе. Тогда сразу станет ясно.
Как оказалось, сделать это было гораздо сложнее, чем сказать. Несмотря на чистое небо и тысячи мерцающих звезд, темнота надежно скрывала окружающую местность. В узком направленном луче фонаря лишь с трудом различались фрагменты обвалившихся зданий. Впрочем, кое-что земляне поняли сразу. Разрушения на этом космодроме были на два порядка выше, чем на «Звездном». Из трех строений, обнаруженных Храбровым и Аято, ни одно не достигало высоты двух метров, а чаще всего напоминало груду камней. Только спустя тридцать минут наемники наконец обнаружили шоссе. Оно подходило к космодрому с северо-запада и представляло собой жалкое зрелище. Большая часть покрытия была разбита, насыпь оказалась то ли размыта, то ли снесена сильным ветром, во многих местах рос густой кустарник. Поначалу русич даже прошел мимо, но Тино заинтересовался странным холмом. Продвижение по уничтоженной дороге метров на триста доказало, что японец был прав. Они нашли основное шоссе. Тяжело вздохнув, самурай вымолвил:
— Жалкое зрелище. По сравнению с тем, что мы видели — это просто куча мусора. Вряд ли аланцам удастся восстановить дорогу. В нормальном смысле она просто не существует. Боюсь, и космодром пострадал столь же сильно.
— Не исключено, — согласился Олесь. — Я то и дело проваливаюсь в какие-то ямы, да и здания выглядели не впечатляюще.
Оба землянина присели на колени, и юноша раскрыл книгу. На титульном листе оказался повтор ее названия — «Техническая документация космодрома АН». Далее следовало описание размеров, грузоподъемности, графики обслуживания и капитальных ремонтов. Аято держал оба фонаря, а юноша быстро листал одну страницу за другой. Пока чертежи, надписи, пояснения не представляли для них никакого интереса. Но вот Храбров наткнулся на аккуратно свернутую схему. Легкое движение руки, и перед землянами предстал стандартный план космодрома АН. Именно его и искали наемники. Быстро просматривая чертежи зданий, русич находил уже знакомые ориентиры. Вот главная диспетчерская служба, ремонтные цеха, топливные емкости...
— Посмотри, — прервал молчание японец. — Вот то здание, откуда мы наблюдали за нападением на лемов. Теперь понятно, почему там была нарисована картина. «Гостиница для экипажей космических кораблей, ресторан и общий зал для пассажиров». Самое мирное строение на космодроме.
— Отлично, — вырвалось у Олеся. — А теперь посмотри чуть выше.
— Складской блок Z-7, — прочитал Тино и тут же продолжил. — Но ведь на «Звездном» в этом месте ничего не было. У меня хорошая память и отличное зрение. Кусты, трава...
— Маленький холм, — закончил за него юноша.
— Да, наверное, ты прав, — кивнул головой самурай. — Но где гарантия, что мы на идентичном космодроме?
— Это легко проверить, — усмехнулся Храбров.
Оба землянина поднялись на ноги и, освещая себе дорогу фонарями, двинулись в обратный путь. Вскоре они вновь ступили на покрытие стартовой площадки. Оглядываясь по сторонам, русич без труда заметил в разных частях космодрома слабые огоньки. Это передвигались товарищи.
— Коун нас не заметит? — вымолвил русич.
— Вряд ли. Мы сегодня значительно перевыполнили норму. Вдобавок ко всему, это место находится в небольшой ложбине и укрыто полосой леса. А ночью бандиты не решатся идти. Побоятся потерять след. Думаю, Линк появится здесь утром. Рассвета он точно ждать не станет.
Наемники шли по правой стороне космодрома в южном направлении. Время от времени они останавливались, освещая нужное место. И пока все развалины в точности соответствовали плану. Совпадали даже примерные размеры, хотя определить это мешала темнота. Приходилось постоянно считать шаги, вместо того, чтобы идти сразу к цели. Но вот Тино и Олесь достигли гостиницы. Еще несколько метров и... полное отсутствие каких-либо развалин. Ровное голое место.
— Что за дьявольщина, — удивленно произнес Храбров. — Оно должно обязательно быть здесь. План совпадает...
— Может, проект все же другой? — предположил Аято. — И как раз блок Z-7 попал в эти изменения.
— Нет, — возразил русич. — Тасконцы явно прятали, эвакуировали людей через это секретное помещение. Триста человек. Подобное число вызывало удивление даже у главного дежурного Брута. Что-то здесь не то. Посвети еще раз на план.
Развернув книгу и чертежи, юноша измерил расстояние от гостиницы до блока. Двадцать семь метров. Не так уж и много. Храбров бегом вернулся назад и начал новый отсчет шагов. Вскоре он остановился. Обернувшись к японцу, юноша сказал:
— Склад должен начаться здесь. Пусть уничтожено верхнее здание, разбросаны на сотни метров камни и бетон, но фундамент должен сохраниться.
Вытащив кинжал, Олесь начал срезать грунт. Если честно признаться, Тино начал сомневаться в целесообразности затеи своего юного товарища, однако тоже опустился на колени и приступил к работе.
Успех пришел довольно быстро. Слой земли оказался невелик, и лезвие кинжалов вскоре наткнулось на твердую широкую прослойку бетона. В том, что это фундамент уничтоженного здания, земляне не сомневались.
— Я знал, знал, — воскликнул обрадованный русич. — Блок Z-7 находится прямо под нами.
— Лично меня настораживает другой факт, — произнес Аято. — Все здания космодромов сделаны весьма прочно, и после взрыва хоть что-то, но уцелело. Верхняя же часть блока Z-7 разлетелась, словно тростниковая хижина. Это не случайно. Тасконцы не хотели, чтобы люк был завален грудой камней. А значит, они предполагали им воспользоваться.
— Само собой, — ответил Храбров. — Людям же надо было выбираться наружу после катастрофы. Ограниченные запасы воздуха, пищи, воды...
— Может, ты и прав, — согласился самурай, — но что-то здесь не увязывается. Высокая радиация, разрушения, гибель миллиардов людей... Вряд ли стоило спасать персонал космодрома, чтобы затем выкинуть его в подобный мир.
— Чего гадать, — улыбнулся Олесь. — Сейчас найдем люк и все узнаем. Если мне не изменяет память, он должен быть в северо-западной части здания. Давай, Тино, не отставай...
Друзья дружно принялись за работу. Грунт был глубиной около тридцати сантиметров, и наемники изрядно попотели, отбрасывая землю.
Вскоре кинжалы наткнулись на бетонный пол. Казалось, что еще усилие, и цель будет достигнута, но... Прошло около получаса, Храбров и Аято откопали огромный квадрат, а люка так и не было видно. Устало выдохнув, японец сел в расчищенную нишу. Посветив фонарем на усердно роющего юношу, он тихо проговорил:
— Ты собрался расчистить весь склад? Думаю, до утра мы не управимся, а я еще хочу вздремнуть пару часов. Что-то мы делаем не так.
Русич тоже остановился и взглянул на Тино. Самурай был прав. По логике, они уже давно должны найти люк. Однако его здесь нет. Значит... И тут Олесь понял свою ошибку.
— Мы полные болваны, — вымолвил он, — роем там, где не надо.
— Почему? — удивился Аято.
— На «Звездном» блок Z-7 располагался в направлении с юга на север, а здесь с северо-запада на юго-восток. Построить космодром можно по-разному, но проект здания все равно останется прежним. Значит, и вход в нижний отсек всегда в одном месте...
— Мы, действительно, идиоты, — согласился Тино, догадавшись, о чем идет речь.

Предыдущая страница 34 Следующая страница


35 Николай Андреев

Двинувшись к прямо противоположному углу здания, земляне вновь принялись за раскопки. На этот раз их движения были не столь интенсивны, как прежде. Сказывалась накопившаяся за сутки усталость. Однако фортуна смилостивилась над воинами. Уже спустя несколько минут лезвие самурая ударилось во что-то металлическое.
Тотчас к Аято подбежал Храбров. Вдвоем они очень быстро расчистили нужную площадь. Люк оказался квадратным, со сторонами около полуметра. Металл, из которого он был сделан, оказался весьма прочным и долгостойким. Его не могли победить ни ядерная катастрофа, ни ветер, ни дождь, ни длительное забвение. Вряд ли им кто-нибудь пользовался за минувшие двести лет. Люк изрядно потускнел, в некоторых местах был слегка оплавлен и поражен коррозией, но в целом продолжал служить тем, кто его создал. Самое удивительное, что он совершенно не выступал над полом. Никаких ручек, зацепов, скоб. Как его поднимать, земляне не представляли. После внимательного осмотра юноша заметил прямо по центру маленькую пластину. Со скрипом, туго, но она поддалась, открывая весьма простой и незатейливый кодовый замок. Взглянув на русича, Тино спросил:
— И ты думаешь, эта допотопная развалина сработает?
— Все самое надежное — самое простое, — ответил Олесь.
Набрать код не составляло ни малейшего труда. Все восемь колесиков крутились довольно легко. И вот нужная комбинация — В115М761. Тягостная тишина, молчание, и совершенно никакого результата. С силой ударив по люку, Храбров в сердцах выкрикнул:
— Открывайся, ржавая консервная банка!
Невольно японец даже рассмеялся. Убрав кинжал в ножны и отряхнув с одежды землю, он произнес:
— Все! Хватит заниматься ерундой. Пора спать. Фонарей аланцев уже не видно, да и Ридле с Лунгреном закончили экскурсию. Не хватает еще, чтобы нас пошли искать. Тасконцы были не дураки и могли поставить другой код.
— Точно, — вырвалось у русича, — другой код...
Оставив первые шесть знаков без изменений, юноша начал быстро менять последние цифры. Несколько минут это не приносило успеха, но как только получилось число тридцать семь, раздался странный лязг и скрежет. Постепенно люк начал приподниматься с одной стороны.
— Ну и везет же тебе, Олесь, — восхищенно сказал Аято.
Вскоре уже можно было без труда зацепиться за край крышки. Как только механизм остановился, земляне откинули люк назад. Он заблокировался точно под углом девяносто градусов. Заглянув вниз, Храбров различил в слабом свете ровный бетонный пол на глубине около двух с половиной метров. У самого края была приварена удобная лестница.
— Идем? — спросил русич.
— Иначе зачем мы тут ковырялись два часа, — проговорил самурай, ставя ногу на первую ступень.
Он спустился очень быстро, протянул руку за мечом, но тотчас ее опустил.
Опасности не было, и Олесь последовал примеру японца. То, что он увидел, его разочаровало. Слабо струящийся от стен свет говорил, что это был действительно складской блок. Длинными рядами, параллельно друг другу стояли совершенно пустые стеллажи. Впрочем, помещение было довольно приличных размеров. Около восьмидесяти метров в длину и метров пятьдесят в ширину. Сделав несколько шагов, земляне со странным ощущением смотрели на свои следы. Впервые за долгие годы по этому полу ступала нога человека, на слое двухвековой пыли остались хорошо заметные отчетливые отпечатки. Пройдя по периметру и не заметив ничего интересного, Храбров с грустью в голосе произнес:
— Столько усилий, и все напрасно. Даже младенцу понятно, что с момента катастрофы здесь никто не ходил. Иначе остались бы какие-нибудь следы.
— Тогда зачем закрывать люк на код? — спросил Аято. — Непонятно, что, вообще, здесь делали строители. Судя по записям дежурных, они работали несколько дней. Создавали надежное убежище? Но ведь в блоке нет даже скамеек для людей. Триста человек! Женщины, дети, старики — они не могут постоянно стоять. Не на стеллажах же они спали...
— Но это временное укрытие, — возразил русич.
— Временное? — иронично протянул Тино. — После взрыва, без специальных средств люди должны были находиться здесь, по меньшей мере, около двух недель. Я не говорю о пище и воде, хотя какой-то мусор все равно должен остаться, но ведь есть еще и естественные потребности. Скажи мне, где они это осуществляли? Ничего подобного в блоке нет. Он буквально был подметен и вычищен, и не думаю, что это сделали те, кто пережил катастрофу.
— Вывод только один — никто из персонала этого космодрома не успел воспользоваться убежищем. Именно поэтому здесь так чисто, а люк закрыт на кодовый замок, — ответил Олесь.
Японец лишь пожал плечами. Возразить что-нибудь такому предположению он не мог. И хотя Аято не верил в столь печальный исход, спорить он не стал. Наемники еще минут пять побродили по пустынному подвалу, а затем направились к выходу. Голые стены и пустые стеллажи не вызывали большого интереса. Первым на поверхность выбрался Храбров. Он с наслаждением вдохнул чистый свежий воздух степи. Поднятая в блоке пыль порядком набилась в нос и хрустела на зубах. Пришлось сделать несколько глотков из фляги.
— Будем люк закрывать? — спросил Аято. — Или оставим так...
— Надо закрыть, — почти тотчас отреагировал юноша. — Наши раскопки должны остаться в тайне и от аланцев, и от людей Коуна. Иначе могут возникнуть никому не нужные подозрения.
Друзья дружно взялись за края крышки и попытались ее положить, однако их усилия не принесли результата. Люк не сдвинулся ни на миллиметр. После повторной попытки земляне поняли, что тактику надо менять. Грубой физической силой вход в секретный блок будет не закрыть. Внимательно осмотревшись с помощью фонарей, наемники вскоре нашли маленький рычажок. Именно он и являлся стопором. Тино протянул к нему руку и вдруг замер. Спустя минуту самурай краем рукава очищал внутреннюю поверхность люка. Вскоре на грязно-сером металле появилась аккуратная рельефная надпись — «Космодром „Кенвил“, 2-й день 4-й декады 3126 года».
— Что же, теперь понятно, почему здесь последние цифры — три и семь. Установка люка произведена чуть раньше, — проговорил Олесь, отжимая стопор.
Крышка начала медленно опускаться на место. Вскоре она заняла нужное положение, но значительно выступала над поверхностью. Русич наступил на нее сверху и, как только заработал механизм блокировки, нарушил набранный код. Вход в блок Z-7 был закрыт.
— Довольно простая, но эффективная система, — вымолвил Аято. — С ней справится даже человек без большого образования. Немного мозгов и смекалки, и...
— На это тасконцы и рассчитывали, — подхватил Храбров. — По всей видимости, убежище должно было служить домом для оставшихся в живых. Деградация после такой катастрофы неизбежна, а потому сложная автоматика ненадежна. Жаль, что никто не уцелел на «Кенвиле».
Быстро забросав люк землей, наемники двинулись к ночному лагерю. Маленький луч где-то в северном направлении то и дело рыскал по космодрому. Их друзья уже волновались. Кричать в такой тишине было рискованно, и потому земляне обменивались световыми сигналами. Как только Олесь и Тино направили свои фонари в нужную сторону, луч сразу замер. До восхода Сириуса оставалось меньше четырех часов, а потому воины спешили.
Предстоял очень трудный и опасный день. Возможно, уже завтра бандиты настигнут их, и тогда боя не избежать. Учитывая численное превосходство противника, вряд ли все разведчики доживут до следующего заката. Но об этом думать не хотелось.
Возле небольшого костерка, разложенного за полуразрушенной стеной какого-то здания, сидели Лунгрен и Виола. Остальные уже спали, укрывшись куртками и одеялами. Несмотря на жаркие дни, ночи были довольно холодны. Завидев силуэты, Свен поднялся со своего места и обнажил меч. Бдительности барон не терял никогда.
— Это мы, — тихо произнес Храбров.
— Что-то вы загуляли, — ответил швед, опуская оружие в ножны. — Мы уже хотели идти на ваши поиски. Особенно, когда из виду исчезли ваши фонари. Где болтались? Нашли что-нибудь интересное?
— Да нет, — солгал Олесь, — осматривали развалины. Большинство строений разрушено почти до основания. Сильно повреждено шоссе, исковеркано все покрытие, снесена искусственная насыпь. Видно, взрыв произошел недалеко от космодрома.
— Мы тоже пришли к такому выводу, — вставил аланец. — Первые исследования весьма неутешительны. Всюду разломы, трещины, ямы. В темноте, конечно, плохо видно, но складывается впечатление, что здесь состояние взлетно-посадочной полосы еще хуже, чем на первом объекте. Завтра проведем повторное измерение, но шансов на успех немного.
— Значит, снова в путь, — горько усмехнулся Аято, усаживаясь поближе к костру. — Что-то мне стало надоедать наше путешествие. Никакого комфорта, сплошные проблемы и неприятности.
Тино, Храбров и Лунгрен легли спать, а Том остался на посту. Лейтенанту еще оставалось бодрствовать минут двадцать, и он в предвкушении сладостного сна прошелся вокруг костра. Кайнц не терял времени понапрасну и заготовил сухой хворост на ночь. Виола подбросил в огонь несколько веток. Они вспыхнули, затрещали, освещая завернувшихся в одеяла разведчиков. Минуло уже одиннадцать суток, как они на Тасконе. Пройдено почти полтысячи километров. Что еще ждет впереди этих людей? Этого никто из них не знал.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. Программа «Воскрешение» (Страница 1)
  • Глава 2. Наемники Алана (Страница 3)
  • Глава 3. Великий Координатор (Страница 5)
  • Глава 4. Таскона (Страница 7)
  • Глава 5. Большие неприятности (Страница 10)
  • Глава 6. Город лемов (Страница 14)
  • Глава 7. Предатель (Страница 18)
  • Глава 8. Трудная дорога на юг (Страница 20)
  • Глава 9. Аусвил (Страница 23)
  • Глава 10. Журнал контроля (Страница 26)
  • Глава 11. Снова погоня (Страница 29)
  • Глава 12. Космодром «Кенвил» (Страница 32)


Николай Андреев

Лучшие из мёртвых

Цикл: "Звездный взвод" - 1

 Читать книгу

Аннотация

Они должны были погибнуть — каждый в своем времени, каждый — в свой срок.
Задира-дуэлянт — от шпаги обидчика... Новгородский дружинник — на поле бранном... Жестокий крестоносец — в войне за Гроб Господень... Гордец-самурай — в неравном последнем бою...
Они должны были погибнуть — но в последний, предсмертный миг были спасены посланцами из далекого будущего. Спасены, чтобы стать лучшими из наемников в мире лазерных пушек, бластеров и звездолетов, в мире, где воинам, которым нечего терять, платят очень дорого. Операция «Воскрешение» началась!

Инфо:
Книга издавалась в 2 отдельных томах: «Лучшие из мертвых» + «Яд для живых». Но в некоторых изданиях эти 2 романа объединялись в один большой под названием "Воскрешение".

Содержание

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel